Abbrivition Dictionary Search Form

معجم الأختصارات الطبية

بحث بالمختصر الإنجليزي

للبحث المبتور يستخدم رمز %
قبل او بعد الكلمات أو أحرف من المصطلح


ArabDocFram

This page uses frames, but your browser doesn't support them.


الأطالس الطبية

sighny1.gif (833 bytes) | أطلس الأمراض الجلدية
أطالس طبية تحت الإعداد
sighny1.gif (833 bytes) | أطلس أمراض العين في الدول العربية


Book_46

دليل الطالب في أمراض العظام والكسور

تأليف : د.فرانك الويسيو وآخرون

تـرجـمة: د.إبراهيم الجبلاوي ود.أحمد ذياب ود. حافظ والي ود. طالب الحلبي

الناشر: مركز تعريب العلوم الصحية

سلسلة المناهج الطبية العربية

عــدد الصفحـات: 460 سنة النشر 2006

السعـر : 5.000 دينار كويتي

تعتبر أمراض العظام تخصصاً يشمل كل مظاهر تشخيص وعلاج اضطرابات الجهاز العضلي الهيكلي وهذا يتراوح من التشخيص الأولي حتى العمليات الجراحية المعقدة للمفاصل واصابات الجهاز العضلي الهيكلي الأخرى. ويشمل علم جراحة العظام المظاهر العضلية الهيكلية للاضطرابات الخلقية والاضطرابات النمائية والأمراض العامة والإصابات المهنية أو الترفيهية، وحالات التنكس والأورام الخبيثة، وأمراض الغدد الصماء، والأمراض المعدية. ويعتبر هذا الكتاب موجهاً أساساً لطلاب كليات الطب والأطباء المقيمين في تخصص أمراض العظام والكسور، ويقدم لهم المعلومات الإكلينيكية الأساسية حول الحالات التي تشيع مصادفتها في الممارسة اليومية في عيادات الطوارئ وطب العظام والحوادث. ويتم هذا كما لو كان بجوارهم طبيب خبير أثناء جولاتهم الإكلينيكية على الدوام لتزويدهم بالنصح والإرشاد كلما احتاجوا لذلك، سواء أثناء الدراسة النظرية واستعداد للامتحان، أو أثناء التدريب الإكلينيكي في أقسام الحوادث والعظام و المستشفيات.والكتاب مزود بعدد من الأشكال التوضيحية لتثبيت المعلومة في أذهان الطلاب وتيسير المراجعة.والكتاب يتكون من اثني عشر فصلاً، فيتحدث الفصل الأول عن لغة جراحة العظام ويتحدث الفصل الثاني عن الالتهابات المفصلية وطرق معالجتها والأدوية المستخدمة فيها ويتحدث الفصل الثالث عن التاريخ المرضي والفحص البدني لمريض جراحة العظام. ويتحدث الفصل الرابع عن التقييم الشعاعي لمرضى جراحة العظام، ويتحدث الفصل الخامس عن طوارئ جراحة العظام، ويتحدث الفصل السادس عن الكسور والخلوع والإصابات العضلية الهيكلية الأخرى. ويتحدث الفصل السابع عن طرق التجبير، ويتحدث الفصل الثامن عن طرق الجر، ويتحدث الفصل التاسع عن التدابير العلاجية في الفترة المحيطة بالجراحة. ويتحدث الفصل العاشر عن جراحة عظام الأطفال، ويتحدث الفصل الحادي عشر عن رأب المفصل ويختتم الكتاب بالأدوية الشائع استخدامها في جراحة العظام.

قائمة المطبوعات


Book_71

أساسيات طب الجهاز الهضمي

تأليف : د. تاداتاكا يامادو

تـرجـمة: د.أحمد علي يوسف و د.حسان أحمد قمحية ود.حسين عبدالحميد و

د.رمضان هيبة ود.عواد فتوح ود.مصطفى علي ود.هشام صلاح الحناوي

الناشر: مركز تعريب العلوم الصحية

سلسلة المناهج الطبية العربية

عــدد الصفحـات: 1200 (عدد نسختين)سنة النشر 2004

السعـر : 8.000 دينار كويتي

تمثل المناهج الطبية حجر الزاوية بالنسبة لعملية تعريب العلوم الصحية والطبية في الجامعات لعربية ويهدف مركز تعريب العلوم الصحية من خلال سلسلة المناهج الطبية العربية لتوفير مرجع شامل في كل العلوم الطبية يكون مرجعاً لكل من طالب الطب والطبيب الممارس وذلك بذكر التفاصيل التي يجب على طالب الطب والطبيب العام الإلمام بها في مختلف العلوم.

ويعرض هذا الكتاب معلوماته الحديثة والمتطورة عن طب الجهاز الهضمي في جزأين حيث يقسم الكتاب إلى ستة وسبعين فصلاً تتضمن كل ما يتعلق بفيزيولوجية وأمراض القناة الهضمية وملحقاتها وطرق العلاج. فيبدأ بشرح دور العوامل النفسية والاجتماعية في رعاية المرضى المصابين باضطراب الجهاز الهضمي، ثم يتحدث عن أسلوب مقاربة المرضى المصابين بعسر الهضم وألم الصدر، ثم يتحدث عن أسلوب مقاربة المرضى المصابين بنزيف هضمي صريح ونزيف هضمي خفي، وأسلوب مقاربة المرضى المصابين بنقص الوزن غير المفسر و الغثيان والقيء، ثم أسلوب مقاربة المرضى المصابين بألم بطني والبطن الحادة، ويستمر الكتاب في شرح أساليب مقاربة المرضى الأخرى، كذلك أورام الأمعاء وأمراض الشرج والمستقيم، والأمراض الوراثية والإصابات الكبدية الدوائية، والتشمع وفرط ضغط الدم، ومتلازمة العوز المناعي المكتسب (الإيدز)، وأمراض الطفيليات والآفات الوعائية كالتوسع الوعائي والأورام والتشوهات، والتنظير، والإجراءات التصويرية.

وبرغم عدم احتوائه على الكثير من الأشكال التوضيحية، إلا أنه يشرح المعلومة الطبية بأسلوب منهجي يركز على النقاط الإكلينيكية الهامة، وكذلك عرض أهم طرق التشخيص والعلاج للأمراض الشائعة التي تصيب الجهاز الهضمي.

قائمة المطبوعات


Book_72

الميكروبيولوجيا الطبيـة

تأليف : د.جيوبروكس ... وآخرون

تـرجـمة: د. عبد الفتاح عطية ... وآخرون

الناشر: مركز تعريب العلوم الصحية

سلسلة المناهج الطبية العربية

عــدد الصفحـات: 1700 سنة النشر 2005

السعـر : 8.000 (جزأين) دينار كويتي

تعتبر الميكروبات، وهي مخلوقات صغيرة لاتظهر مباشرة للعين المجردة والتي هي أكثر المخلوقات الحية تغايراً في المنشأ على الإطلاق، ذات أهمية لحياة الإنسان لذا فإن دراسة الميكروبات واختلافها البيولوجي وتحليلها إن كان في الشكل أو في المضون أو كان لخصائصها البيوكيميائية ولآلياتها الوراثية تأخذنا إلى فهم هذه الميكروبات وذلك للتعرف على طرق مقاومتها أو الاستفادة منها تبعاً لنوعها وخصائصها. اختار المركز ترجمة هذا المرجع الهام الذي يتم تحديثه باستمرار على مدى أكثر من خمسين عاماً، والذي يغطي الجوانب ذات الأهمية الطبية لعلم الميكروبيولوجيا. ويربط الكتاب بين الأسس النظرية للميكروبيولوجيا بالجوانب الإكلينيكية المتعلقة بتشخيص ومعالجة العداوى الجرثومية.ويتضمن الكتاب شرحاً مزوداً بالعديد من الرسوم التوضيحية للأدوار التي تلعبها الكائنات المجهرية في صحة الإنسان ومرضه فنتعرف على أنواع الجراثيم والفيروسات والفطريات ذات الأهمية الطبية ودورة حياة كل منها وطرق الإصابة بعدواها وطرق تشخيص تلك العداوى وكذلك الأعراض المرضية الناتجة عن الإصابة بهذه الكائنات، مع توضيح الاكتشافات الهامة فيما يتعلق بالآليات الجزيئية، والمعالجة الكيميائية، والوقاية من الأمراض الميكروبية. وفي نهاية الكتاب في الفصل الأخير يقدم تسعة عشرة حالة ويناقش مناقشة موجزة للتشخيص التفريقي والتدبير العلاجي لتلك العداوى بالإضافة إلى حالتين لأمراض طبيعية الحدوث مسببه بعوامل مرتبطة بالحرب البيولوجية وهذا الكتاب الهام الذي يترجم لأول مرة إلى اللغة العربية يعكس أحدث الاكتشافات الطبية في دراسة الجراثيم والآليات الجزىئية لإمراض (باثولوجية) الأدواء التي تسببها الميكروبات.وقد أصدر المركز الكتاب في جزأين نظرا لحجمه الكبير الذي يتجاوز 1700 صفحة وذلك تيسيراً لاستخدامه إذ يحتوي كل جزء على جموعة من الفصول والكتاب مزود بالكثير من الصور والرسوم التوضيحية التي تسهم في زيادة الاستفادة وتقريب الصورة إلى أذهان الطلاب.

قائمة المطبوعات


Book_73

طب الأطفال وصحة الطفل

تأليف : د.د.ماري رودلف و د.مالكوم ليفين

تـرجـمة: د.أسامة إبراهيم الكريتي ود.جاكلين ولسن ود.حاتم موسى أبو ضيف

الناشر: مركز تعريب العلوم الصحية

سلسلة المناهج الطبية العربية

عــدد الصفحـات: 1040 سنة النشر 2005

السعـر : 5.000 دينار كويتي

يسعى مركز تعريب لعلوم الصحية من خلال سلسلة المناهج الطبية العربية إلى توفير كتب دراسية طبية في كافة التخصصات لطلبة كليات الطب والأطباء لممارسين بلغة عربية دقيقة وبسيطة في نفس الوقت ويشمل ذلك العلوم الطبية الأساسية والإكلينيكية ومنها كتاب طب الأطفال وصحة الطفل وهو الموضوع الذي بين أيدينا.

يتناول هذا الكتاب اضطرابات الطفولة حسبما تتجلى للطبيب الممارس أو طبيب الطوارئ، فيصطحب المؤلفان القارئ خطوة بخطوة عبر التجليات الإكلينيكية المختلفة، وتتم مناقشة الأمراض حسب موقعها من النص فيتحدث الفصل الأول عن الطبيعة و التنشئة ويتحدث الفصل الثاني عن التاريخ المرضي والفحص السريري ويتحدث الفصل الثالث والرابع عن (طب الأطفال الوقائي) والطفل شديد الاعتلال، ويتحدث الفصل الخامس عن أعراض وشكاوى شائعة في مرحلة الطفولة، ويتحدث الفصل السادس والسابع عن الطفل حديث الولادة والمشاكل المتعلقة بالتطور، ويتحدث الفصل الثامن عن المشكلات الانفعالية والسلوكية، ويتحدث الفصل التاسع والعاشر عن الحالات الطارئة في الأطفال والحالات الطبية المزمنة خلال مرحلة الطفولة، ويتحدث الفصل الحادي عشر عن مرحلة البلوغ، ويختتم الكتاب بالاستقصاءات الإكلينيكية. ولا يشتمل الكتاب إلا على المعلومات الأساسية المفيدة لطلاب الطب أو الأطباء المقيمين الذين يوشكون على التخصص في طب الأطفال، مع استبعاد المتلازمات النادرة ذات الأهمية الإكلينيكية المحدودة للطالب. وتتمثل فلسفة الكتاب في تعليم الطالب كيفية التعرف على الطفل المريض الذي سيحتاج إلى المزيد من الاستقصاءات، وليس مجرد تشجيع حفظ الحالات النادرة التي لن يراها إلا في المستشفيات التعليمية الكبرى.

والكتاب مزود بعدد كبير من الجداول والرسوم التوضيحية التي تساعد على تذكر المعلومات الهامة وتفيد في المراجعة استعداداً للامتحان.

قائمة المطبوعات


Book_74

الموجز الإرشادي عن الباثولوجيا

تأليف : د.أ.د.تومسون ود.ر.أ. كوتون

تـرجـمة: د.حافظ والي

مراجعـة: مركز تعريب العلوم الصحية

الناشر: مركز تعريب العلوم الصحية

سلسلة المناهج الطبية العربية

عــدد الصفحـات: 1820 (جزأين)سنة النشر 2006
متوفر فقط على أقراص مدمجة

السعـر : 5.000 دينار كويتي

تضمن هذا الكتاب أساساً سلسلة محاضرات الباثولوجيا التي تم إعطاؤها للطلاب في كلية الطب بلندن.وتقديرا للمنهج الدراسي المثقل والمقرر على طلاب الطب فقد حاول المؤلفان جاهدين تقديم المظاهر المرضية الهامة للأمراض بشكل موجز ولكن شامل مع ربط التغيرات التي تحدث في المرضى.وقد استخدمت عناوين محددة في تصميم الكتاب وتم كتابة النص بشكل علمي مختصر.وتتضمن فصول الكتاب شرحاً للباثولوجيا العامة أي أسس علم الأمراض، وكذلك الباثولوجيا الخاصة ممثلة في الأمراض التي تصيب كل من أجهزة الجسم المختلفة.ويبدأ كل فصل من فصول الكتاب بسرد ملخص مجدول للمحتويات لتوفير الشكل التقسيمي أو التصنيفي للمادة، مما يسهل العرض وسرد الموضوعات بالإضافة لسرعة استرجاع المعلومات.وتم تقسيم الكتاب الى بابين كل باب يحتوي على عدة فصول فيتناول الباب الأول الباثولوجيا العامة التي تتناول بنية الخلية ووظيفتها والوراثيات الطبية وشذوذات الكروموسومات والالتهابات وآثاراها العامة والأمراض الناجمة عن الجراثيم والTيروسات والركيتسيات والأمراض الناجمة عن الفطريات والحيوانات الأوالي واضطرابات الماء والكهارل واضطرابات عوز المناعة وآليات الباثولوجيا المناعية والتنكسات والنخر واضطرابات استقلاب البروتينات والسكريات والشحوم واضطرابات الدوران وشذوذات نمو الخلية والأورام الخبيثة والحميدة.أما الباب الثاني فيتناول الباثولوجيا الخاصة لأمراض الأجهزة المختلفة مثل الجهاز الهضمي والجهاز القلبي الوعائي والجهاز العصبي وأمراض الغدد الصماء والجهاز البولي التناسلي والجهاز التنفسي وجميع أجهزة الجسم الأخرى.والكتاب مزود بعدد من الرسوم التوضيحية والجداول المفيدة. وقد أصدر المركز الكتاب في جزأين.

قائمة المطبوعات


Book_75

طـــب العائــلة

تأليف : د.ناصر بوكلي حسن

الناشر: مركز تعريب العلوم الصحية

سلسلة المناهج الطبية العربية

عــدد الصفحـات: 495 سنة النشر 2006

السعـر : 5.000 دينار كويتي

يمثل طب العائلة الرعاية الصحية الأولية الشاملة والمستمرة للفرد في نطاق الأسرة كوحدة اجتماعية دون التقيد بالجنس أو العمر أو نوع المرض ويوفر الفحوصات والإرشادات اللازمة التي تمكن الطبيب من الاكتشاف المبكر لبعض الأمراض المعضلة مع الأخذ بعين الاعتبار النواحي النفسية والبيئية والاجتماعية ويعتمد في تحقيق ذلك على العلوم الصحية والسلوكية والاجتماعية ويعتبر تخصص طب العائلة تخصص مختلف تماما عن الطب العام . ويعتبر تخصص طب العائلة من أهم فروع الاختصاص في الطب وذلك لما يمثله طبيب العائلة من قدرة في التعامل مع الفرد في نطاق الأسرة فهو يعالج الإناث والذكور من أطفال وشباب وشيوخ ويملك القدرة العلمية للاهتمام بالمرأة الحامل والطفل الرضيع، مع الإلمام بطرق الوقاية والمقدرة على التشخيص والمعالجة، و تحقيق الصلة مع المريض في نطاق الأسرة من كافة النواحي الفيزيائية والاجتماعية والنفسية، مع إلمامه بالمشاكل الصحية في المجتمع وقدرته على تحديد الأولويات والعمل على رفع المستوى الصحي للفرد والأسرة والمجتمع وكما نعلم فهذا أمر أساسي لحماية الصحة، وهو أكثر ما يحتاجه مجتمعنا . وهكذا فطبيب العائلة يحيا في نفس البيئة التي ينتمي اليها مرضاه ولا يقتصر على ملاقاة مرضاه في عيادته فقط بل يعاينهم في منازلهم ويقيم علاقات جيدة مع كافة أفراد الأسرة ويركز على وضعهم النفسي والاجتماعي حيث يلعب هذان العاملان دورا X هاماZ في إظهار عوارض المرض وتشخيصه ومعالجته، هذه المميزات مجتمعة يكاد يتفرد بها طبيب العائلة دون سواه، مما يساعده على التشخيص المبكر للمشكلات الصحية والنفسية لمرضاه . واختصاص طب العائلة لا يقف في وجه بقية الاختصاصات الطبية أو يسعى لإلغائها، بل هو يستعين بآراء الأخصائيين في حقول الطب عندما تدعو الحاجة ويحول الحالات المستعصية التي تتطلب إجراء عمليات جراحية أو عناية فائقة إلى مختلف الاختصاصات الأخرى كل حسب ما تدعو حالته المرضية . ولأهمية هذا الموضوع وذلك التخصص الطبي الحيوي فقد قام مركز تعريب العلوم الصحية بنشر هذا الكتاب ليكون مرجعا لكل طلاب كليات الطب والأطباء الراغبين في التخصص في طب العائلة، ولكل المهتمين بصحة العائلة .

قائمة المطبوعات


Book_76

الطبيب أخلاق ومسؤولية

تأليف : د.محمد خالد المسعان

الناشر: مركز تعريب العلوم الصحية

سلسلة الكتب الطبية

عــدد الصفحـات: 388 سنة النشر 2006

السعـر : 3.000 دينار كويتي

تتـواصل مـسيـرة تعـريب العـلوم الـطبيـة و الصحـية في الـوطن العـربي بجهـود المخلصين من أبناء هـذه الأمة والغيورين علـى لغتنا العربـية الخالدةالتي شرفها الله تعـالى بأن أنزل بها القرآن الكريم، ونحن في مركز تعريبالعلـوم الصحيـة جزء من هـذه المسيـرة المباركـة بإذن الله تعـالى ونـسعى لتزويـد المكتبة الطبية العـربية بكل جديد في مختلف الـتخصصات الطبية .ولايقـتصر عملـنا على تـرجمة ونشـر الكتب الدراسـية الطبيـة بل يتجاوز ذلك لتناول القضايا التي تكتنف حياة الطبيب وممارسته لمهنته السامية،وهذا الـكتاب (الـطبيب أخلاق ومـسؤوليـة) يتنـاول موضـوعامهـما لم تتعـرض له الأقلام العـربيـة كثـيرا وهـو موضـوع أخلاقيـات الطـبيب ومسؤولياته .

ويبدأ الكتاب بمقـدمة يشرح فيها المؤلف الهدف من تأليف الكتابوالخطـوط العامة التـي يتناولها .ويـنقسم الكتاب إلـى ثلاثة أبواب كلمنهـا مقسم إلى فصـول فالباب الأول يتنـاول مهنة الطب، والقـسم الطبي الأول لأبقراط،ثم يتناول القـواعد والآداب الطبية في الإسلام وهو بذلك يضفي بعدا من الخـصوصية على الكتاب إذ يخاطب الطبيب من منظور الأخـلاق التي تتوافق مع تعاليم ديننا الحنيف . وبعد ذلك يتعـرض المؤلف لترجمة كبار الأطباء المسلميين مثل الرازي والزهراوي وابن سينـا وابن النفيس حيث يذكر سيرة حياة كل منهم وأهم الكـتب التي قاموا بتأليفها وتأثيرهم على مهنة الطب ككل ويستكمل الكتاب بعد ذلك القـسم الطبي الثاني )في العصر الإسلامي ( أما القسم الطبي الثالث فـيتناول القضـايا التي تم اعتمـادها في المؤتمـر الطبي الإسلامي ويـختتم الباب الأول بـتناول القوانـين الطبية الكـويتية وارتباطها بـالآداب والسلوك المهني . ويختـص الباب الثاني مـن الكتاب بأخلاقيـات وآداب المهنة الطبيـة فيتناول الفصلالأول القواعـد العامـة لمزاولـة مهنة الـطب ويتنـاول الفصل الثـاني علم الأخلاق أمـا الفصل الثـالث فيتنـاول أخلاقيات الطبيب مع نفسه وعلاقة الطبيب مع زميل المهنة وعلاقـة الطبيب بالمريض والمسؤولية الطبية وعلاقة الطبيب بالمجتمع أماالباب الثالث فمقسم إلى فصلـين فيتناول الفصل الأول فيتناول المسؤولية الطبـية بين الشريعة والقانون ويتناول الفصل الـثاني الممـارسات الطبـية المتعلقـة بآداب المهنـة . ويختتم الكتـاب بقائـمة بالمـراجع التي استنـد عليها المـؤلف في إعداد الكتاب.

قائمة المطبوعات


Book_77

هاربرز في الكيمياء الحيوية

تأليف : د.روبرت موراي وآخرون

تـرجـمة: د.عماد أبو عسلي و د.يوسف بركات

مراجعـة: د.عماد عبد النبي

الناشر: مركز تعريب العلوم الصحية

سلسلة المناهج الطبية العربية

عــدد الصفحـات: 2240 سنة النشر 2006

السعـر : 9.000 دينار كويتي (ثلاثة أجزاء)

أحـدث الكتب الـعالمـية المـتوافـرة في مجـال الكيمـياء الحـيويـة وأكثـرهاموثوقيـة، وهو يزود بـالمعلومات الأسـاسية في مجال الـكيمياء الحيـوية التييحتـاجها الطـالب لدراسـة الطب والعلـوم الطبـية المسـاعدة . ويضـم الكتابأحـدث دراسـات الحـالات، وشـروحـاً للأمــراض الكيـميــائيــة الحيـويـة،بالإضافة إلى المعلومات الإكلينيكية ذات العلاقة .ويغـطي الكتاب أسـاسيات علم الكـيمياء الحيـوية بطـريقة شيقـة، كمايـحتوي علـى معلومـات بخصـوص الحالات الطـبية الـشائعـة، مثل فرطكولـيستـرول الدم، والـسمنـة، وتخلخل العـظام، والـداء السكـري، كمايغطي أحـدث التطـورات الطبيـة في مجال الاسـتقلاب والوراثيـات بمافيها مشروع الجينوم البشري والأسس الجينية للعديد من الأمراض .كما يحتوي على العـديد من الرسوم التوضيحيـة التي تساعد الطلبةعلى تذكر المعلومات الجديدة . وقد أصدر المركز الكتاب في ثلاثة أجزاء .وقد تم تقسيم الـكتاب إلى ثلاثة فصول تمهيـدية تتبعها ستة أبواب رئـيسية : الباب الأول : ويتحدث عنكل من الـبروتينات والإنزيمات بوصفها الأساس الذي يستنـد إليه الجسم في معظم أعماله . والباب الثاني يشرح كيفأن الـتفاعلات الخلويـة المختلفة تـستخدم الطـاقة أو تطلـقها . أما البـاب الثالث فيـعرض للأحماض الأمـينية ومصـائرهاداخل الجسم؛ في حين يـصف الباب الرابع بـنية ووظائف الأحـماض النوويـة . ويتحدث البـاب الخامس عن الهـرموناتوأدوارهــا الأســاسـيــة ؛ أمــا الـبــاب الـســادس والأخـيــر فـيـتــألف مـن أربعــة عـشــر مــوضــوعــا مخـتلفــا .

قائمة المطبوعات


Book_78

أطلس أمراض الفم

تأليف: كريسبيان سكولي و د.ستيفن فلينت و د.ستيفن بورتر

تـرجـمة: د. صاحب القطان

مراجعة : مركز تعريب العلوم الصحية

الناشر: مركز تعريب العلوم الصحية

سلسلة الأطالس الطبية العربية

عــدد الصفحـات: 389 سنة النشر 2006

السعـر : 7.000 دينار كويتي

هذا  الأطلس فريد في عرضه للعلاقة بين الاضطرابات الطبية لأمراض الفم؛ فيقدم العديد من الأمثلة السريرية التي تتضمن الأمراض والإصابات التي تصيب الأسنان واللثة، والغدد اللعابية ، وعظام ومفاصل الفكين، بالإضافة إلى الغشاء المخاطي المبطن للفم. ويضم الأطلس أكثر من ألف صورة فوتوغرافية عالية الوضوح، يدعمها شرح تفصيلي ممتاز، مما يجعل هذا المرجع أكثر من مجرد أطلس يحتوي على صور لحالات مرضية.

قائمة المطبوعات


Book_80

دليل المراجعة في أمراض النساء والتوليد

تأليف : د.إيرول نورويتز و د. جون شورج

تـرجـمة: د. فرحان محمد كوجان مراجعة د. وائل محمد صبح

الناشر: مركز تعريب العلوم الصحية

سلسلة المناهج الطبية العربية

عــدد الصفحـات: 162 سنة النشر 2006

السعـر : 3.000 دينار كويتي

صُـمِّم الكتـاب ليكـون دليـلاً مختصـراً ووسيـلة سهـلة للـمراجعـة لطلاب كلـيات الطـب . ويتبع الكتـاب أسلوب الـصفحتين المتقـابلتين المعتـمد في كتب سلـسلة دلـيل المراجعـة، ويعرض كل مـوضوع يـسرِد الـنقاط الـرئيسـيةالواجـب على الـطلاب تذكـرها، ويـقابلهـا رسوم تخـطيطـة تلخص الـنقاط الرئيسية .ويستهدف هـذا الكتاب الحـديث طلاب السنـة الرابعة والخـامسة منكليـات الطب، ليـوفر لهم مـرجعاً سـريعاً . وقـد قُسِّـم الكتاب إلـى أربعةأقسـام : فالقسم الأول يـتناول أمراض النـساء ويشتمل عـلى : تشريح الـسبيـل التنـاسـلي الأنثـوي، والـدورة الحيـضيـة ، والنـزيف المهـبلي الـشاذ، الحـمل المنتبـذ، والألم الحـوضي، عـدوى السـبيل التنـاسلي السفلي، والـداء الالتهابـي الحوضي، والجـراحة النـسائيـة، والآفات والاضطـرابات الحميـدة للسبيـل التناسلـي، والانتباذ الـبطاني الـرحمي والعضـال الغدي،ومنع الحمل، والتعقيم، والسلس البولي، والتدلي التناسلي، ويتناول القسم الثاني علم الغدد الصماء الإنجابي ويشتمل على البلوغ والبلوغ المـبكر، وانقطاع الطمث، والتـذكير، والإجهاض، والعقم عند الـزوجين، وتحريض الإباضة، وأخرى،ويتنـاول القسم الثالث علـم الأورام النسائية ويـشتمل على سرطـان المبيض، وسرطان الـرحم، وخباثات نـسائية أخرى،والمعـالجة الـكيماويـة والشعـاعية، أمـا القسم الـرابع والأخير فـيتناول طـب التوليـد ويشتمل علـى علم الجنين والـتطورالجنيني المبكـر، وفيزيولـوجيا الجنين، وعـلم الغدد الصم في الحمل والمخـاض، والتأقلم الأمومـي للحمل، والتشخيص قبل الولادة، وفائق الصوت في التـوليد، والعدوى في الحمل، واضطرابات فـرط ضغط الدم في الحمل، والداء السكري في الحمل، والأمراض القلبية الوعائية في الحمل، وأمراض الغدة الدرقية في الحمل، وأخرى .ولـذلك فهو يوفر ملخصـاً موجزاً لكل ما يحتاجه طـالب الطب لاجتياز الامتحان النهـائي . ويمكن للطالب استخدامه إما كدليل أساسي أو تكميلي مصاحب لكتابه المنهجي أو كدليل للمراجعة وقت الامتحانات.

قائمة المطبوعات


Book_81

دليل المراجعة في أمراض الكلى

تأليف : د كريس اوكالاهان ، د. باري برنر

تـرجـمة: د.أحمد أبو اليسر

مراجعة : د.سعيد شلهوب

الناشر: مركز تعريب العلوم الصحية

سلسلة المناهج الطبية العربية

عــدد الصفحـات: 125 سنة النشر 2006

السعـر : 3.000 دينار كويتي

لقد شهدت السنوات القليلة الأخيرة تطورات هائلة في طريقة فهمنا لكيفية عمل الكلية وما قد يصيب الجسم كله إذا حدث شذوذ كلوي وظيفي، وقد نتجت هذه التطورات من خلال تطبيقات البيولوجيا الجزيئية التي أدت إلى استنساخ جزيئات النقل الكبيرة، والقنوات والمستقبلات الموجودة في الكلية، وكذلك من خلال الدراسات الفيزيولوجية الدقيقة لمعرفة وظيفة هذه الجزيئات في حالتي الصحة والمرض. لقد نقلت هذه التطورات في العلوم الأساسية ذلك المجال الى درجة عالية من الرشد والفهم على كل المستويات، من الدراسات الجزيئية للبروتينات الناقلة الى الدراسات السريرية التي تجرى على المرضى.وقد قام مركز تعريب العلوم الصحية بترجمة هذا الكتاب وذلك لحاجة كل طلاب الطب والأطباء ومقدمي الرعاية الصحية إلى فهم الكلية والتي هي مقر عمل لكثير من الأدوية الشائعة الاستعمال، والتي تلعب أيضاً دوراً رئيسياً في الفيزيولوجية المرضية لكثير من الاضطرابات الشائعة. وهذا الكتاب يعطي صورة لكل هذه المعلومات جميعها ويدمجها مع المفاهيم التقليدية لوظيفة الكلية ومرضها.ويحتوي الكتاب على تغطية شاملة لعلم الكلى، وطب وأمراض الكلى بالإضافة إلى المجالات الرئيسية للطب الباطني أو طب الأسرة التي تكتنف الكلية، وفرط ضغط الدم، وتوازن السوائل والكهارل. فبرغم أن الكلى قد ينظر إليها من قبل البعض على أنها ذات أهمية بالنسبة لعدد قليل من الأطباء في المستشفيات، فالواقع غير ذلك تماماً، فالكلية تلعب دوراً هاماً في عمل أغلب العاملين في مجال الرعاية الصحية، حيث تلعب دوراً مؤثراً في فرط ضغط الدم، وقصور القلب، والوذمة وعداوى السبيل البولي.والكتاب ـ مثله كمثل بقية سلسلة كتب دليل المراجعة التي يصدرها المركز تباعاً ـ يعتمد بصورة كبيرة على الجداول والأشكال التوضيحية لتجميع المعلومات وتركيزها في ذهن الطالب، فيحتوي على صفحة للنص وتقابلها صفحة بها جداول وأشكال توضيحية لتسهيل المراجعة والاستذكار قبل الامتحانات.

قائمة المطبوعات


Book_82

دليل المراجعة في الكيمياء الحيوية الطبية

تأليف : د.بن جرينشتاين و د.آدم جرينشتاين

تـرجـمة: د.يوسف بركات

الناشر: مركز تعريب العلوم الصحية

سلسلة المناهج الطبية العربية

عــدد الصفحـات: 130 سنة النشر 2006

السعـر : 3.000 دينار كويتي

قائمة المطبوعات


Book_83

أساسيات علم الدمويات

تأليف : د. د.ف. هوفبراند وآخرون

تـرجـمة: د.داود أبو سعده و د.علاء الدين الصباغ ود.فرحان كوجان ود.نائل بازركان ود.نورا الرفاعي

الناشر: مركز تعريب العلوم الصحية

سلسلة المناهج الطبية العربية

عــدد الصفحـات: 648 سنة النشر 2007

السعـر : 5.000 دينار كويتي

لقد ساهمت التغيرات الكبيرة التي حدثت في مجال الطب خلال العقد الأخير في زيادة فهمنا للتغيرات الفيزيولوجية، والكيميائية الحيوية والمناعة المرافقة لتشكل وعمل الخلايا الدموية الطبيعية والاضطرابات التي تحدث في الأمراض المختلفة. وفي نفس الوقت، توسعت وتطورت المعالجات المتوفرة لأمراض الدم والأعضاء المكونة للدم نتيجة لزيادة الفهم لآلية الأمراض ولظهور أدوية جديدة ووسائل عناية طبية جديدة.

ويتوجه هذا الكتاب بشكل رئيسي إلى طلاب الطب، وهو يحتوي على كل حال، على كمية كبيرة من المعلومات.

ويعتبر هذا الكتاب مفيد للأطباء الذين يتابعون الاختصاص في مجال الطب الباطني أو أمراض الدم، وللأشخاص الدارسين للعلوم الطبية، وفنيي المختبرات وغيرهم من الراغبين في اكتساب المعلومات في واحد من أكثر المجالات الطبية متعة وتقدماً.

ولقد تم تقسيم الكتاب إلى أربع وعشرين فصلاً، فيتناول الفصل الأول والثاني تكون الدم وتكون الكريات الحمر والمظاهر العامة لفقر الدم. أما الفصول من الثالث إلى السابع فتتناول فقر الدم ناقص الصباغ والتحميل المفرط للحديد، وفقر الدم ضخم الأورمات وبقية أنواع فقر الدم كبير حجم الخلايا، وفقر الدم الانحلالي، والمشاكل الوراثية المرتبطة بتكون الهيموجلوبين، وفقر الدم اللاتنسجي وفشل نقي العظم. ويتناول الفصل الثامن زرع الخلايا الجذعية، بينما يتناول الفصلان التاسع والعاشر الكريات البيض والأمراض المرتبطة بها. ويتناول الفصل الحادي عشر الخباثات الدموية والتغيرات الوراثية المسببة لها، ويتحدث الفصل الثاني عشر والثالث عشر والرابع عشر عن الأنواع المختلفة لبيضاض الدم، ويتحدث الفصل التاسع عشر الأمراض النزفية الناجمة عن الاضطرابات الوعائية واضطرابات الصفيحات الدموية. ويتناول الفصل العشرون عن اضطرابات تخثر الدم، ويتناول الفصل الأخير أمراض الدم في الحمل والطفولة، بالإضافة إلى عدة مواضيع أخرى مختصة بالدم تم تناولها في هذا الكتاب.

قائمة المطبوعات


للاتصال بالمركز
 | مركز تعريب العلوم الصحية دولة الكويت ص. ب: 5225 الصفاة 13053
 | 25338610 965+ 25338611 965+
 | 25338618 965+

الأمـين الـعـام
 | د. عبدالرجمن عبدالله العوضي
 | 25338610 965+ 25338611 965+
 | 25338618 965+

الأمـين الـعـام الـمـــســاعــــد
 | د. يعقوب أحمد الشراح
 | 25338610 965+ 25338611 965+
 | 25338618 965+

رئيس قسم المعلومات IT Manager
 | خالد محمد الديب
 | 25338610 965+ 25338614 965+
 | 25338618 965+


المواسم الثقافية : (الندوات )

عناوين الندوات ومواضيعها ومحاضريها

النص الكامل
مع المداخلات

المحاضرات بالصوت

1 2 3 4

الندوة الثقافية الأولى: 13 ديسمبر 1997

هل نجحت اللغة العربية كوعاء حضاري للمعرفة العلمية؟

د. عبد الرحمن عبد الله العوضي

أمين عام مركز تعريب العلوم الصحية
 أ‌. عبد الحميد بسيوني

الندوة الثقافية الثانية: 15 فبراير 1998

اللغة العربية واستخدام الحاسوب في الاتصالات والتعليم

د. سعاد الفريح

دكتوراه في الفلسفة تخصص حاسوب تعليمي
أ.مساعد بقسم المناهج وطرق التدريس - جامعة الكويت

أ. إبراهيم عزو

  بكالوريوس إدارة أعمال

الندوة الثقافية الثالثة: 11 مايو1998

اللغة العربية في معركة الحضارة

د. سهام الفريح

أستاذة بكلية الآداب - قسم اللغة العربية

أ. عائشة الروضان

موجهة أولى لغة عربية - وزارة التربية - دولة الكويت

 See full size image See full size image See full size image See full size image
See full size image See full size image See full size image See full size image

الندوة الثقافية الرابعة: 28 نوفمبر 1998

التعريب من منظور اقتصادي

د. بهير ناصر

وزارة الأوقاف والشئون الإسلامية

ا لندوة الثقافية الخامسة: 10 مايو 1999

اللغة والدماغ

د. أسمهان فرحان العنزي

استشاري أمراض عصبية - وزارة الصحة - دولة الكويت

د. لافي ماجد الحربي

عميد قسم التدريب والاستشارات - قسم اللغة الإنجليزية - كلية الآداب - جامعة الكويت

أ. عبد الوراث مبروك سعيد

مدرس لغة عربية - مركز اللغات - جامعة الكويت

 See full size image See full size image

الندوة الثقافية السادسة: 22 نوفمبر 1999

تأثير اللغة الأجنبية في اللغة العربية

د. نجاة المطوع
قسم المناهج - كلية التربية - جامعة الكويت

د. عبد الغني البزاز
كلية التربية الأساسية - جامعة الكويت

 See full size image See full size image See full size image
See full size image See full size image See full size image

الندوة الثقافية السابعة 30 أبريل 2000

تأثير اللهجات المختلفة على اللغة

د. ليلى السبعان
كلية الآداب - قسم اللغة العربية - جامعة الكويت

د. محمود الياقوت
كلية الآداب - قسم اللغة العربية - جامعة الكويت

 See full size image See full size image See full size image
See full size image See full size image

الندوة الثقافية الثامنة 11 نوفمبر 2000

التقييس المصطلحي في البلاد العربية

د. محمد حلمي هليل
قسم اللغة الإنجليزية - كلية الآداب - جامعة الإسكندرية وجامعة الكويت

الندوة الثقافية التاسعة 7 فبراير 2001

تعريب العلوم الصحية

د. محمد حلمي هليل
قسم اللغة الإنجليزية - كلية الآداب - جامعة الإسكندرية وجامعة الكويت

د. ليلى السبعان
كلية الآداب - قسم اللغة العربية - جامعة الكويت

د. عبدالله الخضري
موجه أول لغة عربية - وزارة التربية - دولة الكويت

الندوة الثقافية العاشرة 2 مايو 2001

إشكالية تعلم اللغة العربية في التعليم العام والجامعي

د. سعاد عبد الوهاب
رئيس قسم اللغة العربية - جامعة الكويت

أ. أبو الفتوح سالمان
موجه عام اللغة العربية - وزارة التربية - دولة الكويت
أ. د. سعد مصلوح
كلية الآداب - قسم اللغة العربية - جامعة الكويت
 See full size image See full size image
See full size image See full size image
See full size image See full size image

الندوة الثقافية الحادية عشرة 4 فبراير 2002

اللغة العربية والترجمة
د. إبراهيم الصياد
استشاري أمراض جلدية - وزارة الصحة - دولة الكويت
د. أيهاب عبد الرحيم
رئيس قسم التأليف والترجمة - مركز تعريب العلوم الصحية - دولة الكويت
 See full size image See full size image

الندوة الثقافية الثانية عشرة 17 مايو 2002

اللغة العربية والمستوى العلمي للطالب

أ. عبلة العيسى
مديرة إدارة المناهج - وزارة التربية - دولة الكويت

د. صالح الراشد
أستاذ أصول التربية - كلية التربية - جامعة الكويت
 See full size image See full size image
See full size image See full size image

أعلى الصفحة


وظائف خالية

مترجمين :
1- أن يكون من الأطباء ذوي الخبرة في مجالات التأليف والترجمة.
2- مستوى جيد في اللغتين العربية والإنجليزية.
3- لديه دراية لابأس بها بالطباعة على الحاسوب.
4- الخبرة السابقة.

الوظائف المتاحة:
1- محرر طبي : ( تعيين بالمركز).
2- محرر طبي ( بمكافأة) : حيث يتم التعاقد مع المركز على إرساله للنصوص المطلوب ترجمتها ويتم ذلك مقابل مكافأة بناء على عدد الصفحات.
3- مراجع : أن يكون حاصلاً على درجة الدكتوراه ويفضل من يعمل في الحقل الأكاديمي وله خبرة متميزة في التأليف والترجمة.
3- محرر مقالات طبية : وهي متاحة لمن برى في نفسه إمكانية كتابة مقالات طبية أصلية على أن لا تكون قد نشرت مسبقا في أي دورية أخرى ويعود للمركز الحق في اختيار المقالات التي تنشر بمجلة "تعريب الطب" التي يصدرها وتدفع المكافأة في حالة النشر فقط للمواد المرسلة للمركز.

يتوقف التعامل مع المتقدمين بناء على الكفاءة والخبرة المتميزة.

يدعو المركز كل المهتمين بتعريب العلوم الصحية التواصل مع المركز من خلال البريد الإلكتروني سواء بالأفكار أو المقترحات أو المشاركات.


main

دخول

Enter


مرحـــبـا

مرحبا بالزائر رقم
 Hit Counter


معجم التوليد والنسائيات

للبحث بالمصطلح الإنجليزي

للبحث بالمصطلح العربي

للبحث المبتور يستخدم رمز %
قبل او بعد الكلمات أو أحرف من المصطلح


معجم مصطلحات الباثولوجيا والمختبرات

للبحث بالمصطلح الإنجليزي

للبحث بالمصطلح العربي

للبحث المبتور يستخدم رمز %
قبل او بعد الكلمات أو أحرف من المصطلح


stander arabic

الترجمة الآلية وإزالة حواجز اللغة
 د. إيهاب عبد الرحيم محمد

نحن نعيش الآن بداية ثورة ستغير العالم: فستقربنا تكنولوجيا الترجمة الآلية (Automated translation) بصورة كبيرة من إيجاد نظام اتصالات عالمي، مع المحافظة في الوقت نفسه على ثراء وجمال التنوع اللغوي والثقافي.

تقدم سريع ي تقنيات الترجمة.

متى سيحدث ذلك؟

استخدامات النظام SATS في المستقبل.

النتائج الاقتصادية للترجمة.

الصدام والتماسك الثقافي.

وتتمثل أداة هذا التحول في نظام الترجمة الآلي التزامني (SATS) (SATS: Synchronous automated translation system)، والذي يتم تطويره حاليا من قبل عدد من شركات الحاسوب.
وعلى عكس الترجمة التقليدية، والتي يتوجب على المتحدث فيها أن يتوقف كل بضعة جمل أثناء قيام مترجم فوري بشري بالترجمة، سيوفر النظام الآلي ترجمة فورية (Instantaneous). وستكون هذه الترجمة «تزامنية» (Synchronous) بحيث لا يشعر المتحدث أو المستمع بأية فواصل زمنية محسوسة.

وسيكون النظام الجديد «آليا» (Automated): حيث سيعتمد برنامجا حاسوبيا متطورا (الذكاء الصناعي) لا يحتاج إلى أي تدخل بشري. وبهذا يمكن دمجه في بيئتنا الاجتماعية في أي نوع من الآلات أو التقنيات تقريبا.
وستكون «ترجمة» النظام نقلا صحيحا من لغة إلى الأخرى فيما يتعلق بالإعراب (Syntax)، والعبارات الاصطلاحية (Idiom)، والصوتيات (Phonetics)، وفيما يتعلق بالنص، بالهجاء (Spelling) أيضا.
ويعني «النظام» أن المستخدم لن يتعامل مع برنامج أو وسيط منفرد، بل مع شيء بالغ التشابك؛ أي أن المستخدم سيكون متصلا دون خطأ بمديولات (Modules) أخرى للترجمة. ونتيجة هذا هائلة، إذ أنه بمجرد تثبيت وتشغيل البرنامج (SATS)، فلن يكون بحاجة إلى أي تدخل بشري إضافي لتنفيذ مهمته ــ حتى ضمن بيئة تتطور فيها اللغة باستمرار.
وفي عالم الشبكات المستقبلي، سيتم ربط جميع الوسائط (Media) لا سلكيا، بحيث يكون النظام SATS متوافرا للحديث اليومي الطبيعي وليس فقط لترجمة النصوص. وعندما يقوم المستخدم بتحميل (Download) أحد أنظمة ترجمة النصوص، فسيصل إليه بأحدث التحسينات التي أدخلت عليه، بما فيها أحدث الكلمات الجديدة. وبالإضافة إلى ذلك، فإذا واجهت أحد الأنظمة SATS مشكلة في ترجمة شيء ما، فسيقوم على الفور بإرسال تساؤل (Query) فورا إلى جميع النظم SATS الأخرى حول العالم (بالضبط كما نفعل اليوم بأسئلة محركات البحث[Search engines] على شبكة الإنترنت)، لمعرفة ما إن كان أي من النظم SATS الأخرى لديه ترجمة مقنعة. إن التكنولوجيا المستبطنة لذلك موجودة بالفعل في متناول يدينا من حيث المبدأ: حيث يقوم موقع الإنترنت «أتوميكا» (www.atomica.com) بتوفير تعاريف قاموسية فورية وغيرها من المعلومات المحدثة، في الوقت الحقيقي، لأي تعبير موجود في وثيقة برنامج معالجة الكلمات أو شبكة الإنترنت الخاص بك، طالما أنك متصل بالإنترنت.

وباعتبار أن هناك من 5,000 إلى 6,000لغة في العالم، فليس هناك نظام SATSمنفرد يمكنه أن يترجم جميع هذه اللغات إلى بعضها البعض. ولكن، استنادا إلى مبدأ الإنترنت، يمكن أن يعرض النظام SATS العالمي وحدات قياسية لغوية متخصصة، تماما كما أصبحت الموسيقى قابلة للتحميل (downloadable) عبر مواقع الإنترنت مثل نابستر (Napster).
تقدم سريع في تقنيات الترجمة:
تمكن الخبراء في السنوات الأخيرة من تحقيق تطورات هامة في تكنولوجيا الترجمة الآلية.
إن التوليد الصناعي للحديث1 يستعمل اليوم على نطاق واسع في مساعدة دليل الهاتف، والتسويق المباشر، واتصالات خدمات العملاء. وتنخفض نسبة خطأ الكلمات في أنظمة التعرف الآلي على الصوت2، بعامل من اثنين كل سنتين، وهذه التكنولوجيا تظهر الآن في المنتجات التجارية مثل السيارات العالية الفخامة وأجهزة الاتصال الشخصية (Personal communicators).

وتستخدم الترجمة النصية أيضا على نطاق واسع، خاصة على شبكة الإنترنت. على سبيل المثال يقوم الموقع «سمكة بابل»(http: // babelfish. altavista. com/translate. dyn) بترجمة صفحات الإنترنت الكاملة آليا بين 19 زوج من اللغات الإسبانية والإيطالية، والألمانية، والفرنسية، والإنجليزية، والبرتغالية. كما أن ترجمة الحديث (Speech translation) قد حققت مؤخرا خطوات واسعة هامة: فالجمعية العالمية3(C-STAR II) ، أو جمعية الأبحاث المتقدمة لترجمة الحديث في موقع الويب (www .c-star.org ) قد أتقن برنامجا للترجمة محدد الموضوع الذي مكن من إجراء اجتماع فوري عن بعد (Teleconferencing) بين العلماء الألمان، والفرنسيين، والإيطاليين، والكوريين الجنوبيين، واليابانيين، والأمريكيين.

وستكون التطورات المستقبلية على النظام SATS أكثر روعة كنتيجة لأبحاث الذكاء الصناعي التي تركز على الشبكات العصبية (Neural networks)، والمعالجة المتوازية (Parallel processing)، والمنطق الضبابي (Fuzzy logic) وهذه المقاربات تمكن «البرامج الذكية» من أن تعلم نفسها من خلال التجربة والخطأ، تماما كما يتعلم الطفل السير ــ لكن بسرعة عالية، ولمدة 24 ساعة يوميا، بدون توقف. وفي النهاية، فإن هذا التعليم الشامل للنظام سيجعل النظام SATS كلي العلم فيما يتعلق بإمكانيات الترجمة خاصته. وسيتم إيجاد حلول للعديد من المشكلات اللغوية والتقنية، ليس فقط من خلال الرامج الأكثر تطورا، لكن أيضا من خلال التحسينات الأكثر عمومية في بيئة الوسائط وعالم الفضاء التخيلي (السيبرسبيس: Cyberspace) سعة موجية (Bandwidth) أعظم، سرعة أكبر، واتصالات أفضل.

متى سيحدث ذلك؟:
يقترح التطور المستمر في قوة الحواسيب أن أنظمة الترجمة الآلية العالية المستوى ستكون شغالة في المستقبل القريب.
وهذا التقييم يستند جزئيا إلى قانون مور (Mooreصs Law) بخصوص مضاعفة قوة الحواسيب كل 18 شهرا. وقد

أعلنت شركة IBM من قبل أنه سيكون لديها حاسوب فائق (Supercomputer) بسرعة تيرافلوب (Teraflop) (واحد تريليون عملية في الثانية) شغال قبل عام2005 ، مما يقترب من قدرات العقل البشري في معالجة المعلومات المعقدة، وهو ما يمثل قاعدة للذكاء الصناعي الحقيقي. وإذا افترض المرء، كقاعدة عامة، أن أجهزة الحواسيب الشخصية اليوم تساوي في قوتها الحواسيب الفائقة التي كانت موجودة قبل 15 عاما، إذن علينا أن نرى النظام SATS البدائي الأول قبل حوالي العام 2015.

ومن بين الأسباب المهمة الأخرى للتفاؤل، هناك سبب مالي: فمن بين الشركات التي تستثمر في الترجمة الإلكترونية، هناك شركات كبرى مثل فيليبس، وسيمينس، وIBM، وإنتل، ومايكروسوفت، والتي تدرك أن النظام SATS سيكون له مستقبل مربح. وفي الوقت الحاضر، فإن صناعة تمييز الصوت و الحديث الصناعي وحدها تمثل 1.3 بليون دولار كحجم سنوي للمبيعات.

وتعتمد هذه الإمكانية الاقتصادية بشكل كبير على حقيقة أن عالم الفضاء التخيلي يتحرك نحو عصر اللاسلكي؛ فالنظام SATS سيكون قابلا للانتقال بدرجة كبيرة، بحيث يمكن المستخدمين من العمل في أي مكان. وعلاوة على ذلك،فإن التصغير (Miniaturization) المتنامي لأجهزة الحاسوب، يزيد بدوره من الاستعمالات المحتملة، والإمكانية الاقتصادية، للأنظمة SATS. وأخيرا، فإن الترابطية (Interconnectivity) الفورية للشبكات ستمكن النظام SATS المحلي أن يعمل في المستويات التي قد تكون مستحيلة إذا لم تكن مرتبطة بالشبكة.

استخدامات النظام SATS في المستقبل:
في المستقبل، ستكون جميع أجهزة الحاسوب وكل أشكال الوسائط (Media) مجهزة بأنظمة الترجمة الآلية.
كما أن جميع أنظمة الهواتف العالمية ــ والتي يتضاعف استخدامها بالفعل كناقل رئيسي لوسائط المعلومات الجماعية (Mass infomedia) ونقل البيانات من شخص إلى آخر ــ ستزود بدورها بالنظام SATS. وعليه فإن أي شخص يشاهد الڤيديو، أو يستمع إلى المذياع، أو يقوم بتحميل المعلومات من شبكة الإنترنت، سيتلقى المادة المطلوبة بلغته الخاصة بغض النظر عن لغة الأصل؛ فالنظام SATS المدمج يقوم بالترجمة بشكل مستمر.
إذا وجدت نفسك في أرض أجنبية، في وقت يكون فيه كل شيء في عالمنا تقريبا يشغَّل بالتعليمات الصوتية (Voice-activated)، ستحتاج ببساطة لأن تقول «افتح الباب» بلغتك المحلية وسيفهم النظام SATS الداخلي الرسالة. وكذلك، فلكي تقود سيارة ولفتح صنبور الماء الحار، ستقول (21 درجة مئوية، ضغط متوسط، رجاء).
وللاتصالات الشخصية،سيقوم نظام الهاتف بترجمة المحادثات باللغات الخاصة لكل من المتصل والمتلقي، إما بمعرفة اللغة التي يستخدمها كل رقم للهاتف أو عن طريق التلقين بواسطة الكلمات الأولى لكل متحدث. للمحادثة المباشرة بين أناس يتحدثون بلغات مختلفة، فمن الممكن أن يربط هاتف نقال صغير (ربما على شكل قرط Earring) إلى النظام SATS، لكي يمكن الناس من أن يقرأوا النصوص في بيئة اجتماعية؛ مثل إشارات الشوارع، ولوحات إعلانات، وواجهات المحلات. سيتم تثبيت النظام SATS في نظارات الشخص أو عدساته اللاصقة؛ فالإشارة في فرنسا، والمكتوب عليها بالفرنسية «باريس، 8 كيلومترات» ستظهر على عدسة الأمريكي بالإنجليزية هكذا «5 أميال إلى باريس».
ومن المحتمل أن أنظمة الترجمة الآلية لن تصل إلى مستوى الترجمة الصحيحة بصورة مطلقة، لكن حتى المترجمين من البشر لن يتمكنوا من تحقيق ذلك. إن السؤال الحقيقي هو ما إن كان النظام SATS سيتمكن من أن يترجم المعاني الأعمق لثقافة ما إلى الأخرى بنفس المستوى العالي الذي يقوم به اليوم أفضل المترجمين البشريين.
سيتمتع النظام SATSببعض المزايا على المترجمين البشريين؛ إن أفضل المترجمين اليوم قادرون على الترجمة الممتازة لثلاثة إلى خمس لغات؛ لكن الذاكرة والتشبيك (Networking) غير المحدود للنظام SATS سيمكنانه من أن يترجم لغات أكثر من ذلك بكثير في أي وقت بعينه. وستؤدي هذه الميزة إلى توسيع الترجمة إلى اللغات والثقافات التي هي إما صغيرة جدا أو هامشية لدرجة لايمكن معها أن يوجد لديها عدد معتد من المترجمين البشريين الخبراء اليوم.
يجب أن يكون النظام SATS قادرا على أن يضيف إلى ترجمته الفورية العنصر البصري الذي لا يمكن أن يوفره المترجمون البشريون اليوم (باستثناء بعض الإشارات ــ لغة الجسد ــ البدائية). وفي المستقبل، ستتم معالجة مشكلة الترجمة عبر الثقافية (Cross-cultural) في بيئة متعددة الوسائط حيث سيتم تعزيز الترجمة اللغوية للتعابير الصعبة على وجه الخصوص، والأشياء الغريبة، والمفاهيم غير العادية، بالأنواع المختلفة من الوسائط البصرية المستقبلية الأكثر قابلية للفهم الثقافي المشترك. فمواطن الإسكيمو الذي يقرأ عن اليابان سيكون قادرا على أن «يرى» حبة الأرز التي لا توجد في مجتمعه.
وباختصار، فإن مشكلة الترجمة الدقيقة، والملائمة ثقافيا سوف لن تختفي أو تحل بالكامل بواسطة النظام SATS. وعلى أية حال، فإن التطوير والاستعمال المتزايد للنظام SATS ــ حتـى إذا لـم يكن قريبا من الكمال مطلقا ــ لا زالا يمثلان تحسنا ملحوظا لحالة الصمت الجماعي بين اللغات، أو عدم الفهم الذي يوجد اليوم بين أغلبية سكان العالم.
النظام SATS: التأثيرات والنتائج السياسية:

تمثل اللغة مهيجا سياسيا جديا في العديد من البلدان، وفي بعض الأماكن تكون المسبب الرئيسي للخلاف. وفي جنوب أفريقيا، على سبيل المثال، فإن التكلم باللغة الإنجليزية مقابل اللغة الأفريقانية (Afrikaans) مقابل لغة البانتو، قد يخلق احتكاكات سياسية حادة. ومن الممكن أن تساعد البيئة التامة للنظام SATS على تلطيف مشكلة «حرب اللغات» هذه؛ إذ سيمكِّن النظام SATS جميع الأطراف على استمرار استعمال لغاتهم الخاصة، حتى في المحادثة مع المجموعات اللغوية الأخرى، بدون أن تتعرض الوحدة الوطنية للخطر،وبدون أن تشعر الأقليات بالقلق بشأن الاختفاء التدريجي للغاتها.

وسرعان ما تتطور الأزمات الدولية اليوم، لأن وسائل الاتصال الفورية تطبق ضغوطا هائلة على زعماء الحكومات للاستجابة الفورية للمشكلات. وباستخدام النظم SATS ذات الخط الساخن، يمكن لزعماء العالم أن يتصلوا مع بعضهم البعض بشكل مباشر، بدون الأعباء الفورية واللوجستية، والأمنية للمترجمين. وبهذه الطريقة، يمكن تلطيف العديد من المشكلات السياسية المحدودة النطاق، بشكل سريع قبل تصعيدها إلى أزمات دولية تامة.
وفي عالم الدبلوماسية، فإن الفروق الطفيفة في معاني الكلمات يمكن أن تتخذ أهمية سياسية كبرى، كما أن سوء التفاهم الناتج عن خطأ الترجمة (Mistranslation) قد يتسبب في كارثة. وربما كان قصف مدينتي هيروشيما وناجازاكي في عام 1945 هو المثال الأكثر تطرفا لذلك. فقرب نهاية الحرب العالمية الثانية، استجاب رئيس الوزراء الياباني للعرض النهائي الأمريكي للاستسلام غير المشروط بإعلان أن حكومته ستهَّدة (Mokusatsu) الطلب. ولهذه الكلمة معنيان: «أن تفكر في، أو تدرس» و«أن ترفض الإنذار». وقد اختار مترجمو اللغة الإنجليزية اليابانيون أنفسهم هذا الاستعمال الأخير؛ لذا فقد سمع العالم أن اليابان رفضت العرض النهائي الأمريكي، بدلا من أنها تقوم بدراسة العرض، وعليه فقد تلى ذلك قصف هيروشيما وناجازاكي.

وفي عالم اليوم، لم نسمع تقريبا عن مترجم أوقف زعيم حكومة في منتصف الجملة لكي يسأله عن المعنى الدقيق لما قاله للتو. لكن النظام SATS لن يعاني من أي وخز نفسي للضمير نتيجة لذلك الفعل ــ كما لن يتورع عن أن يحذر المتلقي بخصوص غموض الترجمة، بحيث يمكنه هو أن يسأل الزعيم للتوضيح.
وربما تزيد أنظمة الترجمة الآلية من معدلات الهجرة الدولية في المستقبل. فبينما تزداد العقبات الأخرى أمام الهجرة، مثل تكلفة أجرة الطائرة وخطر عبور الحدود غير الشرعي، يكون العامل الأكثر أهمية في حسابات المهاجر هو اللغة، فبدون معرفة اللغة المحلية، فمن المؤكد أن السنوات القليلة الأولى في بلد جديد ستكون شاقة للغاية. وعلى أية حال، فباستخدام الأنظمة SATS العالمية كمصدر للمعلومات، ستقل كثيرا المشكلات التي تكتنف العثور على عمل في بلد أجنبي، لأن جميع وسائل الإعلام والمحادثة المحلية يمكن أن تترجم بشكل فعال.
ولسوء الحظ، فلن يكون الامتصاص (Absorption) الاقتصادي مترافقا بالضرورة بتمثيل (Assimilation) اجتماعي. واليوم، فإن أولئك الذين لا يتكلمون اللغة المحلية يعتبرون دخلاء. وفي حين قد تتحسن حالتهم الاقتصادية القصيرة الأمد، فإن وضعهم الدوني في المجتمع العام يبقى كما هو عليه ــ مما يقلل فرصهم للحركة الاقتصادية لأعلى. وفي المستقبل، يمكن أن يساعد النظام SATS في توفير إغاثة اقتصادية لملايين من المهاجرين، بينما يبقي على ضعفهم السياسي الاجتماعي. وعلى المدى القريب إلى المتوسط، قد تؤدي تجمعات المهاجرين الذين يحتفظون بلغاتهم المحلية إلى زيادة معدلات رُهاب الأجانب (Xenophobia) محليا، كما يمكن أن يرى اليوم بالفعل في صعود التجمعات السياسية مثل الجبهة الوطنية الفرنسية، والنازيين الجدد الألمان، واليمين المتطرف النمساوي. وفي المستقبل القريب، ستحتاج العديد من الاقتصاديات الأكثر تقدما في أوروبا واليابان لجذب أعداد ضخمة من العمال الأجانب من أجل أن يعوضوا بشكل سريع انخفاض عدد السكان من الشباب. وهكذا، فبدلا من حدوث التكامل اللغوي والثقافي في النهاية، قد يستلزم مستقبل النظام SATS المزيد من التشتت اللغوي بين الأمم المهاجرة، مما يؤدي إلى اضطرابات سياسية حادة.
لكن هناك مستقبل سياسي آخر محتمل، وفيه تختفي نهائيا فكرة «التفوق اللغوي» ذاتها. وإذا استمرت عولمة الاتصالات الحالية بنفس السرعة، فسيقوم كثير من الناس بالتواصل يوميا عبر شبكة الإنترنت مع أشخاص من ثقافات مختلفة، والذين يتحدثون لغات أخرى. وفي هذه المحادثات المتواسطة (Mediated) بالنظام SATS، سيشترك «كل شخص» في نفس المنزلة اللغوية. إن الأجنبي بيننا، والذي يتحدث إلينا محليا من خلال وساطة النظام SATS، قد يشبهنا عن قرب عندما نتصل على الساحة العالمية.
النتائج الاقتصادية للترجمة:

النتيجة الاقتصادية الأكثر وضوحا للترجمة الآلية ستكون نهاية مهنة الترجمة في خاتمة المطاف.وبالإضافة إلى ذلك، فستتأثر سلبا أغلب الأعمال المساعدة المتعلقة بالترجمة، مثل واضعي المعاجم والناشرين.
ويمكننا أن نشهد أيضا انخفاضا ملحوظا في فصول والمواد المتعلقة باللغات الأجنبية الموجهة للجمهور، والفناء الاقتصادي لتلك القطاعات المتعلقة بتدريس اللغات الأجنبية.فبدلا من استيفاء متطلبات المعرفة بلغة ثانية، سيتمكن الطلاب من التركيز على «الدراسات بين الثقافية» لتعويض النقص في المعرفة اللغوية المباشرة للشعوب الأخرى.

إن المدخرات الناتجة عن تقليل تكلفة الترجمة ستكون هائلة. على سبيل المثال، نجد أن مؤسسات الاتحاد الأوربي تنفق اليوم نحو نصف ميزانياتها التشغيلية على الترجمة، ويمثل هذا فقط أعمال الترجمة المنفذة فعليا، وليس الترجمات التي كان يجب أن تنجز لكنها لم تنفذ لأسباب متعلقة بالميزانية. ويستخدم الاتحاد الأوربي حوالي 2,000 مترجم يقومون بالترجمة من وإلى11 لغة. وحتى اليوم، تنجز 10% تقريبا من ترجماته آليا، وتتزايد تلك النسبة سريعا.
ومن شبه المؤكد أن النظام SATS سيؤدي إلى توسع هائل في السياحة الدولية. هاك سيناريو محتمل: في المطار المحلي، سيكون كل سائح يصل مزودا بجهاز للنظام SATS ــ وهو صندوق ترجمة صغير مزود بسماعات وميكروفون صغير ومجموعة من سماعات الترجمة. وسيظل السائح طوال رحلته في ذلك البلد يتحدث بلغته الخاصة؛ إذ أن صوته سيترجم بصورة فورية إلى اللهجة المحلية. وستمكنه السماعات، بطبيعة الحال، من أن يسمع المواطنين بلغته هو، بينما يتحدثون بلغتهم المحلية. وليس هذا ضربا من الخيال العلمي: فهناك جهاز نقال لترجمة الحديث تحت التطوير من قبل مختبرات الأنظمة التفاعلية لجامعتي كارنيجي ميلون وكارلسروهه منذ عام 1995.
وسيفتح النظام SATS أسواقا واسعة لإنتاج الأفلام والتلفزة الوطنية، بما فيها سوق البلدان الناطقة بالإنجليزية، وهي السوق الأكبر خارج الصين والهند. وهناك قيد التطوير برامجيات (Software) تحاكي حركات فم الممثل إلى حوار بلغة مختلفة. وباعتبار أن تكنولوجيا الصوت الصناعي متطورة بالفعل في الوقت الحالي، أكثر الأفلام المستقبلية ستكون مترجمة بشكل رخيص وبسهولة إلى اللغات المحلية، مع دبلجة آلية محكمة للأصوات المركبة (Synthesized) للنجوم المحليين. وحتى إنتاجات المسرح المحلية بأية لغة ستكون أكثر وصولا بكثير إلى العالم الواسع المجهز بالأنظمة SATS.
وبمجرد أن يزيل النظام SATS العائق اللغوي، يجب أن تزيد الهجرة الدولية للعمال بمعدلات تفوق بكثير تلك الأعداد الكبيرة الموجودة اليوم، خاصة بين العمال ذوي المهارات المتدنية، وذوي التعليم المحدود الذين يفتقرون تماما لمهارات لغة البلد الأجنبي الذي يعملون فيه.

إن الفوائد الاقتصادية لهذه الهجرة واضحة؛ فسكان العالم الثالث العاطلين عن العمل سيكون لديهم فرص أكبر للعثور على عمل مربح وذي مردود عال نسبيا. وسيتمكن العالم المتقدم، من الناحية الأخرى، من اجتذاب العمالة اللازمة للأشغال الصعبة أو المملة التي يمتنع السكان المحليون عن تنفيذها.
وهناك سيناريو اقتصادي بديل: حيث يتم توظيف عمال الاتصالات المهرة من بلدان العالم الثالث من قبل شركات العالم الأول، ويعملون في بلدانهم الأصلية (على سبيل المثال،يقوم المبرمجون الهنود بكتابة الرموز الحاسوبية اليوم في بومباي لشركات وادي السيليكون). وهنا، فإن الفضاء التخيلي للنظام SATS، سيمثل العنصر الحاسم في مثل هذا الزواج الاقتصادي المريح، مما يزيل العائق النهائي أمام التواصل المشترك (تم إلغاء عاملي الزمن والمسافة بالفعل بفضل الفضاء التخيلي). وسيكون لمثل هذا التطور العام فائدة إضافية، هي تجنب المشكلات السياسية التي تخلقها الهجرة الفعلية للبلد المضيف، وهو ما نراه كثيراً في عالم اليوم.
الصدام والتماسك الثقافي:
سيكون التأثير الثقافي الأكثر فورية للنظام SATS منصبا على اللغة ذاتها. فبمجرد أن يتوقف الناس عن تعلم، وقراءة، وسماع اللغات الأجنبية ستتوقف لغات العالم عن تلاقحها المتبادل (Cross-pollination) وباعتبار أن اللغات كانت تثرى دائما بالتأثيرات الأجنبية، فالنظام SATS يهدد بجعلها أقل دينامية بكثير في تطورها.
وعلى الجانب الموجب،يجب أن يؤدي استخدام النظام SATS إلى الإبقاء على اللغات وحفظها، خاصة تلك المهددة الآن بالاندثار بسبب انخفاض عدد متحدثيها، أو هيمنة اللغات الرئيسية. وهناك 20% إلى 40% من لغات العالم التي تحتضر بالفعل (إذ لا يوجد من يتكلمها من الشباب)؛ فهناك200 لغة فقط لديها أكثر من مليون متكلم أصلي. وقد يمثل النظام SATS منقذ اللحظة الأخيرة للعديد من اللغات القديمة حقا.
إن العالم اليوم تغمره اللغة الإنجليزية، ويبدو أن سيطرة تلك الأخيرة تتوسع وتقوي. حتى في بلدان الاتحاد الأوربي، فقد أصبحت الإنجليزية لغة إقليمية ــ قارية بحكم الواقع. وعلى أية حال، يمكن للنظام SATS أن ينهي سيطرة اللغة الإنجليزية. فكما أن اختراع المطبعة أنهى سيطرة اللغة اللاتينية في العالم الغربي بتمكين الانتشار السريع للهجات المحلية، من الممكن حدوث نفس الشيء تقريبا للغة الإنجليزية كنتيجة لتطبيق الأنظمة SATS، حيث أن منطق الترجمة العالمية يتجه للمحافظة على اللغات المحلية. ومن غير المحتمل أن يبذل الناس في بيئة عالمية للنظام SATS، الجهد اللازم لتعلم لغة أجنبية، خاصة تلك الصعبة مثل الإنجليزية. والسؤال في جوهره متعلق بالتوقيت: هل تصبح السيطرة اللغوية للإنجليزية غير قابلة للنقض (Irreversible) قبل أن تحصل الأنظمة SATS على قوة راسخة؟ وعلى اعتبار أن الإنجليزية يتم التحدث بها كلغة أم من قبل نحو 10% فقط من سكان العالم اليوم، فمن الصعب أن نراها تغمر العالم بحلول عام 2020، عندما تبدأ الأنظمة SATS في قلب المد ضد اللغة الإنجليزية.
تتمتع الترجمة الآلية بالإمكانية العميقة إما لأن توحد الأيديولوجيات والقيم العالمية، أو أن تخلق المزيد من التباين اللغوي. وبالإضافة إلى المحافظة على اللغات، يمكن للنظام SATS أن يحافظ على التنوع الثقافي ويغنيه (النصوص، الأزياء، المناسك الدينية، الأغاني) بينما في نفس الوقت يقرب العالم معا بصورة معيارية أكثر أساسية. مع تنامي الاتصالات حول العالم، يمكننا الوصول تدريجيا لأن نفهم ونستلهم قيم ومبادئ بعضنا البعض.
إن القدرة المحسنة للنظام SATS، والتي تتيح لكل شخص أن يفهم ما يقوله الآخرون ويعتقدون به، يمكنها أن تدفع حضارات العالم المتعددة نحو إجماع أكبر على الأفكار والقيم الرئيسية للقرن الحادي والعشرين. لكن التنوع اللغوي المحدث بالنظام SATS يمكن أن يساعد أيضا في المحافظة على الثقافات المحلية: فاللغة هي الصمغ الذي يحفظ الثقافة المحلية متماسكة ــ وعند المحافظة على اللغة، يتم أيضا الحفاظ على الملامح الأخرى للثقافة.
الكلمة الأخيرة:

من الممكن أن تكون أنظمة الترجمة الآلية إما عاملا طاردا (Centrifugal) يفتت العالم أو قوة جاذبة (Centripetal) تزيد من قرب الثقافات بعضها من بعض. ومن الممكن تماما حدوث الاتجاهين في نفس الوقت.
وستعزز الأنظمة SATS تلك القوى بعد الصناعية (Postindustrial) الرئيسية الأخرى لعصر المعلومات ــ مثل وسائل الإعلام الجماهيرية، والمنظمات متعددة الجنسيات، والمشكلات العالمية المتبادلة، والهجرة الدولية ــ والتي ستقودنا بلا هوادة إلى المزيد من التكامل العالمي. ومن الناحية الأخرى، فسيكون للنظام SATS ميل عميق للتنويع، مما يمكن كل ثقافة من أن تحفظ هويتها الخاصة.
ومن المشكوك فيه أننا سنصل إلى هذا التوازن دون حدوث اضطراب في الأنظمة الاقتصادية والسياسية، والثقافية العالمية. وعلى الرغم من كون فائدتها ستتحقق في الغالب على المدى البعيد، فإن ثورة النظام SATS ستكون هائلة. ويجدر بنا أن ننظر إليها هكذا، وليس كمجرد واحدة من أعاجيب التكنولوجيا الحديثة.

*Bibliography:
- References for this article are available from ACMLS on request .


قـائمة المواضيع


اتــصــل بــنـــا قـائمة المواضيع


آراء ومشاركات فورية

webmaster@acml.org بريد إلكتروني إلى

عزيزي المستفيد ... يرجى إبداء ملاحظاتك لما تـراه مطوراً لهـذا العمل بإستخدام هذا النموذج كما يسرنا إرسال مشاركاتك الفورية على العنوان التالي

webmaster@acmls.org


آراء ومقترحات الزوار

ماهي طبيعة الملاحظات التي تود أرسالها؟

إطراء مقترحات مشاكل شكاوى
في إي جانب تود إبداء ملاحظاتك؟
أخرى:

كيفية الاتصال بكم : (أختياري)
الاسم
البريد الإلكتروني
هاتف
فاكس
العنوان البريدي

يرجى الاتصال بي بالسرعة الممكنة بخصوص هذه الملاحظات

© 1998 حقوق النشر محفوظة لمركز تعريب العلوم الصحية
WebMaster
خالد الديب - إدارة المعلومات
تاريخ المراجعة: 04/09/08 11:35:03 +0300.


أدوية الأطفال

QA

أدوية الأطفال

تأليف:الدكتور د. بارنز وآخرون

ترجمة:الدكتورة لبيبة الخردجي

عدد الصفحات:251-سنة النشر 1992

المتن باللغة العربية

السعر : 1.500 د.ك

هذا الكتاب من إعداد منظمة الصحة العالمية.

وقد قام بطباعته ونشره المركز العربي للوثائق والمطبوعات الصحية.

ويتناول الكتاب أدوية الأطفال من حيث مشكلاته ومحددات الاستجابة الدوائية وعملية وصف الدواء للأطفال وكذلك حالات التسمم بالأدوية.

ثم يبحث الكتاب الأدوية المستعملة في علاج الجهاز القلبي الوعائي كالجليكوزات القلبية والمبيلات والأدوية المضادة لارتفاع ضغط الدم.

ثم يعالج الكتاب أدوية اضطرابات الجهاز التنفسي مثل خافضات الحمي والمسكنات وكابتات السعال والمقشعات وأدوية علاج الربو وغيرها.

ثم يعالج الكتاب أدوية الجهاز العصبي وأدوية حالات العدوى والاحتشار وأدوية الغدد الصماء، ثم الأمراض الخبيثة وأدويتها السامة للخلايا، وكذلك عوز الحديد والفيتامينات.

وأخيرا يصف الكتاب مجموعة من الأدوية المختلفة ومجالات أخرى في وصف الدواء ويتطرق إلى مضادات الهستامين وأدوية الأمراض الرئوية وأمراض الجلد والشعر والأظافر والأدوية المؤثرة في الفم وعلى العين والأذن وغيرها.

ولا يخلو الكتاب من جداول بالتوليفات الدوائية أو الجرعات الموصوفة المناسبة للأعمار في كل حالة مرضية.

قائمة المطبوعات


أساسيات التحرير

أساسيات التحرير الطبي?

لقد وطّد كثيرون، ممن أصبحوا محررين في مجلات طبية، سمعتهم العلمية كباحثين ومؤلفين؛ وقد عمل هؤلاء كمراجعين وأعضاء في هيئات التحرير، وربما محررين مساعدين في المجلات.
قد لا يكون أولئك، بأي حال، واعين للعديد من مسؤولياتهم كمحررين، أو للعديد من مظاهر عملية التحرير.
تهدف هذه المقالة لمساعدة المحررين المحتملين على تقدير فرصة أن يكونوا محررين، أو محررين معينين حديثاً؛ وعلى الاستعداد لتحمل مسؤولية التحرير. إن فهم أدوار ومسؤوليات المحررين، والعملية التحريرية سيجعل خبرة التحرير أكثر خصوبة وإنتاجية؛ وسيحسن نوعية مجلة المحررين.
تتألف المقالة من ثلاثة أقسام: وصف المسؤوليات الرئيسية للمحررين، وسلسلة الأسئلة والتعليقات التي يجب على المحررين المأمولين اعتبارها قبل الموافقة على التحرير؛ ووصف عملية التحرير، وبعض الأسئلة التي يمكن للمحرر أن يجيب عليها، وكذلك الأجوبة الممكنة عن تلك الأسئلة.
بينما توجد بعض سياسات وممارسات التحرير المقبولة بشكل عام، هناك مجال أكبر للمحررين لتقرير تطبيقات هذه السياسات والممارسات في مجلاتهم. ينصب تركيز المخطط على مجلات مراجعة الزملاء (Peer-review) التي تنشر نتائج الأبحاث الأصلية، ولكن الكثير من مادة المخطط مرتبط بأنواع المجلات الأخرى.

أعلى الصفحة

مسؤوليات المحررين
ماذا يجب أن يعرف المحررون المحتملون قبل قبول وظائفهم؟
عملية التحرير
3 ـ سياسات النشر في المجلة
معلومات حول المؤلفين
4 ـ تقييــم المخطوطـــة
5 ـ المراجعون: مسؤولياتهم وانتقاؤهم ومكافآتهم
6 ــ اتخـاذ القــرارات مــن قبــل المحــرريــن والاتصــال مـع المؤلفين
7 ــ الملامح الخاصة للمجلات
8 ــ مسؤوليات التحرير الأخرى

أعلى الصفحة

* مسؤوليات المحررين:

  1. مسؤولية تجاه القراء: يجب أن يتعلم المحررون حاجات واهتمامات القراء.

  2. مسؤولية حماية حقوق الناس والحيوانات موضوع الدراسة.

  3. مسؤولية عن المحتوى التحريري للمجلة، أي مادة الموضوع وضروب المقالات والمحتوى الفعلي للمقالات المنشورة في المجلة.

  4. مسؤولية ترسيخ سياسة التأليف وإرسال المخطوطات للمجلة.

  5. مسؤولية توطيد وصيانة عملية تقييم المخطوطات بشكل سريع وبناء، سواء قبلت للنشر أو لم تقبل.

  6. مسؤولية تجاه المؤلفين للحفاظ على سلامة وسرية أعمالهم خلال تقييمها قبل النشر.

  7. يجب أن يكون المحررون مستعدين لاتخاذ القرارات والدفاع عنها، ولكن يجب أن يكونوا مستعدين أيضاً لإعادة النظر في قراراتهم عندما يكون ذلك مناسباً.

  8. يجب أن يعمل المحررون لتحسين نوعية المخطوطات، ونوعية البحث المجرى في حقل معين.

  9. يجب أن يكون المحررون مستعدين للتعامل مع الخطأ، وادعاءات سوء السلوك.

  10. يجب أن يحافظ المحررون على استقلالية التحرير، وأن يعملوا لضمان الحرية التحريرية للمؤلفين.

  11. لا يجب أن يمتلك المحررون علاقات شخصية أو مالية أو غيرها مما يرتبط بأي طريق بمسؤولياتهم كمحررين.

  12. يجب أن يخطط المحررون لمستقبل مجلاتهم.

أعلى الصفحة

* ماذا يجب أن يعرف المحررون المحتملون قبل قبول وظائفهم؟

1 ـ من يملك وينشر المجلة؟

يملك المجلات وينشرها الروابط والجمعيات الطبية، والجامعات، والمستشفيات، ومعاهد الأبحاث، والمنظمات الحكومية، والناشرون التجاريون.
توجد لدى الناشرين المختلفين سياسات مختلفة فيما يتعلق بتعيين المحررين في وظائفهم، وشروط عملهم، تشمل الأسئلة المتعلقة بهذه المسائل:

  • ما هو تاريخ المجلة؟

  • لماذا ترك المحرر السابق عمله؟

  • ما هي شروط تعيين المحررين؟ على سبيل المثال: أجر ومدة الوظيفة، وهل لدى المحرر عقد مكتوب؟

  • إلى من يوجه المحرر تقريره؟ لجنة المنشورات، رئيس المؤسسة، مسؤول الجامعة، موظف حكومي، شخص آخر.

  • هل يمتلك المحرر حرية نشر كل ما يعتقد أنه يجب أن ينشر؟

2 ـ ما هي سياسة وأهداف ناشر المجلة؟

  • ما هو الهدف الرئيسي للمجلة؟ على سبيل المثال: هل هو تعليمي؟ هل هو نشر أعمال أعضاء الجمعية؟ هل هو الحصول على المال؟

  • هل المحتوى التحريري ثابت؟ (المحتوى: مقالات علمية أصلية، مقالات مراجعة، مقالات رأي، افتتاحية، رسائل إلى المحرر)، أو هل يمكن للمحرر أن يغير المحتوى؟ هل يمكن للمحرر أن يغير الاتجاه العلمي للمجلة، أو المساحة المخصصة لضروب معينة من المقالات؟

  • هل يطلب الناشر نشر مواد معينة بمراجعة ضعيفة أو دون مراجعة؟ على سبيل المثال: تقارير لجان الجمعية، أو المنظمات الحكومية.

  • ما هي سياسة الناشر في التسويق والإعلانات؟ هل هذه السياسة مقبولة للمحرر المحتمل؟

  • كم مرة تصدر المجلة في السنة؟ هل هناك حدود لعدد الصفحات في كل إصدار أو في كل سنة؟ هل المحتويان التحريري والإعلاني منفصلان أم مختلطان؟

  • هل المحرر مسؤول عن تحرير المخطوطة المعدة للطباعة، وعن الجوانب الأخرى لإنتاج المجلة؟

  • هل هناك طبعتان: ورقية وإلكترونية من المجلة؟ وفي حال وجودهما: هل هما متطابقتان أم أن المحتوى مختلف؟

  • أين يقع مكتب تحرير المجلة؟

3 ـ ما هو الدعم الذي يقدمه المالك للمحرر ومكتب تحرير المجلة؟

  • هل يستطيع المحرر تعيين محرر مساعد أو أكثر، أو هيئة تحرير؟

  • هل سيقدم الدعم للمساعدين الآخرين، أو للوسائل (حاسوب، برامج تعقب المخطوطات، الإنترنت، والوصول للبريد الإلكتروني)، أو لتجهيزات المكتب وأجرته؟

  • هل سيقدم الدعم للمحرر والمحررين المساعدين لحضور اللقاءات العلمية، أو لقاءات ودورات المحررين.

يجب أن تساعد أجوبة هذه الأسئلة المحرر المحتمل على تقرير ما إذا كانت الوظيفة جذابة، وإذا كان سيحصل على الاستقلالية والدعم اللذين يحتاجها لنشر مجلة ذات نوعية ممتازة.

أعلى الصفحة

* عملية التحرير:

1 ـ تنظيم مكتب التحرير:

  • يعتمد جزئياَ على السياسات والإجراءات المؤسسة لمراجعة المخطوطات. على سبيل المثال : هل يتركز التعامل مع المخطوطات في مكتب وحيد أم يتم التعامل مع المخطوطات من قبل محررين مساعدين في مكان آخر؟

  • يحتاج العمل إلى مساعدين من أجل تسجيل وتعقب المخطوطات، والاتصال مع المراجعين، وضمان المحافظة على سياسة المجلة فيما يتعلق بأسلوب المخطوطة والمسائل المتعلقة بذلك.

  • تشمل التجهيزات المطلوبة عادة الحاسوب وبرنامج تعقب المخطوطات وأدوات الاتصال.

  • هل تمتلك المجلة (أو هل تحتاج) محرراً أو محررين مساعدين؟ هل يتواجد المحرر والمحررون المساعدون في نفس المكان أم يعملون في أماكن متباعدة؟ ما هي مسؤوليات المحرر المساعد؟ هل يتعامل المحرر المساعد مع ضروب معينة من المخطوطات أم أنه يشارك ببساطة في العمل الإجمالي؟ كيف يتم التعامل مع تدفق المخطوطات، والمراسلات حول المخطوطات بين المحررين والمؤلفين؟ من يتخذ القرار: المحرر أم المحرر المساعد أم كلاهما؟

  • هل توجد هيئة تحرير؟ ما دورها وما هي مؤهلات عضويتها؟ قد تكون هيئة التحرير مصدراً مهماً للمشورة والدعم بالنسبة للمحرر، أو قد تكون ببساطة مجموعة مؤهلة ومستعدة لمراجعة المخطوطات. إذا كانت وظائف هيئة التحرير محددة، وكان لدى أعضائها اهتمامات وخبرات متنوعة، وكان حجمها محدداً، فمن المحتمل أن تكون أكثر فائدة للمحرر. يجب أن تكون مدة الخدمة في هيئة التحرير محدودة كي يتعرف المحرر بصورة مستمرة على أناس جدد وأفكار جديدة.

2 ـ تحديد المحتوى التحريري للمجلة:

  • قد يكون المحتوى التحريري محدداً سلفاً من قبل المالك، أو تحدده المنطقة الجغرافية والنظام اللذان تصدر عنهما المجلة.

  • قد يحدد المحتوى التحريري قرارات قبول أو رفض المخطوطات في مواضيع محددة. إذا رأى المؤلفون في المجلة مقالات حول موضوع معين، فمن الأرجح أن يرسلوا مخطوطات حول نفس الموضوع. وبالعكس إذا لم يشاهد المؤلفون في المجلة مقالات حول موضوع معين، فقد يفترضون على الأرجح عدم رغبة المجلة في مقالات حول ذلك الموضوع، وبالتالي يرسلون مخطوطاتهم إلى أماكن أخرى.

  • يجب أن يمتلك المحرر رؤية حول محتوى المجلة بناء على حاجات واهتمامات القرار؛ وحول حقول البحث الواعدة؛ وحول المدى يجب أن تبلغه المجلة في محاولة اجتذاب البحوث ونشرها.

  • هل يجب أن يكون محتوى المجلة ضيقاً؟ على سبيل المثال: التركيز على دراسات حول مواضيع معينة؛ أو هل يجب أن يكون المحتوى عريضاً ليشمل مواضيع أكثر؟ وبصورة مشابهة، هل يجب أن يكون محتوى المجلة عريضاً فيما يتعلق بضروب المقالات المنشورة؟ على سبيل المثال: هل يجب أن تنشر المجلة الافتتاحيات أو المقالات المراجعة أو المقالات الجديدة أو النقاشات المكرسة لموضوع معين (ما يسمى بنقاش حول فكرة رئيسية Theme Issues).

  • يستطيع المحرر محاولة جذب مخطوطات جديدة أو مخطوطات أفضل، أو مخطوطات حول حقول جديدة في البحث، أو أنمـاط جديدة مــن المخطــوطـات بأشكــال مختلفة. يمكن دعوة المؤلفين لإرسال مخطوطاتهم مباشرة، أو بواسطة الجمعيات الطبية أو المعاهد الأخرى، أو يمكن للمجلة أن تنشر نداء تطلب فيه من المؤلفين إرسال المخطوطات. يجب أن تكون مثل هذه الدعوة مقيدة بعبارات تفيد بأن أية مخطوطة سيجري تقييمها طبقاً لإجراءات المجلة المعتادة، وأن قبولها لن يكون مضموناً.

أعلى الصفحة

3 ـ سياسات النشر في المجلة:

? سياسات التأليف:

  • يجب أن يؤسس المحرر معايير التأليف، وأن ينشرها ويؤكد عليها. على سبيل المثال: هل هناك حدود على عدد المؤلفين؟ وهل يطلب منهم أو يفرض عليهم وصف مساهماتهم في العمل؟ وإذا كان الأمر الأخير وارداً، فهل تنشر هذه المعلومات؟

  • يجب أن يفرض على المؤلفين التعريف بالمنظمات التي قدمت الدعم للبحث، ووصف الدور الذي لعبته في الدراسة، وتحليل النتائج. يجب أن يمتلك المؤلفون حرية الوصول الكاملة إلى جميع نتائج دراستهم. هذا الأمر مهم بصورة خاصة فيما يتعلق بالدراسات حول الأدوية والتجهيزات المدعومة من قبل المصنعين.

  • يجب أن يفرض على المؤلفين التصريح للمحررين بكل العلاقات الشخصية المالية وغيرها التي تربطهم بمصنِّع أي منتج مذكور في المخطوطة، أو بالمصنِّعين لمنتجات منافسة.

  • يجب وصف مساهمات الأشخاص الذين تم شكرهم لمساعدتهم في البحث، ويجب توثيق موافقتهم على هذا الأمر.

? سياسات إرسال المخططات:

  • يجب بوضوح تحديد مواضيع البحث وضروب المقالات المزمع نشرها في المجلة، ويجب نشر ذلك بوضوح أيضاً .

  • يجب أن يفرض على المؤلفين إثبات أصالة المخطوطات المرسلة للنشر، والتعريف بالمخطوطات الأخرى المتعلقة بهاوالمنشورة أو المرسلة إلى المجلات الأخرى .

  • يجب أن يؤسس المحرر السياسات المتعلقة بالمخطوطات ذات المحتوى المعروف مسبقاً بقسمه الكبير نتيجة تقديم المحتويات في اجتماعات أو مؤتمرات صحفية، أو نشر الملخصات، أو كونها جزءاً من تقارير حكومية، أو أنها وزعت كمسودات، أو عرضت في الإنترنت. ينشر العديد من المحررين المخطوطات التي تصف عملاً قدم في اجتماعات، أو نشر بشكل ملخص، أو كان جزءاً من تقرير حكومي؛ ولكنهم لا ينشرون مخطوطات تصف عملاً نشر علناً بطرق أخرى.

  • يطلب غالباً من المؤلفين نقل حق نشر المخطوطة إلى المجلة إذا قبلوا ذلك.

  • يجب أن يطلب المحرر من المؤلفين توثيق إجازة بحثهم من قبل لجنة المراجعة في مؤسسة مناسبة بالنسبة لحماية الأشخاص والحيوانات المشتركين في البحث، وبالنسبة للحصول على الموافقة المستنيرة (Informed consent) لكل هؤلاء الأشخاص أو ممثليهم. يطلب الكثير من المحررين تضمين هذه المعلومات في المخطوطات.

  • يجب أن ينشر المحرر السياسات المتعلقة بتنسيق وحجم المخطوطات؛ وعدد الأشكال والجداول المسموح بها؛ واستخدام القوالب المنشورة لتقديم تقرير عن صنوف معينة من الدراسات مثل قالب التجارب العشوائية؛ وطريقة الإرسال ( ورقية أو إلكترونية أو كليهما).

  • إذا كانت سياسة المحرر تقضي بعدم معرفة المراجعين مؤلفي المخطوطة (مراجعة عمياء)، يمكن أن يطلب من المؤلفين إرسال نسخ من المخطوطة منزوعة منها الأسماء والعناوين وكل الإشارات الممكنة الأخرى التي تدل على المؤلفين.

  • يمكن أن يختار المحرر الطلب من المؤلفين تعيين الأشخاص الذين يعتقدون أنهم مؤهلين لمراجعة المخطوطة.

أعلى الصفحة

? معلومات حول المؤلفين:

  • يجب أن تكون سياسات المجلات فيما يخص التأليف وإرسال المخطوطات مكتوبة ومتاحة بحرية.

  • يمكن أن تكون معلومات المجلات الموجهة للمؤلفين أكثر تفصيلاً حول سياسات المجلات المتعلقة بأسلوب المخطوطة والجداول والأشكال والاختصارات المقبولة ووحدات القياس وأسلوب كتابة المراجع والمواضيع المتعلقة بذلك.

  • يمكن أن تشمل المواضيع الأخرى وصفاً لعملية تقييم المخطوطات في المجلة، ونتائج هذه العملية.

أعلى الصفحة

4 ـ تقييــم المخطوطـــة:

  • يجب أن يؤسس المحرر عملية تقييم (مراجعة) المخطوطات. هل سيتم تقييم (مراجعة) المخطوطات بواسطة المحررين أم أعضاء هيئة التحرير أم مراجعين خارجيين أم توليفة معينة من هؤلاء؟ يمكن أن يقوم المحرر بدور المراجع الزميل كما يقوم به أناس من خارج مكتب التحرير. هل تنشر المخطوطة في موقع المجلة على الإنترنت لفترة معينة كي يتمكن العديد من الأشخاص مراجعتها (مراجعة مفتوحة)؟

  • يمكن للمحرر أن يؤسس نظاماً لمراجعة سريعة للمخطوطات المهمة بشكل خاص. يمكن أن يشمل ذلك المراجعة بواسطة المحررين فقط أو الطلب من المراجعين إنهاء تقييماتهم خلال فترة أقصر مما هو مسموح به في العادة. يجب أن يشرح المؤلفون لماذا تستحق مخطوطاتهم مراجعة سريعة عندما يطلبون ذلك.

  • يمكن أن يقبل المحرر المخطوطات (مع أو دون مراجعة) دون مراجعة خارجية. على سبيل المثال: الجودة العالية أو راهنية الموضوع بشكل خاص.

  • يمكن أن يرفض المحرر المخطوطات دون مراجعة خارجية للأسباب التالية على سبيل المثال: الموضوع خارج نطاق المجلة، أو وجود مخطوطة أخرى حول نفس الموضوع جاهزة للنشر، أو جودة المخطوطة منخفضة، أو عدم توفر معايير إرسال المخطوطة.

  • كم عدد مراجعي المخطوطة إضافة للمحرر؟ تراجع العديد من المجلات المخطوطات بواسطة شخصين على أساس حاجة بعض المخطوطات للتقييم بواسطة أشخاص ذوي خبرات مختلفة؛ أو للتقليل من خطر قرار المحرر بمفرده إلى الحد الأدنى لأن مراجعاً واحداً قد يكون منحازاً. تقيّم مجلات أخرى المخطوطات بواسطة مراجع وحيد أو ثلاثة مراجعين.

  • المراجعون ناصحون للمؤلفين والمحررين. قد يطلب المحرر من المراجعين توصياتهم فيما يتعلق بقبول أو رفض المخطوطات؛ ويجب أن يولي انتباهه للتوصيات، ولكن يجب أن يكون المحرر صانع القرار الوحيد.

  • هل يجب أن يعرف المراجعون هوية المؤلفين؟ يتوقع من المراجعين الذين لا يعرفون من كتب المخطوطة أن يكونوا أقل تحيزاً في مراجعتهم وتوصياتهم، ولكن تعمية المخطوطات بنزع أسماء المؤلفين والعلامات الأخرى صعب ولم يثبت أنه يحسن جودة المراجعة. تنجز قلة من المجلات في الوقت الحاضر مراجعة عمياء.

  • هل يجب أن يطلب من المراجعين التوقيع على مراجعاتهم فيعرف المؤلفون أسماءهم؟ معظم المجلات لا تتطلب ذلك، ولكنها تخبر المراجعين أنه بإمكانهم التوقيع على تعليقاتهم وإرسالها إلى المؤلفين إذا رغبوا بذلك. إذا وقع المراجع على هذه التعليقات، يجب على المحرر عدم إخفاء التوقيع، وإذا لم يوقع المراجع على هذه التعليقات، يجب على المحرر عدم كشف هويته للمؤلف أو أي شخص آخر.

أعلى الصفحة

5 ـ المراجعون: مسؤولياتهم وانتقاؤهم ومكافآتهم:

المراجعون هم قلب نظام مراجعة الزملاء، ولا يستطيع أي محرر الانسجام معهم. من المكونات الحاسمة في عملية التحرير تحديد مسؤوليات المراجعين، وتعيين هوية المراجعين المؤهلين لمراجعة مخطوطات معينة، وضمان إتمام المراجعين أعمالهم بوقت وشكل مناسبين، وإيجاد طرق لمكافأتهم.

? مسؤوليات المراجعين:

  • المسؤولية الأولى للمراجعين هي تقييم المخطوطات بشكل نقدي ولكن بناء؛ وتحضير التعليقات المفصلة حول البحث والمخطوطة لمساعدة المؤلفين على تحسين عملهم. يجب أن يشمل التقييم تقديرات أصالة وأهمية البحث وتصميم الدراسة وطرقها بما فيها الطرق التحليلية والإحصائية، وعرض النتائج، والخلط المحتمل، وقوة الاستنتاجات، والجودة الإجمالية للمخطوطة.

  • المسؤولية الثانية هي التوصيات المقدمة للمحرر فيما يتعلق بملاءمة المخطوطة للنشر في المجلة. قد يطلب من المراجعين كتابة بعض التعليقات السردية حول المخطوطة والتي تدعم توصياتهم إلى المحرر بالقبول أو الرفض. قد يطلب أيضاً من المراجعين تصنيف بعض خصائص المخطوطة مثل الأصالة والجودة والدقة وقابلية القراءة واهتمام القراء بها بدرجات معينة، أو إتمام استبيانات مفصلة حول هذه الخصائص، وحتى تعيين حرز (Score) للأولوية من حيث الترتيب.

  • يجب أن يصرح المراجعون للمحرر بوجود أي تضارب في المصالح فيما يتعلق بالمؤلفين أو محتوى المخطوطة المطلوب مراجعتها. وعندما يوجد مثل هذا التضارب، يجب على المراجعين التخلي عن مراجعة المخطوطة.

  • تشمل مسؤوليات المراجعين الأخرى معاملة المخطوطة كوثيقة سرية وإتمام المراجعة بسرعة. لا يجب أن يظهر المراجعون المخطوطة لأي أحد آخر دون موافقة صريحة من المحرر.

  • لا يجب على المراجعين وضع عبارات ازدرائية حول المخطوطة في تعليقاتهم المرسلة للمؤلفين. إذا وضع المراجعون مثل تلك التعليقات، فإن الخيار يعود للمحرر لتحرير تلك التعليقات أو حجب جميع تعليقات المراجعين عن المؤلفين.

  • لا يجب أن يستغل المراجعون العمل الموصوف في المخطوطة بأية طريقة.

  • لا يجب أن يتصل المراجعون مباشرة مع المؤلفين، ولا يجب حتى أن يعرفوا أنفسهم للمؤلفين، باستثناء إمكانية التوقيع على مراجعتهم.

  • يجب أن يزود المحرر المراجعين، وخاصة الجدد منهم، بتوجيه يتعلق برغباته في كيفية القيام بتقييم المخطوطة، وكيفية الالتزام بالمسؤولية المزدوجة لتقديم تعليقات بناءة للمؤلف وتقديم مشورة المحرر.

? تعيين هوية المراجعين وتقييمهم:

  • يجب أن يؤسس المحرر قاعدة بيانات للمراجعين تشمل المعلومات حول خبرة كل مرجع بالإضافة إلى العناوين والمعلومات الأخرى المفيدة للاتصال بهم.

  • يمكن للمحرر أن يعين هوية المراجعين المحتملين على أساس المعرفة الشخصية بالموضوع، أو يختارهم من مؤلفي مراجع المخطوطة، أو من أعضاء الجمعية التي تنشر المجلة، أو بالبحث في قواعد بيانات الحاسوب مثل(PubMed) أو بسؤال المراجعين الذين تخلوا عن مراجعة المخطوطة عن أسماء أخرى.

  • يمكن أن يقترح المؤلفون مراجعي مخطوطاتهم، سواء طلب منهم المحرر ذلك أم لم يطلب. قد يختار المحرر واحداً أو أكثر من هؤلاء المراجعين، ولكنه ليس مجبراً على ذلك. (قد يطلب المؤلفون عدم مراجعة مخطوطاتهم من قبل أشخاص معينين، ولكن المحررين ليسوا مجبرين على قبول هذه الطلبات أيضاً).

  • يجب أن يسأل المحرر المراجعين بواسطة الهاتف أو الفاكس أو البريد الإلكتروني عن استعدادهم لمراجعة مخطوطة معينة، وأن يحدد لهم موعداً لتسليم المراجعة لمكتب التحرير (عادة 3-2 أسابيع)، ولا يجب إرسال المخطوطة للمراجع فحسب. وفي نفس الوقت يستطيع المحرر أن يطلب أسماء مراجعين آخرين للمخطوطة إذا رفض الشخص الأول المراجعة.

  • المحرر مسؤول عن متابعة تعقب المراجعين، واتخاذ خطوات للتأكد من إتمام المراجعات بالوقت المناسب يمكن أن يرغب المحرر أيضا بتضمين قاعدة بيانات المراجعين آراء حول سرعة وجودة المراجعين.

  • إذا لم يكمل المراجع عمله في الوقت المحدد، يجب أن يتقدم المحرر لتقييم المخطوطة بنفسه. ويستطيع اتخاذ قرار بقبول أو رفض المخطوطة بناء على تعليقات وتوصيات مراجع أو مراجعين آخرين، أو على أساس تقييمه الشخصي للمخطوطة، أو بحثه عن مراجعة إضافية.

? مكافأة المراجعين: كيف يمكن مكافأة المراجعين على عملهم
(وتشجيعهم على الاستمرار بالمراجعة من أجل المجلة)؟.

  • تجنب إغراق المراجعين بالعمل، وذلك بتحديد عدد المخطوطات التي يطلب من المراجع مراجعتها.
    المقاربة المعقولة للمسألة هي الحد من العمل الزائد بالطلب من المراجعين تقييم مخطوطة واحدة في الشهر، وعدم الطلب من شخص أنهى لتوه مراجعة مخطوطة للمجلة أن يراجع مخطوطة أخرى.

  • قلة من المجلات تدفع للمراجعين، ولكن يمكن مكافأتهم بالشكر العلني في المجلة كل سنة، على مراجعاتهم، أو بمنحهم نسخا أو اشتراكات مجانية من المجلة.

  • بَلِّغ المراجعين بقرارات المحررين، وأرسل لهم نسخا من تعليقات المراجعين الآخرين.

أعلى الصفحة

6 ــ اتخـاذ القــرارات مــن قبــل المحــرريــن والاتصــال مـع المؤلفين:

  • يجب أن يؤسس المحرر نظاماً لاتخاذ القرار حول قبول المخطوطة، أو قبولها في حال مراجعتها بشكل مناسب، أو رفضها. هل يتخذ المحرر وحده هذا القرار أم يتخذه المحررون المساعدون أم المحرر والمحررون المساعدون معاً؟

  • ما هي اعتبارات اتخاذ القرار؟ قد يشمل الاعتبارات تعليقات وتوصيات المراجعين، وتوافر المجال للنشر، والأكثر أهمية حكم المحررين المتعلق بملاءمة المخطوطة للمجلة وقيمة المخطوطة لقراء المجلة واهتمامهم بها.

  • قد يبحث المحرر دائماً عن مراجعة ومشورة إضافيتين، ولكن يجب أن يفكر دائماً في أن ذلك يؤخر اتخاذ القرار.

  • يتصل المحرر بالمؤلفين ليبلغهم بالقرارات، وهذه يعني حاجة المحرر لتزويد المؤلفين بشروح حول القرار مستقلة عن تعليقات المراجعين التي يجب إرسالها للمؤلفين.

  • يجب أن يُشَجِّع المحرر بشكل فاعل مراجعة المخطوطة التي يعتقد باحتمال قبولها. عندما يطلب المحرر مراجعة المخطوطة، يجب أن يوضح ما هي المراجعات الأساسية وما هي المراجعات الاختيارية. إذا كانت تعليقات المراجعين متناقضة، يجب أن يقرر المحرر أية تعليقات يجب اتباعها من قبل المؤلفين ويخبرهم عنها. قد يضيف المحررون تعليقاتهم واقتراحاتهم الخاصة حول المراجعة، والمحررون (أو بعض الأشخاص من مكتب التحرير الذين يعينهم المحرر) مسؤولون عن ضمان توافق المخطوطة مع سياسات المجلة المتعلقة بحجم وأسلوب المخطوطة.

  • يجب رفض المخطوطات المحتملة القبول، ولكن المحتاجة لمراجعة كبيرة أو لبيانات إضافية بشكل عام، ولكن يمكن للمحرر أن يشجع على إعادة إرسال المخطوطة، وعندما يحدث ذلك يجب أن يشرح المحرر بدقة ما تحتاجه المخطوطة لكي تصبح مقبولة. يعد الطلب من المؤلفين مراجعة مخطوطاتهم ومن ثم رفضها إساءة لهم. البديل لذلك هو أن يختار المحرر العمل مع المؤلفين عن كثب لجعل المخطوطة مقبولة النشر.

  • يمكن بناء قرارات رفض المخطوطة على أساس الضعف العلمي (تصميم البحث سيء، طرق الدراسة غير مناسبة)، أو افتقاد الأصالة أو افتقاد الاهتمام والأهمية بالنسبة للقراء، أو عدم وجود مجال للنشر ببساطة. يجب أن يشرح المحرر للمؤلفين أسباب قرارات رفض المخطوطات، وهو أمر مهم بصورة خاصة عندما يرفض المحرر المخطوطة وتكون روح تعليقات المراجعين التي سترسل للمؤلفين في صالح المخطوطة.

  • لا يجب أن يتخذ المحرر قرارات تتعلق بالمخطوطات التي تتضارب مصالحه معها، والأمثلة على ذلك هي المخطوطات التي يرسلها أعضاء مؤسسة المحررين نفسها، أو التي يرسلها أناس كانوا معاونين للمحرر في السابق. يجب التعامل مع المخطوطة في هذه الحالة بواسطة محرر مساعد، أو وهو الأفضل، شخص من خارج مكتب التحرير يعطى سلطة كاملة لاختيار المراجعين واتخاذ قرارات القبول أو الرفض. يجب اتباع نفس السياسة عندما يرسل المحرر مخطوطة باسمه (باستثناء الافتتاحية) إلى مجلته، وهو أمر يجب أن يكون استثناء فقط.

  • يجب أن يقيم المحررون المخطوطات المراجعة لتحديد ما إذا كانت المراجعة مقبولة، ولا يجب الرجوع للمراجعين. الاستثناء هنا عندما تحتوي المخطوطة المراجعة تغييرات قد تدخل عيوبا جديدة مهمة يحتاج المحرر لمشورة حولها من واحد أو أكثر من المراجعين الأصليين. لا يجب إرسال المخطوطات المراجعة إلى مراجعين جدد.

  • يجب أن يمتلك المحرر آلية للتعامل مع إغراءات اتخاذ القرارات، وخاصة قرارات رفض المخطوطات. هل تم شرح أساس القرار بوضوح للمؤلف؟ هل يمكن أن يكون القرار خاطئاً بناء على قراءة غير صحيحة للمخطوطة أو على مشورة سيئة من مراجع على سبيل المثال؟ المحررون غير مجبرين على إعادة النظر في كل مخطوطة رفضت مهما كان دفع المؤلف قوياً في طلب إعادة النظر، ولكن يجب إعادة النظر إذا قدم المؤلف أسباباً جيدة لخطأ القرار، وكان مستعداً لمراجعة المخطوطة بشكل يستجيب لتعليقات المراجعين العديدة.

  • يجب أن يرفض المحررون بسرعة المخطوطة المرفوضة سابقاً والمعاد إرسالها دون مراجعة.

  • كيف يجب أن تراجع المخطوطة المعاد إرسالها إذا وافق المحرر على إعادة النظر في رفضها؟ إحدى السياسات المنطقية هي تقييم المخطوطة المراجعة بواسطة المراجع الأصلي إضافة إلى مراجع أو مراجعين جديدين. يمكن للمحرر بصورة بديلة اعتبار المخطوطة جديدة ومراجعتها من قبل مراجعين لم يشاهدوها من قبل.

أعلى الصفحة

7 ــ الملامح الخاصة للمجلات:

  • الافتتاحيات: من يكتبها المحرر أم من يلتمسه من الآخرين؟ من يراجعها أو يقبلها أو يرفضها؟ هل يجب أن ترتبط كل الافتتاحيات بالمقالات الأصلية المنشورة بنفس عدد المجلة أم يجب أن تكون حول موضوع يختاره المحرر؟

  • المقالات المراجعة: يتم تكليفها بواسطة المحررين أو بواسطة المؤلفين بنفس طريقة تكليف مقالات البحوث الأصلية. يجب تقييم هذه المقالات بنفس طريقة تقييم مقالات الأبحاث. إذا تم التكليف بالمراجعة، يجب أن يطلب من المؤلف إرسال مخطط تمهيدي من أجل مراجعة وموافقة المحررين قبل كتابة المقالة.

  • رسائل إلى المحرر: يجب أن توجد مساحة في كل المجلات لنشر الأسئلة والأخطاء التي تخص الأعمال المنشورة. يجب توفير الفرصة دائماً للمؤلفين كي يجيبوا عن أية رسالة تخص أعمالهم المقبولة للنشر. يتطلب العمل اللاحق الذي يزيد على العمل المنشور سابقاً، النشر أيضاً كرسالة إلى المحرر وليس كمقالة أصلية جديدة.

  • يجب أن تنشر جميع المجلات تصحيحات الأخطاء الفعلية الواردة في المقالات المنشورة سابقاً.

أعلى الصفحة

8 ــ مسؤوليات التحرير الأخرى:

  • يجب أن يعرف المحرر سياسات النشر التي تخص الإعلانات. يجب القيام بعملية التحرير بشكل مستقل عن الحصول على الإعلانات. يجب أن يكون المحتوى التحريري للمجلة منفصلاً عن المحتوى الإعلاني إلى أقصى حد ممكن في المجلة المنشورة سواء كانت ورقية أم إلكترونية.

  • حماية حقوق البشر والحيوانات. كما هو ملاحظ أعلاه (انظر سياسات إرسال المخطوطات) يجب أن يطلب المحرر من المؤلفين توثيق إجازة أبحاثهم من قبل لجان مراجعة المؤسسات المناسبة لحماية البشر والحيوانات الخاضعين للبحث، وضمان وجود الموافقة المستنيرة لهؤلاء البشر أو ممثليهم. يجب أن يكون المحررون مستعدين لتوجيه المحققين إلى لجان مراجعة المؤسسات التي بإمكانها مراجعة خطط المحققين. الدراسة المراجعة والمقبولة بعد إكمالها تخضع لنفس حالة الدراسة التي لم تراجع أبداً. يمكن للمحررين أحياناً نشر دراسات لم تتم إجازتها من قبل مثل تلك اللجان، إذا كانوا مقتنعين بأن جميع من خضع للدراسة من بشر وحيوانات قد تمت حمايتهم بصورة كافية. وقد يرفض المحررون، بصورة معاكسة، أحياناً نشر دراسات يعتبرونها غير أخلاقية حتى لو تمت إجازتها من قبل لجنة المؤسسة المعنية.

  • التعامل مع وسائل الإعلام. لا يفيد الجمهور الاطلاع المبتسر على بحث قبل مراجعة الزملاء، وقبل نشره. يجب أن يؤسس المحررون سياسات تتعلق بكيفية اتصالهم واتصال المؤلفين الذين يرسلون مخطوطاتهم إلى مجلتهم مع الجمهور. لا يجب على المؤلفين بشكل عام الإعلان عن أعمالهم قبل مراجعة الزملاء لها ونشرها، باستثناء حالات خاصة لأبحاث ذات أهمية حيوية للصحة العامة، في هذه الحالات يمكن للمحرر منح الإذن بتوزيع المخطوطة على الجمهور بعد مراجعتها وقبولها للنشر وقبل نشرها فعلياً.

  • التعامل مع مزاعم سوء السلوك. المحررون مسؤولون عن استقصاء مزاعم سوء السلوك كي يحددوا وجود أساس معقول للادعاء. يجب على أصحاب المزاعم وصف سوء السلوك المزعوم بالتفاصيل، ويجب على المحرر حينئذ إيصال المزاعم إلى المتهمين، ومن ثم إذا كان لدى المحررين حسب محاكمتهم بعض البينات على سوء السلوك، يجب إحالة المسألة إلى المعهد الأكاديمي المناسب من أجل إجراء استقصاء أوسع. يجب تعليق النشر حين تثار مثل تلك المزاعم قبل النشر حتى تحل المسألة. إذا أثيرت المزاعم وأثبتت بعد النشر يجب على المحرر نشر الوقائع التي تشمل رسالة من واحد أو أكثر من المؤلفين، ومن مسؤول المعهد الذي أنكر المقالة. لا يجب أن ينكر المحررون المقالات بمبادرة منهم فقط.

  • يجب أن يحافظ المحرر على سجلات عملية التقييم في المجلة، ويجب أن ينشرها، وعلى سبيل المثال: نشر عدد المخطوطات المرسلة إلى المجلة بالسنة، ومتوسط الوقت اللازم لتقييمها ومعدل قبولها.

أعلى الصفحة

* Bibilography:

  • References for this article are available from ACMLS on request.


أساسيات علم المناعة الإكلينيكية

أساسيات عـلم المناعـة الإكلينيكية

تأليف : د. هيلين كابل وآخرون

تـرجـمة: د. نائل بازركان

الناشر: مركز تعريب العلوم الصحية

سلسلة المناهج الطبية العربية

عــدد الصفحـات: 913 سنة النشر 2003

السعـر : 5.000 دينار كويتي

إن المناعة الإكلينيكية علم متجدد بالغ الأهمية في الممارسة الطبية الحديثة، لذلك فقد اختار المركز ترجمة الكتاب الذي بين أيدينا ليكون مفيدا لكل من طلبة الطب والأطباء الممارسين. والكتاب مقسم إلى تسعة عشر فصلا تغطي موضوعات المناعة الإكلينيكية، تضم المكونات الأساسية: الجزيئات المفتاحية؛ المستضدات؛ الأضداد.

ثم العدوى، متضمنة العدوى الفيروسية والجرثومية والطفيلية.

ثم يتناول العوز المناعي، ومنها متلازمة العوز المناعي المكتسب؛ و?يروس العوز المناعي البشري.

وتضم موضوعات الكتاب: التأق والأرج؛ التأتب؛ التأق؛ المناعة الذاتية؛ اضطرابات التكاثر اللمفي؛ التداول المناعي، ويشمل الكبت المناعي والأدوية؛ والمعالجة الجينية، والزرع الكلوي؛ زرع الكبد؛ زرع القلب؛ زرع الرئة؛ زرع نقي العظم؛ زرع الخلية الجذعية.

وبعد ذلك، يتناول الكتاب أمراض الكلية؛ وأمراض المفاصل والعضلات؛والأمراض الجلدية؛ وأمراض العين؛ مثل التهاب الملتحمة الأرجي والتهاب القرنية.

ويتناول الكتاب بعد ذلك أمراض الصدر، وفيروس العوز المناعي البشري (HIV)؛ والتهاب الكبد الفيروسي.

ثم علم الغدد الصم والسكري؛ التسمم الدرقي؛ والسكري؛ وداء الكظر؛ وداء الدريقة؛ وداء الغدد التناسلية، وأمراض الدم؛ وحالات فقر الدم الانحلالي المناعي؛ واضطرابات التخثر المناعية؛ ومبادئ واختطارات نقل الدم.

وعلم المناعة العصبية، والحمل؛ متضمناً اضطرابات الحمل؛ والإجهاضات الراجعة.

وأخيراً الطرق المستخدمة في المناعيات الاكلينيكية.

وفي نهاية كل فصل، تم إدراج قائمة بالمراجع الإضافية لمن يرغب في الاستزادة، بالإضافة إلى أسئلة متعلقة بموضوع الفصل تتم الإجابة عليها جميعا في نهاية الكتاب.

قائمة المطبوعات


أساسيات علم الوراثة الطبية

تأليف : د. مايكل كونور و د. مالكوم فيرجسون-سميث

تـرجـمة: د. سيد الحديدي

الناشر: مركز تعريب العلوم الصحية

سلسلة المناهج الطبية العربية

عــدد الصفحـات: 539 سنة النشر 2003

السعـر : 5.000 دينار كويتي

هذا الكتاب موجه لكل من يريد أن يحيط علماً بموضوع الوراثة الطبية الحديثة ومن يمثل لهم هذا الموضوع أهمية في دراستهم من طلاب للطب، وفي ممارستهم من أطباء وباحثين، واستشاريي الوراثة وكذلك من يقومون بتدريس هذا العلم.

والكتاب يلاحق أحدث التطورات الحادثة في هذا العلم المتجدد، وأهمها الانتهاء من رسم خريطة الجينوم البشري، وكذلك استنساخ (تنسيل) الكثير من الجينات الهامة.

والكتاب مقسم إلى جزأين في 21 فصلاً تناقش جميع جوانب علم الوراثة الطبية؛ ففي القسم الأول، تتم مناقشة المبادئ الأساسية لعلم الوراثة الطبية متضمنة إسهامات قوانين مندل، والأساس الكروموسومي (الصبغي) والكيميائي للوراثة، والاضطرابات الكروموسومية، واضطرابات المتقدرات، والاستخدامات الإكلينيكية لعلم الوراثة الطبية متضمنة التقييم والمشورة الوراثية، وتشخيص ما قبل الولادة، والمعالجة والوقاية من الأمراض الوراثية، وبنية الحمض النووي ووظيفته، وتحاليل الدنا (DNA)، والكروموسومات (الصبغيات)، وتكوين الجاميتات، والزيغ الكروموسومي، والوراثة عن طريق الكروموسومات الجسدية، والوراثة المرتبطة بالجنس، ودراسة الجينوم، والوراثة اللامندلية، وعلم الوراثة الطبية والسكان. وفي الجزء الثاني من الكتاب، ويشمل التطبيقات الإكلينيكية لعلم الوراثة الطبية، تم شرح طرق التقييم والمشورة الوراثية، والاضطرابات الكروموسومية، واضطرابات الجين الفرداني، والوراثيات المناعية، ووراثيات الأمراض الشائعة، ووراثيات السرطان، والتشوهات والولادية، والتشخيص قبل الولادي، والتقصي السكاني، والوقاية والعلاج. ويختتم الكتاب بمسرد مفصل لأهم مصطلحات المستخدمة في علم الوراثة الطبية.

قائمة المطبوعات


أستراحة العدد:الصحة النفسية والقلب

أستراحة العدد

الحيــاة النفسيــة والقلـب
Psychosomatic Life and the Heart

د‎ مصطفى ماهر عطري

القلب هو العضو الوظيفي الأول في حياة الإنسان،خُلِق في غاية الدقة والإبداع والإعجاز الإلهي،وهو العضو الأكثر قدرة على إحداث الاضطرابات النفسية عند الإنسان حينما يكون مريضاً‎.

وإن أي خلل قد ينطلق من تلك المضخة الصامتة،يشعر به الشخص المصاب كإحساس ذاتي غريب،يستجيب له بطريقة شخصية خاصة ملؤها الخوف والارتباك العنيف، وسواء أكان هذاالخلل على شكل تسارع أو تباطؤ شديد في معدلات دقات القلب،أو حتى في أدنى صورة، وهو الشعور أحياناً ببعض ضربات القلب البريئة الانقباضية الخارجة:(Extra Systole)،إن ذلك الإحساس يكون مؤلماً في باديء الأمر، ثم يتطور مع الزمن ليصبح بالضرورة مقلقاً ومزعجاً، ولتوضيح هذا الموقف، قد يتخيل المرء إن هذا المحرك الإنساني قد بدأ يفقد الدقة في برمجة تكوينه المبدع، وهو في بدايته لخلل كامل أو شبه كامل ربما يكون أكثر حدة، وبالتالي قد يتوقف عن العمل ويكون الموت نهاية حتمية لذلك وهكذا يبدأ الصراع الذاتي‎.

ومن المهم أن أشير أيضاً إلى أن بعض تلك الاضطرابات القلبية المحسوسة قد لا يكون سببها الأساسي القلب، ولكن هنالك أسباباً مرضية أخرى تساعد على ذلك، كخلل في وظيفة الغدة الدرقية، أو نقص بعض الأملاح المعدنية في الجسم،أو التدخين والإسراف في استهلاك المنبهات أو ارتفاع درجة الحرارة في الجسم والمخ‎ ويجب على المريض معرفتها ومناقشتها من خلال مساعدة طبية، لأن توضيح حقيقة هذا الأمر يهدئ من روعه،إن القلب عضو وحيد عظيم الشأن ولا يمكن استبداله، حتى أننا لا يمكننا أن نعتبر أن زراعة القلب على الرغم من النتائج المبهرة التي تحققت في ذلك المجال في السنوات الأخيرة يمكن أن يكون الترياق المنتظر‎.

كثيراً ما يرمز للقلب بأنه مصدر للحب الدائم من الناحية العاطفية، كذلك يتصف القلب بالشجاعة أيضاً،والقلب الشجاع هو الذي يواجه مصاعب الحياة بكل شجاعة ورباطة جأش وحكمة.‎

إن الخوف من الموت المفاجيء تحت تأثير وطأة الضغط النفسي المليء بالقلق من تأثير الاضطرابات القلبية، وهذا المحيط المشحون بالخوف على القلب من التوقف قد يضعف الرغبة الجنسية بصورة مباشرة أو غير مباشرة، كما صرح لي بعض المرضى الشبان، بالإضافة بأن حياتهم أضحت من خلال استمرار وجود أعراض أمراض القلب لديهم أحياناً، مثل الألم الصدري أو ضيق التنفس،أثناء أداء بعض واجباتهم اليومية المعتادة، ويطرح المريض المصاب سؤاله الحائر والمتصالب على نفسه،هل هو حقاً مريض بالقلب أم لا?‎‎.. وإن كان فعلاً مريضاً به فما هي سبل النجاة للاطمئنان على قلبه وسلامة حياته‎.

أعلى الصفحة

>الموقف العام للمرضى:

على الرغم من أمراض القلب المختلفة، فمريض القلب من الناحية النفسية لا يستطيع أن يقف بعيداً غير مبال نحو مرضه، أو حتى أنه لا يستطيع أن يهمل على الأقل مجرد التفكير به، فهو يعلم أهمية العلاج المعطى له، وإن أي اهمال لذلك قد يؤدي إلى مضاعفات خطيرة عاجلاً أم آجلاً،بل عليه أن يعرف أن أي إهمال للعلاج قد يؤدي به إلى الموت، ومن ناحية أخرى يعرف المريض أنه يجب عليه الاستمرار بالحياة بصورة طبيعية، وفق ما يقرره له طبيبه من خلال النقاش الودي والتفهم التام للمرضى،والعمل على الأخذ بما يقدمه له من نصائح وتوصيات، وبهذا يستطيع الطبيب المعالج أن يهدئ حال مريضه ويرسم له مستقبل حياته وأفضل طريق مناسب لعلاجه ونشاطه اليومي‎.

> مواجهة مشاكل أمراض صمامات القلب المختلفة:

غالباً ما تكون هذه الأمراض مقبولة التحمل بصورة جيدة من جانب المرضى، خلال سنوات طويلة من حياتهم، وهذا يعني أنها تسمح لهم بحياة طبيعية من الناحية الاجتماعية والعملية، وفي كثير من الحالات لا ننصح المريض بممارسة الرياضة العنيفة مع الفرق الرياضية الأخرى، لأن ذلك قد يسبب له بعض الاضطرابات الوظيفية ولاسيما ضيق التنفس،وقد يبتعد المريض عنها بصورة تلقائية.‎

وحينما يتطور المرض، وتظهر الاضطرابات الوظيفية للقلب بصورة عنيفة مثل ظهور الوذمة الرئوية الحادة (Acute Pulmonary Edema)، كذلك في ظهور بعض اضطرابات النَظْم القلبية، وفي هذا الوضع سيحاط المريض بجو مليء بالقلق ويبعده عن الراحة النفسية، وخاصة إذا أصيب المريض لاحقاً بخلل بصمامه المعدني، الزائر الجديد في قلبه بعد التدخل الجراحي والذي أصبح الآن عاجزاً عن أداء مهمته‎.

إن اخضاع المريض للأدوية ووضعه تحت وطأة الطعام الخالي من الأملاح، قد يصعب الاستمرار بهذا الوضع لفترات طويلة، وخاصة عند المرضى صغار السن والشباب، ولاسيما عند إعطائهم مميعات الدم (الضرورية لصمامهم المعدني)، وإجبارهم على المراقبة الدورية لفحص الدم بصورة منتظمة، كل هذا يدفعهم مع الزمن إلى التوتر العصبي والقلق في حياتهم بصورة متزايدة يوماً بعد يوم، وفي كثير من الأحيان يعاني مريض القلب من صراعات نفسية بعد شهور من علاج ضعف عضلة قلبه وعودته للحياة الطبيعية، ورغبته في استمرار الحياة بدون دواء أو أية ملاحظة طبية أو حتى أي نظام علاجي طبي خاص‎.

أعلى الصفحة

> جراحة صمامات القلب:

لقد أعطت الجراحة الحديثة الأمل من جديد لمرضى صمامات القلب، سواء من خلال تغيير الصمام المصاب نفسه، بآخر معدني أو بيولوجي أو من خلال توسيع الصمام المتضيق عن طريق القثطرة والبالون، أو حتى بصورة أكثر حداثة عن طريق ترميم الصمام نفسه أو أو عن زراعة صمام بشري آخر‎.

وفي فترة إعداد المريض للعملية، وخلال الفحوصات الطبية الضرورية من قثطرة وتصوير صدى القلب (Echocardiography) وفحوصات دم متكررة أو مناقشة المريض عن كيفية سبل تغيير الصمام أو توسيعه وإعطائه أحياناً حق الاختيار والمفاضلة، كل هذا يُدخل المريض في دوامة نفسية مغلقة ملؤها الخوف والقلق، ويعيش المريض ساعات طويلة، حرجة وقاسية،وخاصة بعد أن يصحو من التخدير ويشعر ويعاني من الألم من آثار التدخل الجراحي، ومع ذلك ينسى المريض ألمه ويزداد في أمله في الحياة من جديد، بعد ان اختار لقلبه صماماً معدنياً ليحل محل صمامه المريض، والذي بدأ يعمل كبندول ساعة لا يعرف الكلل أو الملل وبدون أي توقف‎.

وقد يكون صمامه هذا مسموع الحركة وخاصة وقت النوم، وهنا يدخل المريض في صراع نفسي من جديد ويسأل نفسه، ربما كان الوضع أفضل لو أن الصمام كان بيولوجياً (بدون صوت) ولكن عمله لا يزيد عن عشرة سنوات من الصمام المعدني الذي قد يستمر عمله إلى ثلاثين سنة‎‎‎... وهكذا تستمر المحاكاة النفسية أحياناً، إلى أن يؤمن المريض بواقع الأمر ويتعود عليه وتبقى عملية ترميم صمامات القلب في الوقت الحاضر الأمل المنتظر لحياة أفضل لهذا النوع من الأمراض، ومهما خفف العلاج الطبي بفضل التدخل الجراحي، لا يعني هذا عودة القلب لحالته الطبيعية السليمة، ولكن يعني أننا استطعنا أن نوقف من عملية تطور المرض، وستظل علاقة المريض مع طبيبه أبدية..‎‎ وطبيب القلب سيكون بكل تأكيد الصديق الوفي والأقرب للمريض، ويجب أن يمده دوماً بالنصائح والإرشادات عن طرق ووقاية وحماية هذا الصمام من خلال بعض الفحوصات الطبية أو المخبرية بصورة دورية ومنتظمة حرصاً على سلامته‎.

أعلى الصفحة

> المشاكل النفسية الموضوعة أمام أمراض نقص التروية التاجية:

إن الخوف من الإصابة بأمراض تصلب شرايين القلب التاجية المؤدية إلى نقص التروية القلبية، بالإضافة لسماع أخبار تلك الأمراض أو وفاة بعض الأقرباء أو الأصدقاء كنتيجة لها، كل هذا يخلق جواً غائماً بالخوف والقلق، خاصة عند الأشخاص الذين تجاوزوا سن الأربعين وإن لم تعد أمراض تصلب الشرايين تقتصر على عمر معين، حيث نعيش في عصر ازدهار هذا المرض، عصراً مليئاً بالبطالة البدنية والتوتر العصبي وتلوث البيئة‎ إن الوقاية من هذه الأمراض أفضل بكثير جداً من العلاج، وللابتعاد عن شبح الإصابة بها يجب علينا العمل دائماً على الفحص الطبي السنوي، حتى من غير الشعور بأعراضها، وخاصة عند الأشخاص قليلي الحركة والعصبيين من طبيعة عملهم، كذلك عند الأشخاص أصحاب المهن الحرة والتي تتطلب جهوداً فكرية مميزة، كروؤساء الشركات أو المؤسسات الكبرى أو عند النوع الأول من الرجال،والذين يكونون أكثر من غيرهم عرضة لهذه الأمراض،لأن الرجل منهم يتصف بكونه:

استحواذياً، طموحاً، محباً للمنافسة والسيطرة، حريصاً، غيوراً، متكبراً على نفسه وعلى غيره، عصبي المزاج أثناء العمل وفي أوقات الراحة، يسابق الوقت (الخوف من الموت)، غير راض عن نفسه ومنفعل خائف وغير مسرور، وبصورة عامة هؤلاء النوع من الرجال غالباً مايوجد عندهم تاريخ حافل داخل العائلة بأمراض القلب وتصلب الشرايين‎.

إن اللحظة الحرجة للطبيب أمام مريض قدم إليه للكشف الدوري،أو للإطمئنان على ألم صدري عابر حدث لأول مرة في حياته، وإذ هو يفاجئه بإصابته بالذبحة الصدرية، فتكون النتيجة مع الأسف بالنسبة لبعض المرضى ككارثة مخيفة تهز الأبدان، وواجب الطبيب في تلك اللحظة أن يوضّح لمريضه بابتسامة ملؤها الثقة بالنفس، بل وأن يهنئه للاكتشاف المبكر لمرضه، قبل أن تتأثر العضلة القلبية كنتيجة لانسداد أحد الشرايين التاجية المغذية لها،ولأن هذا المرض في مراحله الأولى يكون علاجه سهلاً جداً.

يجب على الطبيب أن يشرح لمريضه كيفية نشوء وعمل هذا المرض أولاً، دون أن يلفظ أي كلمة خطيرة تصدم المريض نفسه، وبصورة خاصة في حالة الإصابة بالجلطة القلبية الحادة‎ لأن المريض في الواقع ذكي وغير غافل عن تفسيرات الطبيب، وسيعرف لاحقاً بخطورة مرضه وسيعرف أكثر بأن الحياة ستستمر وهو هنا ليس إلا لمساعدته مع مرضه!وهكذا سيتلاشى القلق بصورة تدريجية ويتحول إلى أمل لبناء حياة إيجابية أفضل للمريض‎.

ومع الأسف قد لايكون هذا اللقاء والحوار بهذه الصورة دائماً، فبعض المرضى وخاصة هؤلاء الذين مات أباؤهم كنتيجة مضاعفات تلك الأمراض، لايريدون أن يسمعوا شيئاً عن التقدم الهائل في علاج وتشخيص تلك الأمراض، فيتوقفون عن العمل المعتاد، ويمتنعون عن ممارسة الرياضة والحياة الجنسية، ويغلقون الباب على أنفسهم، ويعيشون مع الأسف أشباه موتى وهم أحياء في حزن وألم وقلق دائم في انتظار قدرهم المحتوم‎.

أما القسم الآخر فيتفهمون هذا الموقف بموضوعية وعقلانية، ويواجهون مرضهم بإرادة صلبة وشجاعة نحو علاج أفضل بمساعدة طبيبهم‎.

أعلى الصفحة

> الموقف أمام احتشاء عضلة القلب:

يجب على الطبيب أن يكون حازماً واثقاً من تشخيصه، دون أن يخلق جواً من القلق أمام المريض،الذي يجب أن يكون في تلك اللحظة الحرجة مرتاحاً في سرير العناية القلبية المركزة، وعلاج ملائكة الرحمة يجري في أوعيته كذلك يجب على الطبيب المعالج أن يبتعد عن ذكر كلمة الموت، حتى وإن كان بعض المرضى يحاولون معرفة نسبتها بعد الإصابة بهذا النوع من الأمراض، فأمل الحياة واقع والأعمار بيد الله، ولاأحد في هذه الدنيا يخشى الموت أو يخافه، مادام كل واحد منا يؤدي واجبه على خير مايرام بضمير وإخلاص لعمله، في مهنة إنسانية قبل أي شيء آخر‎ ويجب على أهل وأصدقاء المريض أن يبتعدوا عن خلق أي جو مشحون بالهزع والهلع وخاصة أمام سرير مريضهم أو المرضى الآخرين‎.

وتلعب وحدة العناية القلبية المركزة (CCU) دورين أساسيين في الحياة النفسية للمريض:

  1. تضمن له الراحة النفسية والخلود للطمأنينة، لأن المريض يشعر باهتمام كافة أفراد الطاقم الطبي المعالج له، ولأنه يعرف مسبقاً بأن أية مضاعفات أو مشاكل قد تحدث له يمكن علاجها فوراً‎.
    لأن المريض في بداية اصابته باحتشاء عضلة القلب (Myocardial Infarction) وقبل الدخول لوحدة العناية القلبية يشعر بالقلق يهز أوصاله ويخشى من الموت متخيلاً إياه بأنه يحوم حوله في أية لحظة‎.

  2. كلمة "العناية المركزة" أو كلمة "الإنعاش" تعني بالنسبة لكثير من العامة وخاصة بالنسبة للمريض نفسه، بأنه أصبح على حافة الموت، وبصورة خاصة عندما يوضع وللوهلة الأولى أمام أجهزة المراقبة الإلكترونية الدائمة، بالإضافة للحركة الدؤوبة المنسقة لطاقم الأطباء والممرضات خلال الـ 24 ساعة وخاصة الأولى منها‎.

إن علاج الجلطة القلبية (احتشاء عضلة القلب) أصبح علاجاً ميسوراً وسهلاً، وخاصة إن كان التشخيص مبكراً، فبالإضافة لتطور أدوية إذابة الجلطة نفسها المتشكلة في أحد جدران الشراين التاجية، تطورت أيضاً بصورة مذهلة عمليات القثطرة (Catheterization) وإعادة فتح الشريان المتضيق أو المغلق بالبالون والتي أصبحت تجري بسهولة ويسر، كذلك أصبحت عمليات القلب المفتوح وإعادة زرع شرايين جديدة بالشيء السهل بالإضافة بأن نسبة نجاح مثل هذه العمليات أصبحت عالية جداً‎.

وسواء كان العلاج طبياً أم جراحياً، لن يكون هذا العمل فيه المتعة بالنسبة للمريض، لأنه يستمر بالشعور في درجات القلق المختلفة خلال التحضير لإجرائه ولن يهدأ بال المريض إلا بعد الانتهاء من هذا العلاج، وكثيراً مايحتاج المريض إلى فترة قصيرة تحت الإشراف الطبي لإعادة تأهيله جسمياً ونفسياً بعد خروجه من المستشفى وهي بالنسبه له لحظة الأمل الحقيقية وإشراق شمس الحياة من جديد‎.

كافة أمراض القلب بمختلف طرق علاجها وتشخيصها لها تأثير نفسي على المريض سلباً كان أم إيجاباً، ويلعب الطبيب دوراً أساسياً في علاج ذلك، وأحياناً يصعب على طبيب القلب في علاج بعض المرضى فيلجأ إلى وصف بعض المهدئات النفسية الخفيفة، وفي أحوال نادرة جداً قد يستعين بأخذ رأي زميل له مختصاً بالأمراض النفسية، وذلك لعلاج بعض المرضى المرهفي الحس أصحاب العقد النفسية، والتي تتفاقم حالتهم أحياناً بعد الإصابة القلبية، فليس عيباً أن يعترف أي انسان لطبيبه بأن لديه عقدة معينة لم يكن له يد في وجودها ليساعده في إيجاد أفضل الحلول لها‎.

وعقدة مريض القلب النفسية هي الخوف من الموت،وهذا في واقع الأمر السبب الذي دفع به إلى اللجوء للطبيب، قال تعالى "إن الإنسان خلق هلوعاً" صدق الله العظيم‎.

ولفهم الحياة النفسية بشكل عام،والقلب بشكل خاص،لابد من العودة إلى أقوال الطبيب النمساوي "فرويد" الذي وضع لنا تصوراً للنفس الإنسانية، على أنها تتكون من العقل الواعي الذي يتعامل مع حقائق الحياة ويخضع لسيطرتنا وإرادتنا،والعقل الباطن الذي يحتوي على أشياء كثيرة لانعلم عنها شيئاً في الأصول المعتادة منها الرغبات المكبوتة والانفعالات الداخلية وقوى تتصارع مع بعضها البعض بداخلنا‎.

كذلك يجب العودة إلى ماورد في القرآن الكريم من وصف وتحليل دقيق للكثير من خفايا النفس الإنسانية والعوامل الداخلية التي تتحكم في سلوك الناس وتصرفاتهم والتي يمكن أن نستعرض هنا بعضاً منها، مثل: هلوعاً، جزوعاً، منوعاً، قتوراً، ظلوماً، جهولاً، فخوراً، كفاراً. وغير ذلك مما يفسر لنا السلوك الإنساني في حالة الصحة والانحراف والمرضى‎.

ولاشك بأن التمسك بالإيمان القوي بالله تعالى له دور كبير في العلاج أيضاً، فهو يساعد الإنسان على الاحتفاظ بحالة من الاتزان النفسي خلال محنته مع أمراض القلب ويبعده عن شبح الصراعات النفسية المختلفة مما يجلب له الراحة والإطمئنان "ألا بذكر الله تطمئن القلوب" صدق الله العظيم‎.

وأخيراً يجب أن تكون علاقة المريض بطبيبه علاقة ملؤها الصدق والصراحة والوعي المتزن، ونظراً للتطور الهائل في أدوية وتشخيص وعلاج أمراض القلب، فإن أطباء القلب وجراحي اليوم يستطيعون أن يؤمّنوا لمرضاهم العودة السريعة لحياتهم الطبيعية بصورة ملائمة وهادئة‎.


أضداد الإندوميزيوم في تشخيص الداء البطني

أضـداد الإندوميزيـوم في تشخيـص الـداء البطـني

د. محمود بوظو
أستشاري أمراض الهضم والتغذية عند الأطفال

نتناول في هذا الموضوع دراسة عن أضداد الإندوميزيوم (Endomysium antibodies) في تشخيص الداء البطني (Celiac disease), حيث سنتطرّق في البحث إلى دراسة الحساسية والنوعية التشخيصية, كما سندرس تطور هذه الأضداد في تشخيص انتكاس المرض بعد إعادة الإدخال, كما سنقارن هذه الأضداد مع أضداد الجليادين في تشخيص المرض من حيث الحساسية والنوعية التشخيصية وكذلك التطور أثناء الانتكاس, وكل ذلك عبر تحليل لسبع عشرة دراسة عالمية أجريت في هذا الموضوع في مختلف أنحاء العالم.

ماهي أضداد الإندوميزيوم؟

ملخص الدراسات والأبحاث المطروحة في هذا الموضوع:

دراسات الولايات المتحدة الأمريكية:

الدراسات الإيطالية:

الدراسات العالمية:

الإيجابيات والسلبيات الكاذبة:

تحليل نتائج الدراسات:

الخلاصة:

* ماهي أضداد الإندوميزيوم؟

أضداد الإندوميزيوم هي أضداد موجهة للألياف الشبكية خارج الخلوية للإندوم المحيط بالألياف العضلية الملساء المنتشرة في جميع أنحاء جسم الإنسان, وقد اكتشفت عام 1984 من قبل كورزلسكي (Chorzelsky), ومنذ ذلك الوقت تتابعت الدراسات والأبحاث عليها نظراً لما تحمله من حساسية ونوعية تشخيصية عالية.

تكشف هذه الأضداد (Antibodies) مخبرياً بالتألق المناعي بعد حضانتها في نسيج مريء القرد, والنوع المعتمد في المعايرة المخبرية هو النوع IgA.

* ملخص الدراسات والأبحاث المطروحة في هذا الموضوع:

تبلغ الحساسية التشخيصية لهذه الأضداد 100-97.5% حسب الدراسات, أما النوعية التشخيصية فتتراوح بين 100-98%, وهي أعلى نسبة في الحساسية والنوعية التشخيصية في المقايسات المصلية (Serological assays) الحالية في الداء البطني, وتنخفض هذه الأضداد ببطء بعد مباشرة الحمية (النظام الغذائي Diet), حيث تبلغ نسبة الانقلاب إلى السلبية بعد 5 أشهر من الحمية 25% من المرضى, ولاتصبح سلبية في 100% من المرضى إلا بعد 12-8 شهراً من بدء الحمية.

تتميز هذه الأضداد بأنها تبقى إيجابية إذا ما كانت الحمية ناقصة غير كاملة, أما أضداد الجليادين فتصبح سلبية حتى لو كانت الحمية ناقصة, وهذا يعطي الإندوميزيوم ميزة في متابعة جودة الحمية في المرض.

وتعود هذه الأضداد لتصبح إيجابية في كل الحالات التي يحدث فيها الانتكاس بعد إعادة إدخال الجليادين المتولدة على الغذاء. وبصورة عامة, فإن الميزات التي توفرها أضداد الإندوميزيوم لاتتوفر في أي نوع من الأضداد المتولدة في الداء البطني.

شكل(1) : اكتشاف أضداد الجليادين والإندوميزيوم باستخدام تقنية التألق المناعي غير المباشر

* دراسات الولايات المتحدة الأمريكية:

تعطي أغلب الدراسات الأمريكية حساسية ونوعية تشخيصية 100% لهذه الأضداد في تشخيص الداء البطني, ففـي عام 1998 استعـرض ريتشـارد (C.Richard) وفريقه, 4 دراسات أجريت في هذا الموضوع بين عامي 1987 إلـى 1993, وتبين من خلال تحليل نتائج هذه الدراسات أن جميـع النتائج كانت تعطــي حســاسية تعــادل 100%, ونـوعية 100% إلا فـي دراســة Ferreira عام 1992 التي تعطـي هيـه الأضداد نوعية 99% (انظر الجـدول رقـم 1).

جدول (1) نتائج الدراسات الأمريكيـــــــة
الحساسية (%) | النوعيـة (%) | الدراســـــــة
100 100 100 100 | 99 100 100 100 | Ferreira,(1992) Halstrom (1989) Kapuscinska (1978) Rossi (1993)

ويبيّن ساتينيا (Sategna) وفريقه من الولايات المتحدة عام 1995 في الدراسة المجراة على 57 مريضاً بالمقارنة مع 52 شاهداً أن حساسية أضداد الإندوميزيوم التشخيصية تعادل 100%, بينما تبيّن في نفس الدراسة أن حساسية أضداد الجليادين من نوع IgA تعادل 78% فقط.

وفي دراسة منشورة عام 1998 في الولايات المتحدة الأمريكية ـ والتي أجراها ديل روساريو (Del Rosario) وفريقه على 107 أطفال, تبين أن كلاً من حساسية ونوعية أضداد الإندوميزيوم التشخيصية تعادل 100%, بينما تبين في نفس الدراسة أن أضداد الجليادين موجودة في 38% من الأصحاء.

وهكذا, فإن أغلب الدراسات في المراجع الأمريكية تعطي هذه الأضداد حساسية ونوعية تعادل 100% في تشخيص الداء البطني.

* الدراسات الإيطالية:

ينتشر الداء البطني في إيطاليا بكثرة, وقد أجريت فيها الكثير من الأبحاث والدراسات الهامة حول هذا الموضوع, ففي عام 1994 وفي دراسة على 100 طفل تبين أن كلاً من حساسية ونوعية التشخيص لأضداد الإندوميزيوم تعادل 99%.

وفي عام 1993, بيّن كاتالادو (Catalado) وفريقه في دراستهم على 68 مصاباً تتراوح أعمارهم بين 11-1 سنة تبين أن حساسية أضداد الإندوميزيوم التشخيصية تعادل 100%, وكذلك تبين أن الحالات التي يحدث فيها انتكاس للمرض بعد إعادة الإدخال (Readmission) تعود فيها الأضداد إيجابية في 100% من الحالات, وذلك بعد 4-2 شهر من إعادة الإدخال, وكذلك توضح هذه الدراسة أن مستوى هذه الأضداد يهبط بالتدريج بعد بدء الحمية; فهي لا تصبح سلبية بعد 5 أشهر من الحمية إلا في 25% من الحالات, بينما لا تصبح سلبية في 100% من الحالات إلا بعد 12 شهراً من بدء الحمية.

وفي عام 1995 تبين في الدراسة على 27 مصاباً أن حساسية هذه الأضداد في التشخيص تعادل 100% ـ وهي لا تصبح سلبية إلا بعد 8 أشهر من بدء الحمية.

وفي عام 1993 تبين في الدراسة المجراة على 144 مصاباً أن حساسية هذه الأضداد التشخيصية تعادل 100%. وفي الدراسة المجراة على 68 مصاباً تتراوح أعمارهم بين 11-1 سنة, تبيّن أن هذه الأضداد تبقى إيجابية إذا كانت الحمية غير كاملة (27 مريضاً) بينما تصبح أضداد الجليادين سلبية في هذه الحالة, وكذلك تبين في هذه الدراسة أن أضداد الجليادين تنخفض أولاً بعد مباشرة الحمية, أما أضداد الإندوميزيوم فتتأخر في أن تصبح سلبية.

وفي دراسة على 1680 طفلاً مصاباً بأعراض الداء البطني, بيّن كالفاني (Calvani) أنّ تشخيص الداء البطني قد وضع في 73 حالة فقط (أي نسبة 4.3%), وقد كانت حساسية أضداد الإندوميزيوم في التشخيص 97.5% بينما كانت نوعيتها 99.5%.

* الدراسات العالمية:

درست المجموعة الألمانية منذ عام 1992 على 24 طفلاً مصاباً بالداء البطني ذوي أعمار شهرين ـ 13.9 سنة, وقد كان كلاً من الحساسية والنوعية التشخيصية 100%.

أما المجموعة المجرية فدرست عام 1993 على 277 مصاباً بأعراض عدم تحمل هضمي لمشتقات القمح, وقد وضع التشخيص للداء البطني في 13 حالة كانت أضداد الإندوميزيوم إيجابية فيها جميعاً, أما الحالات التي تبين فيها أن المصابين لا يشكون من داء بطني و يبلغ عددهم 264, فقد كانت الأضداد سلبية فيهم جميعاً.

أما في بولندا, فقد تمت دراسة 115 طفلاً يعانون من قصر القامة, فتبين أن 14 منهم كان لديهم الداء البطني (نسبة 12%), وفي جميع الحالات التي شخص فيها المرض كانت أضداد الإندوميزيوم إيجابية.

وفي النرويج عام 1994, وفي دراسة على 77 مصاباً بالداء البطني, فقد تبين أن حساسية أضداد الإندوميزيوم في تشخيص الداء البطني كانت 98.1% لأضداد الجليادين (Gliadin antibodies).

وفي دراسة إنجليزية عام 1991, على 340 طفلاً لبحث نسبة الإيجابيات الكاذبة, تبين أن 2% من الأطفال الذين لا يشكون من الداء البطني يحملون أضداد إندوميزيوم إيجابية, بينما ترتفع هذه النسبة إلى 6% في أضداد الجليادين من نمط IgA.
وفي دراسة إنجليزية حديثة على 142 شخصاً منهم 27 مصاباً بالداء البطني , فقد تبين أن كلاً من حساسية ونوعية أضداد الإندوميزيوم تعادل 100%, بينما تبلغ حساسية أضداد الجليادين من النمط IgA تعادل 93%.

* الإيجابيات والسلبيات الكاذبة:

تتراوح نسبة الإيجابيات الكاذبة والسلبيات الكاذبة 2%, كما بينه ريتشارد (C.Richard) في بحثه.

وتترافق السلبيات الكاذبة بمرض عوز I gA, بينما يمكن أن تترافق الإيجابيات الكاذبة بثلاثة أمراض وهي:

التهاب الجلد الهربسي (Herpetic dermatitis), والتهاب الكبد الذاتي المناعة (Autoimmune hepatitis), ومرض جريفز (Gravesص disease).

وفي هذه الأثناء تبين أن نسبة الإيجابيات والسلبيات الكاذبة تقارب 2% إذا كان عمر الطفل أقل من سنتين, وأما إذا كان عمره فوق السنتين فتميل هذه الإيجابيات والسلبيات الكاذبة للانعدام.

* تحليل نتائج الدراسات:

في مجمل الدراسات التي استعرضت في هذا البحث, يتبين أن جميع الأبحاث الأمريكية تعطي أضداد الإندوميزيوم حساسية تعادل 100%, (ماعدا دراسة واحدة تعطيها 99%).

أما الدراسات الإيطالية, فمن أصل خمس دراسات, فإن دراستين تعطيان هذه الأضداد حساسية 100%, ودراستين 99% ودراسة واحدة 97.5%.

وفي كل من ألمانيا وبلجيكا والمجر وبولندا, فإن الحساسية تبلغ 100%.

أما الدراسة النرويجية الوحيدة فهي تعطي حساسية تعادل 100%.

وبالإجمال, فإن 12 دراسة عالمية أعطت هذه الدراسات حساسية 100%, ودراسة واحدة 99%, ودراستان 98.1-97.5%, وقد كان عدد الدراسات التي أعطت هذه الأضداد نوعية وحساسية 100% في الوقت نفسه ثماني دراسات من أصل 12 دراسة منشورة.

وهكذا, فإن أضداد الإندوميزيوم تعد أدق مشعر مصلي (Serological sensor) للداء البطني.

* الخلاصة:

تتميز أضداد الإندوميزيوم بنسبة عالية في كل من الحساسية والنوعية في تشخيص الداء البطني, حتى أنها تعد أدق مشعر مصلي حالياً تشخيصي في الداء البطني.

وتتميز هذه الأضداد بأنها تبقى إيجابية في الحمية الناقصة, فهي تفيد في متابعة جودة الحمية, وهي بطيئة الزوال عموماً بعد مباشرة الحمية, وتزول أضداد الجليادين من الدم.

وفي الحالات التي يحدث فيها انتكاس بعد إعادة إدخال الجليادين, فإن هذه الأضداد تعود إيجابية في كل الحالات.

موضوع محاضرة ملقاة في مؤتمر طب الأطفال في الجمهورية العربية السورية في 1999/10/19.

* Bibliography:

  1. C. Richard Fleming, Vandana Nehra. New clinical issues in celiac disease American Gastro Enterology, v.27n. 2-Jun 1998 - p.453.

  2. Lock RJ. Pitcher MC, Unsworth DJ Iga anti-tissue transglutaminase as a diagnostic marker of gluten sensitive enteropathy J. clin. path. 1999 Apr 52(4): 274-7.

Further references are available from ACML on request.


أطار مواضيع البحث

مركز تعريب العلوم الصحية
مجلة تعريب الطب
المعاجم الطبية
الأطالس الطبية

دليل الأطباء العرب المهتمين بالتعريب

دليل أطباء هيئات التدريس في الوطن العربي
ببليوجرافية الإنتاج الفكري الطبي العربي
مؤتمرات وندوات طبية
مجلس وزراء الصحة العرب
النشرة الدورية
بدعم من البنك الإسلامي للتنمية


أطلس أمراض العين في الدول العربية

qa

أطلس أمراض العين في الدول العربية

تأليف: د. أحمد أمين الجمل و د. عبداللطيف حسين صيام

عدد الصفحات: 385-سنة النشر 1995

المتن باللغة العربية والإنجليزية

السعر : 6.000 د.ك

هذا الأطلس هو الأول في سلسلة الأطالس الطبية التي يصدرها المركز بتمويل مشترك مع منظمة الأوبك للتنمية الدولية.

ويتكون الأطلس من مجموعة كبيرة من الصور الفوتوغرافية بالألوان وعدد قليل من الصور بالأبيض والأسود. وهذه الصور تمثل أغلب الأمراض التي تصيب العين في منطقتنا العربية والتي تم تصويرها بآلة تصوير خاصة للمساعدة في إظهارها بصورة واضحة ودقيقة لمساعدة الأطباء المتخصصين في أمراض العين على التشخيص مع شرح واف للحالات في الصفحة المقابلة باللغتين العربية والإنجليزية.

وهذا الأطلس حصيلة دراسات مكثفة قام بها المؤلفان عبر سنين طويلة. وهو فريد من نوعه، إذ يعرض الحالات الشائعة في منطقتنا بالصور وبالشرح باللغتين العربية والإنجليزية.

قائمة المطبوعات


أطلس الأمراض الجلدية

تأليف : د. جيفري كالين و د. كينيث جرير و د. آمي بالر و د. ليونارد سواينير

تـرجـمة: د. حجاب العجمي

مراجعـة: مركز تعريب العلوم الصحية

سلسلة الأطالس الطبية العربية

عــدد الصفحـات: 431 سنة النشر 2002

السعـر : 7.000 دينار كويتي

تمثل الأطالس الطبية أداة مهمة مصاحبة للمناهج الطبية، وفي تخصص مثل الأمراض الجلدية، يكتسب الأطلس أهمية خاصة؛ إذ أن التشخيص معتمد بصورة أساسية على ملاحظة المرض أو الحالة الجلدية بالعين المجردة.

وهذا الأطلس موجه لكل من طلاب الطب، والأطباء المتخصصين في الأمراض الجلدية والممارسين العامين، وقد اعتمد أسلوب الصورة الواضحة مع نبذة تشخيصية موجزة عن كل حالة مرضية. وقد اعتمد الأطلس منهج إدراج المقابلات الأجنبية لجميع المطلحات الطبية تعميماً للفائدة وتسهيلا على الأطباء الذين درسوا الطب بغير العربية.

والأطلس مقسم إلى أربعة أجزاء تضم أربعة وعشرين فصلاً تغطي كافة الحالات والأمراض الجلدية؛ فبدأ الكتاب بعدد من التعاريف الهامة كمدخل لدراسة الأمراض الجلدية، ثم انتقل إلى الآفات الجلدية الأولية والتبدلات الثانوية، وتضم البقع، والآفات الحطاطية واللويحات، وعقيدات وأورام الجلد، والحويصلات والفقاعات، والآفات البثرية، والتآكلات، والحُمامى، والفرفرية، والقرحات والآفات الضمورية والشروية. وفي الجزء الثاني، نجد صوراً وشروحاً للآفات الحلقية، والآفات الخطية، والآفات الزاحفة، والآفات الهربسية الشكل، والآفات الشباكية أو شبه الشباكية بالجلد.

أما الجزء الرابع والأخير من الكتاب فيشمل الآفات والاضطرابات المتعممة، والأمراض ذات التوزيع الضوئي، والمشاكل المذحية والتناسلية، والآفات التي تصيب اليدين والقدمين، واضطرابات الأظافر، واضطرابات الشعر وفروة الرأس، والآفات الفموية.

ويختتم الكتاب بقائمة للمراجع وعدد من الملاحق المفيدة وفهرس للمصطلحات.

قائمة المطبوعات


أطلس الأمراض الجلدية

تستخدم هذه الصفحة الإطارات إلا أن المستعرض الذي تستخدمه لا يدعمها.


أطلس الهستولوجيا

أطلس الهستولوجيــا

تأليف : د. شو.زين زانج

تـرجـمة: د. أميرة إبراهيم و د.عبد المنعم الباز و د.لطيفة علوان و د.فرحان كوجان

مراجعـة: مركز تعريب العلوم الصحية

الناشر: مركز تعريب العلوم الصحية

سلسلة الأطالس الطبية العربية

عــدد الصفحـات: 430 سنة النشر 2004

السعـر : 7.000 دينار كويتي

تلعب الأطالس الطبية دوراً مهماً في توصيل المعلومة الطبية والصحية في سنوات الدراسة الأكاديمية من كليات الطب والعلوم الصحية، وغالباً ما يواجه الطالب الدارس للهستولوجيا بتضاد بين الرسوم التخطيطية في كثير من لكتب التي توضع التشريح الدقيق للإنسان بطريقة مبسطة تشبه الرسوم المتحركة لكون سهلة الفهم ولكنها صعبة الارتباط بالعينات الحقيقية أو صورها وأيضاً الصور الفوتوغرافية لا تستطيع أن تظهر بعض الملامح العامة لذلك النسيج لأنه لا يمكن أن تظهر عينة واحدة كل الملامح البارزة بنفس درجة الوضوح.

لقد تم تصميم هذا الأطلس ليسد الفجوة بين المراجع والحقيقة المعقدة للمحضرات النسيجية، ذلك أن جميع الأشكال في هذا الأطلس تم رسمها من عينات هستولوجية استخدمها الطلاب في دروس الهستولوجيا باستخدام المجهر البسيط. وإن كل رسم ليس مجرد نسخ لمقطع هستولوجي واحد ولكنه جمع وتوليف للتركيبات والملامح الأساسية في العديد من المحضرات لأنسجة أو أعضاء متشابهة. وأن هذه الأشكال التوضيحية تمثل الملامح النمطية لكل نسيج وعضو. يقدم هذا الأطلس ملخصاً شاملاً لشكل الأساسي لمواصفات أنسجة الإنسان التي يجب على الطالب أن يتمكن من التعرف عليها وفي معظم الحالات يتم ذكر العضو الذي تم أخذ عينة النسيج منه وكذلك الكائن ومعظم الأشكال تم رسمها من أنسجة بشرية، لكن في بعض الحالات تكون المواصفات أوضح في أحد الثدييات الأخرى. ومصادر الأنسجة المستخدمة في هذا الأطلس هي نفسها التي تستخدم في المقررات التي تدرس في مختبرات الهستولوجيا. والأطلس يعتمد أسلوب وجود صفحتين متقابلتين تحتوي إحداهما على نص إيضاحي والأخرى على رسوم هستولوجية ملونة لنفس المقطع النسيجي مزودة بالتعليقات الوافية لزيادة استفادة الطالب واستيعابه للمعلومة.

وهذا الأطلس ذا قيمة عالية للطلاب في مجال علوم الحياة والتخصصات الطبية التي تتضمن الطب البشري والبيطري وطب الأسنان وبيولوجيا الثدييات والصيدلة والتمريض في الوطن العربي.

قائمة المطبوعات


أغـذيـة تسـبب السـرطـان
د. محيي الدين لبنية

انتشرت حالات الإصابة بالأورام الخبيثة في المجتمعات البشرية بالعالم, ويعزو بعض العلماء حدوث حوالي 90-70% منها إلى عوامل تتصل بالبيئة التي يعيش فيها الإنسان نتيجة التلوث الكيميائي للهواء الذي يتنفسه والطعام الذي يأكله, والسوائل التي يشربها.

وأظهرت الكثير من الدراسات العلمية أدوار كل من نظام حياة الناس وسلوكهم الغذائي وتلوث البيئة التي يعيشون فيها في حدوث معظم حالات الإصابة بالسرطان, وفي اختلاف معدل حدوث أنواع معينة من السرطان في دول العالم. وقد تشترك آليات معقدة في الخلايا وعوامل غذائية وبيئية في حدوث السرطان. واكتشف العلماء وجود مركبات مسرطنة وأخرى مسببة للتطفر (Mutagenic) في الخلايا في طعامنا وشرابنا وهي تساهم في حدوث نحو 30% من حالات الإصابة بالسرطان, ويوجد بعضها بشكل طبيعي في الأغذية, بينما تسبب مركبات كيميائية أخرى تلوث الأغذية بالمبيدات الحشرية والسموم الفطرية بالإضافة إلى استعمال بعض المواد المضافة في صناعتها, كما تساهم بعض الممارسات الغذائية المستعملة في تحضير أطباق الطعام, والحالة الغذائية لجسم الإنسان مثل نقص عنصر غذائي معين أو زيادة تناول عنصر آخر في حدوث بعض أنواع السرطان, ويتصف حدوث الكثير من الأورام الخبيثة بأنها ذات فترة كمون طويلة, وتستطيع بعض الأغذية بدء أو تشجيع عملية التسرطن, أو قد تكون عاملاً في حدوث هذا المرض. وقد تؤثر العناصر الغذائية بشكل مختلف على حدوث السرطان والوقاية منه, فيكون لعنصر منها تأثيرات مختلفة على أنواع هذا المرض, ويحدث التطفر في الخلايا والنمو السرطاني نتيجة التغيرات الكيميائية التي تحدث في كروموسومات الخلايا خلال عمليات متعددة المراحل وتحدث خلال فترة زمنية طويلة نسبياً.

أعلى الصفحة

الأسباب الغذائية لحدوث السرطان

فرضيات حول آليات حدوث السرطان

كيف يحدث السرطان؟

مركبات مسرطنة موجودة طبيعياً في الأغذية

الكحول والسرطان

التغذية كعامل مساعد للتسرطن

دور الدهون في حدوث السرطان

التأثيرات المسرطنة للعناصر المعدنية النادرة

تداخل العوامل الغذائية مع غيرها

استخدام بعض المُحَلِيَات الصناعية

الدور الوقائي للأغذية من السرطان

أعلى الصفحة

* الأسباب الغذائية لحدوث السرطان:

تتنوع الأسباب الغذائية لحدوث السرطان وهي تشمل بصورة رئيسية:

  • احتواء بعض الأغذية والنباتات بشكل طبيعي على مركبات لها تأثيرات مسببة للتطفر أو تسرطن الخلايا في حيوانات التجارب والإنسان.

  • استعمال بعض المواد المضافة للأغذية في عمليات تصنيعها أو تحضيرها كبعض المواد الملونة.

  • ممارسة بعض السلوكيات الغذائية في تحضير بعض أطباق الطعام مثل شوي اللحوم على الفحم والخشب أو القلي لبعض الأغذية في الزيوت الساخنة.

  • تلوث الأغذية بالعوامل الكيميائية المسرطنة (Carcinogenic) أو المساعدة على تسرطن الخلايا.

  • دور بعض عمليات تداول الأغذية وتخزينها في بعض أنواع البلاستيك في تسرب بعض مكوناته ذات التأثير المسرطن إلى الأغذية.

  • يعتقد بعض العلماء بدور حدوث بعض حالات النقص الغذائي في الجسم أو زيادة تناول بعض العناصر الغذائية كالبروتين والدهون والعناصر المعدنية والفيتامينات, في تغيير ردود الفعل المناعية في جسم الإنسان, والتي تشجع حدوث التطفر في خلاياه والإصابة بالسرطان.

  • قد يحدث الورم الخبيث نتيجة التفاعل بين بعض العناصر الغذائية مع الهرمونات في الجسم, وقد يؤدي ذلك إلى زيادة معدل الإصابة بأنواع معينة من السرطان.

أعلى الصفحة

* فرضيات حول آليات حدوث السرطان:

تعددت الفرضيات العلمية التي تفسر آليات حدوث التطفر في الخلايا والأورام الخبيثة في جسم الإنسان بواسطة الأغذية والتغذية, وأهمها:

  1. تقوم بعض الأغذية بتغيير ردود فعل الجسم المناعية ومنها البروتين وبعض العناصر المعدنية والفيتامينات وكذلك الطاقة بالجسم في صورة سعرات حرارية.

  2. تتداخل بعض المكونات الغذائية مع الهرمونات المفرزة في الجسم.

  3. قد تغير الأغذية أو عناصرها الغذائية سرعة عمليات الإنتاج الداخلي لبعض المركبات ذات التأثير المسرطن في خلايا الجسم إما عن طريق تغييرها النشاط الاستقلابي الغذائي في الخلايا أو إيقافها نشاط العوامل المسرطنة.

  4. قد تحدث تغيرات في عملية نقل المواد المسرطنة داخل الجسم والتخلص منها عن طريق الكبد أو سواه.

  5. قد تغير بعض مكونات الأغذية حساسية أنسجة الجسم لبعض المركبات المسرطنة أو تقلل قدرة الجسم على التخلص من الخلايا التي فيها تطفر وأصبحت مختلفة عن الطبيعي منها وبالتالي حدوث الورم الخبيث.

  6. نقص قدرة الجسم على التخلص من الخلايا الذي حدث فيها تَطَفُّر.

  7. تسبب بشكل مباشر بعض الأغذية في إدخال المركبات المسرطنة إلى الجسم.

  8. احتواء بعض الأغذية والنباتات التي يتناولها الإنسان على مركبات ذات تأثيرات مسرطنة للخلايا, ولقد لاحظ بعض العلماء أن بعض مكونات العليقة الغذائية للحيوان تزيد حساسية جسمه لدخول المركبات الكيميائية المسببة للسرطان.

أعلى الصفحة

* كيف يحدث السرطان؟

يساعد فهم آلية حدوث التسرطن في خلايا الإنسان في التعرف على طبيعة التفاعلات الداخلية المعقدة للعوامل المشتركة فيها, ويؤدي التطفر على مستوى جزيء (الدنا DNA) الوراثي الموجود في نوايا الخلايا بعد تعرضها للعوامل المسرطنة إلى حدوث السرطان, وتشمل عملية التطفر في خلايا الجسم حدوث نقل وتكبير لجينات معينة ثم تحدث عمليات طبع محددة للخلايا المحتوية على الجينات المتغيرة, ويصبح تلف الجينات بعد عدة انقسامات في الخلايا غير عكوس (Irreversible) وتسمى العوامل المسببة للتطفر وحدوث تلف جزيء في (الدنا DNA) في النظام الخلوي بالعوامل السامة للجينات (Genotoxic factors), وتكون معظم المركبات المسرطنة الموجودة في جسم الإنسان من هذا النوع, وهي ذات تأثيرات فعالة عند إعطائها على شكل جرعات معينة وعند التعرض فترة كافية لتأثيراتها, ويوجد لكل ورم خبيث عوامل سامة للجينات خاصة به, ومنها مركبات الأفلاتوكسين وهي سموم فطرية تسبب حدوث سرطان الكبد, كما قد يحدث هذا المرض الخبيث نتيجة الإصابة بالفيروس الكبدي من نوع B, وقد تكون العوامل السامة للجينات ذات تأثير مباشر للتسرطن أو كعامل قد يؤدي إلى حدوث تغيرات في جزيء (الدنا DNA) في الخلايا عن طريق إحداثه لتغير في عمليات انقسامها, كما توجد مركبات كيميائية ذات تأثيرات مباشرة على الجينات بالخلايا ومنها مواد عضوية مثل إيثيلين أمين وكلور ميثيل أيثر التي تتفاعل مع جزيء (الدنا DNA).

وتظهر تأثيرات المركبات المساعدة على التسرطن مباشرة على الخلايا بعد تحويلها إلى مركبات لها نشاط استقلابي, وهي تشمل مواد كيماوية مثل كلور الفينيل ونفثايل أمين و2 أمينو 3 ميثيل إيما دوزو كينولين (a2amino-3-methyl imadozo quinoline) وعنصر النيكل وثنائي إيثيل نتروز أمين وعنصر الكروم, وتكون بعض المركبات غير العضوية المسرطنة غير مسممة مباشرة للجينات في الخلايا, لكنها تسبب حدوث تغيرات في معدل انقسام مركب (الدنا DNA) بعد تعرض الخلايا للعوامل السامة لها, ومن غير المحتمل تحول هذه الخلايا إلى ورم خبيث, وتحتاج هذه الخلايا لحدوث تغيرات وراثية فيها إلى عوامل خاصة لتشجيع أو تطور التطفر الخلوي إلى ورم سرطاني, ولا تتفاعل داخليا مشجعات التسرطن مع جزيء (الدنا) وإنما تدعم خلال آليات أخرى غير معروفة, ولايظهر الورم الخبيث في موضع واحد أو أكثر بالجسم دون حدوث تغيرات خلوية فيه, ويحتاج ظهور تأثيره إلى وجود تركيز مرتفع منه لفترة طويلة في الخلايا, وكمثال على ذلك أحماض الصفراء الموجودة في العصارة الصفراوية فهي مشجعات حدوث سرطان المثانة, بينما تعمل عوامل أخرى على تثبيط حدوث التغيرات في الجينات والتسرطن في الخلايا, ولوحظ ذلك في حيوانات التجارب ويحتمل مشاهدته في بعض حالات الإصابة بالسرطان في الإنسان.

أعلى الصفحة

* مركبات مسرطنة موجودة طبيعياً في الأغذية:

اكتشف العلماء احتواء بعض الأغذية والنباتات طبيعياً على مركبات لها تأثيرات مسرطنة للخلايا تظهر بعد تناولها في الطعام ثم امتصاصها في الأمعاء, فتحتوي النباتات على مركبات لها تأثيرات مهيجة للأنسجة ـ مثل زيت حب الملوك (Croton seed oil) المستعمل أحياناً كمسهل شديد للأمعاء, وهو يستخدم مخبرياً في إحداث سرطان الجلد لفئران التجارب ـ فهو قد يسبب حدوث تطفر في خلايا جلدها, وكذلك مركبات التانين (Taninns) كالموجود منها فيما يسمى شاي الأعشاب (Herbal tea) ومركب هيدرازين (Hydrazines) في فطر عيش الغراب ومركب سافرول (Safrole) ومركبات ألكينيل بنزين (Alkenyl benzine) المستخدمة كمادة نكهة لبعض الأغذية والموجودة في بعض التوابل, وينتشر وجود المركبات الفلافونيدية في بعض النباتات التي تؤكل وفي ثمار الفواكه, وهي تسبب حدوث تطفر في الخلايا, كما تحتوي بعض النباتات على العديد من المركبات الكيميائية التي لها تأثيرات مسببة لتطفر الخلايا, وتوجد الهرمونات في بعض النباتات ولحوم الحيوانات المستخدمة في عمليات تسمينها, كما تكون مركبات كاراجينين (Carragennin) المستخلصة من طحالب حمراء أو أعشاب بحرية, والمستعملة كأحد المركبات المضافة لبعض الأغذية ذات تأثيرات مسرطنة للخلايا.

ويستعمل الزنوج في أفريقيا الوسطى والجنوبية عصير ثمر نبات المغد (Transkeian bantus) واسمه العلمي (Solanum incanum) في تخثير الحليب الذي يستعملونه كطعام لهم (Crudle milk), واكتشف العلماء احتواء ثمار هذا النبات على مركب ثنائي إيثيل نتروأمين (D.M.N.A) وهو مثل غيره من مركبات النترورأمينات له تأثيرات مسرطنة للخلايا وقد يسبب حدوث سرطان المريء.

وتستعمل بعض شعوب العالم السرخس (Bracken fern) في طعامها, وهو عشب بحري واسمه العلمي (Pteridium aquilinum), وهو يسبب حدوث سرطان المثانة في فئران التجارب, كما توجد المركبات السامة للجينات والمسببة للتطفر في الخلايا ومشتقاتها المسرطنة في لحوم الحيوانات, وهي تشمل الفينولات الغذائية والقلويدات (Alkaloids) والجليكو قلويدات (Glycoalkaloids) والأيزوثوسيانات (Isothiocyanates) وكذلك الكحول في المشروبات المسكرة والكينونات (Quinones) والأحماض الدهنية من نوع سيكلوبروبنويد (Cyclopropenoid fatty acids), وتكون مركبات الأمينات الحلقية (Heterocyclic amines) المفصولة من البروتينات في بعض الأغذية المطبوخة ذات فعالية مسرطنة للخلايا.

أعلى الصفحة

* الكحول والسرطان:

أكدت الدراسات العلمية الدور المساعد للتسرطن للخلايا للكحول الموجود في المشروبات المسكرة وبتركيز أعلى في الأنواع المقطرة منها كالويسكي والبراندي والفودكا والشمبانيا, ويعزى ذلك لسبب أو أكثر من الأسباب التالية:

  • يكون تأثير الكحول إما مباشراً كمادة سامة للخلايا.

  • نتيجة إذابته مواد لها تأثيرات مسرطنة.

  • زيادة قدرة بعض المركبات المسرطنة على الدخول في خلايا أنسجة الجسم.

  • يشجع الكحول عملية التطفر في الخلايا وحدوث الورم الخبيث في أماكن مختلفة في جسم الإنسان كالمريء والكبد.

  • يعمل بشكل غير مباشر في تقليل ردود فعل الجسم المناعية أو يغير معدل الاستقلاب الغذائي لبعض الفيتامينات في الخلايا.

  • قد يتدخل الكحول في عمليات الاستقلاب الغذائي في الكبد وتخلصه من العوامل المسرطنة وهو مركب له تأثير سام لخلايا الكبد.

  • تحتوي المشروبات المسكرة على مركبات النترات والنتريت كملوثات لها, وهي قد تتحول إلى أمينات وهي لها تأثيرات مسرطنة في حيوانات التجارب.

  • يؤدي الإدمان على شرب المسكرات إلى حدوث حالات نقص الفيتامينات في أجسام المدمنين عليها, وهذا يساعد على حدوث عملية التطفر في الخلايا وتكوين الورم الخبيث.

وأظهرت الدراسات العملية أن زيادة استهلاك الكحول يصاحبه ارتفاع خطر حدوث الإصابة بعدة أنواع من السرطان مثل البلعوم والحنجرة والفم بالجسم, كما قد تحدث هذه الأمراض نتيجة حالة الإدمان على التدخين, وذكرت دراسة علمية حديثة وجود علاقة بين حدوث سرطان القولون أو المستقيم والإفراط في شرب الجعة (البيرة), وأظهرت دراسة علمية أخرى زيادة خطر إصابة النساء المدمنات على شرب المسكرات بسرطان الثدي بالمقارنة بأخريات لا تشربنها, ويزداد التأثير المسرطن للكحول مع تدخين السجائر, كما يكون الكحول وتدخين السجائر معاً مسؤولان عن حدوث سرطان الفم والمريء والحنجرة, وقد يؤدي استهلاك الكحول إلى تناقص مستويات بعض العناصر الغذائية مثل الفيتامين A والكاروتينات في الجسم والتي ترتبط بحدوث بعض حالات السرطان.

أعلى الصفحة

* التغذية كعامل مساعد للتسرطن:

يصعب على العلماء دراسة تأثيرات العناصر الغذائية الرئيسية الموجودة في الطعام كالكربوهيدرات والدهون والبروتينات على معدل الإصابة بالسرطان والوقاية منه لاستحالة وجود كل منها بشكل منفرد في الأغذية, ولم يتمكنوا من تحديد العلاقة بين الكربوهيدرات والسرطان. واقترحت بعض الدراسات العلمية وجود علاقة محتملة بين تناول الإنسان طعاماً مرتفع المحتوى من البروتين وزيادة خطر إصابته بسرطان الثدي والقولون والبنكرياس والبروستاتة, ويصعب تحديد دور البروتين في الطعام الغربي المحتوي على نسبة مرتفعة من الدهون. وعموماً ليس للبروتين على حدوث السرطان عند الحصول على الكمية المقررة منه لتحقيق النمو المثالي للجسم.

واكتشف العلماء خلال بحوثهم دور حدوث حالات النقص الغذائي الشديد لبعض العناصر الغذائية في جسم الإنسان في إصابته ببعض الأورام الخبيثة; فمثلاً قد تؤدي حالات نقص عنصر الزنك والكاروتينات (مولد فيتامين A) ومركب الريتنول (فيتامين A) في الجسم إلى حدوث سرطان المريء, كما ينتشر حدوث بعض أنواع السرطان نتيجة حالات النقص الغذائي الشديد للفيتامين (A) في الجسم نتيجة قلة وجوده في الطعام.

أعلى الصفحة

* دور الدهون في حدوث السرطان:

أظهرت أحدث الدراسات العلمية التي أجريت في 39 دولة بالعالم, اختلاف استهلاك سكانها للدهون في طعامهم, وارتفع معدل الإصابة بسرطان الثدي فيها مع زيادة استهلاك سكانها للدهون, وأشارت دراسة علمية أخرى إلى عدم وجود علاقة بين استهلاك النساء للدهون وإصابتهن بسرطان الثدي, وذكرت بعض البحوث العلمية وجود علاقة بين زيادة استهلاك الدهون والإصابة بسرطان القولون, كما أكدت على الدور الوقائي لوجود الألياف الغذائية في الطعام, كما لا تكون جميع الدهون ذات تأثيرات متماثلة في جسم الإنسان; فمثلاً تكون الزيوت من نوع أوميجا -6 عديدة اللا التشبع مثل زيت الذرة ودوار الشمس والعصفر أكثر فعالية في خفض تركيز الكوليسترول في الدم من الزيوت الأخرى. وتحتوي هذه الزيوت النباتية على نسبة مرتفعة من حمض اللينولييك (Linoleic acid), بينما يحتوي زيت الزيتون على نسبة مرتفعة من حمض الأولييك (Oleic acid) وهو شائع الاستعمال في اليونان وأسبانيا في تحضير أطباق طعامهم, وتكون زيوت الأسماك غنية بالزيوت من نوع أوميجا -3 عديدة اللا التشبع وهي من نوع حمض الإيكوسا ـ بنتويك (Eicosapentoic acid) ولها دور وقائي من حدوث السرطان, وقد يفسر هذا انخفاض معدل إصابة سكان الإسكيمو في القطب الشمالي بأورام خبيثة في الثديين والقولون لأن مصدر معظم الدهون في طعامهم من الأسماك, ويعتقد البعض بحدوث الإصابة بالسرطان في الدول المتقدمة نتيجة استهلاك سكانها بكميات كبيرة من الطعام أكثر من فرط تناولهم نوعاً معيناً من العناصر الغذائية في طعامهم.

ويعتقد العلماء بدور الإفراط في استهلاك الدهون بالطعام في زيادة فرص حدوث السرطان نتيجة أحد الأسباب التالية:

  • تزيد الدهون إنتاج أملاح الصفراء في الجهاز المراري ثم طرحها في الأمعاء, وهي تغير صفات البراز.

  • قد تسبب الدهون حدوث تغيرات في زمن انتقال المواد المسرطنة عبر الجهاز الهضمي للإنسان.

  • تحدث تغيرات في نواتج الاستقلاب الغذائي للدهون في خلايا الجسم.

  • يتأثر نمو الورم الخبيث وانتشاره في جسم المصاب بكمية الدهون التي يتناولها في طعامه وحسب نوعها.

  • تزيد نسبة إفراز هرمون البرولاكتين على هرمون الإستروجين في الجسم.

وأكدت عدة دراسات علمية دور ارتفاع نسبة الدهون وانخفاض نسبة الألياف الغذائية في الطعام في تشجيع حدوث الإصابة بسرطان القولون عن طريق زيادة الدهون لمعدل إنتاج أملاح الصفراء وطرحها في الأمعاء. وأشارت إحدى الدراسات العلمية إلى إنخفاض معدل حدوث أنواع عديدة من الأورام الخبيثة عند أتباع جمعية السبتية الأمريكية (Seventh day adventists) وهم فئة دينية تعتقد بقرب عودة السيد المسيح ثانية إلى العالم وتعتمد على الأغذية النباتية فقط في طعامها دون سواها, ويؤدي قلة وجود الألياف بشكل مستمر في طعام الإنسان إلى زيادة خطر إصابته بسرطان القولون والمستقيم.

وفسرت أحد الفرضيات العلمية الحديثة أسباب حدوث السرطان الثدي في النساء إلى استهلاكهم كميات كبيرة من الدهون في طعامهم فهي تزيد نسبة إفراز هرمون البرولاكتين على هرمون الإستروجين في الجسم ويشجع ذلك حدوث ورم في أنسجة الثديين, كما ذكرت فرضية أخرى: أن استهلاك كميات كبيرة من الدهون في الطعام يؤدي إلى زيادة إنتاج عصارة الصفراء وما تحتويه من أحماض الصفراء وتكوين مركبات ستيرويدية طبيعية (Natural steroids). وتتحول أحماض الصفراء بواسطة المكروبات الموجودة طبيعياً في القولون إلى مركبات مسرطنة أو تساعد على التسرطن, وبالتالي حدوث سرطان القولون.

أعلى الصفحة

* التأثيرات المسرطنة للعناصر المعدنية النادرة:

أظهرت الدراسات العلمية دور حصول الإنسان على كميات كبيرة أو قليلة من بعض العناصر المعدنية النادرة التي تحتاج إلى مقادير ضئيلة جداً منها لأداء جسمه بعض وظائفه الحيوية, أي تساهم حالات الإفراط في الكميات المأخوذة منها أو نقصها بالجسم في حدوث السرطان, كما قد تؤدي حالات النقص الغذائي لهذه العناصر في الجسم إلى ظهور أعراض صحية سيئة فيه, فمثلاً يؤدي الحصول على كميات كبيرة من عنصر الزنك في الطعام إلى زيادة خطر حدوث سرطان الثدي والمعدة, بينما يؤثر نقصه الغذائي على الوظيفة المناعية للجسم, ويمكن أن يؤدي نقص عنصر الحديد في التغذية إلى زيادة حساسية الجسم لبعض المركبات الكيميائية المسببة للأورام, ويحتاج الجسم إلى هذا العنصر لتحقيق أعلى درجات الفعالية للجهاز المناعي فيه, وتؤدي حالتي نقص عنصر اليود أو زيادة ما يدخل الجسم منه إلى زيادة خطر حدوث سرطان الغدة الدرقية, بينما يؤدي الحصول على كميات زائدة من عنصر الفلور في الطعام والماء إلى زيادة احتمال حدوث بعض أنواع السرطان, واكتشف بعض العلماء بأن نقص عنصر السلينيوم في الجسم يزيد خطر تكوّن أورام خبيثة في الثديين والقولون.

أعلى الصفحة

* تداخل العوامل الغذائية مع غيرها:

يعتقد العلماء بتداخل العوامل البيئية للأماكن التي يعيش فيها الإنسان وأسلوب حياته فيها, مع ما يتناوله من الطعام وممارساته الغذائية في تحضيرها في زيادة معدل إصابته بالأورام الخبيثة, وتحدث عمليات التحول السرطاني في الخلايا نتيجة العوامل الكيميائية وهي متعددة المراحل وتحدث خلال فترة زمنية طويلة نسبياً, وتكون آليات حدوث هذا التحول غير الطبيعي في الخلايا معقدة نتيجة لاشتراك عوامل مختلفة مع بعضها فيه; فمثلاً قد يؤدي استخدام بعض المركبات الحافظة للأغذية مثل نترات الصوديوم أو البوتاسيوم إلى تكوين مركبات النتروز أمينات ذات فعالية مسرطنة لحيوانات التجارب ويعتقد بدورها في حدوث سرطان المريء في الإنسان, كما يساهم وجود الكحول مع سموم فطرية تلوث الأغذية في حدوث هذا المرض, وقد تساهم مركبات النتروز أمينات المتكونة في بعض الأغذية, بالإضافة إلى الإكثار من تناول الدهون في الطعام, في حدوث سرطان العدة, ويحدث التلف والتغير في الجينات (Genes) داخل الخلايا بعد تعرضها للعوامل المسببة للتطفر ولا تكون نهاية هذا التحول حتمية بحدوث ورم سرطاني, وهناك عوامل تشجع عملية انتشار الورم الخبيث, لذا يفيد معرفة الأدوار التي تلعبها العناصر المختلفة وآليات حدوث السرطان في الوقاية منه, وتكون عملية التسرطن ذات مراحل متعددة, وهي تشمل بداية تكون الورم الخبيث ثم تطوره ثم انتشاره في مناطق مختلفة في الجسم, ويفيد تركيز جهودنا لإعاقة حدوث أي مرحلة منها في إيقاف انتشار السرطان.

- تلوث الأغذية بالسموم الفطرية:

أثبتت البحوث العلمية الدور المسرطن للسموم الفطرية من نوع أفلاتوكسين التي تكونها بعض الفطريات على بذور المحاصيل الزراعية كالحبوب بأنواعها كالقمح والشوفان والفول السوداني عند تخزينها في ظروف سيئة من رطوبة نسبية وحرارة مرتفعين, فمثلاً ينتشر نمو فطـر الدبوسية الفرفرية (Claviceps purpurea) على حبوب الشوفان وغيرها وينتج مركباً ساماً يسمى الإرجوت (Ergot) وهو يسبب حدوث سرطان الأذن في فئران التجارب, بينما ينتشر إصابة محصول حبوب الأرز المخزنة بشكل سيئ بأنواع الفطر من جنس البنسليوم (Pencillium sp.) وأنواع لفطر الرشاسة (Aspergillus) وهي تنتج سموم فطرية من نوع لوتيوسـكريـن (Luteoskyrin) وسيكلوكلوروتين (Cyclochlorotine) ويسببان حدوث ورم خبيث في الكبد لفئران التجارب, ويؤدي نمو الفطر من نوع الرشاسية الصفراء (Aspergillus flavus) على بذور الفول السوداني إلى إنتاج سموم فطرية من نوع أفلاتوكسين وتنتج فطريات من نوع أسبرجلس المركب السام ستيرجماتوسيستين (Sterigmatocystin), وتفرز أنواع الفطريات من نوع بنسليوم (Pencillium sp.) سموم فطرية من نوع مركبات اللاكتون (Lactones) ومواد مرتبطة بها مثل باتيولين (Patulin) والبنسللين (G) وحمض البنسليك (Pancillic acid) ويكون تلوث بذور الحبوب كالقمح بالسموم الفطرية من نوع أفلاتوكسين في بعض المناطق في أفريقيا مسؤولة عن ارتفاع معدل الإصابة بسرطان الكبد فيها.

- استخدام بعض المواد الملونة للأغذية:

شاع استخدام المواد الملونة الصناعية في تصنيع الكثير من السلع الغذائية, وتركز اهتمام العلماء على أخطار استعمال أصباغ الأزو (Azo dyes) المحضرة من قطران الفحم, وهي تشمل صبغة ترترازين ورمزها (102E) وتسمى أصفر رقم 5 بالولايات المتحدة ولونها أصفر, وصبغة أصفر غروب الشمس (Sunset yellow) ورمزه (110 E), وصبغة أحمر (New coccine/Ponceau 4F) ورمزه (124 E), وكذلك مركب ثنائي إيثيل أمين بنزين (Dimethylamine benzine) وهو مادة ملونة تستعمل في تلوين الزبد الصناعي وغيره باللون الأصفر, كما تستعمل أصباغ الأمينات الأروماتية مثل البيتانفثالامين (Beta naphthlamine) وهي صبغة الأنيلين والبنزيدين والبنزيدين وتمثل حيوياً داخل الجسم إلى مركبات لها نشاط مسبب للتطفر الخلوي, وتستعمل هذه الأصباغ بشكل واسع في صناعة المشروبات كالعصائر الصناعية والمياه الغازية وبعض الحلوى. وتسمح القوانين الغذائية في معظم دول العالم باستخدامها في الصناعات الأغذية.

- مركبات النترات والنتريت:

توجد مركبات النترات بصورة طبيعية في الكثير من الخضروات وفي بعض مياه الآبار, وهي تمثل نحو 95% من الكمية الكلية التي تدخل جسم الإنسان, كما يحتوي الدخان المتصاعد من حرق لفائف التبغ (السجائر) عليها, وتستعمل نتريت أو نترات الصوديوم والبوتاسيوم كمواد حافظة لبعض الأغذية بنسبة 500-200 جزء/المليون, كما توجد هذه المركبات في الأسمدة الطبيعية الصناعية لمحاصيل الخضروات والحبوب وغيرها, كما يحتوي ملح الطعام غير المكرر على أملاح النترات كملوثات له, وينتشر استعماله في تمليح الأسماك وصناعة المخللات والأسماك المدخنة كالرنجة.

وتقوم بعض الجراثيم بتحويل مركبات النترات الموجودة بعض النباتات ومنتجاتها والأسماك في رقم باهاء(pH) أقل من 7 أو في حموضة متعادلة (رقم باهاء 7) بواسطة جراثيم الأمعائيات (Enterobacteria) (كما في فئران التجارب) ويتكون نتيجة ذلك مركبات ثنائي ميثايل نتروز أمينات (Dimethyl nitroasmine) وهي عوامل مسرطنة فعالة تسبب سرطان المعدة في حيوانات التجارب, ويمكن تثبيط تكوين مركبات نتروز أمينات في أمعاء الإنسان بإضافة مركبات مضادة للأكسدة مثل فيتامين "E" وفيتامين "C" لتأثيراتها المؤكسدة في الخلايا إلى الأغذية المحتوية على مركبات نترات أو نتريت كاللحوم المحفوظة أو تناول معها أغذية غنية بفيتامين "C" مثل ثمار الحمضيات والخضروات الطازجة.

أعلى الصفحة

* استخدام بعض المُحَلِيَات الصناعية:

أظهرت التجارب العلمية أن بعض المحليات الصناعية ذات تأثيرات مسرطنة لحيوانات التجارب; فمثلاً يؤدي استعمال كميات كبيرة من مركب السكارين (Saccharine) إلى حدوث سرطان المثانة في الجيل الثاني لحيوانات التجارب (الفئران) لكن لم تثبت التجارب الإكلينيكية على الإنسان إصابته بهذا المرض, وأثبتت الدراسات العلمية التأثيرات المسرطنة لاستعمال كميات كبيرة من سيكلامات الصوديوم أو الكالسيوم كمواد مُحَلّية للأغذية في طعام حيوانات التجارب, وهي تسبب حدوث تغيرات في كروموسومات الخلايا وضمور في الخصيتين لذكور حيوانات التجارب, ويؤدي استعمال الإنسان جرعات كبيرة منها إلى حدوث التهاب جلدي وتشنج في جسمه, لذا تحظر القوانين الغذائية في الكثير من دول العالم, ومنها المملكة العربية السعودية, استخدام مركبات السيكلامات كأحد بدائل السكر الصناعية للأغذية.

- الهرمونات الموجودة في الأغذية:

تحتوي بعض النباتات طبيعياً على هرمونات كالإستروجين وهرمون النمو (Growth hormone), فيوجد الإستروجين في بعض النباتات ولحوم الحيوانات وخلايا الفطريات, ويؤدي إعطاء هذا الهرمون عن طريق الوريد لإناث حيوانات التجارب إلى إصابتها بأورام غدية (Adenomas) في الثدي والرحم, بينما يؤدي حقن هرمون النمو عن طريق الوريد في هذه الحيوانات إلى إصابتها بعدة أنواع من الأورام الخبيثة. ولحسن الحظ لم تنشر أية تقارير علمية عن حدوث السرطان في الإنسان نتيجة تناوله الأغذية المحتوية على إستروجينات نباتية مثل بذور فول الصويا لانخفاض تركيزها فيها, ولقد فسر بعض العلماء آلية إحداثها السرطان بأن هذه الهرمونات تزيد فعالية المركبات المسرطنة المحقونة في أجسام حيوانات التجارب, أو أنها تعمل كعوامل تشجع التسرطن عن طريق زيادتها فعالية المواد المسرطنة كما تساهم بعض ملوثات الأغذية مثل هرمون ثنائي إيثيل ستلبسترول (Diethylstibestrol) الذي يشجع نمو الحيوانات وسرعة زيادة وزنها, وكان يستخدم في تسمين الماشية كالعجول, وهو يسبب حدوث بعض أنواع السرطان وتحظر القوانين الصحية في الكثير من دول العالم استعماله لهذا الغرض.

- تلوث الأغذية بالمكروبات:

أظهرت البحوث العلمية بأن تلوث الأغذية بإفرازات بعض المكروبات يكون مسؤولاً عن حدوث بعض الأورام الخبيثة, فمثلاً تسبب جراثيم الشعيات (Actinomyces) إنتاج مركبات أكتديون (Actidione) أو سيكلوهكسيدين (Cyclohexidine), ولهما تأثيرات مسرطنة لحيوانات التجارب. وتفرز جراثيم الإشريكية القولونية (Esherichia coli) مركب إيثيونين (Ethionine) بينما تتسبب جراثيم الأمعائيات (Enterobacteria) الموجودة بالقولون في وجود أملاح النترات أو النتريت مركب ثنائي إيثيل نتروز أمين, وله تأثيرات مسرطنة.

- التلوث الكيميائي للأغذية:

تتعرض الأغذية الطبيعية كالخضروات والفواكه إلى التلوث بالمركبات الكيميائية ذات التأثيرات المسرطنة المنطلقة في أجواء بعض المصانع الكيميائية على شكل أبخرة أو ذرات من مركبات الزرنيخ والكالسيوم والكروم والنيكل, بالإضافة إلى المبيدات الزراعية (للحشرات والحشائش) على شكل أبخرة أو رذاذ أو سوائل تلوث الخضروات وثمار الفواكه وغيرها, وقد يلوث السناج (النخام) ـ وهو ذرات الفحم المتكون نتيجة الاحتراق غير الكامل للهيدروكربونات بأنواعها (كالنفط والفحم) ويلتصق بالأغذية عند تسخينها مباشرة على لهب الغاز وله تأثيرات مسرطنة للخلايا, كما يؤدي تلوث الأغذية بالمبيدات الحشرية مثل (D.D.T) وكلوردان (Chlordane) والملوثات الصناعية كالزرنيخ والأسبستوس والمعادن الثقيلة وثنائي فينيل عديد الكَلوَرَة (Polychlorinated biphenyls) إلى الإصابة بالسرطان.

- التلوث الإشعاعي للأغذية:

قد تتلوث ثمار الخضروات والفواكه ولحوم الحيوانات وألبانها بالنظائر المشعة نتيجة الانفجارات النووية, كالذي حدث عند انفجار المفاعل النووي في تشيرنوبيل بأوكرانيا عام 1986, وأدى إلى تلوث البيئة والمحاصيل الزراعية ولحوم الحيوانات بالمواد المشعة ذات التأثيرات المسرطنة للإنسان والحيوانات, فيؤدي تلوث الأغذية بالنظير المشع لليود إلى حدوث الإصابة بسرطان الغدة الدرقية, بينما يترسب عنصر السترانيوم المشع في العظام ويحتل مكاناً فيها, كما يكون عنصر السيزيوم 137 ذو النشاط الإشعاعي مسؤولاً عن الإصابة بسرطان الأنسجة الرخوة والعظام والأعضاء الجنسية في الإنسان.

- استعمال البلاستيك في الأغذية:

يستعمل مركب كلور الفينيل على شكل بوليمر (Polymer) في صناعة نوع من اللدائن يسمى بلاستيك عديد كلور الفينيل (Polyvinyl chloride; P.V.C) ويلين قوام النوع الصلب منه على درجة حرارة 100م, ويبدأ بالتحلل فيلوث السلع الغذائية المستعمل فيها, ثم تؤدي أكسدته في الكبد إلى حدوث ورم خبيث في الغدة الدرقية والكبد, وأظهرت إحدى البحوث العلمية إصابة فئران التجارب بسرطان الكبد نتيجة تعرضها لأبخرة مركب كلور الفينيل. ويتفاعل هذا النوع من البلاستيك مع الزيوت والسمن والدهون الموجودة في السلع الغذائية المستخدم كعبوات لها, ويشتكي العلماء من التأثيرات المسرطنة لتسرب أجزاء من البلاستيك من نوع ستياريك (Stearic) وعديد الستيرين (Polystyrne) (وهو بلاستيك لونه داكن) إلى الأغذية المستعمل في عبواتها, كما تكون بعض المركبات الكيميائية المستخدمة أحياناً في صناعة البلاستيك مثل رباعي كلوروإثيلين وكلوريد المثيلين والكلورفورم ذات فعالية مسرطنة للإنسان.

- الممارسات الغذائية في تحضير الطعام:

يعتقد بعض العلماء بأن عملية شوي اللحوم بأنواعها كالدواجن والأسماك على الفحم, يؤدي إلى انطلاق مركبات غازية هيدروكربونية أروماتية (Aromatic hydrocarbons) عديدة ونواتج احتراق الدهون. وتقوم اللحوم بامتصاصها ولها تأثيرات مسرطنة لأمعاء حيوانات التجارب. كما اكتشف أن عملية حفظ بعض الأغذية بالتدخين (Smoking) كاللحوم والأسماك المدخنة لها مخاطر صحية على مستهلكيها نتيجة امتصاص لحومها الغازية الناتجة عن احتراق الأخشاب المستعملة في عملية التدخين واحتفاظها بها, وينتقد خبراء التغذية كثرة استعمال الزيوت في عملية قلي الأغذية نتيجة لحدوث تكسر في جزىئات الزيوت النباتية المستعملة فيها وتتكون بيروكسيدات (Peroxides) لها تأثيرات ضارة بصحة الإنسان, كما تتكون مركبات أمينية حلقية (Heterocyclic amines) مسببة للتطفر في الخلايا خلال تعرضها للحرارة المرتفعة في عمليات طبخ اللحوم والأسماك, كما أشار بعض الباحثين إلى أخطار استخدام ملح الطعام غير المكرر (المحتوي على شوائب) في عمل المخللات وحفظ اللحوم والأسماك والخضروات لاحتوائه على مركبات النترات التي قد تتحول إلى نتريت ثم تتفاعل الأخيرة مع مركبات الأمين (Amines) في الجهاز الهضمي وتتكون مركبات لها تأثيرات مسرطنة لحيوانات التجارب وتحدث الإصابة بسرطان المعدة.

أعلى الصفحة

* الدور الوقائي للأغذية من السرطان:

يعتقد العلماء أن أدوار العناصر الغذائية من بروتينات ودهون وكروبوهيدرات وفيتامينات وأملاح معدنية في حدوث السرطان والوقاية منه يكون معقداً نتيجة استحالة الفصل بينها في الأغذية, وما زالت البحوث العلمية محدودة في مجال الوقاية من الإصابة بالسرطان بواسطة العناصر الغذائية عن طريق مقاومتها للعوامل المسرطنة الصناعية, لأن آلية تكوين الورم الخبيث بطيئة وقد تستغرق عدة سنوات, لذا يصعب تحديد الفترة الزمنية ونوعية العناصر الغذائية المسؤولة عن عملية التسرطن في خلايا الجسم, وتتركز حالياً سياسة الوقاية من السرطان على تجنب تناول الأغذية ذات النسب المرتفعة من الدهون وقليلة الألياف لأنها تزيد خطر حدوث السرطان وتشجيع الناس على تناول الطعام قليل المحتوى من الدهون والغني بالعناصر الغذائية التي تحتاجها أجسامهم.

كما توجد مركبات موجودة طبيعياً في بعض النباتات لها تأثيرات مثبطة لنمو السرطان وهي تشمل الكومارين (Coumarins) وفينولات وإندولات وأيزوثيوسيانات عطرية وبنزينات ألكينيل (Alkenyl benzenes) وفلافونات ميثلية (Methylated flavones) وستيرولات نباتية وأملاح السيلنيوم ومثبطات البروتياز (Protease inhibitors), كما عرفت حديثاً التأثيرات الوقائية لاستعمال مقادير صيدلانية من حمض الأسكوربيك (فيتامين (C)) وألفا توكوفيول (فيتامين (E)) وريتنول (فيتامين (A)) ومشتقاته وبيتاكاروتين (مولد فيتامين (A)) ضد حدوث السرطان.

أعلى الصفحة

* Bibliography:

  1. Anon. (1998) Control of health claims in foods. The Lancet, 351:, Feb., 28, 609.

  2. Armstrong, B. and Doll, R. (1975). Environmental factors and cancer incidence and mortality in different countries with special reference to dietary practices. Intern. J. Cancer, 15:, 617.

  3. Bristol J.R., et al (1985). Sugar, fat and the risk of colorectal cancer Br.Med.J., 291:, 1476.

Further references are available from ACMLS on request.


أمراض الجهاز البولي في المعاقين عقليا

دراسة عن دور فائق الصوت في تشخيص أمراض الجهاز البولي في المعاقين عقليا

إعداد الأطباء: إبراهيم الجندي ـ وليد البصيري ـ فاطمة الملا ـ عبدالسلام رشيد ـ شوكت الختام

مقدمة

Rightsg.JPG (1024 bytes)

الهدف من الدراسة

Rightsg.JPG (1024 bytes)

نوعية المرضى

Rightsg.JPG (1024 bytes)

النتائج

Rightsg.JPG (1024 bytes)

المناقشة

Rightsg.JPG (1024 bytes)

الخلاصة

Rightsg.JPG (1024 bytes)

مقدمة:

يعتبر المركز الطبي التأهيلي التابع لوزارة الشئون الاجتماعية والعمل بدولة الكويت المسؤول الأول عن تقديم الرعاية الطبية الأولية لنزلاء دور الرعاية من المعاقين عقليا، سواء كانت الإعاقة مقتصرة على الإعاقة العقلية فقط أو تصاحبها إعاقة جسدية (الإعاقة المزدوجة)، حيث تعتبر الإعاقة العقلية هي الأساس لتواجد النزلاء بدور الرعاية الاجتماعية‎.ويختلف أصحاب الإعاقة العقلية عن الأشخاص الطبيعيين في عدم القدرة على التعبير أو عدم القدرة على إيصال الشكوى الطبية للطبيب بالشكل الصحيح، بالإضافة إلى ما يصاحب بعضهم من اضطرابات سلوكية، وهذا يلقى العبء على الطبيب سواء في الفحص السريري أو في طلبه للعديد من الفحوص الطبية من أجل الوصول للتشخيص السليم.‎ وتعتبر أمراض الجهاز البولي إحدى المشاكل الطبية المهمة بين النزلاء والتى يحتاج تشخيصها إلى العديد من الفحوص الطبية.‎

أعلى الصفحة

> الهدف من الدراسة:

استخدام فائق الصوت (Ultrasonography) كوسيلة سريعة وسهلة ومأمونة في تشخيص معظم أمراض الجهاز البولي في المعاقين في بداية الفحوص الطبية قبل إجراء الأشعة العادية والأشعة الظليلة.‎

أعلى الصفحة

> نوعية المرضى

بلغ العدد الإجمالي للحالات 150 حالة جميعهم من نزلاء دور الرعاية الاجتماعية، ومن أصحاب الإعاقة العقلية المصابين بالتهابات بولية متكررة خلال الفترة من يناير 1996 إلى يناير 1997.‎

تم تقسيم الحالات كالتالي:
1- حسب نوع الإعاقة إلى:

إعاقة عقلية فقط: 106 حالات
إعاقة عقلية وجسدية: 44 حالة

2- حسب الجنس :

ذكور: 109 حالات
إناث: 41 حالة

3- الطرق المستخدمة :

  1. تحليل البول الكامل: 150 حالة
  2. وظائف الكلى: 150 حالة
  3. فائق الصوت: 150 حالة

4- أشعة عادية وأشعة ظليلة

(بالصبغة)3 حالات استخدمت بعد وجود حصوات بالكلى وبالحالب (بفائق الصوت)احتاج المريض لتركيب قثطرة (Catheter).

5- التصوير بالرنين المغناطيسي (MRI)

حالتان:

  • حالة فشل كلوي لقياس كفاءة الكلى.
  • حالة حصاة بالكلية لمريض يحتاج أشعة صبغة قبل العملية ولايتحكم بالبول يحتاج لتركيب قثطرة لوجود ضيق في مجرى البول نتيجة حادث سيارة، ولذلك تم الاعتماد على فائق الصوت والتصوير بالرنين المغناطيسي (MRI) في إجراء العملية بعدما أظهرت عدم وجود انسداد بالحالب.‎

6- الأشعة المقطعية المحوسبة (CT Scaning):

تم استخدمها للتفريق بين الأكياس الموجودة في الكلى لكونها حميدة أم خبيثة.‎

أعلى الصفحة

> النتائج

من بين 150 حالة خضعت للدراسة، كانت النتائج الإيجابي كالتالي :

تحليل البول: 100 حالة التهاب بولي.‎

وظائف الكلى: 3 حالات فشل كلوي.‎

فائق الصوت: 47 حالة جميع الحالات لم تكن مشخصة من قبل وكانت الموجودات السريرية في تلك الحالات كالتالي:

- 22 حالة لأمراض متنوعة بالجهاز البولي.‎

- 20 حالة لأمراض الجهاز الهضمي (GIT).

- 5 حالات لأمراض نسائية (Gynecological).

أعلى الصفحة

> المناقشة

يحتاج تشخيص أمراض الجهاز البولي إلى:

  1. سماع شكوى المريض، ويختلف الأمر للشخص المعاق عقليا كما ذكرنا سابقا.‎
  2. الفحص السريرى; ويعتمد على الموجودات المخبرية وقد تصاحبه بعض الصعوبة إذا كان المريض لديه اضطرابات سلوكية (Behavioral Disorders) أو عدم استقرار حركي.‎
  3. الفحوص الطبية، مثل.

أ- تحليل البول والمزارع وتقييم وظائف الكلى.‎

ب- الأشعات وتنقسم إلى:

الأشعة العادية (PUT) والأشعة الظليلة (IVU):

ويحتاج ذلك الى تحضير المريض بعمل حقنة شرجية (Enema) وتناول الملينات‎. ويزداد الأمر صعوبة في أصحاب الإعاقة الجسديةالعديد من الحقن ; حيث يحتاج المريض إلى الشرجية مع ما تحمل من مشاكل، وكذلك يحتاج عمل الصبغة الى تركيب قثطار (وقد يحتاج Catheter) في المرضى الذين لايمتلكون القدرة على التحكم في البول.‎ لذلك أيضا المعاق عقليا ولكنه يقوم بتفريغ المثانة قبل عملية الفحص، مما يعرضه إلى تكرار التعرض الأشعة مرة أخرى مع ما تحمله عملية القثطرة من خطر إحداث التهاب بولي بالفعل.‎(UTI) أو سرعة انتشار الالتهاب إذا كان موجودا

كما أن الوقت الذي يحتاجه إتمام الصبغة والذي يقارب الساعة قد يتسبب في أن يحدث بعض المرضى كثيري الحركة بعض المشاكل في قسم الأشعة.‎

جـ- الأشعات مثل التصوير بالرنين المغناطيسي (MRI) والتصوير المقطعي المحوسب (CT) مكلفة ولايمكن اللجوء إليها في بداية الفحوص إلا إذا كان هناك ما يستدعى ذلك.‎

د- التنظير الداخلي(Endoscopy):

يواجه استخدام المناظير صعوبة بالغة وخاصة في حالات الإعاقة الجسدية، وذلك لوجود تيبس في المفاصل وخاصة مفصل الحوض والركبتين، ويكون هناك أحيانا اعوجاج بالعمود الفقري مما يشكل صعوبة بالغة في وضع المريض في الوضع الخاص باستخدام المنظار من خلال الصماخ البولي (Urethral Meatus) والمثانة (Urinary Bladder).

يتضح ذلك في عدم القدرة على علاج حالة عيب خلقي بمجرى البول لوجود إعاقة جسدية به.‎

هـ- فائق الصوت (Ultrasonography):

يحتاج إلى تحضير بسيط في شكل أقراص ملينة في مساء اليوم السابق للفحص، كما أنه لا يحتاج إلى عملية القثطرة، ولا يحتاج إلى وقت مثل الأشعة الظليلة (أشعة الصبغة) ‎ ويمكن تكرار استخدامه لفحص المريض.‎ وهو غير مكلف بالمقارنة بالوسائل الأخرى، وكذلك يوجد أنواع يسهل حملها، حيث يستطيع الطبيب الانتقال إلى مكان المعاق في مكان تواجده بدون مشقة نقل المعاق أو إحداث مشاكل في قسم الأشعة نتيجة كثرة الحركة.‎ كما أن فائق الصوت يساعد على اكتشاف وتشخيص بقية الأجهزة ببطن المريض مثل الجهاز الهضمي، وأمراض النساء، والمشاكل الصحية الأخرى التى ربما يجدها الطبيب بالمصادفة أثناء الفحص.‎

أعلى الصفحة

> الخلاصة:

  1. يساعد استخدام فائق الصوت، بجانب الفحص السريري والفحص المخبري; مثل تحليل البول وتقييم وظائف الكلى، على تشخيص معظم أمراض الجهاز البولي في المعاقين عقليا.‎
  2. ربما يكون استخدام فائق الصوت في أية فحوص قبل الأشعة العادية والصبغة في المعاقين عقليا،كافيا ويجنب المعاق بعض المشاكل الصحية التي يمكن الاستغناء عنها.‎
  3. ربما يكون استخدام فائق الصوت المتنقل (Portable US) في أماكن تواجد المعاق أفضل بكثير من نقل المعاق وما يصاحبه من مشقة على المريض وذويه.‎
  4. نوصي باعتماد فائق الصوت كوسيلة للفحص في حالات الدخول الجديدة للنزلاء المعاقين عقليا وكتشخيص مبكر لبعض الاضطرابات التي قد تكون موجودة بالفعل ويتأخر تشخيصها عند الاكتشاف.‎

أعلى الصفحة

> شكر وتقدير:

يتقدم المؤلفون بالشكر للسادة التالية أسماؤهم (الأطباء/‏ نجيب المرزوق ـ عماد الصغير ـ ثريا السمان) من قسم الأشعة بمستشفى الصباح بالكويت لمساهمتهم القيّمة في إجراء هذا البحث.‎

* Bibliography:

1 - Gulati S. Kher V. Arora P. Gupta S. Kale S. Urinary tract infection in nephrotic syndrome Pediatric Infectious Disease Journal. 15 (3): 236-40, 1996 Mar.

2 - Walsh et.al. Evaluation of urologic patient, Franklin C. Iowe. M.D. Charles. B. Brendler M.D. Urological Examination & Diagnostic Techniques, Campbell's Urology, 6th edition, Volume 1, chapter 8, p- 317-323 .

3 - Johnson JR. Tiu FS. Stamm WE. Direct antimicrobial susceptibility testing for acute urinary tract infection in women, Journal of Clinical Microbiology; 33(9): 2316-23, 1995 Sep

4 - Okafor JI. O NO. Some pathogenic fungi involved in serious cases of urinary tract infections in Nigeria. Journal of Communicable Diseases. 29(2) :101-7 Jun, 1997.

5 - Ahmad S. Ahmad F. Urinary tract infection at a specialist hospital in Saudi Arabia. Bangladesh Medical Research Council Bulletin. 21(3): 95-8, 1995 Dec.

6 - Siegman-Igra Y. The significance of urine culture with mixed flora [editorial]. [Review]. Current Opinion in Nephrology & Hypertension. 3(6):656-9, 1994 Nov.

7 - Funfstuc R. Smith JW. Tschape H. Stein G. Pathogenetic aspects of uncomplicated urinary tract infection: recent advances. [Review]. Clinical Nephrology. 47(1): 13-8, 1997 Jan.

8 - Wu XR. Sun TT. Medina JJ. In vitro binding of Type I Fimbriated Escherichia coli to uroplakins Ia and Ib: relation to urinary tract infections. Proceedings of the National Academy of Sciences of the United States of America. 93(18):96030-5, 1996 Sep 3.

9 - Lockwood C.j Lynch L. Berkowitz RL. Ultrasonographic screening for the Down's syndrome fetus [Reiew] American Journal of Obstetrics & Gynecology 165(2): 349-52, Aug 1991.


أمراض الجهاز الحركي - سلسلة الثقافة الصحية ؛ 3

qa

أمراض الجهاز الحركي

تأليف د. خالد محمد دياب

مراجعة د. عبدالرحمن عبدالله العوضي

سلسلة الثقافة الصحية؛ 3

عدد الصفحات : 100 سنة النشر : فبراير 1997

الناشر: المركز العربي للوثائق والمطبوعات الصحية

سعر النسخة : 1.000 د.ك

هذا الكتيب هو الثالث في سلسلة الثقافة الصحية التي يسعى المركز العربي للوثائق والمطبوعات الصحية من خلالها إلى توعية المثقف العادي بالمبادئ الصحية المفيدة بأسلوب سهل بعيد عن الغموض والتعقيد يساعد على استيعاب المادة الطبية ليمكنه من متابعة أموره الصحية بوعي ودراية بما يجري حوله من أحداث تتعلق بصحته العامة ويجيب على كثير من التساؤلات حول الموضوعات الطبية التي تثير فضوله وفي نفس الوقت يكتسب ثقافة صحية من مصدرها الأصلي حيث أن مؤلف الكتيب متمرس ومتخصص في عمله.

و الكتيب مقسم إلى أربعة أبواب ويتكون كل باب من عدة فصول؛ فالباب الأول يشمل أمراض العمود الفقري ويتكون من خمسة فصول، في الفصل الأول وصف تشريحي للعمود الفقري ويشرح الفصل الثاني وظيفة العمود الفقري ويصف الفصل الثالث التهابات العمود الفقري ويشرح الفصل الرابع تشوهات العمود الفقري والفصل الخامس مخصص للألم الذي يعاني منه كثير من الناس وهو ألم أسفل الظهر.

ويصف الباب الثاني أمراض الجهاز الحركي الطرفي ويتكون من الفصل الأول الذي يصف أمراض الجهاز الحركي الطرفي العلوي والفصل الثاني ويشرح أمراض الجهاز الحركي السفلي.

أما الباب الثالث فيشرح الأمراض الوراثية والخلقية للجهاز الحركي ويبدأ بفكرة عامة عن الأسباب الوراثية التي قد تؤدي إلى حدوث وظهور هذه الأمراض.

وكذلك الأسباب الناتجة عن إصابة الجنين في بداية تكوينه بأحد العوامل الخارجية أو العلاجية ومنها العوامل الهرمونية كازدياد هرمونات الغدد الكظرية أو المعالجة بها أثناء الحمل.

كما يشرح الأسباب الأخرى كالأشعة المؤينة أو المواد المشعة والخمج وبعض الأمراض الفيروسية أثناء الحمل المبكر ومن الأسباب الأولى الإشعاع الذري ومن الأسباب الأخيرة الحصبة الألمانية "الحميراء"، كما أن هناك موادا كيميائية مثل نترات الرصاص والتي تؤثر على تطور الجهاز العصبي المركزي، بالإضافة إلى بعض الأدوية الطبية.

كما يشرح الباب إمكانية تجنب حدوث هذه الأمراض الوراثية أو الخلقية وذلك بالفحص المبكر للآباء والأمهات قبل الزواج كما ينصح بالابتعاد عن الزواج المبكر وكذلك زواج الأقارب والامتناع عنه كلية في حالة وجود أمراض وراثية في الأسرة حيث تكون فرصة ظهور الجينات والصفات الوراثية المتنحية أكثر في زيجات الأقارب. ويشرح الباب كذلك بعض الفحوصات التي تتبع أثناء الحمل لمعرفة بعض الأمراض الوراثية والخلقية كفحص السائل الأمنيوسي "السلوي" والفحص بفائق الصوت. وفي نهاية الباب تفصيل لبعض الأمراض الوراثية والخلقية التي قد تصيب العمود الفقري كالسنسنة المشقوقة والصعر أو الانفتال العنقي وغيرهما وكذلك بعض الأمراض الوراثية والخلقية التي قد تصيب الأطراف العلوية والسفلية ومنها التصاق الأصابع وتعددها والانخلاع الخلقي لمفصل الفخذ والقدم القنفذية وغيرها.

أما الباب الرابع فمقسم إلى فصلين وفيهما شرح لإصابات العظام والمفاصل؛ ففي الفصل الأول تصنيف لإصابات العظام والمفاصل إلى كسور رضحية وكسور رضية وكسور إجهادية.

كما يصنف الفصل الأول الكسور من حيث كونها كسورا مغلقة أو كسورا مفتوحة. كما يصنف أماكن الكسور من حيث كونها كسورا في جسم العظم أو كسورا داخل المفاصل أو فوقها. وكذلك يصنف الكسور من حيث أشكالها فهناك الكسور المستعرضة والحلزونية والمنسحقة والخلعية وكذلك الخلوع المفصلية.

ويشرح الفصل الأول كذلك تشخيص الكسور وطرق إرجاعها وتثبيتها ثم بعد ذلك طرق العلاج الطبيعي.

وفي النهاية شرح لمضاعفات الكسور؛وهي إما فورية ومنها النزف الشديد وفقدان في الجلد حول الكسور، أو مضاعفات متأخرة ومن هذه الخمج وعدم الالتئام وتيبس المفاصل بعد الكسور وغيرها.

والفصل الثاني مخصص لأشهر الكسور و يشرح بالتفصيل أنواع كسور العمود الفقري من حيث نوع الإصابة إلى ثلاثة أنواع فهناك الكسور الناتجة عن الثني والكسور الناتجة عن البسط والكسور الخلعية.

كما يقسم الفصل الثاني كسور العمود الفقري من حيث سلوك الكسر إلى نوعين هما كسور مستقرة وهي التي لا تؤثر على ثبات العمود الفقري و لا ينتج عنها غالبا مضاعفات كثيرة، و الكسور غير المستقرة والتي تحتاج إلى العلاج الجراحي لتثبيتها حيث أنها تؤثر على النخاع الشوكي.

كما يقسم الفصل الثاني كسور العمود الفقري إلى أنواع ثلاثة من حيث أماكنها، وهي كسور الفقرات العنقية وكسور الفقرات الصدرية وكسور الفقرات القطنية والعجزية، ويلي ذلك كسور الطرف العلوي والقفص الصدري وهي كسور الضلوع وعظام الترقوة واللوح والعضد والكعبرة و الزند وكذلك خلع مفصل المرفق.

وأخيرا كسور الطرف السفلي والحوض وهي كسور عظام الحوض والفخذ والساق والكاحل بما في ذلك إصابات مفصل الركبة. كما يشمل الفصل صورا توضح بعض العيوب الخلقية كالجنف والحداب والقدم الرحاء والركبة الروحاء والركبة الفحجاء.

قائمة المطبوعات


أمراض القلب والأوعية الدموية المصاحبة للإياس

أمـراض القـلب والأوعيـة الدمـويـة المصـاحبـة للإيـاس
Cardiovascular Diseases and the Menopause

د. مصطفى ماهر عطري
استشاري أمراض القلب والأوعية الدموية

المقدمة

(أ) عواقب سن الإياس على الأوعية الدموية

(ب) تأثير العلاج الهرموني على عوامل الخطر الوعائية

(ج) الاستطباب وموانع الاستعمال لمختلف العلاجات الهرمونية

المقدمة :

هناك اعتقاد شائع بأن قلب المرأة محصن ضد أمراض القلب والأوعية الدموية أكثر من قلب الرجل ; لكن هذا صحيح إلى حين , بعده تتساوى في دائرة الخطر كل القلوب!

تنشأ هذه الوقاية النسبية المؤقتة لقلب المرأة من تأثير الهرمونات المفرزة من المبيضين والتي تحمي المرأة حتى سن الإياس, فالإستروجين (Estrogen) الطبيعي يملك خاصية التأثير في مسببات تصلب الشرايين وتخلخل العظام, فهو يعمل على خفض الكوليسترول المنخفض الكثافة (LDL) ورفع الكوليسترول عالي الكثافة (HDL), مما يعوق عمليات تصلب الشرايين وتضيقها. كما أن هذا الهرمون يعمل ضد فقدان المعادن وأملاح العظام, والتي يؤدي النقص فيها إلى ترققها وبالتالي إلى سهولة كسرها, كما أنه من المعروف أن تدخين التبغ له تأثير ضار ومعاكس للإستروجين, ومن هنا نعرف كيف تأتي سن الإياس مبكرة عند الوفي البلاد المتقدمة والصناعية, نرى أن أكثر من 50% من الوفيات تكون نتيجة لأمراض القلب والأوعية الدموية, وتقل نسبتها قبل سن الإياس عند السيدات, لتعود وتتساوى مع الرجل بحلول سن الإياس, بل وقد تسابق المرأة الرجل في معدل الوفيات بعد سن الستين, نظراً لأن المعدل النسبي لعمر المرأة يزيد على مثيله في الرجل, وكذلك لأن المرأة تعيش ثلث حياتها تقريباً في حالة سن الإياس (وإن تغير اسمه في بداية القرن الحادي والعشرين وأصبح يطلق عليه سن الأمل).مرأة المدخنة.

ولاشك بأن أطباء القلب وأمراض النساء عليهم تعويض المرأة بالإستروجين في الوقت المناسب, مع الحذر من موانع الاستعمال (Contraindications); فما هو التأثير الحقيقي للعلاج التعويضي للإستروجين على ارتفاع ضغط الدم الشرياني(Arterial hypertension), ومشكلات الدهون, وتخثر وسيولة الدم, وأمراض تصلب الشرايين التاجية?

* (أ) عواقب سن الإياس على الأوعية الدموية:

تزداد معدلات الإصابة بأمراض الشرايين التاجية بصورة منتظمة بازدياد عمر الإنسان وخاصة عند الرجال, كما يحدث تغير واضح عند المرأة في الخط البياني لعدد الوفيات وإصابتها بأمراض الشرايين التاجية عند سن الخمسين تقريباً.

وتُظهر نتائج دراسة فرامنجهام (Framingham study) أن نسبة الوفيات والإصابة بتصلب شرايين القلب التاجية (Coronary arteriosclerosis), تزيد عند المرأة بعد سن الإياس, مقارنة بالمرأة قبل هذا السن (أو حتى تلك المرأة التي دخلت هذا السن بشكل عفوي أو بعد استئصال المبيضين).

وتُظهرأغلب الدراسات الحديثة التأثير الوقائي للعلاج بالإستروجين ضد الإصابة بأمراض القلب والأوعية الدموية, وخاصة ضد احتشاء عضلة القلب (Myocardial infarction). وقد أُثبتت هذه النتائج بعد استعمال الإستروجين الطبيعي بجرعات مخففة, وخاصة عند نساء ليس لديهن أية عوامل للخطر, أو بإصابة سابقة للأوعية ولمدة طويلة.ومن الممكن تفسير خطر الإصابة بأمراض القلب والأوعية أيضاً بوجود عوامل الخطر المختلفة الأخرى (مثل تدخين التبغ, الوراثة, ارتفاع ضغط الدم الشرياني, عدم ممارسة الرياضة, فرط الكوليسترول بالدم, زيادة الوزن, والتوترات النفسية والعصبية, إلخ...).

كما يلاحظ أن الضغط الشرياني الانبساطي (Diastolic pressure) يرتفع لدى المرأة بصورة مهمة في هذا السن, وخاصة إذا كان سن الإياس مبكراً, فإن ذلك يزيد من احتمالات الإصابة بأمراض الأوعية الدموية وخاصة الشرايين التاجية.

*(ب) تأثير العلاج الهرموني على عوامل الخطر الوعائية:

1 ـ التأثير على ضغط الدم الشرياني:

يعتبر ارتفاع ضغط الدم الشرياني, أحد العوامل الأساسية لتطور أمراض الشرايين التاجية (Coronary diseases) بأنواعها المختلفة. ومهما كان منشأ تلك الأمراض, فإن العلاج الهرموني له تأثير مهم في تقليل عدد الوفيات, إذا كان منشأها القلب والأوعية.

ولقد لوحظ أنه عندما يستعمل الإستروجين قبل سن الإياس ــ وخاصة عن طريق أقراص منع الحمل الفموية, نجد أن قيم الضغط الشرياني ترتفع ثم تعود لمعدلاتها الطبيعية خلال الأسابيع التالية لتوقف استعمال تلك الأقراص. ويعتبر هذا الارتفاع العابر للضغط, إشارة لعدم استعمال الإستروجين عند المرأة المصابة بارتفاع ضغط الدم الشرياني, بل ويجب إيقافه لحظة ظهور ارتفاع ضغط الدم الشرياني غير الطبيعي.

وحينما نستعمل الإستروجين عند المرأة في سن الإياس, فإن التأثيرات الوعائية تكون مختلفة, فقد لوحظ انخفاض ضغط الدم الشرياني عند المرأة ذات ضغط الدم الطبيعي, وكذلك لايرتفع الضغط عند النساء ذوات ضغط الدم الشرياني العالي في السابق. وهذا الانخفاض للضغط الشرياني يكون محمولاً أكثر على الضغط الانقباضي (Systolic pressure) منه على الضغط الانبساطي (Diastolic pressure), أما البروجيسترون (Progesterone) فلم يسبب أية اختلافات للضغط الشرياني. كما إن التأثيرات الأخرى على الأوعية مثل الإصابة بأمراض الأوعية التاجية أو انسدادها, فتكون ضعيفة عند النساء اللاتي عولجن بعد سن الإياس بالإستروجين, مقارنة بالنساء الأخريات اللواتي لم يستعملن الإستروجين. إن اختيار العلاج بالإستروجين مهم جداً, وخاصة الإستروجين الطبيعي, والذي يجب أن يؤخذ عن طريق الجلد, لأنه أفضل تلاؤماً من الناحية الفيزيولوجية مع جسم المرأة, بل وله منافع للأوعية الشريانية.

2 ـ التأثير على التخثر (Effect on Coagulation):

لازالت الدراسات الحالية المتعلقة بالمعالجة التعويضية للهرمون (HRT) لحل مشاكل النزف أو التخثر, قليلة العدد وغير واضحة تماماً.

ومن المعروف أن سن الإياس يسبب ارتفاع نسبة الفيبرينوجين (Fibrinogen) وعامل التخثر السابع (VII), واللذان يعتبران من عوامل الخطر للإصابة بالقلب والأوعية الدموية. وكذلك فـإن العامل PAI-1 الذي يثبط فيزيولوجية انحلال الفيبرين (Fibrinolysis) يزيد في حالة احتشاء عضلة القلب, كما أن كافة العلاجات الهرمونية التعويضية المستعملة بصورة عامة هي من الإستروجين والبروجيسترون, وتكون طبيعتها وجرعتها مشابهة لتلك المستعملة في أقراص منع الحمل الفموية (ولكن يفضل إعطاؤها عن طريق الجلد بواسطة لصقة خاصة (Patch) أعدت لذلك). إن الإستروجين من مصدر خيلي (Equine) والبيتا إستراديول (b Estradiol) هما الأكثر استعمالاً, ويكون البروجيسترون المصاحب للإستروجين, في الغالب, ضعيف التأثير على عملية التخثر أو النزف.

ولكن يجب الحذر من استعمال تلك الهرمونات عند النساء ذوات التاريخ السابق والحافل بتخثرات الأوردة بصورة خاصة والشرايين بصورة عامة, لأننا بانتظار ظهور تتمة الدراسات في هذا المجال, وإن كنت من غير المؤيدين لاستعمال تلك الهرمونات عن طريق الفم, لأني شخصياً عالجت ثلاث مريضات استعملن هرموناً تعويضياً عن طريق الفم (من الإستروجين والبروجيسترون) بعد استئصال كامل للرحم, وبعد سنوات قليلة من العلاج أصبن بنوبات إقفارية عابرة (Transient Ischemic Attacks ; TIAs), وجميعهن على عتبات الخمسين عاماً فقط ومن جنسيات مختلفة, مما اضطرني لإيقاف العلاج الهرموني, وإعطائهن الأسبرين والهيبارين المنخفض الوزن الجزيئي (Low molecular weight heparin). وتحسّن بشكل ملحوظ بعد ذلك, ولدى دراستي لكل واحدة على حدة, وجدت بأنهن يشتركن بتاريخ واحد, أساسه ضعف أوردة الساقين, صاحبها أحياناً تخثرات وريدية بسيطة.

وأنا أنصح ـ بل وأفضل دائماً ـ استعمال العلاج الهرموني التعويضي عن طريق الجلد (بواسطة لصقة خاصة توضع عليه), وأرى أنه يجب الامتناع عن تناول العلاج التعويضي عن طريق الفم.

3 ـ التأثير على الدهون:

غالباً ما تنسب أمراض القلب والأوعية الدموية إلى شذوذ في التخلص من الكوليسترول المنخفض الكثافة (LDL), كما أن معدل الأبوبروتين "Apoprotein B) "B) المتواجد في الدم هو بالحقيقة دليل جيد كأحد عوامل الخطر الوعائية, ويعد معدل الكوليسترول العالي الكثافة (HDL) والأبوبروتين "Apoprotein A)"A) أيضاً من العوامل المحدِّدَة للخطر.

تكون المرأة قبل سن الإياس محمية نسبياً ضد أمراض القلب والأوعية الدموية لأنها تملك فعالية أفضل لإزالة الكوليسترول LDL, ويعود فضل هذا إلى ازدياد إنتاج الكبد لمستقبلات الأبوبروتين BوEو(Apoprotein B-E)وإلى إنتاج أعلى من الأبوبروتين"A1 (Apoprotein A1). والكوليسترول العالي الكثافة (HDL) من الإستروجين المقابل, وتختفي هذه العوامل النافعة بعد سن الإياس, ونلاحظ بعد ذلك : ارتفاع نسبة الكوليسترول الكلي, والكوليسترول منخفض الكثافة (LDL), والأبوبروتين "B"و(Apoprotein B) والجليسريدات الثلاثية (Triglycerides). إن مشاركة مركبات الإستراديول "بيتا 17" (Estradiol 17-b), وإعطاء جرعات أكثر ارتفاعاً من الإستروجين على مستوى الكبد, لا تزيد التأثيرات النافعة والمتعلقة بإنتاج الأبوبروتين "A1", كما إن التأثير الداعم في معدلات الكوليسترول عالي الكثافة (HDL) الجارية في الدم يعزى إلى تثبيط التقاط الكبد للكوليسترول HDL.

وفي المقابل فإن قَبْط (Uptake) الكوليسترول عالي الكثافة (HDL) بواسطة الكبد يزداد إذا كانت جرعة الإستروجين أكثر من الجرعة المحددة, وإن إعطاء كمية أكثر من الجرعة الفيزيولوجية للإستروجين يزيد من إنتاج الأبوبروتين "B". ويعتمد التأثير النهائي للعلاج الإستروجيني في جرعات دوائية معينة على معدلات الكوليسترول المنخفض الكثافة (LDL), على العلاقة بين زيادة فعالية الإزالة وزيادة الإنتاج له, وهي تتعلق بالناحية الوراثية لكل امرأة.

4 ـ التأثير على استقلاب الجلوكوز:

خلال الحياة التناسلية, يكون لمركبات الستيرويدات (Steroids) الجنسية الطبيعية تأثير نافع على استقلاب الجلوكوز, وخصوصاً الإستراديول "بيتا 17" (Estradiol 17-b), أما البروجيسترون فإن له درجة أقل, وكلاهما يحسن درجة احتمال الجلوكوز عن طريق زيادة الإفراز الإنسوليني وتخفيض درجة مقاومة الإنسولين.

وخلال سن الإياس لاتوجد أية تأثيرات على الداء السكري (DM) ما عدا عوامل مصاحبة أخرى مثل: زيادة الوزن, والتاريخ العائلي للداء السكري, واضطرابات الهضم, أو تعطل القدرة على تحمل الجلوكوز (IGT). وقد أظهرت النتائج الأولى للتجارب أن المعالجة التعويضية للهرمون على شكل جرعات عالية من الإستروجين, لها تأثيرات ضارة ومؤذية على تنظيم سكر الدم وزيادة الإنسولين.

أما البروجيسترون الناشئ من النورتستوستيرون 19 (19-Nortestosterone), فقد تسبب في زيادة الإنسولين, وفي المقابل فإن الدراسات الحديثة مع الإستراديول"بيتا17" (Estradiol 17-b) الطبيعي, المعطى عن طريق الفم أو الحقن, والبروجيسترون المكروي (Micro progesterone), أعطت نتائج لصالح عدم وجود ضرر في تحمل الجلوكوز المصاحب بل وحدوث تحسن في استقلاب الجلوكوز.

وهكذا فإن مركبات الستيرويدات (Steroids) الجنسية الطبيعية تساهم في العلاج الهرموني التعويضي.

5 ـ العلاقة بين العلاج بالإستروجين وسن الإياس وأمراض الشرايين التاجية:

بعد العرض السابق للتأثير العلاجي الهرموني على مختلف عوامل الإصابة الوعائية, يجب اعتبار النتيجة الكلية, وحدود النتائج على عدد الوفيات نتيجة للإصابات القلبية والوعائية, وكذلك الإصابات بأمراض الشرايين التاجية واحتشاءات العضلة القلبية, كما إن التقدير الشخصي لايستطيع أن ينشأ إلا من تحليل حذر لمختلف الدراسات المنشورة. ومن هذا يجب ملاحظة كافة الآراء المطروحة لمختلف الدراسات المجراة قبل عام 1980 أو بعد ذلك أيضاً. وتقترح أغلب الدراسات السابقة لعام 1980, في الواقع, عدم وجود تأثير أو زيادة في الإصابة الوعائية تحت تأثير المعالجة التعويضية للهرمون. أما الدراسات الحديثة فقد قلبت كل الموازين لصالح التأثير النافع للإستروجين ضد أمراض القلب والأوعية الدموية وخاصة ضد احتشاء عضلة القلب.

من الممكن توضيح هذا الاختلاف في النظريات بين المدارس الطبية القديمة والحديثة, عن طريق اختلاف التجارب أو الطرق, والتي كثيراً ما اختلفت فيها الآراء, وخاصة في كيفية اختيار المجموعات البشرية وفي نوع العلاج الهرموني المستخدم.

I

عدد الوفيات المتعلقة بالإصابات القلبية والوعائية عند المرأة في سن الإياس:

إن الدراسات الحديثة والتي قام بها العالمان بيتي (Petti) وبوش (Bush), والتي استمرت حوالي عشرة إلى ثلاثة عشر عاماً, تظهر جميعها نقصاً واضحاً (حوالي 50%) في عدد الوفيات من أمراض القلب والأوعية (وتحليل هذه الدراسات أخذ بعين الاعتبار عمر المرأة وعوامل الخطر الأخرى), وذلك في المجموعات النسائية المارة بسن الإياس والمعالجة بالإستروجين, وذلك مقارنة بالنساء غير المعالجات.

II

أمراض الشرايين التاجية:

هناك دراستان جديدتان قام بهما الباحثان كولدتز (Colditz) وستامبر (Stamper), وتظهر النتائج انخفاض عامل الخطر بنسبة 20% عند النساء اللواتي استعملن الإستروجين واللواتي دلفن إلى سن الإياس بصورة تلقائية, وإلى انخفاض قدره 30% عند السيدات اللواتي تعرضن لاستئصال المبيضين وعولجن بالهرمونات التعويضية.

6 ــ احتشاء عضلة القلب
(Myocardial Infarction):

قدّر حدوث احتشاء عضلة القلب بنحو 7.5 مرات أكثر عند المرأة في سن الإياس منه قبل سن الخامسة والثلاثين, وفي مجلة طبية حديثة لمجموعة أكسفورد, قدّر الدكتور هانت (Hunt) أن عدد الوفيات نتيجة لإصابات الشرايين التاجية الحادة, كانت منخفضة جداً عند النساء (اللاتي جاوزن 40 سنة), واللاتي استعملن أقراص الإستروجين, وهذا أعطانا صورة عن المنافع الحميدة للإستروجين وقدرته على حماية المرأة, وصلت في بعض الأحيان إلى 95%, وتناقص عدد الوفيات بصورة عامة إلى أكثر من 40%.

شكل (2) : تزيد نسبة حدوث احتشاء عضلة القلب في السيدات الإياسيات عنه في السيدات قبل سن الخامسة والثلاثون

*(ج) الاستطباب وموانع الاستعمال لمختلف العلاجات الهرمونية:

ليست كافة العلاجات الهرمونية نافعة بالنسبة للأوعية الدموية, بل إن بعض أنواع الإستروجين المعينة تستطيع أن تؤذي بل ولا يجوز استعمالها.

يسمح العلاج بالإستروجين عن طريق الفم مثل الإستراديول الإثينيلي (Ethinyl-Estradiol) والإستروجين, بالحصول على تركيزات علاجية من الإستروجين الجائل في الدم, ولكن لهما آثار جانبية لأنهما يملكان تأثيرات كبدية مسؤولة عن اضطرابات استقلاب الليبوبروتين (Lipoprotein), واضطراب عوامل التخثر, وفي زيادة الإنتاج لمختلف البروتينات الكبدية التي منها الرينين (Renin) والأنجيوتنسينوجين (Angiotensinogen). وتستطيع هذه الاضطرابات توضيح الإصابة المتزايدة لارتفاع ضغط الدم الشرياني وتشكل الخثرات مع العلاج الإستروجيني عن طريق الفم (بدون أن نعرف العملية الفيزيولوجية المرضية للسبب).

وفي عام 1970, ظهر أنه يجب تجنب تناول الإستروجين عن طريق الفم, وخاصة عند المرأة التي تجاوزت 40 عاماً وعندها تاريخ حافل بأمراض الأوعية (ارتفاع ضغط الدم الشرياني, أمراض القلب والأوعية أو نقص التروية), أو لديها اضطرابات في الاستقلابات السكرية, وارتفاع معدل الدهون, ونقص مضاد الثرومبين 3 (Anti-thrombin III).

ثم أعاد علماء الأدوية استعمال الإستراديول "بيتا 17" (Estradiol b -17) عن طريق إعطائه بعيداً عن الجهاز الهضمي. وكذلك اكتشفوا أن الإستراديول "بيتا 17" له أعراض جانبية أقل إذا تم تناوله عن طريق الفم, مقارنة بالإستراديول الإثينيلي والإستروجين الخيليأعطيت الهرمونات التعويضية عن طريق الحقن, فكانت , وخاصة عندما خالية تقريباً من التأثيرات الضارة.

وفي المقابل, فإن استعمال الأستراديول عن طريق الفم عمل على عدد محدد من الاضطرابات وكان أكثرها إثباتاً هو زيادة الأنجيوتنسينوجين. كما أن انخفاض مضاد الثرومبين 3 (Anti-thrombin III), وزيادة الجلسيريدات الثلاثية لايظهر إلا في بعض الدراسات. وهكذا فإن استعمال الإستراديول "بيتا 17" عن طريق الحقن لا يؤدي إلى حدوث اضطرابات استقلابية للكبد.

أما فيما يتعلق بجزيئات البروجيسترون (عادة مصاحبة للعلاج بالإستروجين), فقط الجزيئات البروجيستيرونية اللاستيرويدية (Nonsteroidals) من الممكن أن تحدث زيادة في الإنسولين, أو زيادة المقاومة للإنسولين, وكذلك في قلة الكوليسترول HDL. والطريقة المثلى لتفادي الإصابة الوعائية هي استعمال الإستراديول بعيداً عن طريق الجهاز الهضمي مع جزيئات البروجيسترون من الأندروجين.

وبالإجمال: يمكننا تلخيص موانع الاستعمال المطلقة (Absolute contraindications) للعلاج الهرموني بالإستروجين عن طريق الفم في الوقت الحاضر (وإن كان البعض مازال معارضاً لها) فيمايلي:

1. ارتفاع ضغط الدم الشرياني.
2. الأمراض الوعائية (نتيجة نقص التروية أو نتيجة سده بخثرة دموية).
3. وجود أحد عوامل الخطر, خاصة الداء السكري وزيادة نسبة الدهون بالدم.

ومهما يكن من أمر, فأنا من المؤيدين أكثر لاستعمالات الإستراديول بيتا 17, عن طريق الجلد (لأنه أكثر ملائمة لفيزيولوجية جسم المرأة) وبعيداً عن الجهاز الهضمي, وهذا يسمح بتوسيع طيف العلاجات الإستروجينية في سن الإياس.

وهكذا نجد أن هذا النوع من العلاج الهرموني يعطي الراحة والأمل في حياة أفضل للمرأة في سن انقطاع الطمث (سن الأمل), وبعيداً عن شبح الإصابة بالأمراض القلبية والوعائية.

* Bibliography :

References for this article are available from ACML on request.

أعلى الصفحة


أمراض الكبـد في الحمـل وحديثي الولاد

أمراض الكبـد في الحمـل وحديثي الولادة

ترجمة: د. مؤنس أبو حرب*

ـ مرض الكبد النوعي للحمل:

* الثلث الأول أو الثاني:

ـ القيء المفرط الحملي(Hyperemesis gravidarum).

  • قد يترافق القيء المفرط الحملي عندما يكون مديداً ووخيماً مع اليرقان وضخامة الكبد الناجمة عن الارتشاح الشحمي (Fatty infiltration).

  • قد تكون هناك زيادة طفيفة في مستويات ناقلات الأمين (Transaminases).

  • يجب أن يؤدي تصحيح التجفاف (Dehydration) والإضافات التغذوية إلى عكس التبدلات الكبدية.

* الثلث الثاني أو الثالث:

ـ الحكة والركود الصفراوي داخل الكبد:

الحكة (Itching) شائعة في الحمل, وقد تكون ناجمة في بعض الحالات عن نقص في إفراغ الأملاح الصفراوية, أما الركود الصفراوي داخل الكبد (Intrahepatic Cholestasis), فهو ثاني أكثر الأسباب شيوعا لليرقان في الحمل (حيث التهاب الكبد الفيروسي هو السبب الأكثر شيوعاً), وقد يظهر اليرقان بعد 2-3 أسابيع من الحكة.

يرتفع البيلروبين والفسفاتاز القلوية, نمطياً, مع أن اختبارات وظائف الكبد الروتينية الأخري قد تكون شاذة, ومن الضروري إجراء تصوير بفائق الصوت (Ultrasound) لنفي الانسداد خارج الكبد .

قد تكون الحالة عائلية (Familial), وكثيراً ما تحدث في الحمول المتعاقبة, أو مع استعمال مانعات الحمل الفموية. يزول اليرقان بدون معالجة خلال 2-3 أسابيع من الولادة, وقد يساعد إعطاء الكولستيرامين (Cholestyramine) بجرعة 12-8 جم/يومياً في الحكة. ويُحتاج إلي مشتقات الفيتامين (K) خاصة قبيل الولادة.

هناك خطورة بسيطة علي الجنين, ومع ذلك فقد يموت الجنين بصورة غير متوقعة في الرحم. ولسوء الحظ, لاتوجد طريقة مقنعة لتحديد الأجنة المعرضة للخطر.

ـ انسمام الدم وانسمام الدم في مقدمة الارتعاج

(Toxemia and pre-eclamptic toxemia)

قد يحدث فرط ضغط الدم المرافق للحمل مع طيف واسع من الشذوذات الكبدية, والتي تزداد عادة مع وخامة انسمام الدم (Toxemia). تصبح اختبارات وظيفة الكبد, خاصة ناقلات الأمين, شاذة. نادراً مايحدث الاحتشاء (Hepatic Infarction) أو النزف, أو التمزق الكبدي, عاكساً الشذوذات الوعائية مثل التوسع الجيباني (Sinusoidal Dilatation) والنزف داخل الكبد.

تحدث متلازمة (HELLP) في10 % من حالات مقدمة الارتعاج وتشمل هذه المتلازمة انحلال الدم (Hemolysis) وارتفاع اختبارات الكبد (Elevated Liver Tests) وانخفاض مستويات الصفيحات (Low Platelets Levels), وتعالج تلك الحالات كما في الارتعاج أو مقدمة الارتعاج.

من الأفضل تدبير النزف داخل الكبد بصورة محافظة, لكن يحتاج في حالة التمزق للتدخل الجراحي أو الشعاعي عن طريق استقناء (Canalization) الشريان الكبدي, ويتبع ذلك بحقن مادة لسد الوعاء النازف.

تكون معدلات الرجعة (Recurrence)مشابهة لحالات فرط ضغط الدم المرافق للحمل من دون إصابة كبدية.

فى المرأة الحامل السليمة
  • قد يحدث العنكبوت الوعائي (Spider nevi).
  • الحمامى الراحية (Palmar Erythema).
  • ارتفاع في الفسفاتاز القلوية (ذات المصدر المشيمي) حتى اكتمال الحمل.
  • انخفاض فى ألبومين المصل (Serum Albumin).

* الثلث الثالث:

ـ الكبد الدهني الحاد في الحمل (Acute Fatty Liver):

وهي حالة نادرة تضاعف عادة الحمل الأول في الثلث الثالث, وقد تكون نمطاً مغايراً من مقدمة الارتعاج. وعندما تكون الحالة وخيمة, تتقدم الأعراض من الغثيان والقياء إلي اليرقان والاعتلال الدماغي (Encephalopathy) ثم الفشل الكبدي والكلوي خلال أسبوعين. ويعد نقص سكر الدم حالة خطيرة يمكن تجنبها, ولكن تهدد حياة الأم والجنين. أما في خزعة الكبد فتُظهر الخلايا الكبدية تراكماً دهنياً حويصلياً مجهرياً, وهذه هي العلامة المميزة للحالة. قد تكون جميع اختبارات وظيفة الكبد شاذة, مع كثرة الكريات البيض (Leucocytosis). والتخثر المنتثر داخل الأوعية (DIC) أو قلة الصفيحات (Thrombocytopenia).

تتمثل المعالجة في الولادة الفورية, والمعالجة الداعمة للفشل الكبدي والكلوي, وإعطاء العوامل المجلَّطة (Clotting Factors), والصفيحات.

يكون معدل الوفيات مرتفعاً في الحالات الوخيمة, لكن في الحالات الأقل تقدماً قد يكون معدل الوفيات الأموميMaternal Mortality Rate) %20-10 )مع معدلات أعلى لفقدان الجنين.

تكون رجعة المرض في الحمول التالية, على الأرجح, نادرة.

ـ أمراض الكبد الأخرى في الحمل:
* التهاب الكبد الفيروسي الحاد:

يكون وقوع (Incidence) ونتيجة التهاب الكبد من الأنماط A و B و C في الحمل, مشابهين لتلك المشاهدة عند غير الحوامل.

يجب توجيه الاهتمام لالتهاب الكبد الفيروسي (B) لأن الرضع المولودين من أمهات مصابات عندهم اختطار عالي لأن يصبحوا حاملين مزمنين (Chronic Carriers) لالتهاب الكبد (B).

يجب أن يعطى جميع الرضع المولودين لأمهات لديهن إيجابية لالتهاب الكبد (B), أثناء الحمل تمنيعاً سلبياً عاجلاً (مثل الجلوبلين المناعي لالتهاب الكبد(B) , 200 وحدة دولية حقناً في العضل خلال 12 ساعة من الولادة), وتمنيعاً فاعلاً في نفس الوقت (يحقن في مكان مختلف) تكرر في الأشهر 7-2-1.

لدى حملة التهاب الكبد (E) اختطار مرتفع في الحمل, وقد أظهرت بعض الدراسات حدوث معدل وفيات قدره 25% إذا حدثت الإصابة في الثلث الثالث, بينما أظهرت دراسات حديثة في الهند نتائج أفضل. يختلف اختطار التهاب الكبد علي الجنين حسب وخامة المرض; فقد يسبب الوفاة داخل الرحم أو الولادة المبكرة.

* متلازمة بود ـ كياري(Budd-Chiari syndrome):

وتسمى أيضاً (خثار الوريد الكبدي). تحدث في فترة مابعد الوضع (وفي الفترة المتأخرة من الحمل) عندما يكون الدم مفرط الخثورية (Hypercoagulable).

* مرض الكبد المزمن:

غالباً مايسبب ضعف الخصوبة. وقد تكون هناك زيادة طفيفة في اختطار النزف من فرط ضغط الدم البابي الموجود سابقاً. يمكن للورم الغدي الكبدي (Hepatic Adenoma) وفرط التنسج العقدي البؤري (Focal) الموجودة سابقاً, أن تنزف بشكل خاص. ويمكن لليرقان أن يتفاقم بصورة مؤقتة في متلازمة دوبين جونسن (Dubin- Johnson's Syndrome) وليس في متلازمة جلبرت (Gilbert's Syndrome).

يجب ألا توقف المعالجة في مرض ويلسون, ويمكن للبرفيريات الكبدية (Hepatic porphyria) أن تسوء بشكل مؤقت, كما أن تأثر الجنين في حالة وجود أى مرض كبدي يكون أشد من الحالة السوية مع نسبة وقوع أعلى من موت الجنين أو الخداج (Prematurity) أو الإملاص (ولادة الجنين ميتا:Stillbirth ).

* اليرقان الوليدي (Neonatal Jaundice):

اليرقان الفيزيولوجي شائع في حديثي الولادة (جدول1), وعلى كل, يجب استقصاء الرضع إذا استدام اليرقان أو ازداد سوءاً, حتى ولو كانت تغذيتهم من الثدي; لأن اليرقان قد يعكس انحلال الدم أو مرضاً كبدياً .

أصبحت أمراض انحلال الدم(Hemolytic Diseases)في حديثي الولادة نادرة هذه الأيام في العالم الغربي, وهذا يعكس الاستعمال العام لمضاد الجلوبلين المناعي Antiimmunoglobulin D) D), الذي يمنع التحسيس بعد ولادة أطفال موجبي الريسيوس (Rhesus-positive) لأمهات سالبات الريسيوس(Rhesus-negative).

جدول(1) اليرقان الوليدي الفيزيولوجي:

  • ذروة حدوثة في اليوم 3-5 بعد الولادة.

  • يزول خلال أسبوعين.

  • يكون أسوأ عند اطفال الرضاعة الطبيعية (الذين يرضعون حليب الأم).

  • أسوأ عند الخدج.

  • قد يؤدي الي اليرقان النووي [Kernicterus] نادراً (وهو الاعتلال الدماغي بالبيلروبين).

  • تشمل المعالجة المعالجة الضوئية (Phototherapy).

* المظاهر السريرية التي تقترح المرض الكبدي:

  • البول الغامق والبراز الشاحب.

  • ملامح شوهية (شاذة البنية) (أحياناً).

  • تكدم (Bruising) , أو حَبَرات (Petechiae) أو نزف.

  • ضخامة الكبد مع أو بدون ضخامة الطحال.

  • بطء في اكتساب الوزن.

* وتشمل استقصاءات الخط الأول لتمييز مرض الكبد:

  • وجود البيليروبين في بول, والذي يشاهد فقط في المرض الكبدي.

  • أجزاء بيليروبين في البلازما:

يجب أخذ المرض الكبدي بعين الاعتبار إذا كان البيليروبين المقترن (Conjugated Bilirubin) أكثر من 25% من البيليروبين الكلي, وإذا شكّل البيليروبين اللامقترن أكثر من 75% من البيليروبين الكلي, فمن المحتمل أن يكون التشخيص هو يرقان حليب الثدي (Breast milk Jaundice), أو فرط بيليروبين الدم اللامقترن (Unconjugated Hyperbilirubinemia).

* استقصاء اليرقان المطوّل (أكثر من أسبوعين):

ويجب أن تجري في مركز مختص , إذ يجب معايرة مؤشرات وظيفة الكبد وتشمل:

  • ناقلة الأمين الأسبارتية (Aspartate aminotransferase; A S T), القيمة السوية أقل من 50 وحدة دولية/لتر.

  • ناقلة الأمين الألانينية (Alanine aminotransferase; A A L T ) , القيمة السوية أقل من40 وحدة دولية/لتر.

  • الفسفاتاز القلوية (Alkaline phosphatase; A L P), القيمة السوية 1000-600 وحدة دولية/لتر.

  • جاما جلوتاميل ترانسببتيداز (y Glutamyl transpeptidase), القيمة السوية دون 30 وحدة دولية/لتر.

مع أن لتلك الاختبارات قيمة تشخيصية قليلة, فهي تعكس الأذية الخلوية الكبدية أو الصفراوية, بينما يشير ألبومين البلازما وأزمان التخثر: زمن البروثرومبين (PT) وزمن الثرومبوبلاستين الجزئي (PTT) إلى الوظيفة التخليقية للكبد (Synthetic function).

* التشخيص التفريقي:

يشمل التشخيص التفريقي لليرقان الوليدي المطول;

  • الشذوذات الصفراوية (Biliary Anomalies).

  • التهاب الكبد والعداوى الأخري عند الوليد.

  • الاضطرابات الاستقلابية (Metabolic Disorders).

  • أسباب علاجية المنشأ (مثال: التغذية الكاملة حقناً والأدوية).
جدول(2): أسباب فرط بيلروبين الدم اللامقترن المديد
- فيزيولوجى

مناعى

- انحلال الدم

شذوذ في غشاء كرية الدم الحمراء

متلازمة كريجلر- نجار

- استقلابي

متلازمة جلبرت

الجالاكتوز يمية (Galactosemia)

الفركتوز يمية (Fructosemia)

قصور الدرقية (Hypothyroidism)

- العدوى النشطة والإنتمانمية (Septicemia)

- نقص التأكسج (Hypoxia)

ـ الشذوذات الصفراوية:
* رتق الصفراء (Biliary Atresia):

يحدث رتق الصفراء في 1/14.000 ولادة حية في العالم, وأسباب حدوثه غير معروفة, ولاتوجد قاعدة وراثية لحدوثه. يؤدي تخرب القنوات الصفراوية داخل وخارج الكبد لحدوث الركود الصفراوي, والتليف, والتشمع. ولما كان 25% من الأطفال المصابين لديهم شذوذات مرافقة (مثال عيب الحاجز الأذيني (ASD) أو البطيني (VSD), أو انقلاب الأحشاء (Situs inversus), أو تعدد الطحال), فمن المحتمل أن تكون الأسباب فيروسية أو ماسخة (Teratogenic). تحدث الوفاة خلال سنتين إذا ظل الطفل دون معالجة, والتشخيص المبكر ضروري لمنع حدوث ضرر لاعكوس (Irreversible).

* الملامح السريرية:

وزن الولادة سوي. يظهر اليرقان والبراز الشاحب بداية من اليوم الثاني, وتكون زيادة الوزن بطيئة رغم الشهية الجيدة. ضخامة الكبد (Hepatomegaly) ملمح مبكر, وتدل ضخامة الطحال (Splenomegaly) على التليف الكبدي .

* الاستقصاءات:

البيليروبين المقترن أعلى من 100 ميكرومول /لتر, والفسفاتاز القلوية أكثر من 600 وحدة دولية /لتر, وناقلات الأمين (ASTوa200-100(ALT وحدة دولية /لتر, ويكون زمن البروثومبين والألبومين سويان في المراحل المبكرة.

يعتمد التشخيص على:

  • اكتشاف غياب المرارة أو انكماشها بفائق الصوت البطني بعد صيام 4 ساعات.

  • حدوث فشل في إفراغ النظير المشع (TEBIDA) من الكبد إلى الأمعاء بعد 24 ساعة من إعطائه, وتتحسن الدقة التشخيصية بإعطاء الفينو باربيتون بجرعة 5 مجم/كجم لمدة 5 أيام قبل الاستقصاء.

  • تبدي نسجيات (Histology) الكبد تليفاً وركوداً صفراوياً وتكاثراً في القنيات الصفراوية (Biliary Ductules).

  • يبدي تصوير الأوعية الصفراوية أثناء الجراحة (Operative cholangiogram) انسداداً في الصفراء أو غياباً في الأوعية الصفراوية (Bile Ducts) خارج الكبد.

* التدبير:

إن استئصال الشجرة الصفراوية المتليفة جراحياً وإجراء مفاغرة بشكلY (Roux-en-Y، (المفاغرة المعوية البابية حسب "كازاي" (Kasai Porto-enterostomy) هي إجراء ملطف وتؤمن نزحاً عند 80% من الأطفال, وذلك فقط إذا أجريت قبل عمر 8 أسابيع, ويتناقص معدل النجاح بسرعة, لذلك فإن تشخيص الحالة وإحالتها مبكرا أمر حيوي.

يشمل التدبير الطبي منع التهاب الأقنية الصفراوية بإعطاء جرعة منخفضة من المضادات الحيوية فموياً (مثل الأموكسيسيلين 125مجم/اليوم, أو السيفالوسبورين 125 مجم أو أوالكوتريموكسازول 120 مجم في اليوم) مع دعم عائلي وتغذوي.

* الدعم التغذوي :

يمكن تأمين السعرات الحرارية (Calories) الكافية لمنع حدوث سوء التغذية وللتغلب علي سوء امتصاص الدهون والتقويض (Catabolism) المستمر, بغذاء عالي السعرات الحرارية والبروتين (160-110% من الكمية اليومية الموصى بها) , مع 50% من الجليسريدات الثلاثية (Triglycerides) متوسطة السلسلة. وقد يكون ضرورياً إعطاء تغذية معوية عبر أنبوب أنفي معدي (Nasogastric Tube) ليلاً.

الإعطاء السخى للفيتامينات الذوابة في الدهون (Fat Soluble Vitamins) فموياً أمر ضروري. ويجب أن يشمل:

  • الفيتامين A:ِ5-15000 وحدة دولية/اليوم

  • الفيتامين D:(ألفا كالسيفيرول)50 نانو جرام/كجم/اليوم

  • الفيتامين E:ِ 5-2.5 مجم/اليوم

  • الفيتامين K:ِ 5-2.5 مجم/اليوم

* المستقبلية (Prognosis):

التهاب الأقنية الصفراوية الراجع, وتشمع الكبد, وفرط ضغط الدم البابي (Portal Hypertension) هي أمور لايمكن تجنبها رغم نزح الصفراء الجيد, وإذا كانت الجراحة غير ناجحة فإن اغتراس الكبد (زرع الكبد:Liver Transplantation ) يصبح ضرورة سريعة. يحتاج الأطفال إلى متابعة منتظمة في مركز مختص لمراقبة النمو والتطور وتجنب المضاعفات الكبدية, وتحديد الحاجة لزرع الكبد.

* كيسـات قنـاة الصفـراء
(Choledochal Cysts):

كيسات (Cysts) قناة الصفراء هي توسعات كيسية موضعية لكل أو جزء من قناة الصفراء. وقد يؤدي الفشل في كشف الكيسات إلى تليف صفراوي, وتشمع, وفشل كبدي (Hepatic Failure).

* الملامح السريرية :

يقدم الرضع بيرقان انسدادي (Obstructive Jaundice) وضخامة كبدية, وهذا عكس تجلي المرض في الأطفال الأكبر سناً, والتي تشمل الألم البطني, والتهاب الأقنية الصفراوية, وضخامة الكبد.

* التـدبيـر:

يعدالاستئصال الجراحي مع إجراء مفاغرة صائمية كبدية (Hepato-jejunostomy) من التدابير الناجحة.

* الحصيات الصفراوية (Gall Stones):

الحصيات الصفراوية نادرة في الولدان لكنها قد تكون ثانوية لانحلال الدم. وتشمل الملامح السريرية; الألم البطني, اليرقان المتقطع, ونادراً حدوث انثقاب الشجرة الصفراوية. ويُحتاج إلى إجراء استئصال جراحي للمرارة (Cholecystectomy) عادة.

* نقص التنسج الصفراوي
(Biliary Hypoplasia):

متلازمة ألاجيل (Alagille's Syndrome) هي حالة صبغية جسدية سائدة بوقوع 1/100.000, من الولادات الحية عالمياً, ويقدم الرضع بركود صفراوي مستديم ووجوه شاذة البنية (Dysmorphic) , وفقرات بشكل الفراشة وأصابع شاذة, وتضيق رئوى محيطي, وحماض النبيبات الكلوية (Renal Tubular Acidosis) والذيفان الجنيني الخلفي (Posterior Embryotoxin), وفشل شديد في النمو, وقد يشاهد تخلف عقلي طفيف في 30% من الرضع. تؤكد نسجيات الكبد نقص التنسج الصفراوي .

* التدبير (Management):

الدعم التغذوي المركز ضروري. تعالج الحكة بإعطاء الكولستيرامين 2-1 جم/اليوم, والفينوباربيتون 15-5 مجم/كجم/ اليوم, والريفامبيسين 50 مجم/ كجم/اليوم. وقد تحتاج الحالة لإجراء تحويل للصفراء (Biliary Diversion).

* المستقبليـة:

تعتمد علي وخامة المرض الكبدي والقلبي. يستعيد 50% من الأطفال علي الأقل وظيفة الكبد السوية في سن المراهقة. يستطب زرع الكبد إذا حدث تدهور إلى التشمع أو فرط ضغط الدم البابي أو الحكة المعندة.

تختلف الملامح السريرية حسب السببية, لكنها تشمل الملامح الكيميائية الحيوية التالية:

  • البيلروبين المقترن: أكثر من 100 ميكرومول /لتر

  • الفسفاتاز القلوية:800-600 وحدة دولية/لتر

  • ناقلات الأمين (ASTو ALT):ـ 200-300 وحدة دولية/لتر

    •

    تبدي نسجيات الكبد ملامح التهاب الكبد بالخلايا العملاقة (Giant Cells)مع تليف وتكون الدم خارج النقي (Extramedullary Hemopoiesis) وركود صفراوي, وتكاثر القنيات الصفراوية, تكون الملامح لا نوعية وهناك تراكب هستولوجي (Histological Overlap) مع رتق الصفراء.

    * العدوى داخل الرحم (Intrauterine Infection):

    عدوى الفيروس المضخم للخلايا(Cytomegalovirus; CMV) هي السبب الأكثر شيوعاً لالتهاب الكبد الوليدي, لكن يجب نفي الحصبة الألمانية وداء المقوسات (Toxoplasmosis) والهربس (Herpes) والزهري (Syphilis). يشيع وجود ضخامة الكبد والطحال, والتهاب الشبكية والمشيمية (Choroidoretinitis) والساد (Cataract). ويعتمد التشخيص على:

    • الملامح السريرية المميّزة.

    • مبحث الأمصال (Serology) , (أضداد الجلوبلين المناعي IgM للفيروس المضخم للخلايا أو للفيروسات الأخرى, أو اختبار التراص الدموي [Hemagglutination] بالنسبة للّولبية الشاحبة [T.pallidum], في الزهري).

    * يشمل التدبير دعماً تغذوياً وعائلياً:

    يسبب الفيروس المضخم للخلايا التهاباً كبدياً وليدياً يشفى بصورة كاملة في 60% من الحالات, بينما يتطور 40% من الرضع المصابين إلى تشمع الكبد, ويحتاج 10% منهم لزرع الكبد في الطفولة .

    ـ الاضطرابات الاستقلابية:
    * عوز مضاد التربيسين ألفا1
    (a1-Antitrypisin Defciency):

    هو اضطراب صبغي جسدي متنحي ذو وقوع 1/4000 من الولادات الحية عالمياً. يقدم الرضع بركود صفراوي أو فشل في النمو أو ضخامة كبدية أو اعتلال خثري مستجيب للفيتامين K . وقد يكون تفريق الحالة عن رتق الصفراء (Biliary Atresia) صعباً, لكن يؤكد التشخيص بكشف مستوى منخفض من مضاد التريبسين a1 (أقل من 90جم/لتر) مع نمط ظاهري لمثبطة البروتياز PISZ) أو(PIZZ, تبدي نسجيات الكبد ملامح التهاب الكبد بالخلايا العملاقة مع حبيبات من مضادات التربيسين a1 في الخلايا الكبدية.

    التدبير داعم (Supportive) ويتباين حسب السير السريري. والمستقبلية متغيرة. يتناقص اليرقان في معظم الرضع ويشفى 30% منهم, ويتطور في 30% إلى تليف غير فعال أو تشمع, ويتطور في 40% إلى قصور كبدي مزمن يحتاج لزرع الكبد في الطفولة. ومن الضروري إجراء المتابعة طويلة الأمد.

    * التيروزينمية من النمط الأول
    (Tyrosinemia Type 1):

    وهو اضطراب صبغي جسدي متنحي (Autosomal Recessive), وقد يتجلى بفشل كبدي حاد في الوليد أو بمرض كبدي مزمن في الأطفال الأكبر. ويؤدي عوز إنزيم أسيتو أستياز الفوماريل (Fumaryl aceto acetase), إلى ارتفاع في مستويات التيروزين في البلازما وتكوّن مستقلبات سمية (Toxic Metabolites). ومن المتعذر تجنب حدوث تشمع الكبد أو سرطانة الخلية الكبدية أو اعتلال الأعصاب المحيطية (Peripheral Neuropathy), يؤكد التشخيص كشف أسيتون السكسيينل (Succinyl acetone) في البول, ويؤكد العوز الإنزيمي في الأرومة الليفية(Fibroblast) , المزروعة.

    ينقص القوت الغذائي القليل البروتين من مستويات التيروزين لكنه لايمنع المرض الكبدي. ويحتاج الطفل الي إضافة الفيتامين D لتجنب الرخد (الكساح: Rickets). حتى وقت قريب كان زرع الكبد ضرورياً لمعالجة الفشل الكبدي وتجنب حدوث الخباثة الكبدية.

    لقد تغيرت حديثاً هذه المعالجة بإعطاء المادة الكيميائية (NTBC) التي تمنع تكسر التيروزين وتعكس المضاعفات السريرية. إن التشخيص قبل الولادة أمر ممكن.

    * الجالاكتوزيمية (Galactosemia):

    وهو اضطراب صبغي جسدي متنحي نادر بوقوع 1/40000 من الولادات الحية عالمياً. ويتجلى بنقص سكر الدم (Hypoglycemia) واليرقان وضخامة الكبد والساد (Cataract), يؤكد التشخيص بقياس مستويات الإنزيم جالاكتوز 6- فسفات يوريديل ترانسفيراز (Galactose-6 - phosphate uridyl transferase) والتي تكون منخفضة, مؤدية لتراكم إنزيم الجالاكتوز 1 فسفات في النسيج.

    * التـدبيـر:

    ـ قوت خالٍ من الجالاكتوز; وهذا يؤدي لمستقبلية ممتازة.

    ـ يمكن إجراء التشخيص قبل الولادة.

    * التليف الكيسى (Cystic Fibrosis):

    قد يتجلى بركود صفراوي وأعراض تنفسية وفشل في النمو لدى الرضع. ويجب أن يؤكد التشخيص باختبار العَرَق (Sweat Test) عند عمر 6 أسابيع.

    * مرض نيمان بيك من النمط "C"
    (Niemann-Pick's Disease Type C):

    هو مرض عصبي حشوي ينتج عن اضطرابات في اختزان الشحميات (Lipid Storage), يتظاهر بحبن جنيني (Fetal Ascites) أو التهاب الكبد الوليدي, وتكون ضخامة الكبد والطحال موجودة دائماً. ويؤكد التشخيص بكشف خلايا الاختزان الرغوية (Foamy Strage Cells) في الكبد ونقي العظام.

    يتنامى التدهور العصبي خلال 5 سنوات مع خرف مترقٍ (Progressive Dementia), ولا يمكن معالجة هذا المرض ويحدث الموت في سن المراهقة.

    * الاضطرابات الصبغية
    (ChromosoDisorders):

    يزداد وقوع التهاب الكبد الوليدي في الأطفال المصابين بتثلث الصبغي 18 و21 (Trisomy).

    * عيوب أكسدة الأحماض الدهنية:

    قد تتجلى في الرضع بالتهاب الكبد الوليدي, وتكتشف بوجود أحماض عضوية. قد تستجيب بعض الاضطرابات لأقوات معدّلة الدهون.

    * الركود الصفراوي الثانوى للتغذية الكاملة بالحقن (TPN):

    السببية في حدوث الركود الصفراوي هنا غير معروفة لكن وقوع المرض أعلى عند الخدّج (Premature Babies) المصابين بإنتان (Sepsis) راجع, وحيث تكون التغذية المعوية مستحيلة.

    * تشمل الملامح الكيميائية الحيوية:

    • البيليروبين المقترن: أكثر من 120 ميكرومول/لتر.

    • ناقلات الأمين (ASTو ALT):ـ 200-300 وحدة دولية/لتر

    • زمن البروثرومبين سوي.

    • ألبومين المصل: دون30 جم/لتر.

    * تشمل الملامح النسيجية:

    تليفاً صفراوياً, وتكاثر القنيات الصفراوية, وركوداً صفراوياً والتهاب الأقنية الصفراوية. قد يشفى المرض الكبدي بإيقاف التغذية الكاملة بالحقن, لكن هناك وقوع أعلى للفشل الكبدي في الأطفال الموضوعين على تغذية كاملة بالحقن لفترة طويلة.

    * Bibliography:

    - Hodgson, HJ, Liver disease in pregnancy, Medicine International , 22:11; p 460

    - Kelly, DA, Jundice in the Neonate, Medicine International, 22:11; pp. 461-4.

    أعلى الصفحة


أمراض المناعة الذاتية

أمــراض المنـاعـة الذاتيـة
Autoimmune Diseases
د.وسيم مزيك

* مقـدمــة:

تعني (Auto) في اللغة اليونانية الذات وعليه اصطلح إطلاق تعبير المناعة الذاتية (Autoimmunity) عندما تكون الاستجابة المناعية موجهة إلى الذات‎ وهكذا فإن أمراض المناعة الذاتية (Autoimmune diseases) هي الأمراض التي تنجم عن استهداف أنسجة وبنى الذات من قبل جهاز المناعة.

إن جهاز المناعة هو عبارة عن شبكة معقدة من الخلايا والجزيئات التي تعمل عادة على الدفاع عن الجسم ضد الكائنات الغازية من بكتريا (Bacteria) وفيروسات (Viruses) وغيرها‎ أما عندما يكون الشخص مصاباً بأحد أمراض المناعة الذاتية فإن جهاز المناعة عندها يقوم خطأ بمهاجمة الذات مستهدفاً الخلايا والأنسجة والأعضاء في جسم المصاب‎ ويؤدي هذا الهجوم المناعي في المحصلة إلى تجمع الخلايا والجزيئات المناعية في المنطقة المصابة وظهور ما يطلق عليه عموماً بالالتهاب (Inflammation)‎
هناك عدد كبير من أمراض المناعة الذاتية ويمكن أن يؤثر كل واحد منها على الجسم بطرق مختلفة‎ فعلى سبيل المثال يكون الدماغ هو هدف المناعة الذاتية في المرض المدعو التصلب العديد (Multiple Sclerosis;MS) بينما تكون الأمعاء هي الهدف في مرض كرون (Crohnصs disease)‎ وفي مرض آخر يدعى الذأب الذئبة الحمامي المجموعي (Systemic Lupus Erythematosus;SLE) يصاب أكثر من عضو عادة وقد تتفاوت الأنسجة والأعضاء المصابة بين الأشخاص المصابين بنفس هذا المرض‎ فقد يكون أحد المصابين بالمرض SLE يعاني من إصابات في الجلد والمفاصل بينما يعاني مصاب آخر من إصابات في الجلد والكلية والرئتين‎ وفي المحصلة يمكن أن تسبب أمراض المناعة الذاتية إصابات دائمة كما في التخرب الحاصل في الخلايا المنتجة للإنسولين في البنكرياس عند المصابين بالداء السكري من النوع الأول (Type 1 Diabetes Mellitus).

ما هي مسببات أمراض المناعة الذاتية؟

كيفية معالجة أمراض المناعة الذاتية

أمثلة على أمراض المناعة الذاتية

أين تقف الأبحاث اليوم فيما يخص أمراض المناعة الذاتية؟

* من تستهدف أمراض المناعة الذاتية؟

إن معظم أمراض المناعة الذاتية تكون نادرة الحدوث‎ إنما إذا أخذنا هذه الأمراض كمجموعة فإنها تصيب الملايين من البشر‎ وتصيب معظم هذه الأمراض النساء أكثر من الرجال وبشكل خاص فإنها تصيب النساء في عمر الإنجاب والعمل‎.

قائمة المحتويات

* ما هي مسببات أمراض المناعة الذاتية؟

هل أمراض المناعة الذاتية معدية؟

لم يثبت حتى الآن أن أيا من أمراض المناعة الذاتية يمكن أن يكون معدياً فهذه الأمراض لا تنتقل إلى الآخرين كما هو حال الأمراض الـمُعدية (Infectious diseases) وهي تختلف كليا عن أمراض يمكن أن يكون لجهاز المناعة دور فيها كالإيدز (AIDS) والسرطان.

هل تورث هذه الأمراض؟

تساهم الوراثة الجينات في توفير الاستعداد للإصابة بأمراض المناعة الذاتية‎ إن بعض هذه الأمراض كالصُداف (Psoriasis) تصيب عدداً من أفراد العائلة بهذا المرض‎ وبالإضافة إلى ذلك يمكن أن يرث أو يتشارك أفراد العائلة في مجموعة من الجينات رغم إصابتهم بأمراض مناعية ذاتية مختلفة.

ما هي العوامل الأخرى التي يمكن أن تساعد على ظهور أمراض المناعة الذاتية؟

يعرف عن بعض أمراض المناعة الذاتية أنها يمكن أن تبدأ أو تشتد بعد التعرض لمحرضات معينة كالعداوى الفيروسية‎ ويمكن أن يحرض التعرض لأشعة الشمس ظهور الذئبة أو يؤدي إلى تفاقم الحالة‎ لذلك فمن الأهمية إدراك العوامل التي يمكن أن يساعد تجنبها على منع أو التقليل من حدة مختلف أمراض المناعة الذاتية‎ ومن العوامل الأخرى التي لايـُفْهَـم على وجه الدقة تأثيرها في جهاز المناعة وفي سير أمراض المناعة الذاتية الشيخوخة (Aging) والحمل (Pregnancy) والتوتـــر الكَرْب المــزمــن (Chronic stress) والهرمونات (Hormones).

* كيف يعمل جهاز المناعة؟

يدافع جهاز المناعة عن الجسم ضد هجمات العوامل الممُرضة (Pathogens) ويتميز جهاز المناعة بالتعقيد اللامتناهي الذي يعتمد على وجود شبكة معقدة ومتقنة من الاتصالات مابين أنواع الخلايا المناعية المختلفة التي تجوب أنحاء الجسم‎ وتتركز إحدى الصفات المحورية لعمل جهاز المناعة في قابليته على التعرف على المستضدات (Antigens) سواء كانت تنتمي إلى العوامل المُعدية أو إلى مكونات الجسم نفسه.

* الخلايا البائية والتائية:

تنتمي معظم خلايا جهاز المناعة إلى ما يعرف بكريات الدم البيضاء (Leukocytes) التي يوجد منها العديد من الأنواع‎ وتشكل اللمفاويات (Lymphoytes) أحد أنواع كريات الدم البيضاء وتقسم بدورها إلى قسمين رئيسيين هما اللمفاويات البائية (B-cells) والتائية (T-cells)‎ إن الخلايا التائية أو التائيات هي إحدى خلايا جهاز المناعة المحورية التي تساعد على تدمير الخلايا المصابة بالعدوى وعلى تنسيق الاستجابة المناعية كما تحتوي التائيات على جزيئة سطحية مهمة جداً لعملها تدعى مستقبلة الخلية التائية (T-cell receptor)‎ وتتآثر هذه المستقبلة مع نوع آخر من الجزيئات تدعى مركب التوافق النسيجي الرئيسي (Major Histocompatibility Complex ;MHC) موجود على خلايا أخرى‎ تتواجد مركبات التوافق النسيجي على معظم خلايا الجسم وهي تساعد التائيات على التعرف على الأجزاء المستضدية‎ أما الخلايا البائية فمهمتها الأساسية تشكيل الأضداد (Antibodies‎)وتلتحم هذه الأضداد بالمستضدات الموافقة وتؤدي إلى وسمها (Mark) تمهيداً لتدميرها بواسطة خلايا مناعية أخرى‎ ومن خلايا الدم البيضاء الأخرى الفعالة مناعياً ما يدعى بالبالعات البلعميات Phagocytes وتقسم البالعات بشكل أساسي إلى البالعات الكبيرة البلاعم Macrophages والبالعات الصغيرة العَدِلات Neutrophils ‎.

* البلاعم الكبيرة والعدلات:

تدور هذه الخلايا في أنحاء الجسم مع الجريان الدموي بحثاً عن المواد الغريبة‎ وعندما تواجه هذه الخلايا مستضدات غريبة كالبكتريا فإنها تلتقمها وتدمرها‎ وتقوم البلاعم بمهمة التدمير هذه بواسطة إنتاج مواد سامة كالجزيئات الأكسجينية التفاعلية الوسيطة (Reactive oxygen intermediate molecules) وإذا تواصل إنتاج هذه المركبات السمية بدون ضابط فإن هذا لن يؤدي إلى تدمير المستضدات الغريبة فحسب بل الأنسجة والبنى المحيطة بهذه الخلايا‎ ففي أحد أمراض المناعة الذاتية المدعو الورام الحبيبي ل فيجنر (Wegener granulomatosis) تغزو البلاعم والعدلات المستثارة بشدة الأوعية الدموية وتقوم بإنتاج الكثير من الجزيئات السامة التي تساهم في تدمير هذه الأوعية‎ وفي الداء الروماتويدي تؤدي الجزيئات الأكسيجينية التفاعلية والجزيئات السمية الأخرى التي تنتجها الخلايا البلعمية المنشطة في المفاصل (Joints) إلى إحداث الالتهاب (Inflammation) الذي يتظاهر على شكل حرارة وتورم ويساهم في المحصلة في تلف المفصل.

* مركب التوافق النسيجي والجزيئات المساعدة الأخرى:

توجد جزيئات مركب التوافق النسيجي (MHC) على سطوح جميع الخلايا وتشكل جزءاً أساسياً من آليات الدفاع في الجسم‎ فعندما يغزو فيروس ما الخلية مثلاً تتحد جزيئة MHC مع قطعة منه المستضد لتعرضه على سطح الخلية المصابة‎ تدعى الخلايا التي تمتلك قابلية عرض المستضد بالتوافق مع جزيئة MHC بالخلايا المقدمة للمستضد (Antigen presenting cells)‎ يتم التعرف على كل جزيئة MHC مقدمة للمستضد من قبل مستقبلة خلية تائية موافقة‎ وبهذا الشكل فإن الخلية المقدمة للمستضد تكون قادرة على الاتصال بالخلية التائية وإعلامها بما يجري داخلها‎ غير أن استجابة الخلية التائية للمستضد الغريب المعروض على سطح مركب التوافق النسيجي للخلية المقدمة للمستضد تتطلب إشارة ثانية ترسل بواسطة الخلية المقدمة للمستضد‎ ويتم التعرف على هذه الإشارة الثانية من قبل جزيئة موافقة على سطح الخلية التائية‎ وتدعى هاتان الجزيئتان الموجودتان على الخلية المقدمة والتائية بالجزيئات المساعدة للتنبيه (Co-stimulatory molecules) وتوجد العديد من هذه الجزيئات المساعدة التي تساهم في عملية التآثر ما بين الخلية التائية والخلية المقدمة للمستضد.

وحالما يتم تفاعل مستقبلة الخلية التائية مع جزيئة مركب التوافق النسيجي وفي الوقت نفسه تفاعل الجزيئات المساعدة فإن الخلية التائية يمكن أن تسير في عدة مناح‎ تتلخص هذه المسارات في حصول تفعيل للخلية التائية أو إحداث التحمل (Tolerance) أو موت الخلية‎ ويتوقف مصير الخلية التائية هذا ـ جزئياً ـ على نوع الجزيئات المساعدة المساهمة في التفاعل بين الخلوي وكيفية مساهمتها‎ وبما أن لهذه التآثرات أهمية محورية في فهم آليات الاستجابة المناعية فإن العلماء يعملون بشكل مكثف على دراستها من أجل التوصل إلى علاجات جديدة تمكننا من السيطرة على أو إيقاف الهجوم المناعي الذاتي على أعضاء وأنسجة الجسم.

*السيتوكينات والكيموكينات
(Cytokines and Chemokines):

تكمن إحدى الطرق التي يمكن أن تستجيب بها الخلية التائية بعد حصول عملية التآثر بين مستقبلتها وجزيئة MHC وما بين الجزيئات المساعدة في إفرازها لما يدعى بالسيتوكينات (Cytokines) والكيموكينات (Chemokines)‎ والسيتوكينات هي عبارة عن بروتينات تؤثر في الخلايا المناعية المجاورة بحيث تنشطها أو تدفعها للنمو أو للموت‎ كما تكون قادرة على التأثير على خلايا أخرى ليست من جهاز المناعة‎ فعلى سبيل المثال تسهم بعض السيتوكينات في عملية تسمُّك الجلد المشاهد عند مرضى صلابة الجلد (Scleroderma).
أما الكيموكينات فهي سيتوكينات صغيرة الجزيئة تقوم بعملية جذب واستدعاء الخلايا المناعية إلى منطقة الفعل المناعي‎ ويسهم الإنتاج الزائد للكيموكينات في التهاب العضو المصاب وارتشاحه بالخلايا والمشاهد في أمراض المناعة الذاتية‎ فعلى سبيل المثال يؤدي فرط إنتاج الكيموكينات في مفاصل المصابين بالداء الروماتويدي إلى ارتشاح الفراغ المفصلي بخلايا مناعية ذات قدرة تخريبية كالبلاعم والعَدِلات والخلايا التائية.

* الأضداد(Antibodies):

إن الخلايا البائية (B-cells) هي إحدى الخلايا المناعية المحورية‎ فهي تساهم في التخلص من المستضدات الغريبة عبر ربطها بواسطة جزيئات نوعية توجد على سطحها أو عن طريق إنتاج أضداد نوعية تدور بحثاً عن المستضدات الغريبة وتدمرها‎ غير أن الخلايا البائية لا تستطيع القيام بدورها في إنتاج الأضداد بدون تلقي الإشارة المناسبة من الخلية التائية‎ وحالما تتلقى الخلية البائية إشارة الخلية التائية بشكل سيتوكين رسول (Messenger cytokine) فإنها تبدأ بإنتاج ضد فريد للمستضد المعني.

* الأضداد الذاتية (Autoantibodies):

في بعض أمراض المناعة الذاتية تقوم الخلايا البائية بإنتاج أضداد تستهدف أنسجة الجسم نفسه عوضاً عن المستضدات الغريبة‎ ويؤدي هذا إلى عرقلة عمل العضو المعني أو إلى تدميره التدريجي‎ إن المصابين بمرض الوهن العضلي الوبيل (Myasthenia gravis) يعانون من الضعف العضلي بسبب أن الأضداد الذاتية تهاجم أجزاء من العصب هي المسؤولة عن تحريض التقلص العضلي‎ أما في المرض الجلدي المدعو بالفُقاع (Pemphigus) فإن الأضداد الذاتية تهاجم خطأ خلايا الجلد‎ ويؤدي تجمع هذه الأضداد في الجلد إلى تفعيل جزيئات وخلايا أخرى وحدوث تخرب نسيجي يظهر على شكل حويصلات جلدية.

* المركبات المناعية ومنظومة المتممة
(Immune Complexes and the Complement System):

عندما تتواجد كميات كبيرة من الأضداد المرتبطة بمستضداتها في الجريان الدموي فإنها تشكل شبكة تشبه الحصيرة تدعى بالمركب المناعي (Immune complex)وعندما تتراكم هذه المركبات المناعية فإنها تبدأ بالتسبب في حدوث الأذية عبر تحريض العملية الالتهابية داخل الأوعية الدقيقة التي تغذي الأنسجة المختلفة‎ وتعمل هذه المركبات المناعية إضافة للوسائط الالتهابية والخلايا المناعية الأخرى على إعاقة الجريان الدموي في العضو المصاب وفي النهاية تدميره.‎
تعمل مجموعة من الجزيئات المتخصصة التي تنتمي إلى منظومة المتممة (Complement) على التخلص من المركبات المناعية‎ وتجعل جزيئات المتممة المختلفة الموجودة في الدوران الدموي وعلى أسطح الخلايا المركبات المناعية أكثر انحلالاً‎ كما تعمل عوامل المتممة على منع تشكل وعلى تصغير حجم المركبات المناعية مما يحد من تراكمها في المواضع الخاطئة أنسجة وأعضاء الجسم المختلفة ‎ وقد ساعدت بعض الحالات الوراثية على فهم دور بروتينات المتممة في التخلص من المركبات المناعية‎ ففي حالات نادرة يرث بعض الأشخاص جينات معيبة لأحد عوامل المتممة من والديهم مما يؤدي إلى خلل في تشكيل الجزيئة الملائمة من المتممة وبالتالي تكون أجهزتهم المناعية غير قادرة على التخلص من المركبات المناعية مما يؤدي إلى ترسبها في مختلف الأعضاء والتسبب في أذيتها‎إن هذه الحالات لايمكن أن ندعوها مناعية ذاتية إلا أن هؤلاء المرضى يصابون عادة بحالات مرضية تكون شبيهة بالذأب الذئبة الحمامي المجموعي.

* العوامل الجينية:

يمكن أن تؤثر العوامل الجينية على جهاز المناعة لدى الفرد وعلى استجابته للمستضدات الغريبة بطرق متعددة‎ فالجينات تحدد نوع جزيئات مركب التوافق النسيجي التي يحملها الفرد على سطوح خلاياه‎ كما تلعب الجينات دوراً في تحديد مجموعة مستقبلات الخلايا التائية التي يمتلكها الفرد‎ وفي الواقع فإن بعض ضروب مركبات التوافق النسيجي تترافق مع أمراض المناعة الذاتية‎ ومع ذلك فإن الجينات ليست هي العوامل الوحيدة التي تحدد قابلية إصابة الفرد بأمراض المناعة الذاتية‎.

* تشخيص أمراض المناعة الذاتية:

يعتمد تشخيص أمراض المناعة الذاتية على أعراض المريض ونتائج الفحص الإكلينيكي والفحوصات المخبرية‎ وفي بعض الحالات يمكن أن ينطوي تشخيص أمراض المناعة الذاتية على صعوبة خاصة في بداية سير المرض‎إن أعراض الكثير من أمراض المناعة الذاتية كالتعب هي غير نوعية‎ وتساعد نتائج الفحوص المخبرية على وضع التشخيص غير أنها كثيراً ما تكون غير كافية لتأكيده‎ عندما يشتكي مريض ما من أعراض في جهازه الحركي كوجود ألم مفصلي مع وجود نتائج مخبرية إيجابية غير نوعية فهو يمكن أن يصنف في البداية تحت مظلة ما يدعى بمرض نسيج ضام غير متميز المثيرة للّبس‎ وفي هذه الحالة كثيراً ما يطلب الطبيب المعالج من المريض أن يعاوده لمراقبة سير الحالة.‎
وقد تكون هذه المرحلة محبطة بالنسبة للمريض والطبيب المعالج على حد السواء‎ ومن جهة أخرى فقد تكون هذه الأعراض قصيرة الأمد وبدون وجود دلالات مخبرية قاطعة على وجود مشكلة جدية.‎
وفي بعض الحالات يتمكن الطبيب المعالج من التوصل إلى التشخيص النوعي في المرحلة الباكرة من المرض‎ إن الوصول إلى التشخيص باكراً يتيح للطبيب المعالج إمكانية البدء باكراً بالعلاج المكثف الذي يمكن أن يعني في بعض هذه الأمراض استجابة كلية من قبل المرضى إذا ما تم تحديد الأسباب المؤدية لظهور الأعراض عندهم.‎
ومع أن أمراض المناعة الذاتية تكون مزمنة عادة إلا أن سيرها غير متوقع‎ إذ لا يستطيع الطبيب التنبؤ بسير المرض عند مريضه اعتماداً على كيفية بدايته‎ ولهذا تتوجب مراقبة المريض بشكل جيد بحيث تمكن مناقشة العوامل المثيرة للمرض والمؤثرة على سيره ووصف العلاجات المناسبة باكراً ما أمكن‎ إن التردد على عيادة الطبيب من قبل المصابين بهذه الأمراض مهم جداً لتحقيق التدبير الجيد للمعالجات المركبة التي عادة ما توصف لهؤلاء المرضى ولمراقبة الآثار الجانبية المحتملة لهذه المعالجات.‎

قائمة المحتويات

* كيفية معالجة أمراض المناعة الذاتية:

عادة ما تكون أمراض المناعة الذاتية مزمنة لذلك فهي تحتاج إلى معالجة ومراقبة طويلة الأمد حتى عندما يشعر المريض أنه بحالة جيدة‎ ويمكن حالياً شفاء أو السيطرة تماماً على القليل من أمراض المناعة الذاتية باستعمال المعالجة الملائمة‎ ومع ذلك فإن الغالبية العظمى من المرضى المصابين بأمراض المناعة الذاتية يستطيعون مواصلة حياتهم بشكل طبيعي عند تلقيهم للرعاية الطبية المناسبة.‎
ويستطيع الأطباء مساعدة مرضاهم على تدبير عواقب العملية الالتهابية التي تنجم عن أمراض المناعة الذاتية‎ وعلى سبيل المثال غالباً ما يصف الأطباء الإنسولين للسيطرة على مستوى سكر الدم عند الذين يعانون من الداء السكري من النوع الأول لئلا تؤدي مستويات السكر المرتفعة إلى حدوث أذية في العين أو الكلى أو الأعصاب والأوعية الدموية‎ غير أن الأبحاث العلمية في هذا المجال تهدف إلى التوصل إلى إمكانية منع الالتهاب (Inflammation) من تدمير الخلايا المنتجة للإنسولين في البنكرياس والتي تعتبر فعاليتها حيوية من أجل السيطرة على سكر الدم.‎
وفي بعض الأمراض الأخرى كالذأب الذئبة الحمامي المجموعي والداء الروماتويدي فقد تمكن الأدوية من إبطاء أو إيقاف تدمير جهاز المناعة للكليتين والمفاصل‎ وتدعى الأدوية التي تكبح الاستجابة المناعية لتحقيق السيطرة على الالتهاب المتسبب عن الهجوم المناعي الذاتي بمثبطات المناعة (Immunosuppressive medications) وتنتمي إلى هذه الزمرة من الأدوية كل من الستيرويدات القشرية (Corticosteroids) والميثوتريكسات (Methotrexate) والسيكلوفوسفاميد (Cyclophosphamide) والأزاثيوبرين (Azathioprin) والسيكلوسبورين (Cyclosporin) ولسوء الحظ تثبط هذه الأدوية أيضاً من قدرة جهاز المناعة على مقاومة العداوى(Infections)إضافة إلى تأثيراتها الجانبية الأخرى التي لايستهان بها.‎
إن الهدف الحالي في معالجة مرضى المناعة الذاتية هو الوصول إلى علاجات تحقق هدأة (Remission) المرض مع أقل قدر ممكن من الأعراض الجانبية‎ وتركز العديد من البحوث على مراحل مختلفة من الاستجابة‎.

قائمة المحتويات

* أمثلة على أمراض المناعة الذاتية:

  • الداء الروماتويدي (Rheumatoid arthritis):

يستهدف الهجوم المناعي عند المرضى المصابين بالداء الروماتويدي الغشاء المفصلي (Synovium) الذي يغلف مختلف المفاصل‎ يكون الالتهاب في هذه الحالة متناظراً أي أن هذا المرض يصيب بشكل متساو طرفي الجسم ويتسبب في إحداث الألم والتورم والتيبس في المفاصل المصابة‎ تساعد هذه المظاهر على تفريق الداء الروماتويدي عن الالتهاب العظمي المفصلي (Osteoarthritis) والذي هو حالة تنكسية (Degenerative) أكثر شيوعاً تنجم عن الحت والتخرب المفصلي التدريجي على مدى سنين طويلة.‎
وتركز العلاجات المتاحة حالياً للداء الروماتويدي على التقليل من الالتهاب المفصلي باستعمال مضادات الالتهاب أو مثبطات المناعة‎ ويمكن لهذا المرض في بعض الحالات من أن يصيب العين أو الرئتين أو الأوعية الدموية كما أن مظاهر أمراض مناعية أخرى كمتلازمة سيوجرين (Sjogren's Syndrome) تتظاهر بجفاف في إفرازات الجسم وتؤدي إلى جفاف في العين والفم مثلاً تظهر عند المصابين بالداء الروماتويدي‎ ويعتبر الداء الروماتويدي أحد أكثر أمراض المناعة الذاتية شيوعاً‎ ولم يتبين إلى اليوم ضلوع أي عامل عدوائي في هذا المرض.

جدول(1) : أمثلة على أمراض المناعة الذاتية بحسب العضو الرئيسي المصاب فيها

الجهاز العصبي:

* التصلب المتعدد .
* الوهن العضلي.
* متلازمة جيليان بارية.
* التهاب القزحية المناعي الذاتي.

الــــــــدم:

* انحلال الدم المناعي الذاتي.
* فقر الدم الوبيل.
* نقص الصفيحات المناعي الذاتي.

الأوعية الدموية:

* التهاب الشريان الصدغي.
* متلازمة أضداد.
* الفوسفوليبيدات.
* التهاب أوعية دقيقة كداء فيجنر.

الجلــــــــد:

* الصداف.
* البهاق
* الفقاع الشائع.
التهاب الجلد العقبولي الشكل .

الجهاز الهضمي:

* مرض كرون.
* التهاب القولون التقرحي.
* التشمع الصفراوي البدئي.
* التهاب الكبد المناعي الذاتي

الغدد الصم:

* الداء السكري من النوع الأول.
* مرض جريفز.
* مرض هاشيموتو.
* التهاب الكظر المناعي الذاتي
* التهاب االمبيض والتهاب الخصية المناعي الذاتي.

مجموعة أعضاء بما فيها الجهاز الحركي:

* الداء الروماتويدي.
* الذأب(الذئبة) الحمامي المجموعي.
* تصلب الجلد.
* التهاب العضلات، التهاب الجلد والعضلات.
* التهاب الفقار اللاصق.
متلازمة سيوجرين.

  • التصلب المتعدد (Multiple Sclerosis):

إن التصلب المتعدد هو مرض مناعي ذاتي ينجم عن مهاجمة جهاز المناعة للنسيج العصبي في الجهاز العصبي المركزي (Central Nervous System) وغالباً ما يحدث التخريب في الجهاز العصبي بشكل متقطع مما يتيح للمريض ممارسة حياته بشكل قريب إلى الطبيعي بين الهجمات‎ أما في الحالات الشديدة فيكون المرض متواصل الفعالية مما قد يؤدي إلى العمى والشلول (Paralyses) والموت الباكر‎ يكون الإنترفيرون بيتا (Beta Interferon) فعالا في إبطاء سير المرض والتخفيف من حدته عند جزء من المرضى إلا أن ارتفاع تكلفته لايزال عائقاً أمام انتشار استعماله الواسع.‎
إن التصلب المتعدد هو أكثر أمراض الأنسجة العصبية المؤدية للإعاقة عند الشباب شيوعاً وهو يصيب بمعدل 1 من كل 700 في الولايات المتحدة‎ ويعمل الباحثون حالياً على البحث عن المحرضات المحتملة لهذا الداء‎.

  • الداء السكري من النوع الأول
    (Type 1 Diabetes Mellitus):

ينجم هذا المرض عن التخريب المناعي الذاتي للخلايا المنتجة للإنسولين في البنكرياس‎ ويحتاج الجسم للإنسولين من أجل السيطرة على مستويات السكر في الدم‎ وتكون مستويات السكر المرتفعة هي المسؤولة عن أعراض ومضاعفات هذا المرض‎ وفي الواقع فإن معظم الخلايا المنتجة للإنسولين عادة ما تتخرب قبل بدء ظهور أعراض هذا المرض‎ وتتراوح الأعراض ما بين الإحساس بالتعب البوال العطش والإحساس المفاجئ بالتشوش.‎
عادة ما يشخص الداء السكري من النوع الأول قبل بلوغ المريض سن الثلاثين وأحياناً يشخص باكراً جداً حتى في الشهر الأول من الحياة‎ ويعتبر الداء السكري بنوعيه لا يعد الداء السكري من النوع الثاني من أمراض المناعة الذاتية السبب الرئيسي لأذيات الكلية وفقدان البصر وبتر الساق‎ وتتيح المراقبة الجيدة لمستوى سكر الدم التقليل من احتمال حدوث هذه المضاعفات‎ وهناك استعداد وراثي للإصابة بالداء السكري من النوع الأول الذي يصيب بمعدل 1 من كل 800 في الولايات المتحدة‎ ونستطيع اليوم تحديد الأشخاص الأكثر عرضة للإصابة بهذا النوع من الداء السكري ممن لديهم قريب مباشر مصاب بالمرض‎ وتتجه الجهود الآن إلى محاولة إيجاد طرق لمنع تطور المرض عند هؤلاء.

  • المرض الالتهابي المعوي
    (Inflammatory Bowel Disease):

يستعمل هذا المصطلح الطبي للتدليل على حالتين مرضيتين هما مرض كرون (Crohnصs disease) والتهاب القولون التقرحي (Ulcerative colitis) وهما حالتان تتميزان بهجوم مناعي ذاتي على أمعاء الإنسان‎ يشتكي مرضى كهؤلاء من الإسهال الغثيان الإقياء المغص البطني وفي بعض الأحيان من آلام صعبة التدبير‎ ويمكن أن تكون شكاية المريض ناجمة عن الالتهاب المعوي أو عن الأدوية التي تستخدم لمعالجة هذه الحالات‎ فمثلاً يعرض الاستعمال اليومي لجرعات عالية من البريدنيزون من الستيرويدات القشرية وهي تكون أحياناً لازمة للسيطرة على الأعراض الحادة لمرض كرون المريض لخطر العداوى وإلى حدوث تخلخل العظام (Osteoporosis) والكسور‎ أما عند المصابين بالتهاب القولون التقرحي فإن استئصال الجزء السفلي من القولون يمكن أن يوقف المرض ويقي المريض من احتمال إصابته بسرطان القولون لاحقا إلا أن لهذه الطريقة العلاجية مشاكلها الخاصة أيضاً‎.

  • الذأب الذئبة الحمامي المجموعي
    (Systemic Lupus Erythematosus; SLE):

إن أكثر الأعراض مصادفة عند مرضى الذأب الذئبة هو الإحساس بالإنهاك والطفح الجلدي وآلام المفاصل‎ وفي الحالات الشديدة يتسبب الهجوم المناعي في تخريب أعضاء متعددة كالكليتين والرئتين والدماغ‎ ويتيح استعمال مضادات الالتهاب (Anti-inflammatory medications) إمكانية السيطرة على الأعراض وعلى التخريب الناجم عن الالتهاب المناعي غير أن إغفال مراقبة المريض بشكل جيد يعرضه للتأثيرات الجانبية لهذه الأدوية التي قد تكون شديدة‎.

  • الصُداف (Psoriasis):

إن الصُدَاف الصَدَفِيَّة هو حالة مناعية ذاتية تصيب الجلد أساساً وأحياناً العين والأظافر والمفاصل‎ يمكن للصداف أن يكون مقتصراً على مناطق محددة من الجلد أو يكون منتشراً يصيب مساحات واسعة مشكلاً لويحات محمرة متقشرة‎ تتظاهر هذه اللويحات بأشكال وأحجام وشدات مختلفة وتكون أحياناً مؤلمة ومشوِّهَة‎ ويمكن أن تشتد أعراض الصداف نتيجة للعداوى أو الضغط والرضح الجلديين‎ وتتركز معظم علاجات هذه الحالة على العناية الموضعية بالمناطق المصابة لتهدئة التقشر والحكة والالتهاب‎ أما في الحالات الشديدة فيمكن اللجوء للمعالجات الجهازية (Systemic) عن طريق الفم:

  • تصلب الجلد (Scleroderma):

يسبب هذا المرض حدوث سماكة في الجلد والأوعية الدموية‎ ويعاني السواد الأعظم من المرضى المصابين بمرض صلابة الجلد من ظاهرة رينو (Raynaudصs phenomenon) التي تكون على شكل تشنج في أوعية اليدين والقدمين خاصة عند التعرض للبرد‎ أما الأعراض التي تتجلى فيها هذه الظاهرة فتكون على شكل ازدياد في حساسية أصابع اليدين والقدمين للبرد وتغير في لون الجلد وألم وأحياناً حدوث تقرحات في نهايات أصابع اليد أو القدم‎ ويمكن أن تؤدي ثخانة الجلد والأوعية الدموية عند المصابين بتصلب الجلد إلى تحدد في الحركة وضيق النَفَس وبشكل أندر إلى قصور في القلب أو التنفس أو الكليتين‎.

  • أمراض الغدة الدرقية المناعية الذاتية
    (Autoimmune Thyroid Diseases):

ينجم كل من التهاب الدرقية ل هاشيموتو (Hashimotoصs thyroiditis) ومرض جريفز (Gravesص disease) عن تخريب أو تنبيه مناعي ذاتي للنسيج الدرقي‎ وتكون أعراض فرط زيادة نشاط الغدة الدرقية (Hyperthyroidism) أو نقص نشاط الغدة الدرقية (Hypothyroidism) غير نوعية عادة وقد تظهر بشكل تدريجي أو مفاجئ‎ ومن هذه الأعراض التعب والتوتر وعدم تحمل البرودة أو الحرارة والضعف والتغير في قوام وكمية الشعر وزيادة أو نقصان الوزن‎ إن تشخيص إصابة الدرقية يكون سهلاً عادة اعتماداً على الاستقصاءات المخبرية‎ ويمكن السيطرة على أعراض نقص نشاط الغدة الدرقية بوصف المعالجة التعويضية لهرمون الدرقية مما يعرض بدوره إلى احتمال حدوث المضاعفات الناجمة عن التعويض الزائد أو الناقص للهرمون‎ أما معالجة فرط نشاط الدرقية فتتركز على الاستعمال المديد لمضادات الدرقية أو إلى تخريب النسيج الغدي باستعمال اليود المشع أو الجراحة‎ وتنطوي هاتان الطريقتان العلاجيتان على مخاطر وعلى آثار جانبية بعيدة المدى‎.

قائمة المحتويات

* أين تقف الأبحاث اليوم فيما يخص أمراض المناعة الذاتية؟:

إن الأبحاث الأساسية التي تهدف لتحقيق فهم أفضل لطريقة عمل جهاز المناعة في الصحة والمرض تَُتَابَع بشكل حثيث وهي ضرورية جداً لفهم آليات حدوث المناعة الذاتية وبالتالي التدخل لمنع حدوثها أو معالجتها.‎
إن الطريق لايزال طويلاً أمام الباحثين لتحقيق فهم أفضل لآليات نشوء مختلف أمراض المناعة الذاتية ولتصميم تداخلات علاجية مبتكرة تمنع ظهور هذه الأمراض عن المستعدين لها أو تحقق سيطرة جيدة عليها مع أقل قدر من الآثار الجانبية‎ وقد لا تعدو المسافة التي تفصلنا عن تحقيق هذه الأهداف مثبطة إذا ما نظرنا إلى الوراء لنرى ما قطعناه إلى اليوم.

* Bibliography:

References for this article are available from ACML on request.

أعلى الصفحة


أمراض جهاز التنفس

تأليف : د.محمد المسالمة و د.محمود باكير و د.محمود نديم المميز و د.هيام الريس

مراجعة: مركز تعريب العلوم الصحية

الناشر: مركز تعريب العلوم الصحية

سلسلة المناهج الطبية العربية

عــدد الصفحـات: 269 سنة النشر 2004

السعـر : 5.000 دينار كويتي

أصدر المركز هذا الكتاب بالتعاون مع جامعة دمشق، كإضافة لمشروع المناهج الطبية العربية، و يتكون الكتاب من أحد عشرفصلاً متناولاً نبذة عامة عن أهم أمراض الجهاز التنفسي وطرق تشخيصها وعلاجها، يتناول الفصل الأول تشخيص الأمراض التنفسية الذي يشتمل على الفحص الإكلينيكي والتاريخ الطبي للحالة والأعراض والفحص. ويتناول الفصل الثاني لمحة تاريخية عن التدرن الرئوي وطرق انتشاره وانتقاله والعوامل الممرضة والعوامل التي تؤثر في سير المرض. ويتناول الفصل الثالث العداوى التنفسية والتهاب القصبات الحاد والتهاب الرئة والتشخيص والاستطبابات ومضادات الجراثيم والخراج الرئوي و داء الكيسات العدائية في الرئة. ويحتوي الفصل الرابع على الآفات الرئوية الحادة والمزمنة والربو أسبابه تشخيصه وعلاجه. ويتناول الفصل الخامس أورام الرئة الحميدة وأورام الرئة البدئية الخبيثة والأورام النقائلية. ويتناول الفصل السادس أمراض الرئة الخلالية والتليف الرئوي وأنواعه والساركويد وتغبرات الرئتين(السحار). ويتناول الفصل السابع أمراض الرئة المناعية وأنواع التفاعلات المناعية والآفات الرئوية المناعية. ويتناول الفصل الثامن الأمراض الرئوية ذات المنشأ القلبي الوعائي والانصمام الرئوي وفرط ضغط الدم الشرياني الرئوي. ويتناول الفصل التاسع القصور التنفسي الحاد وتظاهرات نقص الأكسجين الدموية وزيادة ثاني أكسيد الكربون في الدم و المعالجة بالأكسجين ومضاعفاتها ومتلازمة الضائقة التنفسية عند البالغين وأسلوب تشخيص المريض المصاب بالرئة المصدومة وطرق العلاج. أما الفصل العاشر فيتناول آفات الجنب فيتحدث عن الملامح الإكلينيكية والفحص والمعالجة لآفات الجنب.

ويتناول الفصل الحادي عشر آفات المنصف، فيبدأ بتعريف المنصف تشريحياً وثم يتناول المتلازمات المنصفية و الأورام المنصفية والكيسات الجنبية وفخامة العقد اللمفاوية الحميدة وأخيراً الأمراض المنصفية من منشأ هضمي.

ويعرض الكتاب مادته بأسلوب بسيط خال من التعقيد، ويمثل مجموعة محاضرات ألقاها المؤلفون على طلاب إحدى أهم كليات الطب التي تدرس باللغة العربية وأعرقها، وهي جامعة دمشق بالجمهورية العربية السورية.

قائمة المطبوعات


أمراض فيروسية وافدة على الدول العربية
إعداد/ د.ضياء الدين الجماس

فوجئت بعض الدول العربية في نهاية عام 2000 بمجموعة من الأمراض الفيروسية الوافدة الخطيرة تطرق أبوابها وتفتك بمواشيها وأهاليها وأهمها حمى الصادع حمى الوادي المتصدع Rift valley fever وحمى غرب النيل (West Nile fever) وهناك خطر وفود مرض الإيبولا (Ebola) الذي ينتشر حاليا في أفريقيا

1- الأمراض الحموية المنقولة بالبعوض والبعضوضيات (Mosquito- borne and Culicoides- borne fevers)

حمى الصادع (Rift Valley Fever)

التهاب السحايا والدماغ

حمى غرب النيل (West Nile Fever)

2- داء فيروس إيبولا ـ ماربورج (Ebola-Marburg virus disease)

قائمة المحتويات

* 1-الأمراض الحموية المنقولة بالبعوض والبعضوضيات
(Mosquito- borne and Culicoides- borne fevers):

تضم مجموعة كبيرة من الفيروسات التي تسبب حمى الصادع وحمى غرب النيل وحمى فيروس بونيا مويرا(Bunyamwera virus)وفيروس حمى بوامبا(Bwamba fever virus)وداء فيروس الزمرة(C)وداء فيروس أوروبوش(Oropouche virus)داء فيروس التهاب الدماغ والنخاع الخيلي الفنزويلي (Venezuelan equine encphalomyelitis) والحمى الصفراء (Yellow fever) وحمى الدنج (Dengue fever).
الأعراض والعلامات العامة متشابهة في جميع هذه الأمراض حيث تشبه المظاهر السريرية في النزلة الوافدة الإنفلونزا Influenza حيث البدء الفجائي للحرارة والصداع والنوافض (Chills) وآلام العضلات وخلف الحجاج والغثيان والقيء واحتقان الملتحمة العينية (Conjunctiva) واحتقان البلعوم.‎
معظم الإصابات تكون خفيفة الأعراض والعلامات ولا تترك أثرا ملحوظا كثيرا ما يظن بأنها نزلة وافدة فعلا ـ تستمر مدة 5-3 أيام‎ وأهم ما يميزها الصداع الشديد وظهور بعض الاندفاعات (Eruptions) الجلدية النمشية أو الحطاطية (Papular).
سير الحرارة مختلف وقد يأخذ شكل السرج أي ترتفع بضعة أيام ثم تنخفض إلى المقادير الطبيعية ثم تزداد بعد ذلك وقد تتفاقم الحالة في هذا الطور لتظهر المضاعفات المختلفة بحسب نوع الفيروس وشدة فوعته (Virulence) فتحدث التهابات الدماغ في حالة الفيروس الخيلي الفنزويلي والنزوف أو التهابات السحايا والدماغ في حالة حمى الصادع والضعف الشديد في الطرفين السفليين في حالة الإصابة بالفيروسات من النمط (C).
وقد لا تفرق الحالات إلا بالاختبارات المصلية(Serological)ـ(1)، ويتم التشخيص النوعي باستفراد الفيروس من الدم أثناء فترة الحمى بتلقيح الفئران الرضيعة أو المزارع النسيجية‎.
وقد تحدث عدوى مخبرية بهذه الفيروسات.

قائمة المحتويات

* حمى الصادع (Rift Valley Fever):

وتسمى أيضا حمى الوادي المتصدع‎.

ـ التعريف (Definition):

مرض فيروسي حاد قصير الأمد يتميز بالحمى الشديدة والألم خلف الحجاج العيني (Orbit) وآلام العضلات والإنهاك العام ورهاب الضوء (Photophobia) والتهاب واحتقان الملتحمة العينية وهناك نسبة قليلة من الإصابات تظهر فيها النزوف المختلفة الشدة والتهابات الدماغ كمضاعفتين خطيرتين مميتتين‎ وتصل إصاباته إلى البشر عن طريق التماس مع الحيوانات المصابة كما إن فيروسه محمول بالبعوض.

ـ السببيات (Etiology):

فيروس حمى الصادع من نوع الحمض الريبي النووي (Ribonucleic acid) ويبلغ قطره 90 نانومتر‎ وهو فيروس ذو محفظة وحيد الطاق (Single-stranded) رناوي ثلاثي القطع(Trisegmented RNA virus) من جنس الفواصد (Phlebovirus) عائلة البنياويات (Bunyaviridae)‎ ويتكاثر هذا الفيروس بسرعة في معظم الخلايا الزرعية الشائعة ويشكل اللويحات (Plaques).

ـ المظاهر الإكلينيكية (Clinical manifestations):

يبدأ المرض فجأة بحمى قد تصل إلى 40 درجة مئوية مع نوافض وصداع شديد وألم خلف الحجاج ورهاب الضوء وآلام عضلية واحمرار الوجه مع إنهاك عام‎ وقد يحدث أحيانا الغثيان والقيء والإسهال‎ ولا يبدي الفحص السريري العام أية علامة مميزة أو خاصة.‎
تعداد الكريات البيضاء طبيعي أو منخفض أو مرتفع.‎
وتشفى معظم الحالات خلال يومين إلى أربعة أيام من بدء الإصابة ثم قد تظهر علامات النكس (Relapse) بعد ذلك فتعطي صورة الحرارة السرجية وفي كل الأحوال إذا تم الشفاء فإنه يكون شفاء تاما. ‎
أما المضاعفات فهي قليلة ولكنها إن ظهرت فهي شديدة وخطيرة وأهمها:

فقدان الرؤية المركزية:

وقد تصل الحالة إلى حد العمى الكامل‎ ولا تظهر الأعراض العينية إلا بعد مرور بضعة أيام أو أسابيع من الراحة وزوال الحرارة‎ ويبدي فحص قعر العين في هذه الحالات رشاحات بيضاء لطخية (Patchy) ونزوف شبكية أحيانا ‎ وقد تتحسن الرؤية عند بعض المرضى ولكنها قد لا تتحسن إطلاقا.

النزوف:

تظهر غالبا بين اليومين الثاني والرابع من المرض في الوقت الذي تزول فيه الحرارة حيث تظهر إما على شكل رعاف (Epistaxis) أو حالة من اليرقان والتجفاف وظهور النمشات والفرفريات الجلدية ونزف اللثة والبراز الزفتي أو النزف الشرجي‎ وتصبح وظائف الكبد وزمن البروثرومبين وإنزيم ناقلة الأمين الألانينية (ALT) والفوسفاتاز القلوية غير طبيعية‎ وفي هذه الحالات يكون الموت هو النتيجة شبه المحتومة ويحدث بعد أسبوع من ظهور المضاعفة النزفية نتيجة الصدمة والقصور الكبدي‎.

قائمة المحتويات

* التهاب السحايا والدماغ:

وهو المضاعفة الثالثة الخطرة ويظهر بعد عدة أيام من زوال الحرارة وتظهر الأعراض على شكل اختلاط عقلي وهلوسة ودوار وتصلب النقرة والاختلاجات والسبات.‎
يظهر السائل النخاعي (CSF) ازدياد البروتينات والكريات البيضاء العدلة (Neutrophils) وقد يسير نحو الموت أو الشفاء التلقائي.

ـ الإمراض (Pathogenesis):

يظهر تشريح الجثة نزوفا مختلفة في شتى أنحاء الجهاز الهضمي خاصة الكبد فيكون النزف فيه مركزيا نخريا ‎ وتظهر الخلايا المصابة تنكسا هيوليا مع وجود الحمضات مما يشبه ما يشاهد في الحمى الصفراء‎.
وفي الحالات المميتة من إصابات الدماغ تظهر نخرة بؤرية وارتشاح (Infiltration) البالعات واللمفاويات حول الأوعية.

ـ التشخيص (Diagnosis):

يتم من خلال التاريخ الإكلينيكي وحدوث الوباء خاصة في المناطق الموطونة (Endemic) والاختبارات المصلية وعزل الفيروس من الدم المأخوذ أثناء فترة الحمى في بداية المرض.

ـ الوبائيات (Epidemiology):

إن التوزع الجغرافي المعروف لهذا الفيروس يضم معظم النصف الشرقي من أفريقيا ويسبب نفوق الأغنام المصابة وإجهاض الحوامل من الأغنام والأبقار ويعتبر من الأمراض الشديدة الفوعة على هذه الحيوانات‎ ومنها تنطلق إصاباته الفاشية بين الناس على شكل فاشيات (Outbreaks) شديدة أو متوسطة‎ وتصل الإصابة إلى الإنسان إما عن طريق الإرذاذ والضبوبات الهوائية طريق التنفس ـ وهو قليل والغالب أن تصل الإصابة عن طريق التعامل مع دماء وأنسجة الحيوانات المصابة‎.
ومن أكثر المجموعات البشرية تعرضا للخطر البيطريون والمختبريون والجزارون ومربو الماشية في المواخير والاصطبلات.‎
أشهر السوافات(2) ما وقع في مصر عام 1977 ، 1978 ـ حيث أصيب آلاف من الناس وبلغ عدد الوفيات حينها أكثر من 600 حالة.‎
وفي نهاية عام 2000 ظهرت إصابات وافدية منه في شمال اليمن وجنوب المملكة العربية السعودية أدت إلى تسجيل أعداد كبيرة من الإصابات وتجاوز عدد الوفيات المئة كما ظهرت وافدات أخف في بعض الدول العربية الأخرى المجاورة لهما.

ـ طرز الانتقال (Modes of transmision):

يتم في أغلب الحالات بوساطة لدغة البعوضة وهي غالبا من نوع الزاعجات لتصيب الخراف خاصة وبعض الماشية‎ ويمكن للزاعجة الماكنتوشية(Aedes macintoshi) أن تصاب بالعدوى عبر المبيض فتصبح مسؤولة عن استمرار هذه الحمى وتوطنها في مناطق الحيوانات المتوطنة المصابة‎ إن معظم العدوى البشرية بحمى الصادع (RFV) مرتبطة بتداول أنسجة ولحوم الحيوانات المصابة بعد نفوقها أو ذبحها والأقل من ذلك أن تتم السراية (Transmission)بوساطة لسعات البعوض‎ ولقد كانت الباعضة النابصة(Culex pipiens) هي المتهمة بنقل وباء هذه الحمى إلى جمهورية مصر العربية عام 1977م.‎
وقد ثبت أن النقل الآلي بوساطة الحشرات البالعة للدم (Hematophagous) والنقل بالضبوبات (Aerosols) أو التماس مع الدم الشديد الإعداء يمكنه أن يطلق فاشيات بحمى الصادع‎.
وتصاب المواشي والأغنام والجمال أولا ثم تظهر إصابات البشر بعد ذلك.‎
وهناك سلالة من فيروسات حمى الصادع تسمى زنجا (Zinga virus) تسبب إصابات إفرادية معزولة في أواسط أفريقيا.‎
فترة الحضانة 12-8 يوما عادة.

ـ دور السراية:

لا تنتقل العدوى مباشرة من شخص لآخر ويحتمل أن ينقل البعوض المصاب الإصابات الفيروسية طوال فترة حياته‎ وتحدث كثرة الفيروسات في الدم تفيرس الدم Viremia الضرورية لإعداء الناقل أثناء المراحل الباكرة من المرض الإكلينيكي في الإنسان.

ـ الاستعداد والمقاومة:

يبدو أن الاستعداد عام وطول العمر وفي الجنسين الذكور والإناث ومن الشائع حدوث العدوى الخفية والإصابات الخفيفة من المرض‎ وتؤدي الإصابة بالعدوى إلى حدوث مناعة كاملة مدى الحياة وأغلب المصابين في المناطق ذات التوطن العالي هم من صغار الأطفال.

ـ طرق المكافحة:

أولا الإجراءات الوقائية:

  1. مكافحة البعوض بكل الوسائل الممكنة‎.

  2. تجنب الأحراج والمناطق الموطونة (Endemic) خاصة عند الغسق والفجر.‎

  3. تستعمل اللقاحات المتوفرة لحماية الماشية والأغنام غير المصابة‎ فقد تم تجهيز لقاح تجريبي معطل من مزرعة نسيجية للوقاية من حمى الصادع عند البشر واستعملت لقاحات حية ومعطلة للخراف والماعز والماشية.

  4. تبليغ السلطات عن أي إصابة جديدة في المناطق الموطونة‎.

ثانيا المكافحة على مستوى المريض ومخالطيه:

  1. تبليغ السلطة الصحية المحلية في مناطق موطونة منتقاة وهو مرض لا يبلغ عنه في معظم البلدان لأنه من الصنف الثالث ـ ب (حسب تصنيفات منظمة الصحة العالمية) ‎ وتبلغ منظمة الصحة العالمية ومنظمة الأغذية والزراعة والمكتب الدولي للأوبئة الحيوانية (OIE) في باريس عن حالات حمى الصادع (RVF).

  2. تطبق احتياطات إيداء الدم (Blood handling) والسوائل الجسمية المختلفة ويوضع المريض في غرفة محمية عن البعوض ومعالجتها بالمبيدات الحشرية مدة 5 أيام على الأقل من بدء المرض أو إلى أن تزول الحمى‎ ويجب الانتباه إلى أن دم المرضى المصابين بحمى الصادع النزفية يكون عدوائيا.

  3. يجب تعيين مكان إقامة المريض خلال الأسبوعين السابقين لبدء المرض والبحث فيها عن حالات غير مبلغ عنها أو غير مشخصة.

الإجراءات الوبائية:

  1. استعمال طاردات الحشرات لحماية الأشخاص المعرضين للسع البعوض والحشرات‎.

  2. عدم ذبح الحيوانات المريضة أو الموشكة على النفوق والمشتبه في إصابتها بحمى الصادع وغيرها من الحميات.

  3. تحديد كثافة البعوض الناقل وأماكن توالده وإزالتها‎.

  4. كشف المرض بين الخراف والماعز والماشية وإتلاف لحوم المصابة منها‎ وتقصي المعلومات حول انتشار العدوى بين القطعان المختلفة.

الإجراءات الدولية (International measures):

  1. تلقح الحيوانات ويحظر نقلها من مناطق متوطنة إلى مناطق خالية من المرض‎.

  2. يجب عدم ذبح الحيوانات المريضة .

  3. تطبيق الاتفاقيات الدولية الموضوعة لمنع نقل البعوض بالبواخر والطائرات والنقل البري.

العلاج (Treatment):

المعالجة أعراضية من خافضات حرارة ومضادات الصداع‎ وفي حالات النزف الشديد لابد من نقل الدم‎ أو نقل الصفيحات أو البلازما المجمدة حسب الحالة.‎
ولقد ظهرت فائدة دوائية جزئية في حيوانات التجربة للريبافيرين (Ribavirin) ولذلك يمكن تطبيق المعالجة الدوائية بالريبافيرين بمقدار 2 جم كجرعة تحميل أولى عن طريق الوريد ثم 1.0 جم كل ست ساعات مدة أربعة أيام‎ ثم5.0 جم وريديا كل 8 ساعات مدة 6 أيام وذلك في حالات الإصابة الشديدة.‎
ومن باب الوقاية يجب اتخاذ كل التدابير والحرص والحذر من تداول الإبر التي تحقن للمرضى أو دماء أو أنسجة الحيوانات المصابة نتيجة وجود فيروسات هذا المرض في الدم.

  • الحجر الصحي لا لزوم له‎.

  • تمنيع المخالطين لا يطبق إلزاميا ولا بشكل ضروري‎.

قائمة المحتويات

* حمى غرب النيل (West Nile Fever):

تشبه حمى الدنج (Dengue fever).

ـ التعريف (Definition):

مرض فيروسي حموي حاد منقول بالبعوض يتميز بضخامة العقد اللمفاوية والصداع الشديد والاندفاعات الجلدية‎ يتراجع تلقائيا وتحدث أكثر الوفيات فيه بسبب الإصابات الدماغية عند كبار السن‎.

ـ السببيات (Etiology):

يسببه فيروس يحتوي على الحمض الريبي النووي (Ribonucleic acid) من عائلة الفيروسات الط خائية (Togaviridae) ـ جنس الم ص ف رات (Flavivirus)،المتعلق بشدة مستضديا بفيروس التهاب الدماغ الياباني"B" وفيروس وادي موراي وفيروس سانت لويس كما يتعلق بحمى الدنج والحمى الصفراء.

ـ الوبائيات (Epidemiology):

لقد أصيب ملايين من الناس بحمى غرب النيل الذي انتشر في أفريقيا والشرق الأوسط وجنوب غرب آسيا وجنوب أوروبا وسجل حاليا في الولايات المتحدة الأمريكية ويحدث المرض بشكلين وبائي(Epidemic) ومتوطن(Endemic).
وفي المناطق المتوطنة يصيب المرض الأطفال; ولذلك يكون أغلب البالغين ممنعين ضد المرض وأما في المناطق التي تحدث فيها إصابات معزولة متفرقة فيمكن أن تصيب أي عمر من الفئات العمرية.‎
وتحدث الأوبئة في أشهر الصيف مع ذراري فصلية لتجمهرات بعوض الباعضة (Culicine) ويبدو أن الفيروس يحافظ على وجوده الطبيعي بدورة يدخل فيها بعوض الباعضة (Culex) كناقل وسباع الطيور كمخزن أما الإنسان فيخدم كثوي عارض (Incidental .host)‎
ولقد تبين أن هناك مجموعة من البعضوضيات تنقل هذا الفيروس منها الباعضة المزعجة (Culex molestus) الباعضة وحيدة المح (Culex univittatus) الباعضة النابصة (Culex pipiens) أو بعوض البيوت في الشرق الأوسط وأفريقيا.‎
المنسونية المعدنية (Mansonia metallicus) في أوغندا.‎
الباعضة الشريطية الأنف (Culex tritaeniorhynchus) في آسيا.‎
وتشيع الإصابات في المناطق المتوطنة حيث يبلغ عدد الإصابات أكثر من 60% من الشباب حيث نجد لديهم أضدادا للمرض ويفترض ذلك حدوث إصابات كثيرة لا أعراضية في فترة الطفولة.‎
ولا يوجد تفوق في الإصابات بين الجنسين أي إصابات الذكور تعادل إصابات الإناث .

ـ المظاهر الإكلينيكية (Clinical manifestations):

تظهر الأعراض فجأة عقب فترة حضانة تتراوح بين 6-3 أيام وتختلف المظاهر بحسب العمر; ففي الرضع وصغار الأطفال تكون ذات شدة متوسطة بشكل عام كمرض حموي غير نوعي أما عند المراهقين والبالغين فيتظاهر بما يشبه حمى الدنج المتميز بحمى وصداع جبهي واندفاعات جلدية وألم عيني وآلام ظهرية وآلام عضلية عامة وغثيان وضخامة العقد اللمفاوية ونقص الكريات البيضاء‎ والاندفاعات غير حاكة (Non-itching) وبنمط لطخي حطاطي ويظهر رئيسيا على الجذع ويزول بلا توسف وهناك أعراض أخرى أقل شيوعا كالغثيان والقيء والإسهالات‎ وفي هذه الفئة العمرية يمكن أن تظهر علامات عصبية سحائية كصلابة النقرة وعلامة كيرنج Kernig's sign وذلك خلال الطور الحاد من المرض‎ ويظهر تحليل السائل النخاعي في هذه الحالات ارتفاع عدد الخلايا والبروتين‎ وقد تحدث مضاعفة التهاب الدماغ والنخاع وتنتهي بالوفاة‎
ومن الأعراض العصبية الأخرى الممكنة حدوث النعاس والنوام والسبات الغيبوبةComa‎.
ولا تظهر الأعراض العصبية عادة إلا بعد انخفاض الحرارة ومرور 5-4 أيام من المرض‎
يتوقف سير المرض في حمى غرب النيل تلقائيا خلال 6-4 أيام من بدء الأعراض وتبقى حالة الضعف العام أسبوعا أو أسبوعين آخرين‎.

ـ التشخيص (Diagnosis):

يشبه هذا المرض حمى الدنج وحمى الفواصد (Phlebotomines) حيث أن التشخيص المخبري أساسي في جميع الحالات‎ ويبقى عزل الفيروس أفضل طريقة في جميع الحالات وإن أفضل عينات دموية لإجراء الفحوص تؤخذ في اليوم الرابع من المرض الحموي حيث تعطي منطقيا أعلى نسبة مئوية من السلالات عند حقنها في الفئران المولودة حديثا أو الخلايا الزرعية المختلفة.‎
ويمكن إجراء التحريات المصلية في عينات الدم في المراحل الحادة ولكن قد تحدث أخطاء التشخيص إذا كانت هناك عدوى سابقة بأحد الفيروسات المصفرة كسلالات لقاح الحمى الصفراء (D17) بسبب حدوث الاستجابة المناعية المغايرة بعد حدوث العدوى الثانية بفيروس مصفر.

ـ المعالجة (Treatment):

أعراضية كما تبين أن للريبافيرين (Ribavirin) فعالية تجاه فيروس هذه الحمى ولكنه نادرا ما يستعمل لأن المرض يتوقف تلقائيا ولكن لنجعل هذه المعلومة بالحسبان في الحالات الشديدة‎.

ـ الوقاية (Prevention):

كما في حمى الصادع تعتمد على مكافحة البعوض وعدم الدخول إلى المناطق الموطونة إلا بعد اتخاذ الإجراءات الكفيلة بالحماية‎.

قائمة المحتويات

* 2- داء فيروس إيبولا ـ ماربورج
(Ebola-Marburg virus disease):

يدخل في هذه المجموعة فيروسان متميزان هما فيروس إيبولا وفيروس ماربورج‎ يسببان مرضا نزفيا يعرف باسم الحمى الأفريقية النزفية(African hemorrhagic fever)وداء ماربورج(Marburg disease)وحمى فيروس إيبولا النزفية(Ebola virus hemorrhagic fever)‎.

ـ لمحة عن الفيروسين:

يبلغ قطر أي من الفيروسين إيبولا وماربورج 80 نانومتر ولكن يبلغ طول فيروس ماربورج 790 نانومتر وطول فيروس إيبولا 970 نانومتر‎ وهناك تراكيب متعلقة بالجسم الفيروسي (Virion) غريبة الشكل تبلغ طولا يفوق طول الفيروس بذاته وقد تكون متشعبة أو محلزنة ويبلغ طولها 10 مكرومتر‎ ويتميز الفيروسان عن بعضهما مستضديا وهناك الآن أربع ذرار مختلفة من الإيبولا أهمها الذرية المدعوة ريستون (Reston) التي تسبب نزفا شديدا في الرئيسيات اللابشرية (Non-human primates).
ولذلك فإن الإصابة بفيروس الإيبولا أشد بكثير من الإصابة بفيروس ماربورج.‎
والفيروسان من عائلة الفيروسات الخيطية (Filoviridae).

ـ التعريف (Definition):

مرض أفريقي حموي نزفي حاد عالي الإماتة ويتميز بالحمى والضعف العام والاندفاعات والبيلة البروتينية والتظاهرات النزفية الشديدة والتهاب البنكرياس والكبد‎.

ـ تاريخ المرض ووبائياته
(History & Epidemiology):

اكتشف المرض أول مرة في ألمانيا عام 1967 وسمي داء ماربورج وقد حدثت الإصابة مكتسبة نتيجة التماس مع نسناس أخضر أفريقي يدعى القردوح الأثيوبي (Cercopithecus aethiops) كان استورد من أوغندة ووصل عدد الإصابات حينها 13 شخصا في ألمانيا الاتحادية ويوغوسلافيا مات منهم 7 أشخاص.‎
ثم حدثت إصابات في جنوب أفريقيا 1975 مات فيها ثلاث حالات من زيمبابوي.‎
وحدثت أول فاشية أصابت عددا من الناس في المديرية الاستوائية الغربية للسودان عام 1976 متزامنة مع فاشية أخرى تبعد عنها 500 ميل في زائير أصيب فيها 600 شخص ‎ وكان معدل الإماتة في هاتين الفاشيتين المتزامنتين 70%.‎
ثم حدثت فاشية ثانية في المنطقة ذاتها من السودان عام 1979‎.
ثم في كينيا 1980 حدثت إصابتان مات أحدهما.‎
وفي عام 1982 وقعت إصابة في زيمبابوي وفي عام 1987 وقعت إصابة مميتة في كينيا.‎
وقد تم استفراد ذرية مستقلة من شخص ومن نسانيس من نوع البعام (Pan) في ساحل العاج 1994 وقد حدثت فاشية إيبولا في زائير حول منطقة كتويت عام 1995‎,
ومن جهة أخرى تم استفراد فيروسات إيبولا مرتبطة بالفيروسات الخيطية (Filoviruses) من نسناس المكاك القردوحي (Macaca fascicularis cynomolgus) في عامي 1990-1989 وافدة إلى الولايات المتحدة الأمريكية من الفيليبين وفي عام 1992 من الفيليبين إلى إيطاليا‎ وقد مات كثير من هذه النسانيس وقد ظهرت الإصابة في اثنين من خمسة أشخاص يتعاملون مع هذه النسانيس.

ـ فترة الحضانة (Incubation period):

  • 3-9 أيام في فيروس ماربورج‎.

  • 2-21 يوما في فيروس إيبولا‎.

ـ المظاهر الإكلينيكية (Clinical manifestations):

يبدأ المرض فجأة أو مخادعا بحمى وصداع شديدين ثم آلام عضلية وقيء وقد يحدث إسهال شديد وفي اليوم الرابع من المرض تظهر آلام بلعومية بطنية ثم يظهر طفح جلدي حطاطي لطخي على الجذع ثم الأطراف في اليوم الخامس أو ما بعده وقد يزول الطفح خلال يومين أو ثلاثة‎ كما يظهر النزف في اليوم الخامس ويكون على الأغلب نزفا هضميا شديدا يكسر المعاوضة ويتلوه إصابة عصبية فالصدمة الشديدة ثم الموت‎ وكثيرا ما تظهر حالة التخثر المنتثر داخل الأوعية(DIC)ـ(3).

ـ العلامات المختبرية:

تنقص الكريات البيضاء والصفيحات وتزاد ناقلات الأمين AST و ALT‎.
وتزاد أميلاز المصل‎ ويبدي فحص البول ارتفاع البروتين.

ـ التشخيص (Diagnosis):

توجد حالة تفيرس الدم (Viremia) شديدة في بداية ظهور الأعراض ويمكن في هذه الحالة أخذ عينات من الدم وحقنها في الخنازير الغينية (Guinea pigs) أو الخلايا الزرعية (Vero) فيلاحظ تطور حدوث العدوى الحموية.‎
تظهر الأضداد المتألقة في الأسبوع الثاني من ظهور الأعراض وتبقى عدة سنوات ولذلك يعتبر هذا الفحص جيدا لكشف الإصابة وأكثر حساسية من طريقة تثبيت المتممة (CFT) وهي طريقة مستخدمة أيضا.‎
حاليا يتم التشخيص باختبار الإليزا (ELISA) لاكتشاف الأضداد المناوعة للإيج "ج" (IgG) ويدل وجود الإيج "م" (IgM) على عدوى حديثة‎ ويتم الكشف في الدم أو المصل أو الأعضاء‎.
كما يتم التشخيص برؤية المستضد الفيروسي في خلايا الكبد باستخدام الأضداد وحيدة النسيلة بطريقة الضد المناعي المتألق اللامباشر (IFA) أو باستفراد الفيروس في مزرعة نسيجية أو الخنازير الغينية كما ذكرنا‎ ويمكن رؤية الفيروس في مقاطع كبدية بالمجهر الإلكتروني (EM).

ـ دور السراية:

تحدث السراية مادام الدم والمفرزات تحتوي على الفيروس وقد استفرد فيروس إيبولا من السائل المنوي بعد مرور 61 يوما لكن لم يمكن استفراده بعد 76 يوما.

  • المستودع لا يزال مجهولا .

ـ طرز الانتقال(Modes of transmission):

يحدث الانتقال من شخص لآخر بالتماس المباشر مع دم أو مني المصاب بالعدوى وقد حدث الانتقال بطريق المني بعد سبعة أسابيع من الشفاء السريري‎ وكذلك بطريق حقن الإبر الملوثة في زائير.

ـ الاستعداد والمقاومة

جميع البشر من جميع الفئات العمرية مستعدة للإصابة.

ـ المستقبلية (Prognosis):

في حالة الإصابة بفيروس ماربورج; كانت نسبة الإماتة 30% أما في حالة الإصابة بفيروس إيبولا فقد كانت نسبة الوفيات بين 90-70%.

ـ المكافحة والوقاية:

  1. تبليغ السلطات المحلية‎.

  2. العزل لمنع إيداء مفرزات المريض وسائله ومفرغاته‎ ويمنع التماس الجنسي غير المحمي مدة 3 أشهر حتى يضمن خلو المني من الفيروس.

  3. التطهير المرافق يطبق التطهير لجميع الأشياء التي لامست المرضى بما في ذلك الأجهزة المخبرية وكذلك الأجهزة التي أجريت عليها اختبارات الدم وذلك بمحلول هيبوكلوريت الصوديوم 0.5 أو محلول الفينول 0.5.

  4. الحجر الصحي للمخالطين مدة 3 أسابيع من وقت التعرض وجها لوجه.

  5. مراقبة المساكنين والذين يقومون بالخدمة الصحية بقياس الحرارة مرتين يوميا مدة ثلاثة أسابيع; فإذا ارتفعت الحرارة أكثر من 38.3 درجة مئوية يجب إدخال المخالط فورا إلى المستشفى في أماكن عزل تامة.

ـ الإجراءات الدولية (International measures):

إخطار البلدان المستقبلة لمسافرين مصابين بالعدوى بإمكانية التعرض المحتملة‎.

ـ العلاج (Treatment):

لا يوجد علاج نوعي وإنما المعالجة عرضية‎ ويعطى الهيبارين في حالة احتمال حدوث التخثر المنتثر داخل الأوعية الدموية (DIC).
ذكرت بعض المصادر فائدة المعالجة بالريبافيرين كما في معالجة حمى اللاسا (Lassa fever)خلال الأيام الستة الأولى ويعطى وريديا بمقدار 30 مجم‏كجم في البدء ثم 15 مجم‏كجم كل 6 ساعات لمدة 4 أيام ثم 8 مجم‏ كجم كل 8 ساعات لمدة 7 أيام إضافية.

* Bibliography:

  • Control of Communicable Diseases Manual, Abram S. Benenson, Editor-16th Edition, 1995.

  • Cecilصs textbook of medicine; Wyngaarden & Smith (Eds.), 1992.

  • Cecilصs textbook of medicine; Goldman & Bennett (Eds.), 21st Edition ,2000.

أعلى الصفحة


أمــراض المسـتقـيم والشــــرج
Diseases of The Rectum And Anus

إعداد: د. ضياء الدين الجماس*

لمحة تشريحية
فحص السُّرْم (Examination of The Anorectum)
البواسير (Hemorrhoids)
الشق الشرجي (Anal fissure)
الخراج الشرجي (Anorectal Abscess)
النواسير الشرجية المستقيمية (Anorectal fistulas)
الحكة الشرجية (Pruritus ani)
الآلام الشرجية (Anal pains)
الأمراض المنتقلة جنسياً(Sexually transmitted diseases)
الأورام اللقَمِيَّة المُؤَنَّفة(Condylomata acuminata)
الزهري (Syphilis)
التهاب المستقيم بالمتدثرة الحَثَرِيَّة(Chlamydia trachomatis proctitis)
اضطرابات قاع الحوض (Disorders of pelvic floor)
متلازمة القرحة المستقيمية المعزولة (Solitary rectal ulcer syndrome)
متلازمة العجان النازل (Descending perineum syndrome)
تَدَلِّي المستقيم (Rectal prolapse)
أورام الشرج الخبيثة (Malignant tumors of the anus)
داء "بوين" (Bowen's disease)
داء "باجيت" (Paget's disease)

أعلى الصفحة
* لمحة تشريحية:
يلتحم المستقيم مع الشرج في منطقة طولها بضعة سنتيمترات, ويطلق على مجموع التراكيب المكونة لهذه المنطقة الموصلية اسم السُّرم (Anorectum). (الشكل 1).

تتبطن المنطقة القنوية الشرجية القاصية بجلد مُعَدَّل (متبدل) يدعى باسم "ظهارة القناة الشرجية"(Anoderm) , وإنَّ ظهارة القناة العلوية اسطوانية الخلايا (Columnar), وأما المنطقة الانتقالية فذات ظهارة مكعبية الخلايا (Cuboidal) وتقع ما بين المنطقتين.

إنَّ منطقة الظهارة الشرجية شديدة الحساسية, أما المنطقة العلوية من القناة الشرجية فهي غير حساسة نسبياً. ويعتبر الخط المسنن(Dentate line)(انظر الشكل 1) منطقة مشاكل باثولوجية مهمة, حيث تتبارز الحليمات الشرجية إلى داخل التجويف المستقيمي الشرجي (Lumen), وتدعى السدائل (Flaps) الجلدية المتصلة بالحليمات باسم "الصمامات الشرجية", وتوجد خلف هذه الصمامات "الخبايا الشرجية (Anal crypts)" التي تحتوي في عمقها على الغدد الشرجية (Anal glands).

المصرة الشرجية الباطنة (Internal anal sphincter) هي الجزء الأدنى المتثخن من الطبقة العضلية الملساء الداخلية من جدار المعى, وتحاط هذه العضلة اللاإرادية بحزم عضلية هيكلية خارجية مشكلة المصرة الخارجية (External sphincter).

وتشكل العضلة الرافعة للشرج قاع الحوض, وتمر العضلة العانية المستقيمية (إحدى الرافعات) حول المستقيم كمعلاق للرافعة, ويمكن جسها بسهولة بالفحص الأصبعي للمستقيم عند توجيهه باتجاه الخلف.

شكل (1): مقطع يظهر القناة الشرجية ومكوناتها

أعلى الصفحة

* فحص السُّرْم
(Examination of The Anorectum):
يفحص السرم بعد أن يضطجع المريض على الجانب الأيسر أو ينبطح بوضعية الموسى الكباسة (Jack knife position) إذا توفرت منضدة مجهزة لهذا الغرض. ومن الضروري أن تكون الإنارة جيدة, ويجب شد الإليتين لكشف فتحة الشرج. ثم يجرى الفحص الأصبعي. ويجرى تنظير الشرج لتقييم نفوذية القناة الشرجية وكشف باطنه. ويمكن تتميم الفحص بتنظير السيني (بالمنظار القاسي أو اللين) في بعض الحالات. بينما تحتاج حالات أخرى (كالنزوف) إلى تنظير القولون أو التصوير بالباريوم.

أعلى الصفحة

*البواسير (Hemorrhoids):
نسيج هالي (هَللي) كتلي يحتوي على أوردة وشرينات صغيرة, وتتوضع هذه الوسائد الوعائية الخلقية فوق الخط المسنن ويطلق عليها في هذه الحالة اسم البواسير الداخلية, أما البواسير الخارجية فهي أوعية متوسعة دون مستوى الخط المسنن. وهي نادراً ما تسبب أعراضاً بذاتها ولكنها تتضخم مرتبطة بانسدال البواسير الداخلية. وتؤدي زيادة الضغط داخل المستقيم لدفع البواسير باتجاه الأسفل, فتتمدد التراكيب الليفية العضلية الخطافية الشكل, وتحتقن الأنسجة وتنـزف وتتدلى أحياناً.

يعتبرَ تبارز البواسير الصغيرة بمقدار قليل داخل القناة الشرجية من الدرجة الأولى للبواسير, وإن تدلي البواسير وارتدادها تلقائياً يجعلها من الدرجة الثانية, أما الدرجة الثالثة منها فيجب ردها يدوياً, أما الدرجة الرابعة فلا يمكن ردها. وتحدث البواسير الداخلية في ثلاثة مواضع أولية : موضع أيمن خلفي, وموضع أيمن أمامي, وموضع أيسر جانبي. ويكون النزف والتدلي أكثر الأعراض شيوعاً في البواسير الداخلية, ويكون الدم النازف أحمر قانٍ, ويمكن أن يرشح أو يتقاطر عبر الشرج, كما يلاحظ عدم ارتياح لا نوعي, أما الألم فينجم عن حالة أخرى مرافقة كالشق الشرجي أو الخراج. ويبدي تنظير الشرج كتلة فوق منطقة الخط المسنن, وتتدلى البواسير الكبيرة إلى الخارج بحيث تدفع المنظار نحو الخارج, ويشمل التشخيص التفريقي الطغوات الجلدية (Skin tags), والحليمات الشرجية المتضخمة, وتدلي المستقيم.

إنَّ حدوث التدلي الحاد مع خثار (Thrombosis) البواسير الداخلية مؤلم جداً, وتبدو حلقة الشرج متبارزة بمجملها, وقد يكون الألم شديداً نتيجة الوذمة والالتهاب.
تشمل المعالجة المبدئية للبواسير الداخلية نظاماً غذائياً عالي الكتلة, وتجنب الجلوس الطويل عند التغوط (التبرز), وتعطى المعالجات المسجلة تجارياً والتي يمكن تطبيقها بشكل لطيف ولين, والتي تُحَرِّض الوسائد الوعائية المستبطنة المجاورة للمصرة. ويمكن تطبيق هذه الإجراءات خارج المستشفيات بلا تخدير, وتكون إحدى الطرق الشائعة بحقن عامل مصلِّب [Sclerosing] (مثلاً:الفينول في الزيت بنسبة 5%) وذلك في منطقة تحت المخاطية من الباسور فوق منطقة الخط المسنن. ويحرض هذا الحقن غير المؤلم التليف والتصاق المخاطية المنزلقة.

وهناك طريقة أخرى لمعالجة البواسير تتم بربط عصابة مطاطية حول الباسور, حيث تزلق أربطة مطاطية فوق كل باسور داخلي باستخدام أجهزة خاصة.وتكون النتيجة تثبيت هذه الأنسجة المُحَزَّمة.

وهناك طرق أخرى كاستخدام الأجهزة ذات التخثير الضوئي (Photocoagulation), كما يمكن استخدام طريقة أشعة الليزر للغرض ذاته, لكنها أكثر تكلفة وخطراً.وهناك طريقة التخثير الكهربائي مع المسبار ثنائي القطب, أو جهاز التيار المباشر, والتخثير الحراري مع "المسبار الحراري" وهي من الطرق البديلة. وجميع هذه الطرق لها الغرض ذاته والفعالية ذاتها.

إن معالجة البواسير من الدرجة الرابعة والمكونات الخارجية الكبيرة لا تستجيب لإجراءات التثبيت, وينصح عادة بإجراء الاستئصال الجراحي لها, ويمكن إجراء الاستئصال على أسس قواعد مرضى العيادة الخارجية, والنتائج عادة جيدة ولكنها مؤلمة وتحتاج لهدر وقت طويل للعودة للعمل. ولا توجد مضاعفات معروفة والنكس (Recurrence) قليل جداً.

تحدث البواسير الخارجية المتخثرة, نتيجة تشكل خثرة دموية ضمن الأوردة الخارجية تحت الجلد, وتحدث هذه المشكلة عند الشباب, وكثيراً ما تتعلق بالتمارين العنيفة, ونجد في هذه الحالة كتلة مزرقة مؤلمة عند الحتار الشرجي, وإذا لم يتلاشَ الألم خلال 48 ساعة فيمكن استئصال الباسور المتخثر هذا تحت التخدير الموضعي.

أعلى الصفحة

* الشق الشرجي (Anal fissure):
وهو تمزق في الظهارة الشرجية تماماً داخل الحتار الشرجي, والشقوق الحادة شائعة, وقد لايلتئم التقرح الصغير عند بعض المرضى ثم ينقلب إلى شكل مزمن. وأهم أعراضه الألم أثناء التغوط ومشاهدة بقع الدم على ورق التنشيف في المرحاض, ويوضع التشخيص بمشاهدة الشق, ويكون الألم شديداً إلى درجة أن المريض قد لا يتحمل إجراء الفحص بالإصبع. ويؤدي مجرد شد الإلية للخارج إلى إظهار الشق في جميع الحالات تقريباً.

يظهر الشق الحاد محمراً, بينما يكون الشق المزمن متآكلاً تماماً خلال الظهارة الشرجية إلى درجة انكشاف الألياف البيضاء في المصرة الداخلية للقاعدة. ويتمثل الثالوث (Triad) في الشق الشرجي المزمن بما يلي:

  1. وجود الشق.
  2. الطغوة الخافرة (Sentinel tag)]تبارز وذمي جلدي على النهاية السفلية من الشق الشرجي[ المتوذمة عند حتار الشرج.
  3. حليمة شرجية متضخمة عند الخط المسنن.

يظهر الشق الشرجي في 98% من الحالات عند الرجال (90% من النساء) على الخط الناصف الخلفي.

وما تبقى من حالات يتوضع فيها الشق على الخط الناصف الأمامي. وتزداد في شقوق الخط الناصف احتمالات السرطان وداء "كرون" (Crohn's disease) والعدوى المنقولة جنسياً.

إنَّ وسائل تحسين الكتلة البرازية وطراوتها مهم جداً بالإضافة للحمامات المقعدية. وتلتئم الشقوق الحادة عادة, أما المزمنة فقد تتطلب بَضْع المصرة الغائرة تحت الجلد جانبياً ـ حيث تقلل هذه العملية البسيطة من الضغط على القناة الشرجية, وتسمح للشق بالالتئام. يصل معدل الشفاء الطويل الأمد يصل حتى 95%. وهناك طرق حديثة لا تزال في طور التجارب تتحدث عن استعمال النتروجليسرين موضعياً وحقن ذيفان البوتولينيوم (BoTox).

أعلى الصفحة

* الخراج الشرجي (Anorectal Abscess):
يمكن أن تتطور العدوى التي تنشأ في الغدد الشرجية إلى خراجات في فضوات الأنسجة المجاورة (الشكل 2), وتسبب الخراجات القريبة من الجلد ألماً بالضغط عليها وعند المشي.

أما الخراجات الأعمق, فقد تسبب ألاماً مبهمة بما فيها الآلام البطنية, وفي الخراجات الكبيرة نجد الحمى والنوافض (العرواء: Chills). وقد تظهر كتلة جاسئة مؤلمة بالجس أثناء الفحص في خراجات حول الشرج أو الخراجات الإسكية المستقيمية. ويندفع الشرج إلى إحدى الجهتين. أما الخراجات ضمن المصرات فلا تشاهد خارجياً, ولكن يمكن جسها كمنطقة قاسية ثابتة بفحص المستقيم بالإصبع. كما يمكن جس الخراجات الرافعة العلوية.

ويتطلب العلاج بَضْعاً جراحياً فورياً مع نزح القيح, وقد يمتد خراج مهمل, ويمكن أن تكون العدوى الناخرة مميتة.

والخراجات عند المرضى الناقصي المناعة أو مثبطي المناعة لها مشاكل خاصة وقد لا تجدي فيها المعالجات العادية. وقد يفيد التصوير المقطعي المحوسب (CT) في تقدير درجة المرض عند هؤلاء المرضى.

شكل (2): تصنيف الخراجات السرمية (الشرجية المستقيمة)

أعلى الصفحة

*النواسير الشرجية المستقيمية
(Anorectal fistulas):
الناسور الشرجي هو سبيل ليفي مجوف مبطن بنسيج حبيبي ينشأ بعد نزح الخراجات السرمية, سواء تلقائياً أو جراحياً. وتكون الفتحة الأولية عادة على الخط المسنن حيث نشأت العدوى, أما الفتحة الثانوية فغالباً ما تكون خارجية في موضع النزح (أو خروج القيح), ويعاني المريض من القيح والدم والمخاط وعدم الارتياح.

وقد نجد حطاطات حمراء حول الشرج تكون علامة على فتحات ثانوية أخرى (واحدة أو أكثر). وقد يسبب الضغط اللطيف على المنطقة ظهور قطرة من القيح تخرج خارج الفتحة الثانوية, ويمكن جس مسلك ثابت بوساطة إصبع مُزَلَّقة جيداً فتسير من الفتحة الثانوية إلى حتار الشرج.

وتظهر الفتحة الأولية بتنظير الشرج, وباستخدام مسبار خطافي يمكن تأكيد نفوذية المسلك. وأحياناً يصعب تحديد الفتحة الأولية وأما قانون "جودسول" فيصف العلاقة الاعتياديــة بـين الفتحـة الأوليـة والثانويـة, (انظر الشكـل رقم 3).

في التشخيص التفريقي, يؤخذ بعين الاعتبار داء "كرون" والسرطان والتدرن والعدوى بالمُتَدَثِّرات (Chlamydia), ويجب إجراء التنظير المستقيمي السيني روتينياً, وتحتاج بعض الحالات إلى الدراسة بالتصوير بالباريوم والتنظير القولوني.

شكل (3): دلالة وعلاقة فتحات النواسير بحسب قانون "جودستول"
- العـــلاج:

لا تلتئم النواسير الشرجية تلقائياً, بل تتطلب الحالة عملاً جراحياً (بضَعُ الناسور: Fistulotomy) حيث يُستأصل النسيج المغطي للناسور ثم يتم إصلاح القاعدة. ويلتئم العيب ثانوياً, وتحتاج النواسير العالية التي تشمل المصرات المهمة إلى طرق خاصة.

تنجم النواسير المستقيمية المهبلية عن الأذيات الولادية (Birth trauma) في غالب الأحيان, وقد تترافق بسلس الغائط, وقد تعاني المريضة من خروج الغازات والبراز عن طريق المهبل. والمعالجة جراحية, وهي ناجحة عادة.

أعلى الصفحة

* الحكة الشرجية (Pruritus ani):
هي حدوث حكة حول الشرج, وهي عَرَض وليست تشخيصاً, وأما الأسباب فكثيرة ومختلفة:

وتشمل أمراض السرم والأمراض الجلدية, والتهاب الجلد التماسي, والعدوى بالجراثيم والفطريات والطفيليات, والمضادات الحيوية الفموية, والأمراض الجهازية (كالسكري), وفقدان أو فرط النظافة الصحية, والرطوبة والحرارة, وعدم التحمل الغذائي (القهوة, الكولا, الطماطم, والشوكولاته), والمشاكل النفسية. ويمكن أن يكون رشح المخاط أو كميات قليلة من البراز على جلد العجان من أكثر أسباب الحكات الشرجية, ولا يوجد عادة عيب مهم في المصرة الشرجية.

ومع ضرورة تقصي التاريخ المرضي, إلاَّ أنَّ الفحص الإكلينيكي قد لا يبدي شيئاً مرضياً, أو أن يلاحظ بعض الرطوبة والتلوثات على جلد العجان. ويجب تحري الأمراض الجلدية في أي مكان خاصة على الجذع والأطراف.أما الأمراض الطفيلية فقد أصبحت قليلة أو نادرة.
وإذا تبين وجود سبب نوعي للحكة فيجب تطبيق العلاج المناسب لهذا السبب, ويجب إيقاف المضادات الحيوية وإيقاف تطبيق العوامل الموضعية, وتغيير النظام الغذائي. ويجب تجفيف المنطقة بعد التغوط والاستنجاء, ولا يستطب تطبيق المساحيق المجففة (البودرة), ويمكن تطبيق قليل من القطن حول حتار الشرج للتجفيف. وفي الحالات الشديدة جداً قد تتطلب تطبيق المراهم الكورتيزونية.

أعلى الصفحة

* الآلام الشرجية (Anal pains):
ـ ألم المستقيم العابر (Proctalgia fugax):

ألم فجائي شديد في المنطقة الشرجية يستمر بين ثوان إلى دقائق ثم يزول تماماً, ويجب تفريقه عن القولون المتهيج, ولا يحتاج للمعالجة. قد يساعد تطبيق الحرارة أو الضغط حول منطقة الشرج في زوال الألم, كما استعملت النترات والكينيدين.
ـ متلازمة رافعة الشرج (Levator ani syndrome):

وتتميز بالآلام المزمنة المعاودة, أو على شكل آلام تأتي معاودة لتستمر مدة 20 دقيقة عادة وقد تستمر أكثر من ذلك. والمعالجة صعبة ولكن الحمامات المقعدية وتدليك رافعة الشرج وإعطاء مرخيات العضلات مفيد, كما قد تساعد في الشفاء آلية الارتجاع البيولوجي (Biofeedback).

ـ الآلام العصعصية (Coccygodynia):

تتميز بوجود ألم عصعصي عند الضغط على العصعص. ويجب تفريق هذه الحالة عن الحالات السابقة وخاصة متلازمة رافعة الشرج.

أعلى الصفحة

* الأمراض المنتقلة جنسياً
(Sexually transmitted diseases):
اللوطيون معرضون لنسبة حدوث عالية من الأمراض العدوائية, وكذلك حال النسوة اللاتي يمارسن الجنس شرجياً.

أعلى الصفحة

* الأورام اللقَمِيَّة المُؤَنَّفة
(Condylomata acuminata):
هي أورام حليمية ذات لبّ مركزي مؤلف من نسيج ضام على شكل الشجرة, وتدعى أيضاً الثآليل المؤنفة (Verruca acuminata), وتأخذ أشكالاً قنبيطية وتنجم عن الإصابة بالفيروسات الورمية الحليمية (Papillomaviruses) من النمط 6 و11 عادة, وهي قُعْمولات (Excrescences)صغيرة ومعزولة على جلد ما حول الشرج وظهارة القناة الشرجية أو فوق الخط المسنن تماماً. وفي الموضع الأخير يكون لونها قرمزياً, مخملية الملمس, أما على جلد حول الشرج فبيضاء لؤلؤية, ومن الأعراض الشائعة لها: النزف والحكة الشرجية.

تعالج هذه الحالة إما بالاستئصال جراحياً أو بتطبيق البودوفللين 25% في صبغة البنـزوين, أو بالصعق بوساطة جهاز الكي الكهربائي.

- التهاب المستقيم بالمكورات البنية
(Gonococcal proctitis):

تصيب هذه العدوى القسم العلوي من القناة الشرجية والمستقيم, وتتجلى الأعراض بالألم وتعدد التغوط مع النزف والمفرزات القيحية المخاطية. وتكون مخاطية المستقيم متوذمة وهشة ومتقرحة ومغطاة بالقيح. ويثبت التشخيص بالزرع حيث يكون إيجابياً بنسبة 40% من النساء ذوات الإصابة البنية عنقية الرحمية. وغالباً ما يكون التهاب المستقيم البني عند النساء بلا أعراض على عكس الإصابة عند الرجال اللوطيين حيث يحدث الالتهاب غالباً بسبب الرض الجنسي, وقد تكون المعالجة مطلوبة بإلحاح ولوكان الزرع سلبياً. وينصح باتخاذ وسائل الوقاية كالعزل بالواقي الذكري (Condom).

أما المعالجة فبالمضادات الحيوية المناسبة كالبنسللين أو المشتقات من نوع البيتالاكتام أو الإريثروميسين أو حسب الزرع ونتائج المضادات الحيوية المناسبة.

أعلى الصفحة

* الزهري (Syphilis):
إنَّ الآفة الأولية في الزهري السرمي هي التقرح (القرحة الأولية). وتكون الأعراض متوسطة, ثم تزول مع التئام القرحة خلال بضعة أسابيع. وأما الآفات الثانوية فهي لويحات متعددة ذات نجيج ذو رائحة كريهة.

يتم التشخيص بكشف الملتويات (Spirochetes) مخبرياً, ويكون الفحص بالساحة المظلمة إيجابياً في الزهري الأولي, وفي الآفات المخاطية الرطبة. ويجث الالتباس في حالات السلبية الكاذبة في الزهري الأولي. ويتم الكشف حالياً بطرق مصلية مناعية أهمها اختبار (VDRL) للتشخيص ومتابعة نجاح المعالجة. ويصبح هذا الاختبار إيجابياً بعد أسبوع من الإصابة القرحية.

أعلى الصفحة

* التهاب المستقيم بالمتدثرة الحَثَرِيَّة
(Chlamydia trachomatis proctitis):
إن الإصابة بهذه العدوى هي أكثر الإصابات المنتقلة جنسياً انتشاراً في الولايات المتحدة الأمريكية, حالياً, وهي واسعة الانتشار على شكل أورام حبيبية لمفية منقولة جنسياً في البلدان الواقعة جنوبي الصحراء الأفريقية.

وهناك ثلاثة أنماط مناعية لهذه العضوية التي تسبب الورم الحبيبي اللمفي المنقول جنسياً والتي تشبه داء :كرون", وبعد ثبوت التشخيص بالزرع تعالج هذه الحالة بالتتراسيكلين كدواء نوعي, وكذلك الميكروليدات والسلفوناميدات.وتشير الدراسات الحديثة إلى فائدة الكينولونات (مثل الأفلوكساسين).

أعلى الصفحة

* اضطرابات قاع الحوض
(Disorders of pelvic floor):
هي مجموعة من الشذوذات التركيبية أو الوظيفية التي تصيب رافعات الشرج أو مصراته.

ـ السلس البرازي (Fecal incontinence):

له أسباب كثيرة (انظر الجدول 1), والسلس الجزئي هو ضياع أحياني للغازات أوالبراز أو كليهما, أما العَرض الرئيسي فهو عدم السيطرة على ضبط البراز. ويجب تحري التاريخ الإكلينيكي جيداً فقد يكون الشرج معيباً أو فيه ثغرة, وقد يكشف العيب التشريحي عياناً أو بالجس, وفي حالات أخرى تظهر التراكيب سليمة ولكن يوجد قصور وظيفي, وهناك تحريات خاصة تشمل قياس الضغط الشرجي والتخطيط العضلي الكهربائي.

ويجب معالجة المرض المعوي الجهازي مهما يكن, ويدبر فقدان البراز بعامل الكتلة والأدوية المسببة للإمساك أما عند المسنين من المرضى الذين يتلوثون, فقد يحتاجون للملينات الجهازية بسبب كثافة البراز, أو إجراء الحقن الشرجية المائية.وقد يفيد الارتجاع البيولوجي (Biofeedback) عند مرضى القصور العضوي العصبي العضلي, وقد يفيد الترميم الجراحي في حالات إصابات تمزق المصرات الرضية.

جدول رقم (1): أسباب سلس البراز
المصرات وقاع الحوض طبيعية

* الإسهالات
* النواسير

اضطرابات وظيفية في المصرات أو قاع الحوض أو كليهما

* سلس بسيط (صغير)
* قصور المصرة الغائرة

* الرضح
* تدلي المستقيم
* بواسير من الدرجة الثالثة

* تكثف البراز

* تقدم العمر
* اضطرابات عصبية

* نزع تعصيب صغير للمصرة الخارجية أو --قاع الحوض أو كليهما.
* السلس الرئيسي (الكبير)
* الشذوات الخلقية
* الرضح (Trauma)
* تدلي المستقيم الكامل
* سرطانة المستقيم
* العدوى الشرجية
* مجهول السبب
* الانسمام الدوائي
* عصبي
* إصابة العصبون المحرك العلوي

* إصابة مخية
*إصابة نخاعية (شوكية)

* إصابة العصبون المحرك السفلي

أعلى الصفحة

* متلازمة القرحة المستقيمية المعزولة
(Solitary rectal ulcer syndrome):
هي حالة سليمة ومزمنة تتميز بألم شرجي ونزف ونجيج مخاطي مع جهد قهري في التغوط, ويصيب رئيسياً الشابات, ويقع إجراء الجهد الزائد يقع على مخاطية المستقيم الأمامية باتجاه الأسفل, حيث تصبح مرضوضة, وبالفحص نجد أنَّ مخاطية المستقيم الأمامية, وعلى طول 10-8سم فوق حتار الشرج, متقرحة ويتم التوصل إلى التشخيص بإجراء الخزعة.
تتم المعالجة بتجنب الجهد أثناء التبرز واستعمال الملينات المناسبة, ولسوء الحظ فإنَّ جميع الطرق الحديثة في معالجة هذه الحالة مخيبة للآمال, ويجب أن يتعايش المريض مع الحالة المزمنة. والإصلاح الجراحي غير مقنع إلا إذا كان المريض يعاني من تدلي المستقيم (Rectal Prolapse).

أعلى الصفحة

* متلازمة العجان النازل
(Descending perineum syndrome):
بعض المريضات, ومعظمهن من الولودات (Multigravidas), يشتكين من الشعور بالحاجة للتغوط, ولايكون تغوطهن كاملاً, ولذلك يقعن بحالة محاولة تخلية الغشاء المخاطي للمستقيم بأنفسهن. ويوضع التشخيص عند إجراء جهد للمريض. ولوحظ أنَّ مستوى البالونات العجانية هابطة للأسفل دون مستوى خط الوصل بين الحدبتين الإسكيتين.
تنصب المعالجة على التثقيف, وإعطاء الملينات ذات الحجم, وقد تساعد أحياناً بعض الإجراءات الجراحية.

أعلى الصفحة

* تَدَلِّي المستقيم (Rectal prolapse):
يعتبر التدلي جزئياً إذا تناول مخاطية المستقيم وحدها, أما التدلي الكامل (Procidentia) فيتم بتدلي كامل الثخانة المستقيمية وتبارزها من الشرج. وهذه الحالة أكثر شيوعاً عند النساء منها عند الرجال, ويزداد تواترها بعد سن 40 سنة, ويمكن أن نجد أسباباً رضحية أو جراحية عند بعض المرضى, إلا أن أكثر الأسباب شيوعاً تنجم عن رخاوة العضلات الحوضية والأمراض العصبية المنشأ.
عند جلوس المريض على حافة سرير الفحص, أو الأفضل على مقعد المرحاض الإفرنجي وإجراء الجهد, فإن المستقيم سيبرز من الشرج, أما التدلي الجزئي فيتمثل ببروز صغير 4-2 سم متناظر وعلى شكل ثنيات متشععة طولياً. أما التدلي الحقيقي فقد يبعد حتى 12 سم عن فتحة الشرج, وتكون الثنيات المخاطية متراكزة, ويبدي الجس كتلة كبيرة من الأنسجة أمامياً. وتتطلب الحالة إجراء تنظير مستقيمي سيني وتصوير بالباريوم. يُصلح تدلي المستقيم جراحياً لتجنب مزيد من ضعف المصرات الشرجية, ويمكن أن يتم بطريق البطن أو العجان بحسب الحالة. أما تدلي المخاطية (التدلي الجزئي), فيمكن تدبيره بطرق معالجة البواسير من تثبيت أو استئصال.

أعلى الصفحة

* أورام الشرج الخبيثة
(Malignant tumors of the anus):

السرطانة البشرانية (Epidermoid carcinoma) في الشرج غير شائعة (2% من سرطانات القولون), وترتبط سرطانات الشرج بفيروس الورم الحليمي (Papillomavirus) البشري. وقد تمتد السرطانة الشرجية مباشرة إلى المصرتين والأنسجة حول الشرج, والمهبل أو البروستاتة, وتميل للانتقال إلى العقد اللمفاوية خلف المستقيم وفي المغبنين.

وكثيراً ما يحدث خطأ في تشخيص الأورام على أنها بواسير حتى يتم إثبات الإصابة بالخزعة.

أول خط للمعالجة يكون بإشراك المعالجة الشعاعية مع الكيميائية, ثم يتلى باستئصال جراحي موضعي أو جذري إذا كان الورم غير مسيطر عليه. ويصل معدل الحياة بعد خمس سنوات حتى 60%.

أعلى الصفحة

* داء "بوين" (Bowen's disease):
هو سرطانة الخلايا الحرشفية اللابدة المزمن, ويجب استئصاله موضعياً لمنع الترقي والانتقال.

أعلى الصفحة

* داء "باجيت" (Paget's disease):
سرطانة غدية مخاطية بين الظهارة, ويعالج بالاستئصال الموضعي الواسع ويميل للشفاء موضعياً لكنه قد ينتقل.

أعلى الصفحة

* Bibliography:

References for this article are available from ACMLS on request.


أنشطة تعريبية

بيلي ولاف

المـوجز فـي ممارسـة الجراحـة

* محتويات الكتاب

يحتوي هذا الكتاب على ثلاثة وستين فصلاً، ويصدر باللغة العربية في أربعة أجزاء، كل جزء منها يتضمن المواد الطبية المتشابهة‎ يتضمن الجزء الأول مبادئ الجراحة، والجزء الثاني جراحة العظام والأعصاب، والجزء الثالث جراحة الرأس والعنق والغدد الصم والصدر والقلب، ويتضمن الجزء الرابع السبيل الهضمي والجهاز التناسلي البولي‎.

ويأمل مجمع اللغة العربية الأردني، بإصدار هذه الطبعة العربية الأولى لهذا المرجع المهم في الجراحة أن يجد فيه المتخصصون والطلبة بخاصة والمهتمون بعلم الطب الجامعي بعامة النفع الكثير، كما نأمل أن يكون هذا العمل حافزاً لهم جميعاً للعمل على جعل اللغة العربية لغة العلم والبحث العلمي في العلوم الطبية والعلوم الطبيعية لتحتل هذه اللغة مكانتها اللائقة بها في مختلف الكليات العلمية في جامعاتنا العربية، وأن تكون لغة التدريس والبحث العلمي.‎

* أهمية الكتاب

جاء اختيار الكتاب لمكانته العلمية الرفيعة وانتشاره الواسع عالمياً وفي الوطن العربي‎ فقد صدرت أولى طبعات الكتاب عام 1932 وتوالت الطبعات بانتظام؛ وبعد وفاة مؤلفيه الأصليين تعاقب عليه نخبة من المحررين المرموقين حتى الطبعة الثانية والعشرين التي صدرت عام 1995‎ وترجم هذا الكتاب إلى لغات عديدة وهذه الطبعة التي نضعها بين أيديكم أحد المراجع الرئيسية في الجراحة على مستوى البكالوريوس والدراسات العليا الجامعية، وهو في الوقت نفسه مرجع جراحي مهم للطبيب الممارس العام والمتخصص‎.

* ترجمة الكتاب

حرصاً من المجتمع على تعريب التعليم الجامعي في جميع مستوياته ومؤسساته العلمية والتقنية ألف هيئة التحرير لهذا الكتاب من أربعة من أساتذة الطب المرموقين‎ ورأى أن يشترك في هذا العمل أكبر عدد من ذوي الاختصاص، فاختار ثـلاثـة وأربعـين متخصصاً من المرموقين في اختصاصاتهم الجراحية في مختلف القطاعات الطبية في الأردن، ليقوموا بانجاز هذا العمل العلمي القومي النبيل، وأقبل الزملاء على هذا العمل بجد وحماسة‎ وجرت مراجعة المادة مراجعة علمية وفق المنهجية التي يتبعها المجمع فقابلت بين النصين العربي والإنجليزي، والتزمت، ما أمكن، باستعمال المصطلحات العلمية كما جاءت في المعجم الطبي الموحد، حرصاً على توحيد المصطلح الطبي العربي، واعتمدت هيئة التحرير العلمي أسلوباً سهلاً في عرض المادة‎ وحرصت أيضاً على وضع المصطلحات الأجنبية إلى جانب المصطلحات العربية في المتن‎ ومن ثم دفعت المادة المترجمة إلى المراجع اللغوي الذي ضبط سلامة اللغة العربية نحواً وإملاءاً.‎

* ميزات الطبعتين الأخيرتين

احتفظت الطبعة الواحدة والعشرون من هذا الكتاب الشهير بمكانته العلمية من حيث هو مرجع علمي عالمي‎ وقد نال الكتاب الإعجاب الواسع لتقديمه قواعد الممارسة الجراحية بمنهج مباشر موجز بإشراف جراحين خبراء متميزين في تخصصاتهم المختارة‎ وقد حافظت الطبعة الثانية والعشرون كذلك على المبادئ التي كانت وراء نجاح الطبعات السابقة وطورتها‎.

واستمر في الطبعة الثانية والعشرين التركيز على أهمية الملاحظات السريرية بجانب سرير المريض، والحاجة إلى إيجاد العلامات الجسدية الدقيقة للوصول إلى التشخيص الصحيح‎.

:يطلب الكتاب من
مجمع اللغة العربية الأردني
ص.ب. 13268 عمان - الأردن


أنواع أخرى من الأسلحة البيولو

أنواع أخرى من الأسلحة البيولوجية

إعداد/ د. محمد حجازي

الطاعون (Plague)

التسمم السُجُقي (Botulism)

الكوليرا (Cholera)

حمى كيو (Q Fever)

الجــــدري (Smallpox) [شكل (4)]

التولاريمية :(Tularemia)

الرُُعام (Glanders)

أعلى الصفحة

* الطاعون (Plague):

توجد عدة أشكال للطاعون, وتشترك جميعها في أن المسبب لها نوع من الجراثيم يعرف باسم اليرسينية الطاعونية (Yersinia pestis).
ويعد الطاعون الدبلي (Bubonic) أكثر الأشكال شيوعاً, وينتقل هذا الشكل من الطاعون من الفئران إلى الإنسان بواسطة البراغيث.

- لمحة تاريخية

في عام 145 بعد الميلاد, ظهر أول وباء للطاعون في مصر, ثم اجتاح العالم خلال السنوات الأربعة التالية, وقد حصد هذا الوباء ما بين 60-50% من سكان الأرض.
وفي عام 1346, انتشر الوباء الثاني للطاعون الدبلي في أوروبا, وقد سمي هذا آنذاك بالموت الأسود (Black death) فلقد قتل ما يقرب من 30-20 مليون نسمة, وهو ما يقرب من ثلث عدد سكان أوروبا في ذلك الوقت.
وقد هاجم هذا الوباء منطقتي الشرق الأوسط والأقصى وقتل في الصين وحدها ما يقرب من 13 مليون نسمة في الصين وحدها.

- الطاعون كسلاح بيولوجي:

في أثناء الحرب العالمية الثانية قام اليابانيون باستخدام البراغيث المصابة بالطاعون كأسلحة بيولوجية وذلك بإسقاطها على بعض المدن الصينية.
ويرى الخبراء أن خطورة أكبر تكمن في رش جراثيم اليرسينية الطاعونية من خلال مرذات (Aerosols), مما يسهِّل استنشاق هذه الجراثيم مسبباً طاعون رئوي قاتل.
يعد الطاعون من الأمراض القليلة التي تسبب هلعاً شديداً حتى لو ظهرت منه حالات قليلة, ولقد كان ذلك جلياً في إحدى المدن الهندية عام 1994 إذ قدر عدد الفارين من المدينة ما يقرب من 500,000 نسمة خوفاً من وباء الطاعون.
كما يعد الخبراء الطاعون واحداً من الأسلحة البيولوجية التي يمكن تخزينها في بنوك الجراثيم لدى الباحثين العسكريين والمدنيين.
وفي الخمسينات والستينات من القرن الماضي ظهرت آليات لإنتاج مرذاذ الطاعون لأول مرة في الاتحاد السوفيتي السابق والولايات المتحدة, وذلك من خلال تطوير برامج الأسلحة البيولوجية في كلتا الدولتين.
وكان هناك أكثر من عشرة معاهد وآلاف من العلماء في الاتحاد السوفيتي السابق من الذين عملوا في هذا المجال.
وفي عام 1970 قدرت منظمة الصحة العالمية أن أسوأ سيناريو يمكن أن يحدث نتيجة لنشر 50 كيلوجرام من جراثيم اليرسينية الطاعونية من خلال مرذات تنفث السحب على مدينة يقطنها 5 مليون نسمة, قد يسبب ذلك وقوع 150,000 إصابة من الطاعون الرئوي القاتل; يحتاج منهم ما يقرب من 100,000-80,000 نسمة إلى الدخول للمستشفيات, ويتوقع أن يموت منهم 36,000 نسمة, وللأسف الشديد لا توجد نظم تحذيرية فعالة أو اختبارات تشخيصية للكشف عن سحابة ما هي سحابة ناتجة عن مرذاذ عصيات الطاعون, ولا يعرف أن هناك هجوم بسلاح الطاعون البيولوجي إلا بعد ظهور أعراض هذا المرض اللعين.

- كيف يمكن نشر الطاعون?

ينتقل الطاعون بواسطة مرذات تحتوي على الجراثيم, أو ينتقل المرض من شخص مريض إلى آخر سليم مع رذاذ التنفس (في حالة الطاعون الرئوي).

فترة الحضانة:

وهي الفترة المحصورة بين دخول الجرثومة وظهور الأعراض, وهي تتراوح ما بين يوم واحد إلى ستة أيام.

- الأعراض:

يبدأ ظهور أعراض الطاعون الرئوي بعد يوم أو يومين من التعرض لسحب ورذاذ جراثيم الطاعون, وتكون الأعراض في صورة حمى مترافقة برعدة (Chills) وصداع وضعف عام ثم غثيان وقيء وآلام في البطن.
ويظهر ألم شديد بالغدد اللمفاوية (في حالات الطاعون الدبلي), كما يظهر ألم بالصدر وسعال وبلغم دموي أو مائي (في حالات الطاعون الرئوي), وأخيراً صدمة إنتانية (Septic shock) وموت محقق.

- العلاج:

لقد انحسر هذا المرض نتيجة للتحسينات التي طرأت على الأحوال المعيشية واتباع قواعد الصحة العامة ونتيجة لظهور العديد من المضادات الحيوية التي يمكنها علاج هذا المرض, ولكن يجب إعطاؤها فور ظهور الأعراض. كما أن إعطاء المضادات الحيوية عند التعرض لمرضى الطاعون قد يمنع ظهور المرض, ولذلك يجب على الأشخاص الملاصقين لمرضى الطاعون الرئوي بدء المعالجة بالمضادات الحيوية ولمدة سبعة أيام كوقاية خاصة عند أول تعرض للمريض.
كما يجب أن يرتدي هؤلاء أقنعة واقية عند التعرض لمرضى الطاعون الرئوي, كما يجب على المرضى أن يفعلوا نفس الشيء.

- ماذا عن اللقاحات?

حالياً لا يوجد لقاح لهذا المرض, وقد استحدث لقاح للطاعون الدبلي في الولايات المتحدة, إلا أن هذا اللقاح تم إيقاف استخدامه عام 1999, وحتى لو كان هذا اللقاح متاحاً فإنه لن يمنع ظهور الشكل الرئوي للطاعون الذي قد يصل معدل الوفيات في الحالات غير المعالجة إلى 100%.

شكل (1): كان الطاعون في الماضي يعرف باسم الموت الأسود

أعلى الصفحة

* التسمم السُجُقي (Botulism):

إن سم الوشيقة هو أشد أنواع السموم المعروفة سمية, إن هذا السم تنتجه جرثومة تعرف باسم المطثية الوشيقية (Clostridium botulinum) وهي جنس من الجراثيم الإيجابية الجرام اللاهوائية ذات الأبواغ) [شكل (2)], وهناك سبعة أنواع من هذه الجرثومة ويرمز لها بالحروف من A إلى G, وجدير بالذكر أن الأجسام المضادة لسموم النوع A لا تستطيع معادلة سموم الأنواع الأخرى من B إلى G.

- استخدامها كسلاح بيولوجي:

وقد أنتجت وطورت عدة دول هذه السموم كأحد الأسلحة البيولوجية.
وتشكل هذه السموم تهديداً كبيراً, وتكمن خطورة هذا التهديد في أن هذه السموم لها قدرة كبيرة على القتل, بالإضافة إلى سهولة إنتاجها ونقلها, وبالإضافة أيضاً إلى العناية الطبية المركزة والطويلة الأمد التي يحتاجها المصاب بهذا النوع من السموم.
يحدث التسمم السُجُقي عندما تصل سموم هذا المرض إلى الأمعاء أو الرئتين أو الجروح غير الملتئمة (لا تستطيع هذه السموم اختراق الجلد السليم), وبعد امتصاصها تصل هذه السموم إلى ما يعرف بالمشابك الطرفية كولينية الفعل (Cholinergic synapses) والموجودة في الجهاز العصبي مما يؤدي إلى منع إطلاق الأستيل كولين (وهو ناقل عصبي يخرج من نهايات العصبونات الحركية) مما يؤدي إلى تلف عصبي دائم وشلل, وعندما لا تعالج الحالة بوضعها على جهاز التنفس الصناعي فستكون النتيجة الحتمية فشل تنفسي وموت محقق.
وتعد الحالات الطبيعية (غير الناتجة عن استخدام سلاح بيولوجي) للتسمم السُجُقي نادرة, ولكن قد تنتج من تلوث الأطعمة المعلبة والتي لم تسخّن جيداً, ومن المعلوم أن سموم المطثية الوشيقية تفسد لو تعرضت لدرجة حرارة 85 درجة مئوية أو أكبر. وجدير بالذكر أته لا توجد حالات تسمم سجقي نتيجة لتلوث المياه حيث أن المعالجات الكيماوية للماء تعادل سموم المطثية الوشيقية, إلا إنه من الناحية النظرية يمكن حدوث هذا النوع من التسمم إذا كانت السموم موجودة في المياه بكميات كبيرة.

شكل (2): المطثية الوشيقة

- فترة الحضانة (قبل ظهور الأعراض):

تتراوح بين 12 إلى 72 ساعة.

- الأعراض:

غالباً ما تكون الأعراض المبكرة في شكل غثيان وقيء (وتحدث في الإصابات الطبيعية عند ابتلاع الجراثيم, وقد لا تظهر هذه الأعراض إذا كان الطعام يحوي سموماً خالصة), ثم تبدأ الأعراض العصبية في الظهور; وتتمثل في صعوبة وعسر في التكلم والرؤية والبلع. وبعد ذلك يحدث تدلٍ في جفني العينين وازدواج الرؤية, كما يحدث ضعف بالعضلات يبدأ في الجذع ثم يتحرك إلى الأطراف. وفي النهاية يحدث شلل العضلات وصعوبة في التنفس عندما يصل المرض إلى عضلات التنفس. ويلاحظ أن المريض لا يصاب بحمى ولا يتغير مستوى وعيه.
وقد يحتاج هذا الشلل لأسابيع وربما شهور حتى يمكن أن يحدث الشفاء من هذه الحالة, وهي الفترة التي يحتاجها المصاب لنمو النهايات العصبية الحركية الجديدة.
ويعد أمراً هاماً جداً أنه عندما يشك في وجود حالة تسمم سجفي يجب إبلاغ السلطات الصحية فوراً دون تأخير حتى يمكن اتخاذ اللازم.

- كيف يمكن نشر المرض?

ينتقل المرض من مرذات معبأة بهذه السموم أو عن طريق الطعام الملوث بها.

- كيف يتم تشخيص واختبار حدوث التسمم السُجُقي?

إن الاختبار المتاح للكشف عن سموم المطثية الوشيقية هو إجراء مقايسة حيوية (Bioassay) على الفئران, ولسوء الحظ هذه المقايسة تحتاج لوقت طويل.
ويركز التطور المستقبلي على التشخيص والكشف المبكر عن هذه الجراثيم وذلك عن طريق إجراء مقايسات تفاعل سلسلة البوليمزار (PCR). كما يستحدث الآن مقايسات الممتز المناعي المرتبط بالإنزيم (ELISA) للكشف عن السموم الفعالة لهذه الجرثومة.

- العلاج:

يوجد مضادات لهذه السموم وهي متاحة في الولايات المتحدة في مراكز التحكم في الأمراض والوقاية منها, وتستطيع هذه المضادات إيقاف تقدم المرض ويمكن أن تمنع الإصابة به بعد التعرض له. إضافة لذلك يقدم علاج داعم للمريض مثل وضع المريض على جهاز التنفس الصناعي في وحدات العناية المركزة, وتغذية المريض عبر الوريد وعلاج أية عدوى ثانوية.

- اللقاح:

لا يوجد لقاح متاح لعامة الناس إلا أن هناك لقاح تجريبي للعاملين في المجالات العسكرية والعاملين في المختبرات, ويستخدم في خلال الثلاثين عاماً الماضية. وتعطي هذه اللقاحات مناعة قصيرة الأجل (لعدة شهور) , كما أن ليس لها مفعول سريع فلا تنفع إذا أعطيت عند التعرض للمرض.

أعلى الصفحة

* الكوليرا (Cholera):

لقد كان وباء الكوليرا شائعاً في القرن التاسع عشر وبداية القرن العشرين قبل اكتشاف المضادات الحيوية. هذا المرض المعوِّق لو ترك بدون علاج فإن الموت سيكون النتيجة الحتمية.
ويسبب هذا المرض جرثومة الضُمَّة الكوليرية (Vibrio cholerae) [شكل (3)].
وقد أنتجت عدة دول جراثيم الضمة الكوليرية كسلاح بيولوجي, وقد استخدم الإرهابيون هذه الجراثيم لتلويث الطعام والمياه, ومع ذلك فإنه من الصعب تلويث إمدادات المياه التي تطهر بانتظام بالمعالجات الكيماوية.
وفي الولايات المتحدة يعطي الانتباه الطبي الصحيح للحالات المصابة بالكوليرا ولذلك لا يستخدم كثيراً كسلاح للإرهاب.

شكل (3): الضُمَّة الكوليرية

- فترة الحضانة (قبل ظهور الأعراض):

من 14 ساعة إلى 5 أيام.

- الأعراض:

  • إسهال شديد وقيء وضعف عام.

  • مَعَص (Cramps) بالساقين.

  • فقد سريع لسوائل الجسم, الأمر الذي يمكن أن يؤدي إلى حدوث صدمة (Chock).

- كيف ينتقل المرض?

ينتقل المرض عن طريق الأغذية أو المياه الملوثة.

- العلاج:

من الضروري استعادة السوائل المفقودة, كما أن هناك بعض المضادات الحيوية التي تقلل من شدة المرض وفترة الإصابة به.

- اللقاح:

لقد كان في الولايات المتحدة لقاح واحد مرخَّص تم إيقافه, لأنه لم يقِ سوى نصف المحصنين به, كما أن المناعة التي يمنحها لا تتجاوز 6-3 شهور, ولقد ظهر لقاحان جديدان آخران في دول أخرى.

أعلى الصفحة

* حمى كيو (Q Fever):

تصيب هذه الحمى عموماً الأغنام والأبقار, ويسبب هذا المرض جرثومة من فصيلة الريكتسيات (Rickettsiae) وتسمى الكوكسيلة البورنيتية (Coxiella burnetti) والتي توجد بكثرة في أنسجة المشيمة, ولهذا فإن الأطباء البيطريين والفلاحين الذين يساعدون الحيوانات أثناء الولادة هم في خطر الإصابة بهذه الحمى, وتعد الإصابات الطبيعية بين البشر نادرة إلى حد ما.
وفي الستينات من القرن الماضي, أكد خبراء الأسلحة البيولوجية في الولايات المتحدة أن حمى (Q) تعتبر عاملاً معوِّقاً, وأن هذا المرض يسبب ضعفاً شديداً إلا أنه نادراً ما يكون مميتاً.
ويتخيل العسكريون الأمريكيون استخدام حمى (Q) لعرقلة قوى الأعداء واستنزافهم. ولقد قام أيضا السوفيت وربما العراقيون باستخدام حمى (Q) كأحد الأسلحة البيولوجية.

- فترة الحضانة:

من أسبوعين إلى ثلاثة أسابيع.

- الأعراض:

ارتفاع شديد في درجة الحرارة, ورعشة, وصداع نابض, وعَرَق شديد, وهلوسة بصرية وسمعية, والتهاب رئوي والتهاب كبدي.

- كيف تنتقل حمى (Q)?

عن طريق الرذاذ أو الأطعمة, لكن انتقال المرض من شخص لآخر يعد أمراً نادراً.

- العلاج:

بدون علاج, سوف يشفى معظم المصابين بحمى (Q). أما العلاج بالمضادات الحيوية فسوف يُقَصِّر من فترة المرض ويقلل من حدوث المضاعفات.

- اللقاح:

يوجد لقاح لحمى (Q) إلا أنه غير متاح لعامة الناس.

أعلى الصفحة

* الجــــدري (Smallpox) [شكل (4)]:

على مستوى كافة الأوبئة, يعد الجدري من الأوبئة التي بقيت لفترة طويلة أكثر من أي وباء أخر.
وفي القرن العشرين وحده حصد الجدري بمفرده ما يقرب من 500 مليون نسمة قبل أن تظهر اللقاحات العالمية و تتمكن من استئصال هذا المرض اللعين.
وفي عامي 1980, أعلنت منظمة الصحة العالمية (WHO) أنه تم استئصال الجدري من العالم كله, مما دعاها لأن توصي بإيقاف برامج التلقيح ضد هذا المرض.
وقد أطلق الاتحاد السوفيتي السابق برنامجاً ضخماً لإنتاج الفيروس لاستخدامه كسلاح بيولوجي.
ولا زالت روسيا حتى الآن تحتفظ ببرامج وأبحاث لإنتاج سلالات خبيثة ومعدية تحت مسمى مزعوم بأنها وسائل دفاعية.
ولا يوجد مخزون من فيروسات الجدري إلا في مراكز التحكم ومنع الأمراض بواشنطن وكذا في معهد المستحضرات الفيروسية في موسكو.
كما أن هناك شكاً في أن العراق وكوريا الشمالية تختزن كميات من فيروسات الجدري.
وليس للجدري مستودعات طبيعية سوى الإنسان, وتعد فرصة إلا فيروسات الجدري قليلة وبعيدة المنال لأن هذه الفرصة ستكون تهديداً إرهابياً مميتاً, إذ أن هذا المرض معد ومميت.
وتحدث أكثر الأشكال المميتة للجدري بسبب فيروس الجدري الكبير (Variola major) والذي يحدث معدل وفيات يصل إلى 30%.

شكل (4): مصاب بالجدري

- فترة الحضانة (قبل ظهور الأعراض):

من 15-14 يوماً.

- الأعراض:

1 ـ ارتفاع شديد في درجة الحرارة.
2 ـ صداع وآلام أسفل الظهر وقيء.
3 ـ طفح جلدي بالوجه والذراعين والتي تنتشر فيما بعد إلى الجذع.

- كيف ينتقل المرض?

من الرذاذ أو الأشخاص إلى أشخاص آخرين و عن طريق شخص يضحي بنفسه (انتحاري) لنقل المرض للأعداء.

- العلاج:

لا يوجد علاج حالياً لفيروسات الجدري, قد يمنع الإصابة بالمرض إجراء تلقيح ضد هذا الفيروس في غضون 5-3 أيام بعد التعرض لمرضى الجدري.

- اللقاح:

يوجد لقاح لمرض ولكن في الوقت الحالي, لا ينصح بتقديم هذا اللقاح لعامة الناس.
إلا أنه لوحظ في الآونة الأخيرة ازدياد المخزون الاحتياطي لهذا اللقاح.
وجدير بالذكر أنه لم يتم تطعيم أي شخص في الولايات المتحدة الأمريكية منذ عام 1972, كما أن من تم تطعيمهم قبل ذلك فقدوا في غالب الأمر مناعتهم للمرض.

أعلى الصفحة

* التولاريمية :(Tularemia):

هو مرض عدوائي حيواني المصدر, يسببه جرثومة تسمى الفرنسيسيلة التولارية (Francisella tularensis), تعد هذه الجرثومة من أكثر الجراثيم المعدية لدرجة أن استنشاق عشر جراثيم مجهرية يمكن أن تسبب المرض.
ولقد قّدرت لجنة من منظمة الصحة العالمية أن 50 كيلوجرام من سلالة مفوعة (Virulent) من هذه الجراثيم, إذا تم رشها فوق مدينة يسكنها 5 مليون نسمة فإن هذه الكمية يمكن أن تعجز وتضعف 250 ألف نسمة و تقتل 19 ألف آخرين و غالباً ما يكون سبب الوفاة فشل تنفسي وصدمة.
وفي أثناء الحرب الحرب العالمية الثانية, أجرى العسكريون اليابانيون والأمريكيون أبحاثاً على التولاريمية.
وفي التسعينات من القرن الماضي طوّر الاتحاد السوفيتي السابق سلالات من هذه الجراثيم مقاومة للمضادات الحيوية واللقاحات.
يحدث مرض التولاريمية في الثدييات الصغيرة مثل الفئران والسناجب والأرانب, ونادراً ما تحدث عدوى للبشر ولكن يمكن أن تحدث بسبب لدغات الحشرات أو التعامل مع الحيوانات المصابة بالمرض, ولذلك فإن من الممكن أن تستخدم البراغيث المصابة بجراثيم هذا المرض وكذلك القراد والبعوض كأسلحة بيولوجية, إلا أن رش الجراثيم نفسها يعد أكثر تهديدا وخطرا.

- فترة الحضانة (قبل ظهور الأعراض):

تتراوح من يوم واحد إلى أربعة عشر يوما بعد الهجوم الإرهابي.

- الأعراض:

هناك أشكال متنوعة للمرض ولكن كل هذه الأشكال تبدأ بأعراض مفاجئة تشبه أعراض نزلة البرد مثل حمى مصحوبة مع رعدة وصداع وسعال ونوام, بالإضافة إلى أعراض تعتمد على شكل المرض مثل تضخم مصحوب بألم بالغدد اللمفاوية وقرح بالجلد مع إسهال وقيء والتهاب رئوي (Pneumonia).

- كيف يمكن نشر المرض?

عبر الرذاذ أو الطعام. ولم تسجل حالات انتقال المرض من إنسان إلى إنسان.

- العلاج:

يكون العلاج المبكر بالمضادات الحيوية فعالاً خاصة إذا بدأ من خلال 24 ساعة من التعرض للمرض, فقد يمنع ذلك ظهور المرض.
يمكن استخدام العديد من المضادات الحيوية, رغم أن بعضها قد يكون غير ذي قيمة ضد سلالات يتم تصنيعها بالهندسة الوراثية بحيث تكون مقاومة لهذه المضادات.

- اللقاح:

لا يوجد لقاح متاح لعامة الناس, وتقوم إدارة الأغذية والأدوية (FDA) باستحداث لقاح, أصبح متاحاً الآن للعاملين المعرضين لخطر الإصابة بالمرض في المختبرات.

أعلى الصفحة

* الرُُعام (Glanders):

يصيب هذا المرض أساسا الخيول والبغال والحمير, وفي أثناء الحرب العالمية الأولى نشرت القوات الألمانية جراثيم الرعام لينهكوا سلاح الفرسان [شكل (5)].
يسبب هذا المرض جراثيم تعرف باسم الزائفة الرعامية (Burkholderia mallei), ويمكن أن تصيب هذه الجراثيم الإنسان بالمرض. وسوف يكون الرعام مرشحاً للاستخدام في الحرب البيولوجية والإرهاب.
إن القليل جداً من جراثيم الزائفة الرعامية (Burkholderia mallei = Pseudomonas mallei) يمكن أن تسبب الإصابة بالمرض. وفي عام واحد من أعوام الثمانينات أنتج الاتحاد السوفيتي السابق أكثر من ألفين طن من المادة الجافة لجراثيم الرعام.
يمكن لهذه الجراثيم أن تدخل الجسم من خلال التشققات في الجلد أو الأغشية المخاطية في العين والأنف, ويمكن أيضاً استنشاق هذه الجراثيم إذا ما أطلقت من رذاذ جراثيم الرعام.

شكل (5): استخدمت الجراثيم المسببة للرعام لإنهاك سلاح الفرسان
في الحرب العالمية الأولى

- فترة الحضانة (قبل ظهور الأعراض):

تتراوح من يوم واحد إلى أربعة عشر يوماً.

- الأعراض:

أعراض عامة مثل حمى وصداع وآلام وشد بالعضلات وألم بالصدر, وهناك أعراض أخرى تعتمد على كيفية دخول الجرثومة لجسم الإنسان سواء كان ذلك من خلال الجلد أو العينين أو الأنف أو الجهاز التنفسي مثل:

ـ تحدث آفات بثرية بالجلد بعد 5-1 أيام من دخول الجراثيم.
ـ تورم بالغدد اللمفاوية.
ـ تدمع العينان بكثرة مع حساسية خفيفة بهما.
ـ زيادة إفراز المخاط من العينين والأنف والجهاز التنفسي.

- كيف يمكن نشر المرض?

بواسطة الرذاذ, إن انتقال المرض من شخص إلى آخر يعد أمراً ممكناًً إلا أن المرض يعتبر معدياً بشكل كبير.

- العلاج:

يمكن استخدام العديد من المضادات الحيوية, ومع ذلك فإن الحالات التي يمكن معالجتها تصل نسبة الوفيات فيها إلى 50 %.
ولأن المرض نادر فإنه حتى الآن لم تفهم آليات العلاج بشكل جيد.

- اللقاح :

لا يوجد لقاح حتى الآن لهذا المرض.

أعلى الصفحة

* Bibliography:

References for this article are available from ACMLS on request.


أنواع أخرى من التهاب الكبد

أنـواع أخـرى من التهـاب الكبـد

مقـــدمـــة

metallw.gif (942 bytes)

فيروس التهاب الكبد من النمط HDV)D)

metallw.gif (942 bytes)

التهاب الكبد من النمط HEV)E)

metallw.gif (942 bytes)

التهاب الكبد من النمطHFV)F)

metallw.gif (942 bytes)

التهاب الكبد من النمطHGV)G)

metallw.gif (942 bytes)

metallw.gif (942 bytes) مقـــدمـــة:

هناك على الأقـل خمـس أنمـاط من الفيروسـات،مشـار إليهـا بالأحرف الأبجدية الخمس الأولى،مسؤولة عن أكثرية ساحقة من حـالات حـادة ومـزمنـة من التهـاب الكبد المرتبط بالفيروسات ـ أما التهاب الكبد من النمط Gفقد تم وصفه حديثاً ولكن لا تزال الأدلة على إدانته قاصرة كمسبب هام لالتهاب الكبد البشري‎.

وبالإضافة فإن هناك عدداً كبيراً من العوامل الفيروسية الأخرى التي تسبب الأمراض الالتهابية الحادة للكبد ومن أبرزها الفيروس المضخم للخلايا (Cytomegalovirus; CMV) وفيروس إبشتين ـ بار (Epstein-Barr) وفيروس الحلأ البسيط (Herpes simplex Virus)‎ وتنتج العدوى بهذه الفيروسات، نمطياً، مظاهر سريرية تغطي أو تخفي اكتناف الكبد‎.

أعلى الصفحة

metallw.gif (942 bytes) فيروس التهاب الكبد من النمط HDV)D):

هذا الفيروس المتميز يكون في العادة ناقص التكوين ويحتاج إلى فيروس التهاب الكبدB لاستكمال فوعته‎ فمجين الرنا(RNA Genome) مغطى بطبقة من مستضد سطحي (Surface Antigen)للفيروس B‎ وينتشر الفيروس (HDV) في أنحاء كثيرة من العالم ولكنه متوطن(Endemic) في أقاليم معينة تشمل حوض البحر المتوسط وشبه جزيرة البلقان والاتحاد السو يتي السابق وفي أجزاء من أفريقيا والشرق الأوسط وحوض الأمازون في أمريكا الجنوبية‎ ويكون الانتشار النمطي في هذه الأقاليم داخل العائلة (Intrafamilial) وعن طريق الاتصال الجنسي‎.

وعدوى فيروس التهاب الكبدD ليست شائعة في عامة المواطنين في الأقاليم غير المتوطنة (Non-Endemic) مثل أمريكا الشمالية، ولكنه يحدث لمستعملي المخدرات بالحقن الوريدي والأشخاص المعرضين دائماً لنتاج الدم ـ مثال مرضى الناعور (Hemophiliacs) بالإضافة إلى المتصلين بهم جنسياً‎.

ويعتمد المسار السريري بدرجة كبيرة على ما إذا كان الفيروس قد اكتُسِبَ كعدوى مشتركة مع فيروس التهاب الكبد Bأو كعدوى متراكبة (Superinfection)في شخص مع عدوى مزمنة متوطدة أساساً بفيروس التهاب الكبدD ‎ وعندما يكون اكتساب فيروسHDV عدوى مشتركة(Coinfection) فإن نتيجة هذه العدوى تكون،نمطياً،التهاباً كبدياً حاداً ومحدداً للذات، بالرغم من أن الالتهاب الكبدي الخاطف (Fulminant) والوفاة قد تم وصفهما جيداً‎ أما إذا كانت العدوى متراكبة فإن المسار النمطي يكون التهاباً كبدياً سريع التطور ومزمناً‎.

وتعتمد الوقاية من الفيروسHDV على لقاح الفيروسHDV في الأشخاص الذين هم عرضة لاكتساب الفيروس‎ وينصح المرضى المصابين بعدوى الفيروس HDV المزمن والمعرضين لاختطار الإصابة بعدوى الفيروس HDV أن يتجنبوا الحقن الوريدي والتعرض الجنسي اللاواقي (Unportected Intercourse).

أعلى الصفحة

metallw.gif (942 bytes) التهاب الكبد من النمط HEV)E):

التهاب الكبد من النمط E نوع محدد ذاتيا من أنواع التهاب الكبد الفيروسي والذي ينتشر نمطياً عن طريق المياه الملوثة بالبراز‎ كما يحدث بصورة متوطنة في البلدان النامية وقد كان مسؤولاً عن أوبئة اكتنفت آلاف الحالات في مناطق في آسيا وأفريقيا وأمريكا الوسطى‎ وبالرغم من احتمالية كون الفيروسHEV هو السبب الشائع جداً للالتهاب الكبدي الفيروسي المنتشر عالمياً، إلا أنه في الواقع لم يسمع به في أمريكا الشمالية‎ حيث قد وصفت حالات نادرة للمسافرين العائدين من مناطق متوطنة (Endemic Regions).

والعلامة المميزة (Hallmark)لعدوى الفيروس HEV هي معدله العالي للوفيات عندما تحدث العدوى في الحمل وخصوصاً في الثلث الأخير منه‎ ولا يتوفر لقاح الفيروسHEV إلىالآن، ومن المستبعـد جداً أن يوفر مستجمع الجلوبلين المنـاعي (Immunoglobulin Pool) المستمد من أمريكا الشمالية أية حماية من العدوى‎.

أعلى الصفحة

metallw.gif (942 bytes) التهاب الكبد من النمطHFV)F):

لقد وصف فيروس التهاب الكبد HFV)F) في حالات قليلة جداً تعد على الأصابع من فرنسا مع الانتقال التجريبي التالي إلى الرئيسات (Primates‎) وتظل المعلومات عن المبحث الفيروسي (Virology)والوبئيات(Epidemiology) والانحياز الكبدي (Hepatotropicity) والأهمية السريرية للفيروس HFV غير محددة تماماً‎.

أعلى الصفحة

metallw.gif (942 bytes) التهاب الكبد من النمطHGV)G):

خلال عامي 1995 و1996،تم التعرف على عدد من فيروسات الرنا (RNA) البشرية الجديدة، واكتشف ـ جزئيا ـ أنها قد تسبب التهاب الكبد الحاد والمزمن‎ تتعلق هذه الفيروسات الجديدة بالفيروس المصفِّر(Flavivirus)، المسبب لالتهاب الكبدC، لكنها تختلف عنه‎ وقد تعرف الباحثون في مختبرات شركة (Abbott)على ثلاثة من هذه الفيروسات، وقد أطلـق عليها أسمـاء (GB-A)، و(GB-B)، و(GB-C‎) ومـن المحتمـل أن يكـون الفيروسـان (GB-A) و(GB-B)، من الفيروسات القردية التي تصيب قرود التمارين (Tamarins)؛ لكن الفيروسGB-C يمكنه أن يصيب البشر‎ وقد تم التعرف على التسلسلات المجينية لهذه الفيروسات‎ وقد تعرفت مجموعة بحثية أخرى في مختبرات الشركة (Genelabs)، على كامل التسلسل المجيني لفيروس أطلقوا عليه اسم فيروس التهاب الكبدHGV)G) وبناء على مقارنات التسلسل المجيني، يحتمل أن يكون الفيروس HGV هو نفسه الفيروس GB-C‎.

ولا يزال الدور المحدد للفيروس HGV/GB-C في إحداث المرض البشري قيد البحث حاليا؛ وعلى أية حال، يعتقد أكثر الخبراء الآن بأن هذا الفيروس ليس مسؤولا عن الحالات المؤثرة سريريا لالتهاب الكبد الحاد أو المزمن‎.

كان الدكتور(GB) جراحا عمره 34 سنة عندما أصيب بالتهاب الكبد‎ كان مصله قادرا على نقل العدوى للقرود وكان "العميلGB" قد انتقل إلى القرود منذ عدة سنوات‎ ومن المعروف أن ذلك الفيروس مختلف عن بقية فيروسات التهاب الكبد البشرية الأخرىA,B,C,D,E)‎) وباستعمال تقنية تسمى التحليل التمثيلي للاختلاف (Representational Difference Analysis)، قام الباحثون بعزل التسلسلات الوراثية في المصل المعدي لقرد من نوع التمارين مصاب بالعميلGB agent) GB‎) وقد أظهر التحليل أن "العميل" GB يحتوي على اثنين من تسلسلات الفيروسات المصفِّرة المتعلقة بفيروس التهاب الكبد C، ولكنها مختلفة عنه‎ وتقترح هذه الاكتشافات بأن الفيروسات المصفرة الجديدة قد تسبب التهاب الكبد في البشر وغيرهم من الرئيسات (Primates).

ينتشر التهاب الكبد G بشكل عالمي وقد اكتشفت حالات الإصابة به في أفريقيا، وفي استراليا، وأيضا في آسيا، وأوروبا وأمريكا الشمالية‎.

اكتشف الفيروس HGV في عام 1996 من قبل علماء الشركة (Genelabs)، بالتعاون مع الباحثين في مراكز السيطرة على الأمراض المراكزCDC والمعاهد الوطنية للصحة (NIH)، كجزء من برنامج يهدف للتعرف على العوامل المُمرضة البشرية المسؤولة عن تسبيب التهاب الكبد من غير الأنواع A وحتى E‎.

وقد تم تجميع البيانات المتعلقة بالأهمية السريرية ومعدلات انتشار الفيروس، باستخدام مقايسات مستندة للحمض النووي للفيروس HGV، كما يوشك الباحثون على الانتهاء من تصنيع مقايسات (Assays) تجارية لتشخيص المرض‎.

يرتبط الفيروسHGV بالتهاب الكبد الحاد والمزمن،وقد لوحظ أن العدوى النشطة قد تبقى حتى9 سنوات‎ يمكن أن ينتشر الفيروسHGV عن طريق نقل الدم، كما يمكن أن يُكْتَسَب بالتعرض للدم ومنتجات الدم‎.

وقد أبرمت الشركة(Genelabs) اتفاقيتين عالميتين لتسويق المقايسات التشخيصية والمسحية (Screening Assays) للفيروسHGV: إحداهما مع الشركة الألمانية (BoehringerMannheim)، والأخرى مع شركة(Ortho Diagnostic Systems) الأمريكية‎.

* التنسيل الجزيئي وتحليل الفيروسHGV:

على الرغم من وجود اختبارات حساسة ونوعية لكشف فيروسات التهاب الكبدالمعروفة، تبقى أسباب جزء هام من حالات التهاب الكبد التالي لنقل الدم (Post-transfusion Hepatitis) وتلك المكتسبة مجتمعيا، غير واضحة على وجه التحديد، مما يقترح وجود عوامل عدوائية أخرى مرتبطة بالتهاب الكبد‎.

وقد أمكن تمييز الفيروس الرناوي الجديد في البلازما باستعمال المقاربة المناعية PNF2161 في مريض بالتهاب الكبد المزمن‎.

وقد سمي الفيروس الجديد مبدئيا "فيروس التهاب الكبد HGV)"G) ويقترح تحليل تسلسل الفيروس، أن مجين الفيروس HGV يتكون من نحو 2900 حمض أميني؛ وهي تتضمن مواضع محفوظة إلى حدٍ كبير: لكل من إنزيم الهليكاز (Helicase)، والبروتياز 2 (Protease 2)، وبوليمراز الرنا المعتمد على الرنا (RNA-Dependent RNA polymerase).

وتشبه منظومة الفيروس HGV، نظيراتها في بقية أفراد عائلة الفيروسات المصفِّرة‎ يكشف تحليل تنادد التسلسل (Sequence Homology Analysis) مع بقية أفراد عائلة الفيروسات المصفِّرة، أن الفيروسات الأقرب إلى الفيروسHGV، هي الفيروسات الشبيهة بالمصفرات(Flavi-like)، والمسببة لالتهاب الكبد في البشر والحيوانات، وهي الفيروسات GBV-A، وHCV، وGBV-B‎.

تتعلق الجينات اللابنيوية (Nonstructural) لهذه الفيروسات بالفيروس HGV‎ وعلى العكس من ذلك، فإن تسلسل الجينات البنيوية المتوقعة للفيروس HGV، لم تكن لديه علاقة فعلية بمثيلاته في الفيروس HCV، وGBV-B، بالإضافة إلى علاقة محدودة بالفيروس GBV-A‎.

* عدوى الفيروسHGV التالي لنقل الدم:

أظهرت التحليلات المصلية المرتبطة بنقل الدم في الحالات المصابة بالتهاب الكبد اللا ألفي واللا بائي (NANBH)، بالإضافة إلى تقدم الاختبارات التشخيصية لالتهاب الكبدHCV)C)، أن نسبة من الحالات كانت غير مرتبطة بالفيروسHCV، مما يقترح وجود عميل إضافي (non-ABC) وفي تحليل استعادي (Retrospective)، أجري في الولايات المتحدة، وجد أن 12 من 98 حالة شخصت سابقا على أنها لالتهاب الكبد NANB، كانت أقرب للتشخيص non-ABC‎.

لم يكن بالإمكان تفريق هذه الحالات عن التهاب الكبدC استنادا إلى طول فترة الحضانة فقط، لكن هذه الحالات كانت تميل لأن تكون أخف حدة من الناحية السريرية فلم تصب أي منها باليرقان (Jaundice)، مقارنة بنحو 30 من حالات الإصابة بالفيروس HCV، كما كانت ذروة مستويات إنزيم ناقلة الأمين الألانينية (ALT)،أقل من نصف مثيلاتها في حالات الإصابة بعدوى الفيروس HCV ـ(302وحدة/‏لتر مقابل 708 وحدة/‏لتر)؛ كما بدا أيضا أن التهاب الكبد المزمن أقل حدوثاً‎.

تقترح تلك البيانات وغيرها ما يلي:

  1. تنتقل عدوى الفيروسHGV عن طريق نقل الدم، كما يتضح من العلاقة التزامنية بين رنا الفيروسHGV وبين نقل الدم، وغياب الفيروسHGV في المجموعة الشاهدة التي لم تتلق نقل الدم‎.
  2. يسبب الفيروسHGV مرضا معتدلا عموماً، كما يكون معدل انتشاره متساويا بين المرضى ذوي المستويات المنخفضة للإنزيم ALT، وبين أولئك الذين تنطبق عليهم المعاير البحثية لتشخيص التهاب الكبد.
  3. يمكن أن تتزامن العدوى بكل من الفيروسHGV والفيروسHCV‎ مما يؤدي لعدوى مترافقة باقية (Persistent Coinfectio).
  4. يمكن أن تبقى عدوى الفيروسHGV وتترافق بالتهاب الكبد المزمن؛
  5. تبلغ معدلات انتشار الفيروسHGV في المتبرعين بالدم أعلى من معدلات انتشار الفيروسHCV، كما أنها غير مرتبطة بمستوى الإنزيمALT لدى المتبرع‎.

* الإنترفيرون والتهاب الكبد G:

تمت دراسة تأثير المعالجة بالإنترفيرون (Interferon) على تكاثر الفيروسHGV بطريقة استعادية (Retrospective) في المرضى بالعدوى المزدوجة، والذين تلقوا مقررات علاجية لعلاج التهاب الكبد المزمن نتيجة لأي من الفيروسين HCV أو HGV؛ وبرغم أن الفيروس كان يبدو حساسا للإنترفيرون أثناء فترة علاج المريض، فقد انتكست جميع الحالات عند توقف العلاج‎.

ومن المحتمل أن يكون ذلك متعلقا بجرعة الإنترفيرون أو طول فترة المعالجة، ويجب أن تضع الدراسات المستقبلية في اعتبارها هذه المتغيرات‎.

ولم يتضح حتى الآن ما إن كان وجود الفيروس HGV يؤثر على مآل المعالجة بالإنترفيرون، لغيره من الفيروسات المنحازة للكبد (Hepatotropic)في العدوى المزدوجة (DualInfection).

وخلاصة القول أن عدوى الفيروسHGV ترتبط بالتهاب الكبد في أغلبية المرضى قيد الدراسة‎ وهناك من المرضى، من تكون معدلات الإنزيم ALT لديهم طبيعية، لكن الدراسات الحالية لم تحدد ما إن كان هؤلاء مرضى أم مجرد حاملين للفيروس في صورة كامنة،مما يطرح الحاجة لإجراء المزيد من الدراسات‎.

ومما لا يقبل الشك ارتباط هذا الفيروس مع مرض الكبد المزمن، وكذلك وجوده في المرضى بالعدوى المزدوجة بسبب فيروس التهاب الكبدB أو الفيروسHCV ‎ وعلى أية حال، فلا يزال دوره في التهاب الكبد الخاطف (Fuminant Hepatitis)، وفي سرطانة الخلية الكبدية (Hepatocellular Carcinoma)، غير معروف على وجه الدقة‎.

* Bibliography:
References for this article are available from ACML on request.


أهداف المركز

تتركز أهداف المركز العربي للوثائق والمطبوعات الصحية في تعريب التعليم الطبي في الجامعات العربية في السنوات القليلة القادمة وكذلك في حصر وتخزين الوثائق والمعلومات الطبية في قاعدة معلومات شاملة يسهل ةاسترجاعها عند الحاجة إليها

أما الهدف الأول فهو تحقيق ما توصل إليه أجدادنا العرب بعد الفتوحات الإسلامية حيث ترجم علماؤهم العلوم الأدبية والعلوم الطبية من جميع اللغات المزدهرة آنذاك وخاصة اليونانية والفارسية والهندية إلى اللغة العربية. ثم أصبحت اللغة العربية محور التطور العلمي، وخلال القرن الثاني عشر، اتسع برنامج منتظم للترجمة من اللغة العربية إلى اللغة اللاتينية في مجالات الطب والرياضيات والبصريات والكيمياء وعلم الفلك وفروع علمية أخرى فوفر ذلك الأساس لتطور عظيم في العلوم والتقنية الغربية كما يلاحظ أن العديد من المصطلحات العلمية في اللغات الأوروبية ذات أصل عربي حتى يومنا هذا.

وبالمثل فستدور الدائرة على نفسها تارة أخرى ويكون الهدف الأول أن نحول إلى اللغة العربية كل التطورات العلمية والتقنية المهمة في العالم بالإضافة إلى الحقول الأخرى.

وهذا يدعو لبذل الجهود المنظمة على كافة المستويات والجهات، لجمع ودراسة وترجمة ونشر أحدث المعلومات الطبية باللغة العربية على أساس قوي.

إن هذا الموضوع ذو أهمية كبيرة في مجال التعاون العربي ويمكن للمركز أن يسهم بقدر ما في هذا الاتجاه. ولذلك اشتملت برامج المركز على عمليات التأليف والترجمة وضبط المصطلحات وتعريب تقنيات التعليم الطبي.

ويتم ذلك عن طريق وضع خطط شاملة للتأليف باللغة العربية في المجالات الطبية تتحدد فيها الموضوعات ومستوى التأليف وذلك عن طريق الالتجاء إلي متخصصين عرب لأداء. هذه الرسالة الهامة وكذلك تعريب أمهات الكتب الطبية الأجنبية وخاصة الكتب الدراسية التي تساهم في إدخال اللغة العربية كلغة لتعليم الطب في الجامعات العربية بالإضافة إلي تعريب مجالات طبية متخصصة أخرى.

ويعتمد هذا كله على تعريب المصطلحات الطبية الأجنبية ونشرها باللغة العربية وتحديد المفاهيم وتعريفاتها الدقيقة ونشر المعاجم والقواميس التي تحتويها، ومتابعة تطور هذه المصطلحات وملاحظتها بدقة.

كما يستدعي ذلك التخطيط لجمع التقنيات التعليمية الطبية والنماذج والوسائل التعليمية المختلفة المستعملة في التعليم الطبي.

ومن أجل أن يكون نقل التقنية فعالا وحتميا فإن التقنية المتقدمة المنقولة يجب أن تكون بتحليلها النهائي باللغة العربية لغة التفكير والاهتمام للأطباء فنياً وعلمياً، لذلك فإن أي منظمة عربية معنية برفعة وتطوير العلوم والتقنية في الوطن العربي يجب أن تعطي أفضلية مطلقة للترجمة الفنية إلي اللغة العربية.

والهدف الثاني مساند للهدف الأول ومكمل له، ويتضمن القيام بمسح للوثائق والمعلومات الطبية التي تتصل باهتمام المركز والتي تساعد الأمانة العامة في تحقيق أنشطتها وتنفيذ برامجها ويشمل عمليات متعددة متصلة ببعضها منها حصر المؤسسات والهيئات العربية والأجنبية التي هي مصدر للوثائق والمعلومات الطبية بما فيها المنظمات الإقليمية والدولية ذات العلاقة والمؤسسات الطبية المتخصصة التي تهتم بشؤون الشرق الأوسط ودور النشر والترجمة، وكذلك تجميع الأدوات الببليوجرافية اللازمة للتعريف بالوثائق والمعلومات الطبية التي تم حصرها أو حصر مصادرها ويشتمل ذلك على الببليوجرافيات الطبية الجارية والكشافات الطبية والمستخلصات الطبية وفهارس المكتبات الطبية وفهارس الناشرين الطبيين وكذلك تجميع وفرز الوثائق والمعلومات الخاصة بمختلف الأنشطة الطبية المنشورة وغير المنشورة والتي تعكس أهداف المركز التي سبق أن تم حصرها و تجميع أدوات التعريف بها.

ويتم التجميع لجميع أشكال أوعية المعلومات من كتب ودوريات ونشرات وتقارير ودراسات وأبحاث و أوراق ومؤتمرات وندوات وحلقات ورسائل جامعية وأفلام ومصغرات فيلمية ورسوم وصور وخرائط وأشرطة بأنواعها حسب الحاجة، سواء كانت مثل هذه الأوعية صادرة عن ناشرين تجاريين أو هيئات أو مؤسسات.

ونظراً للأهمية الخاصة للوثائق الطبية التي تصدر عن الهيئات العربية فإنه من الضروري وضع نظام إيداع للمركز تلتزم بموجبه كافة الإدارات الحكومية الطبية بالدول العربية واللجان الدائمة والأجهزة المختلفة بتزويد المركز بصفة دورية بما يصدر عنها من وثائق طبية.

كما يهدف المركز إلى استكمال مشروع الشبكة العربية للمعلومات الطبية "أمين" وربطها مع صفحة المركز عبر شبكة الإنترنت للعديد من قواعد البيانات التي ينفذها المركز والتي تغطي مجمل المعلومات الطبية التي يحتاجها الباحثين والدارسين والعاملين في الحقل الصحي كما أنها تلبي متطلبات عملية تعريب التعليم الطبي من خلال توفير تقنيات المعلومات والمراجع والمناهج الأساسية.


أهمية التشخيص المبكر للعيوب الخلقية في الجهاز البولي التناسلي

أهميـة التشخيـص المبكـر للعيـوب الخلقيـة
في الجهـاز البـولي التنـاسلي للمعـاقين عقـلياً

د. ابراهيم الجندي ود. وليد البصيري
المركز الطبي التأهيلي

تستجيب معظم التهابات الجهاز البولي في الغالب للعلاج, ما لم تكن هناك أسباب رئيسية تؤدي إلى تكرار هذه الالتهابات. وأهم هذه الأسباب وجود انسداد (Obstruction) في الجهاز البولي. ويمكن تقسيم أسباب الانسداد إلى:

1- أسباب خلقية:

وتشمل تضيق فتحة مجرى البول (Meatal stenosis), وتضيق عنق المثانة, وتضيق الحالبين, وتضيق الموصل الحويضي الحالبي (Pelviureteric Junction).

2- أسباب مكتسبة:

وتشمل وجود حصيات في مجرى الجهاز البولي, والالتهابات المتكررة التي ينتج عنها تضيق (Stricture) في الجهاز البولي.

تؤدي هذه الانسدادات أو التضيقات, سواء مكتسبة أو خلقية إلى الركود البولي (Urinary stasis) خلف التضيق وبالتالي تكرار الالتهابات والتضخم مثل موه الحالبين (Hydroureter) وموه الكلى (Hydronephrosis), وذلك يؤدي إلى ضمور في الأنسجة وقصور في وظائف الكلى وارتفاع في ضغط الدم ـ لتكون النهاية هي الفشل الكلوي.

ويعتمد تأثير وجود التضيق في إحداث المضاعفات على درجة التضيق وقربه من الكلى; فكلما كانت درجة التضيق أشد كان التأثير أسرع وكلما كان أقرب للكلى كان الضرر على الكلى أسرع.

وأكثر الأماكن شيوعاً بالنسبة للتضيق في الجهاز البولي هي الفتحة الخارجية لمجرى البول غير أن بعدها عن الكلى يقلل التأثير بدرجات مختلفة حسب درجة تضيق فتحة مجرى البول حيث يبدأ التأثير على مجرى البول ثم المثانة ثم الحالبين ثم الكلى.

وتبدأ ملاحظة هذا العيب الخلقي في الأطفال عن طريق الأهل نظراً لوجود بعض الأعراض غير الطبيعية المصاحبة للتبول مما سنعرض له في المناقشة.

وقد تتأخر ملاحظة تلك الأعراض إلى المرحلة التي يبدأ فيها المريض بالشكوى وملاحظة تلك الأعراض.

غير أن الأمر يختلف بالنسبة لأصحاب الإعاقة العقلية خاصة إذا تأخر التشخيص في المراحل الأولى عن طريق الأهل حيث يوجد عدم قدرة على التعبير بالشكل الصحيح لتلك الأعراض أو لوجود بعض الاضطرابات السلوكية التي تؤدي إلى بعض الصعوبة أثناء الفحص السريري وخاصة فحص الجهاز البولي التناسلي.

وفي هذه الحالة نتعرض لإحدى هذه الحالات التي يوجد بها سبب خلقي في فتحة مجرى البول أدى إلى بعض المضاعفات نظراً لتأخر التشخيص.

* تقرير الحالة (Case Report):

ذكر عمره 32 سنة ولد لأبوين لا توجد صلة قرابة عائلية بينهما وكان حمله طبيعيا, غير أنه ولد ناقص النمو (7 أشهر), وقد تم وضعه في الحضَّانة (Incubator) لمدة شهر ونصف مع العلم بأن جميع إخوانه وأخواته بحالة صحية جيدة ولا توجد بينهم ولا بين أفراد العائلة حالات إعاقة مماثلة.

ومنذ دخوله دار التأهيل للرجال وهو يجد صعوبة في التحدث, مع عدم القدرة على التعبير والشكوى بصورة مفهومة. ويعاني كذلك من اضطرابات سلوكية وعدم استقرار حركي, لكنه يتحكم في البول ويعتمد على نفسه في التبرز.

وأثناء الفحص الروتيني لوحظ وجود التهابات متكررة في تحليل البول مع علاجها عدة مرات بالمضادات الحيوية ولكنها كانت تعاود الظهور مرة أخرى بعد فترة قصيرة, مما أدى إلى البحث عن سبب هذه الالتهابات المتكررة بعمل بعض الفحوص الطبية بجانب الفحص السريري, حيث وجـد بالفحص السـريري تضيقاً حـاداً في فتحة مجـرى البـول (Pinhole meatal stenosis), بالإضافـة إلـى وجود مبال تحتاني حشفي (Glandular hypospadias) وهو غير مختون (Uncircumcised), وقد تم عمل أشعة عادية وبالصبغة لمعرفة مدى الضرر الناتج عن ذلك التضيق.

وكانت النتيجة كالتالي:

لا توجد حصيات أو تكلسات في الأشعة العادية, بينما أظهرت أشعة الصبغة وجود تضخم في المثانة وتغير في شكلها بالإضافة إلى وجود كمية كبيرة من البول بعد فيلم التفريغ مع تضخم بسيط بالحالبين وهذا يخالف الوضع الطبيعي (شكل 1).

شكل (1) " أ " : تضخم بالكلى والحالبين والمثانة

شكل (1) "ب" : أشعة بعد التفريغ توضح كمية كبيرة من البول في المثانة مع تضخم في جدار المثانة

وقد تم إجراء عملية للمريض عند سن 29 لتوسيع مجرى البول بدون إجراء عملية الختان بدرجة تسمح دخول قثطرة مقاس 14 "فرنش" (F).

وبعد سنة من إجراء العملية تم عمل أشعة مع اصبغة مرة أخرى وكذلك أشعة صاعدة على قناة مجرى البول والمثانة (Ascending urography) عن طريق القثطرة حيث أظهرت الأشعات وجود تحسن في شكل جدار المثانة والحالبين وكذلك عدم وجود بقايا بول في المثانة بعد عملية التفريغ (شكل 2).

وتمت متابعة المريض بواسطة عمل تحليل البول والتصوير بفائق الصوت وكانت النتائج سلبية.

شكل (2) " أ " : أشعة صاعدة للمثانة

شكل (2) " ب " : لا يوجد بول بالمثانة بعد عملية التفريغ

*المناقشة:

يعتبر تضيق فتحة مجرى البول (Meatal stenosis) من أكثر أنواع العيوب الخلقية في الجهاز البولي شيوعاً في الأولاد حديثي الولادة; حيث تبلغ النسبة 5% من كل الأطفال الذين يراجعون عيادات المسالك البولية.

وربما كان هذا التضيق عيباً خلقياً أو نتيجة لعامل مكتسب. وأهم سبب للعوامل المكتسبة هي حالات الختان.

وتتمثل الأعراض المرضية المصاحبة لهذا الضيق في التهابات البول المتكررة ومن الممكن أن تؤدي تلك الالتهابات إلى تقرحات في مجرى البول نتيجة ركود البول خلف التضيق (Stenosis) وضعف في تيار البول (Weak stream) وكذلك آلام في القضيب (Urethral pain) أثناء التبول كما يسبب التنقيط البولي أثناء التبول.

هذا من الناحية السريرية, أما من الناحية الباثولوجية فإن تضيق مجرى البول يؤدي إلى تضخم (Hypertrophy) في جدر المثانة. وزيادة عدد الخلايا وتضخم في العضلات والأنسجة الليفية في المثانة. ويؤدي كل هذا إلى زيادة الضغط في المثانة بشكل نسبي, مما يسمح بالتغلب على المقاومة الناشئة من ضيق مجرى البول.

وإذا استمر الوضع على ذلك فترة طويلة فمن الممكن أن ينعكس ذلك على فتحتي الحالبين في المثانة فيؤدي إلى موه الحالبين (Hydroureter) الذي من الممكن أن يـؤدي بعد ذلـك إلى تضخم في الكليتين (موه الكلـى: Hydronephrosis). ورغم أن هذا الاحتمال بعيد المدى نظراً لاعتماده على درجة التضيق وسرعة تأثيره على الكلى وخاصة في وجود الالتهابات البولية (UTIs) فإن ذلك وارد الحدوث.

وفي هذه الحالة التي نعرض لها فإن كون المريض معاقاً عقلياً وغير قادر على التعبير بالشكل الصحيح. ولما سبق ذكره من أعراض مرضية, وكذلك تأخر اكتشافه بواسطةالأهل في مرحلة الطفولة فقد أدى إلى وجود بعض المضاعفات, مثل وجود التهابات بولية متكررة, أو وجود بول متبق في المثانة (Residual urine) بعد عملية التفريغ كما هو موضح بالأشعة قبل العملية, بالإضافة إلى وجود عيب خلقي آخر, وهو المبال التحتاني الحشفي ولم تجر له عملية ختان (لاستبعاد العوامل المكتسبة).

كل هذا يرجح أن هذا العيب الخلقي تأخر تشخيصه إلى أن حدثت تلك المضاعفات. وبعد إجراء العملية التي ربما لو لم تتم فمن الممكن أن تؤدي إلى ضمور في الأنسجة وقصور في وظائف الكلى مما سيؤدي إلى عدم جدوى العملية.

الخلاصة:

يجب الاهتمام بالفحص السريري للجهاز البولي التناسلي للمريض المعاق عقلياً ولو كان هناك بعض الاضطرابات السلوكية التي تؤدي إلى بعض الصعوبة في الفحص قبل الاعتماد على الفحوصات الطبية من أجل استبعاد وجود عيوب خلقية أو مكتسبة في الجهاز البولي التناسلي.

* شكر وتقدير

يتوجه المؤلفان بالشكر للدكتورة/ فاطمة الملا ـ مساعد مدير المركز الطبي التأهيلي ـ الكويت.

* Bibliography:

References for this article are available from ACML on request.


إتجاه مستويات لغتنا المعاصرة

اتجاه مستويات لغتنا المعاصرة

د. محمد خليفة الأسود

مقدمة

Rightsg.JPG (1024 bytes)

اللغة ومفهومها المعاصر

Rightsg.JPG (1024 bytes)

معنى المستوى اللغوي

Rightsg.JPG (1024 bytes)

المستويات البارزة في اللغة العربية الآن

Rightsg.JPG (1024 bytes)

الحركية في المستوى اللغوي

Rightsg.JPG (1024 bytes)

عوامل ترقية المستوى اللغوي

Rightsg.JPG (1024 bytes)

اتجاه المستويات اللغوية في المستقبل

Rightsg.JPG (1024 bytes)

نظرة مستقبلية للغة العربية الفصحى في القرن القادم

Rightsg.JPG (1024 bytes)

مقدمة:

هدف هذا البحث النظر فيما نستعمله من مستويات لغوية في هذا العصر‎.والمقصود بالمستوى اللغوي هو ما نشعر به من فرق بين لغة التخاطب مثلا واللغة العربية الفصحى،وما يستخدمه المثقفون من أسلوب لغوي يتميز تماما عن الخطاب المستعمل في البيت والسوق،وأن هناك دوافعاً

وأسباباً تحافظ الآن على بقاء هذه المستويات‎.‎ فالنظرة الفاحصة لكل هذه المستويات ثم بلورتها وتوضيح اتجاهها ورصد حركتها يؤهلنا لأن نتنبأ بمستقبل لغتنا العربية الفصحى، ويعطينا القدرة على العمل في الاتجاه الإيجابي الذي يحافظ على المستوى الأمثل للغة العربية المعاصرة أثناء الكتابة أو الحديث أو التعريب أو الترجمة أو البحث في ترقية الأسلوب.‎

أعلى الصفحة

1- اللغة ومفهومها المعاصر:

يحدد العلماء المحدثون اللغة بأنها:"منظومة من العلامات والمعاني أساسها الصوت تعتمد في أداء وظيفتها على رموز اعتباطية تستطيع بها مجموعة من البشر التفاهم والاتصال"(1)‎ فاللغة الآن تُفهَم على أنها نظام صوتي يوظف لنقل اللغة بوساطة القواعد الصوتية والنحو، فمن الباحثين من يفرق بين اللغة والوسط الناقل لها‎. ويعد الصوت وسطا تنتقل بوساطته اللغة، والكتابة واللمس أيضا من الأوساط اللغوية الناقلة، والكل متفق على أن الوسط الصوتي هو أساس هذه الأوساط والاختلاف فيه يميّز لغة عن لغة ويفرّق بين اللغة واللهجة، وبوساطته تتعدد المستويات في اللغة الواحدة.‎ هذا من حيث البنية اللغوية، أما من حيث أهمية اللغة فهي تعد فرقا أساسيا بين الإنسان والحيوان، فبالرغم من أن الحيوان له وسيلة يستطيع بها الاتصال بالحيوان الآخر، إلا أن اللغة الإنسانية تتميز بما يعرف بالربط الزمني بين الأجيال; أي أن مايتعلمه جيل ما، يمكن أن ينتقل إلى جيل آخر عن طريق اللغة ـ فما يتعلمه جيل ولو عد بالملايين لايجعل الإنسان متحضرا فالإنسان بوساطة معجزة اللغة يستطيع نقل المعرفة من جيل إلى جيل وكل جيل يضيف إلى هرم هذه المعرفة شيئا وصل إليه،وبذلك استطاع أن يتقدم ويتطور.

‎أما وسائل الاتصال لدى الحيوان فهي تفتقد هذه الميزة; فالغراب الذي يبني عشه الآن على شجرة الزيتون يتبع نفس الطريقة التي اتبعها الغراب في القرن الخامس قبل الميلاد ـ فليس هناك في الغربان رواد ينقلون المعرفة من جيل إلى جيل،فالإنسان هو الكائن الوحيد القادر على الربط الزمني بين الأجيال ـ وقد تأتى له ذلك بفضل اللغة،فاللغة إذن هي قوالب معنوية تنتقل بوساطة الصوت أو الكتابة أو اللمس، وهي من أهم أدوات التقدم الحضاري لأنها توفر التزامن المعرفي بين الأجيال.‎

  أعلى الصفحة

2- معنى المستوى اللغوي:

المستوى اللغوي هو الاختلاف الذي يظهر لنا عند النطق أو الكتابة في لغة واحدة، فاللغة في تطوير مستمر ويحدث ذلك نتيجة لانعزال جغرافي أو سياسي، ويكون سببا لتكو ن المستوى اللغوي، وقد يتكوّن المستوى من صراع بين لغتين تخرج كل منهما مثقلة بجراح تتمثل في تعدد المستويات اللغوية فيها.‎

وقد أشار علماء التراث إلى هذه الفروق في اللغة،والتي نسميها الآن بالمستويات اللغوية ـ فقد ورد في كتاب "الغريب المصنف"أن ابن فارس [ت375هـ] أشار إلى الكلام ثلاثة أضرب: ضرب يشترك فيه العلية والدون وذلك أدنى منازل القول، وضرب هو الوحشي كان طباع قوم فذهب بذهابهم، وبين هذين ضرب لم يزل بزوال الأول ولا ارتفع بارتفاع الثاني وهو أحسن الثلاثة في السماع وألذها على الأفواه وأزينها في الخطابة وأعذبها في القريض(2).‎

فعلماء التراث قد تنبهوا إلى هذه الاختلافات التي تعد نتيجة لصراع لغوي، كما أشرنا سابقاً، وتكون اللغات في هذا الصراع مثل الدول تحاول الاستحواذ على أكبر مناطق لممارسة نفوذها.‎ ولكن لاتنتصر لغة على أخرى إلا بناء على شروط وضوابط معينة، فتنتصر اللغة القوية أدبيا وسياسيا على اللغة المغزوة بشرط أن تكونا من فصيلة واحدة،وأن تقيم جالية كبيرة من اللغة الغازية في أرض اللغة المغزوة.‎ وهناك أمثلة على هذا في التاريخ، فاللغة العربية انتشرت في الشام وفي شمال أفريقيا وقضت على اللغات التي كانت في تلك المناطق، لأن تلك اللغات إما من فصيلة اللغة العربية أو قريبة منها فقضت اللغة العربية على اللغة الأرامية في الشام وهي لغة سامية قريبة من اللغة العربية،وقضت على اللغة القبطية في مصر، وعلى اللغة المستعملة قديما; في شمال أفريقيا لأنها قريبة من العربية أيضا، فهي من فصيلة اللغات الحامية السامية فهذه اللغات كلها لها أم واحدة سامية حامية ترجع إليها‎.

أما اللغات البعيدة في الفصيلة فلم تستطع اللغة العربية القضاء عليها رغم بقائها في أرضها مدة طويلة، فمثلا لم تسيطر اللغة العربية على الفارسية وإن أعارتها حروفها لأن الفارسية لغة هندية أوروبية (Indo-European) وكذلك لم تقض اللغة العربية على الإسبانية بالرغم من بقاء العربية في إسبانيا مايقارب الثمانية، قرون لأن الإسبانية تختلف عن العربية في الفصيلة اللغوية.

ف‎هذا النوع من التفاعل أو الصراع اللغوي لاتخرج منه اللغة المنتصرة سليمة بل لابد من أن ينتابها نوع من التأثر يظهر جليا في أصواتها ومفرداتها وتراكيبها.‎ وهذا التأثر قد يستفحل في اللغة إلى حد الاستغلاق وصعوبة الفهم إلا من قبل الذين يستعملونه، وفي هذه الحالة يعد التأثر لغة ثانية انفصلت عن اللغة الأم، وقد يكون التأثر غير مستغلق ولكن يظهر المخالفة للغة الرسمية في كثير من جوانبها وخصوصا الأصوات والمفردات،وهذا مايعرف باللهجة ـ ولكن هذا النوع من التأثر لايخلو إما أن يكون مربوطا باللغة الرسمية أم لا، فإذا كان مربوطا ربطا وثيقا باللغة الرسمية مثل ما هو موجود في لغتنا العربية فهو "مستوى" وليس لهجة، أما إذا لم يكن مربوطا ربطا وثيقا باللغة الرسمية فهو لهجة ـ ومعنى اللهجة أنه يمكن في عصر من العصور أن تتغير إلى لغة(3).‎

    أعلى الصفحة

3- المستويات البارزة في اللغة العربية الآن:

المقصود بالمستوى اللغوي هنا هو الاختلاف في استعمال اللغة، سواء من حيث الضبط في الكلمات، أو من حيث تقديم حروف الكلمة بعضها على بعض، أو استبدال كلمة بكلمة أخرى عربية أو غير عربية ـ الأمر الذي يظهر نسقا عاما تتصف به مجموعة من الناس أثناء الكلام في مقام معين‎ وتمي ز هذه الظاهرة اللغوية ليس جديدا فقد أشار ابن فارس رحمه الله إلى أن في لغة العرب اختلاف من وجوه متعددة هي:

الاختلاف في الحركات مثل قولنا "نَستعين" و "نستِعين".

أولاً:

الاختلاف في الحركةوالسكون مثل قولهم "معَكم" و "معْكم". ‎

ثانيا:

الاختلاف في إبدال الحروف مثل قولهم "أولئك" و "أولالك". ‎

ثالثا:

الاختلاف في الهمز واللين "التسهيل"،نحو قولهم "مستهزئون" و "مستهزون".

رابعا:

الاختلاف في التقديم والتأخير مثل قولهم: "استحييت" "واستحيت". ‎

خامسا:

الاختلاف في الحرف الصحيح يبدل حرفاً معتلا نحو:"أنما زيد" و "أيما زيد".

سادسا:

الاختلاف في الإمالة(4)والتفخيم مثل:"قضى"و"رمى" فبعضهم يفخَّم وبعضهم يميّل‎.

سابعا:

الاختلاف في الحرف الساكن يستقبله غيره فمنهم من يكسر الأول ومنهم من يضم فيقولون: "اشتروِ الضلالة" و "اشترو الضلالة" ويعني بهذا أنه عند التقاء الساكنين من العرب من يكسر الأول ومنهم من يضم الأول.‎

ثامنا:

الاختلاف في التذكير والتأنيث فمن العرب من يقول: "هذه البقر" ومنهم من يقول:"هذا البقر".

تاسعا:

الاختلاف في الإدغام نحو: "مهتدون" و "مُهّدون". ‎

عاشرا:

الاختلاف في الإعراب نحو: "مازيد قائما" "وما زيد قائم".

حادي عشر:

الاختلاف في صورة الجمع نحو: "أسرى" و "أسارى". ‎

ثاني عشر:

الاختلاف في التحقيق والاختلاس نحو: "يأمُرُكم" و "يأمُرْكم". ‎

ثالث عشر:

الاختلاف في الوقف على هاء التأنيث يقصد تاء التأنيث نحو:"هذه أمة"و "هذه أمت"

رابع عشر:

ويؤكد ابن فارس أن هذه الاختلافات في اللغة العربية الفصيحة مسماة منسوبة إلى أصحابها بها إلا أنه يعتذر عن ذكر أصحابها من القبائل العربية لضيق المقام(5)‎

وبما في اللغة من الاختلافات المذكورة،وبتوالي العصور المختلفة عليها واتصالها باللغات الأخرى، ظهرت فيها اختلافات بارزة أطلق عليها المستويات اللغوية نظرا لتدرجها من أعلى إلى أسفل، فلغتنا اليوم تضم على الأقل أربعة مستويات هي:

  1. مستوى لغة القرآن الكريم:وهوالمستوى الثابت والمثالي في اللغة الذي ينشده كل دارس وكل متعلم، فلغة القرآن تعد المثل الأعلى في اللغة العربية من حيث التركيب والأسلوب قال الله تعالى (طَه ما أنزلنا عليك القرآنَ لتَشْقَى إلا تذكرةً لِمَنْ يَخْشى تنزيلاً مِمن خَلَقَ الأرْضَ والسموات العُلى الرحمن على العَرْشِ استوى له ما في السموات وما في الأرض ومابينهما وما تحت الثرى وإن تجهر بالقوْلِ فإنه يَعْلَمُ السر وما أخْفَى اللَّه لا إله إلا هو له الأسماء الحسنى)(6) إنه الأسلوب الأمثل في اللغة العربية والمستوى المتميز من الناحية التركيبية والجرسية والبلاغية، ولاأدل على ذلك من أنه السبب الذي أدخل عمر بن الخطاب رضي الل ه عنه في الإسلام وتحققت دعوة النبي صلى اللّه عليه وسلم بأن يعز الإسلام بأحد العمرين(7) فقراءة هذه السورة أمام عمر بن الخطاب رضي الله عنه جعلت قلبه يتغير من الجاهلية إلى الإسلام، فلنتصور مايتمتع به هذا المستوى من بلاغة وبيان تفوق مستوى الكلام البشري‎.
    ويتقن استعمال هذا المستوى القراء الذين أخذوه مشافهة عن مشائخهم، فبدون المشافهة يتعذر إتقان هذا المستوى، وقد حافظ القرآن الكريم على اللغة العربية، فالدراسات اللغوية التي انبثقت عن القرآن الكريم حفظت اللغة من اللحن والتحريف ـ إذ أن هذه الدراسات اكتشفت القواعد والأسس التي تحكم الكلام العربي مثل القواعد النحوية والملاحظات البلاغية، بالإضافة إلى جمع المفردات اللغوية في مجمعات سهلت اللغة ومهدت طرق استعمالها.

  2. مستوى لغة القراءة والكتابة:‎هو المستوى الذي نكتب به الكتب والصحف والمجلات والروايات والمسرحيات وهذا المستوى ينقص عن مستوى القرآن الكريم من أوجه كثيرة منها الضبط; فكل مفردة في القرآن الكريم مضبوطة بالشكل،أما هذا المستوى فالمفردات تظهر فيه غير مضبوطة تماما.‎ ونرى فيه اللغة البسيطة من الناحية الإفرادية مع محافظتها على مقومات الفصحى، كما أن مستوى الاستعارة والمجاز في هذا المستوى لايرقى إلى مستوى لغة القرآن الكريم.‎ وقد يخلط هذا المستوى بمفردات أجنبية وبأساليب أقرب إلى اللغة الأجنبية منها إلى اللغة العربية ولكن هذا هو المستوى الرسمي المستعمل في القراءة والكتابة، ولذلك فقد سمي مستوى القراءة والكتابة ـ وهو مستوى أقل درجة من مستوى لغة القرآن الكريم ويعد من الناحية الترتيبية المستوى الثاني بعد مستوى لغة القرآن الكريم‎.

  3. مستوى لغة المثقفين:إن المحادثة عندما تكون بين المثقفين في اللغة العربية تتخذ نمطا متميزا عن لغة القراءة والكتابة، فلغة المثقفين كثيرا ما تمزج بالألفاظ العلمية فهي مستوى لغوي أقل من مستوى القراءة والكتابة لأنها تفقد الإعراب وتخلو من الضبط بالشكل تماما،إلا أنها لاتبعد كثيرا عن لغة القراءة والكتابة لأن مستعمليها ينتمون إلى أنماط مختلفة من مستويات أقل من هذا المستوى‎. ويستعمل "مستوى لغة المثقفين" في لغتنا العصرية في المدارس والجامعات; فأستاذ الجامعة عند إلقاء محاضرته يستعمل مستوى الل غة أقل من مستوى لغة القراءة والكتابة وأرفع من مستوى اللغة التي يخاطب بها أفراد أسرته في البيت، ويمكن الاعتقاد بأن هذا المستوى حديث النشأة قد أوجده التعليم والإعلام، فالعدد المستعمل لهذا المستوى قبل ثلاثين سنة كان أقل من اليوم، أما الآن فقد ازداد هذا العدد بسبب انتشار التعليم وبسبب استعمال اللغة العربية الفصحى في كل المجالات الثقافية والصناعية والعلمية والاتصال والتواصل الذي فرضه التقدم في هذا العصر.‎
    وينتقل المتكلم لاشعوريا بين هذا المستوى والمستوى الذي أدنى منه، وهناك ضوابط نفسية تحافظ على بقاء هذا المستوى، فالشخص الذي يقابل مجموعة من المثقفين ويتحدث معهم يحاول قدر الإمكان أن لايستعمل مفردات من لهجته الخاصة أو مما يستعمله بينه وبين أهل بيته، لأن استعماله لهذه الكلمات العربية أمام المجموعة يظهره وكأنه لم يتعلم.‎
    فمحافظة المتكلم على مركزه الاجتماعي والثقافي يحثه على الرفع من مستوى حديثه; فترى المحدث يمزج كلامه بمفردات عربية فصحى مفهومة لدى الجميع وليست خاصة بمنطقته.‎ إن هذا الدافع النفسي، وهو إشعار الآخرين بأن المتكلم على قدر كبير من الثقافة والعلم، يدعو البعض إلى استخدام ألفاظ أجنبية في محادثته وليس قصده منها الفهم والإفهام وإنما يقصده هو الإشارة إلى أنه على قدر كبير من الثقافة والاطلاع.

  4. مستوى لغة البيت والسوق: إن هذا المستوى هو أدنى مستويات اللغة العربية العصرية، وهو المستوى المستخدم في البيت والسوق ـ فهو يمثل اللغة العامية التي يتخاطب بها أهل البيت لأن فيهم الجيل الذي لم يتحصل علي القدر الكافي من العلم أو من هو أمي لايعرف القراءة والكتابة; فنوع هذا المستوى يتسم بسمة المنطقة التي يكون فيها، فقد يستعمل المتكلم في هذا المستوى مفردات وأساليب لايسمح لنفسه باستعمالها في مستوى القراءة والكتابة.‎
    وفي هذا المستوى يتضح الفرق بين اللغة والكلام، فقد فرّق علماء اللغة بينهما وأشاروا إلى أن اللغة هي القدرة الكامنة في الشخص على الكلام.‎ والكلام هو الممارسة الفعلية لهذه القدرة.‎ وعند الممارسة لهذه القدرة تظهر الاختلافات التي نراها في مستويات لغتنا العربية فعندما يتكلم مغربي بلغة البيت والسوق قد لايُفهم من قِبَل الكويتي مثلا، ولكن هذا المستوى الذي يتكلم به المغربي لاتنكر نسبته للعربية فهو لغة عربية غير أنها محرّفة ومبدلة وذلك ما أعطاها مميزات المستوى.‎

    وكل مستوى له مقامه فلا يمكن استعمال مستوى لغة البيت والسوق في مقام مستوى القراءة والكتابة، وعند استخدامه في ذلك يوصف مستعمله بالغباء والجهل وعدم الاكتراث، واستعمال مستوى لغة المثقفين في البيت قد يوسم صاحبه بالتعالي لاستخدامه لغة غير مفهومة‎. ونظرا لأن مستوى لغة البيت والسوق سهل الاستعمال وفي متناول الجميع نرى فيه مفردات خاصة بالنساء لايستعملها الرجال، ومفردات خاصة بالرجال لاتستعملها النساء، وهذا المستوى أكثر قبولا من المستويات الأخرى للألفاظ والتعبيرات الأجنبية، ويجد المتكلم حرية عند استعمال هذا المستوى لأنه تتوفر فيه التلقائية اللغوية الكاملة، وهي عدم شعور المتكلم بقواعد اللغة المستعمل لها أثناء الحديث وهذا الشعور غير متوفر في المستويات الأخرى.‎

    هذه هي أنواع مستويات لغتنا العربية والمتتبع لها يجد اختلافات بارزة واضحة من حيث المفردات أو من حيث الأساليب.‎ ومن أطرف ما نقل ابن فارس عن هذا التمايز والاختلاف اللغوي أن رجلا اسمه عبد اللّه بن دارم وفد على بعض ملوك حِمْيَر فوجده يصطاد على جبل عال فسلم عليه وعرفه بنفسه ثم قال الملك "ثِبْ" وهي تعني "إجلس" بالحميرية وظن الرجل أنه أمره بالوثوب من الجبل فقال: لتجدني أيها الملك لك مطاوعاً ثم وثب من الجبل فهلك، فقال الملك: ما شأنه? فخبره بأن هذه اللفظة في العربية تعني الأمر بالوثوب فقال: "من دخل ظفار فليتعلم العربية".
    أعلى الصفحة

4- الحركية في المستوى اللغوي

إن تقعيد القواعد لكل مستوى يثبته ويجعله أقل حركة وعدم تقعيد القواعد يجعل المستوى اللغوي في حركة دائمة وفي تبدل مستمر، فمستوى لغة القرآن الكريم قد ثبت بقواعد النحو ولذلك فهو ثابت، ومازال القرآن الكريم يؤدى بالطريقة التي نزل بها، أما المستويات الأخرى فهي في حركة دائمة; ولكي يحدد اتجاه الحركة يمكن الاعتبار بأن أعلى المستويات هو مستوى القرآن الكريم، وأن المستويات الأخرى تنحدر بعده مبتدأة بمستوى القراءة والكتابة، ثم مستوى لغة المثقفين، ثم مستوى لغة البيت والسوق; فاتجاه حركة المستويات اللغوية إما أن تكون من أعلى إلى أسفل أو من أسفل إلى أعلى.

إن سبب تعدد هذه المستويات في اللغة العربية هو حركتها من أعلى إلى أسفل وسبب ذلك ما انتاب اللغة العربية من انحطاط وانزواء عن الاستعمال، فقد مرت فترات تاريخية على اللغة العربية وهي منزوية في الكتاتيب وفي المساجد مثل ما كانت عليه في العصر التركي.‎ وهذا الانزواء يعد أحد العوامل في تكريس البون الشاسع بين مستوى لغة القرآن الكريم ومستوى لغة البيت والسوق وذلك لندرة التعليم في ذلك الوقت فالمتعلمون قلة لايمثلون وسطا معيناً، ولكن عندما انتشر التعليم وكثر المستعملون لمستوى القراءة والكتابة ظهر مستوى جديد لم يعهد من قبل وهو مستوى لغة المثقفين ـ وهذا دليل على حركة المستوى اللغوي، أي أن المستوى اللغوي في حركة دائمة إما أن يتجه إلى أعلى وهي وجهة مستوى القرآن الكريم أو أن يتجه إلى أسفل وهي وجهة مستوى لغة البيت والسوق ولكل مؤثرات تجعله يتجه نحو وجهة معينة، ولكن مانرغبه والمطلوب هو اتجاه المستويات إلى أعلى لأن هذا الاتجاه سيطور المستوى اللغوي ويجعله قريبا من لغة القرآن الكريم.‎

    أعلى الصفحة

5- عوامل ترقية المستوى اللغوي:

عندما نريد الارتقاء بالمستوى اللغوي والوصول به إلى مستوى القراءة والكتابة أو مقاربته إلى مستوى لغة القرآن الكريم، يجدر بنا أن ننظر إلى المؤثرات التي تجعل المستوى يتحرك إلى أعلى، ومن هذه المؤثرات مايلي:

  1. التعليم: للتعليم دور خطير ومهم في تحريك المستوى اللغوي، فعندما يتعلم الشخص تتحسن لغته وينتقل من مستوى لغة البيت والسوق إلى مستوى لغة المثقفين ولكن كل ذلك يعتمد على نوعية التعليم وأسلوبه ومدى جديته، وبالأخص على منهج وبرنامج تعلم اللغة وكيفية استعمالها; فعندما ندرس اللغة الفصحى ونستعملها أثناء التدريس ونقدم البرامج اللغوية الناجحة في تعليم اللغة، عند ذلك يتحدد اتجاه حركة المستوى ولاتكون وجهتها إلا حيث أن تعلم الفصحى يجعل الشخص قادرا على استعمالها ـ وينقله ذلك من مستوى أدنى إلى مستوى أعلى منه.

  2. الإعلام: للإعلام أيضا دور مهم في ترقية المستوى اللغوي أو انحطاطه فالإذاعتان المسموعة والمرئية عندما تستخدمان اللغة العربية الفصحى وتشجعان على استخدامها في الندوات والمحاضرات التي تقام فيهما، فإن ذلك يدعو الناس إلى تقليد ما يذكر في هاتين الإذاعتين، ويكون ذلك مؤثرا في حركة المستوى اللغوي وموجهاً لهذه الحركة إلى أعلى‎.
    وفي هذا الصدد أشار أحد الباحثين المعاصرين إلى أهمية وسائل الإعلام في ترقية اللغة بقوله:"لقد دلت كثير من البحوث الميدانية التي أجريت في عدد من الدول العربية على أن التلفاز أصبح المصدر الأول للإعلام وللثقافة العامة، بالإضافة إلى كونه أداة للإمتاع والترفيه...وهذا بالطبع يعني اتساع رقعة انتشاره وسعة نفوذه، ومن ثم تأثيره في مجال تنمية اللغة على أساس أنها الوسيلة الأولى التي يتم بها توصيل المواد الإعلامية وربما المواد الترفيهية أيضا من خلال هذه الأداة"(8).‎

  3. الحث على استعمال اللغة العربية الفصحى في المجالات الاجتماعية والاقتصادية المختلفة: إذ أن ذلك من شأنه جعل المجتمع بكامله يستعمل نمطا معينا من اللغة قريب من العربية الفصحى، ومن شأنه أيضاً إيقاف السيل الجارف للمصطلحات الوافدة على العربية باستبدالها مباشرة بمصطلحات عربية ـ فهذه المصطلحات لو زادت عن الحد المعقول لغيرت وجهة تحرك المستوى اللغوي وجعلته يتجه إلى أسفل.‎

  4. الاعتناء الفائق بتحفيظ النموذج الأمثل من اللغة للنشء: فالتلقي والمشافهة من أهم وسائل نقل اللغة العربية الفصحى عبر الأجيال.‎ وعندما يحفظ النشء القرآن الكريم فإن استعمالهم للفصحى يصبح سهلا ويتحولون من مستوى لغة البيت والسوق إلى مستوى لغة الكتابة والقراءة، إن اكتساب المستوى الأعلى في اللغة يجعل الشخص واثقا من نفسه عند القراءة، وقد يصل إلى مرحلة التلقائية في استعمال اللغة ـ وهذا ما نحاول الوصول إليه في تعليم اللغة ورفع القدرة فيها.‎

  5. تقوية الدافع النفسي في الشخص على حب اللغة العربية الفصحى: إن للغة العربية الفصحى مكانة عظيمة عند العرب; فقد يكون العربي يستعمل مستوى بعيدا عن اللغة العربية الفصحى، ولكنه إذا سُئِل أي اللهجات العربية أقرب إلى الفصحى فغالباً مايجيب بأن لهجته أقرب إلى الفصحى من غيرها من اللهجات، فتقوية هذا الدافع شئ مهم جداً،إذ أنه يبقي في الأذهان ضرورة ترقية المستوى اللغوي الشخصي وتوجيهه ناحية مستوى لغة القرآن الكريم.‎ وللحوافز المادية دور كبير أيضا في تقوية هذا الدافع، فعندما يشجع المثقفون في اللغة وتعطى الأهمية للأبحاث المقدمة فيها، فإن ذلك يزيد من حركية المستوى اللغوي إلى أعلى وهي وجهة مستوى لغة القرآن الكريم.‎

  6. الاهتمام بالترجمة والتعريب: والحث على تمكن المترجم من اللغة العربية الفصحى وتقديم الحوافز المجزية لأحسن ترجمة ولأنجح مترجم حتى يكون النقل من اللغات الأخرى في صالح الفصحى وليس ضدها كما هو الآن: إن الترجمة غير السليمة تُدْخِل أساليب وتراكيب أجنبية في العربية، وذلك من شأنه أن يوجه المستوى اللغوي إلى الحركة إلى أسفل، فإتقان اللغة العربية أو استشارة المتخصصين فيها قبل البداية في الترجمة شيء هام جدا ويعد من الأولويات التي يجب على المترجم أن يأخذها في الاعتبار.‎ وقد نبه على ذلك علماء التراث، فها هو الجاحظ يقول: "يجب على المترجم أن يكون متمكناً في اللغة التي ينقل منها واللغة التي ينقل إليها"(9)، فالترجمة السليمة تشجع القارئ على قراءة النص المترجم بعناية وتجعله واثقا من أن اللغة العربية لها القدرة المتميزة في نقل الأفكار من اللغات الأخرى.‎

  7. حث الأدباء والمسرحيين على كتابة أعمالهم ومسرحياتهم باللغة العربية الفصحى: لكي يتعود الناس على استعمال الفصحى والمخاطبة بها، لأن هؤلاء الأدباء يخاطبون السواد الأعظم من الشعب ـ فإذا كتبت أعمالهم باللغة العربية الفصحى فإنه سيتأثر بها قطاع كبير من الشعب، وسينضم هذا القطاع إلى مستوى لغوي أرقى من المستوى الذي كان فيه.‎

  8. التقليل من استعمال العامية في مجال التعليم والإعلام: والمجالات الاجتماعية والاقتصادية الأخرى، والعمل على انحسار العامية في البيت والسوق‎. وذلك ممكن لأن الهوة بين الفصحى والعامية ليست كبيرة ـ فالعامية مربوطة بالفصحى ولاتستطيع الفكاك عنها لعوامل من أهمها أن هذه العامية تتغذى بلغة القرآن الكريم; فمن يستعمل مستوى لغة البيت والسوق لابد له من أن يحفظ شيئا من القرآن الكريم ليؤدي به الصلاة وغير ذلك من الأدعية التي يجب أن تكون باللغة العربية الفصحى.‎

  9. الاهتمام بمعالجة المستوى الأدنى من اللغة: ففي السوق، وهو موطن هذا المستوى يمكن إدخال اللغة العربية الفصحى وذلك بكتابة الأسعار بها والإشارة إلى كل شيء، يهم التاجر والمستهلك باللغة العربية الفصحى.‎

  10. الدقة والتحرى في تعليم اللغة العربية الفصحى: رسماً وقراءة من شأنه أن يجعل الشخص قادراً على استعمال الفصحى وذا كفاءة لغوية جيدة تؤهله للتحرك من مستوى أدنى إلى مستوى أعلى.‎

  11. الاهتمام بالعمل المعجمي في اللغة العربية: وذلك بتبسيط الطرق المعجمية والإكثار من نشر المعاجم العربية وتسهيل تداولها بين الناس بحيث يصبح الشخص بإمكان استخدامها متى شاء، أما في الوقت الراهن فإن القليل من المهتمين باللغة يستطيعون استخدام المعاجم العربية وذلك لصعوبة البحث عن الكلمة فيها ولعدم تداولها، فمعرفة كيفية استخدام المعجم من شأنه أن يجعل الشخص قادرا على أن يتحرك من المستوى الذي كان فيه إلى مستوى لغوي أرفع.‎

    أعلى الصفحة

6- اتجاه المستويات اللغوية في المستقبل:

إن حركية المستوى اللغوي لابد أن يكون لها اتجاه، واتجاهها هنا هو إما إلى أعلى وذلك من شأنه أن يحافظ على اللغة العربية سليمة، وإما إلى أسفل وغالباً مايكون ذلك على حساب صفاء اللغة وفصاحتها.‎ وما هو متبادر الآن ويدور في خلد الجميع هو أن اللحن قد تفشى في العربية حتى ظهرت عدة مستويات في الوطن العربي، وأنه لايمكن أن تعود العربية كما كانت ممثلة في مستوى لغة القرآن الكريم ولغة القراءة والكتابة، ولكن عند الدراسة والتمحيص والتدقيق يظهر العكس، إذ أن هناك دلائل تشير إلى أن الاتجاه في حركية المستوى اللغوي إلى أعلى وأن اللغة العربية المستعملة الآن ستتقارب مستوياتها في المستقبل وستكون أقرب إلى المستوى الأعلى وهو مستوى لغة القرآن الكريم منه إلى مستوى لغة البيت والسوق; للأسباب الآتية:

  1. إن اللغة العربية الفصحى قضت مدة أربعة عشر قرناً محافظة على كيانها مع التعايش بمستوياتها المختلفة، ولو أن هذه الحال وجدت في لغة أخرى لتفرقت إلى لغات والدليل على ذلك اللغة اللاتينية فهي سرعان ماتفرقت إلى لغات عديدة وهي أغلب اللغات الموجودة الآن في أوروبا.‎
    وسبب بقاء اللغة العربية متماسكة هو القرآن الكريم فاللهجات في اللغة العربية مهما بعدت عن الفصحى فإنها لاتنفصل عنها انفصالا كاملا مثل انفصال اللغات الأوروبية عن اللاتينية بل ستبقى مرتبطة بالفصحى، لأنها تتغذى بالقرآن الكريم‎ وجميع مستويات اللغة العربية يسير فيها تأثير لغة القرآن الكريم كتأثير العصب في الجسم، فحتى في مستوى لغة البيت والسوق نجد أن الشخص المشتغل لها لابد له من حفظ سور من القرآن الكريم ولابد له من حفظ الأدعية المطلوبة أثناء إقامة الشعائر، إضافة إلى مايتلقفه من مفردات العربية وأساليبها من وسائل الإعلام المختلفة، إن هذا الربط الوثيق للهجات بالفصحى بوساطة القرآن الكريم يظهر لنا جلياً عندما ننظر إلى لغات أخرى كانت تحسب على أنها لهجة عربية أو ساميّة تمت إلى العربية بأوثق الصلات، ثم انفصلت عن العربية لأسباب تاريخية معروفة ومن هذه اللغات اللغة المالطية فهي مصنفة عالميا على أنها لهجة عربية وكان العرب المسلمون يتكلمونها عندما أقام المسلمون في مالطا، وعندما أخرج المسلمون من مالطا واستحوذت اللغات الأوروبية على هذه اللهجة فلم تعد هذه اللهجة تتغذى بالقرآن الكريم ـ حيث أنه لم يعد هناك مسلمون في مالطا ـ فابتعدت عن العربية شيئا فشيئا إلى أن أصبحت لغة مستقلة; وعلى الرغم من ذلك فإن في هذه اللهجة شواهد من المفردات وأسماء للجهات والذوات لازالت عربية في الصوت واللفظ والمعنى.‎

  2. إن ما تتمتع به العربية الفصحى من سمعة بين أبنائها يعطيها قوة البقاء والاستمرار، فالعامل النفسي مهم جدا في ارتقاء اللغة أو انحطاطها; فسمة اللغة المنحدرة أن يتعلق أبناؤها بمفردات وأساليب اللغات الأجنبية.‎ وقد كان هذا الشعور موجوداً حتى في اللغة العربية ولكن الآن وفي هذا العصر قد تحسن الأمر، إذ أن كثير من الناس يرغبون في تعلم اللغة العربية وترقية الأسلوب ليصبحوا قادرين على التخاطب باللغة العربية الفصحى.

  3. إن خاصية الاشتقاق في اللغة العربية، وهي توليد كلمات كثيرة من كلمة واحدة، أو ما يعبر عنه اللغويون بأنه: أخذ كلمة من كلمة أخرى سواء كانت موافقة لها في المعنى ـ وهو الاشتقاق الأصغر ـ أو غير موافقة لها في المعنى ـ وهو الاشتقاق الأكبر ـ هذه الخاصية التي تمتاز بها اللغة العربية لوضوحها فيها أكثر، تجعل اللغة قادرة على استيعاب المصطلحات العلمية وقادرة علي التعبير عن المعنى، لأن سمة اللغات الاشتقاقية مثل اللغة العربية هي كثرة المفردات، وكثرة المفردات تجعل اللغة لها القدرة بسهولة على تعويض المفردات المهملة بمفردات جديدة تكون بحوزتها.‎

    أعلى الصفحة

7- نظرة مستقبلية للغة العربية الفصحى في القرن القادم وما بعده:

بعد هذا البحث والنظرة الفاحصة في مستويات اللغة المختلفة، يمكن التنبؤ بمستقبل اللغة العربية الفصحى في القرن القادم وما بعد، وإليك الآن المؤشرات التي تشير إلى أن مستويات اللغة العربية سيكون اتجاهها إلى أعلى في ذلك الوقت ومن هذه المؤشرات مايلي:

القرآن الكريم يربط الصلة الوثيقة بين اللهجات العربية واللغة العربية الفصحى وهو مصدر تتغذى منه اللهجات العربية لتقترب من الفصحى شيئاً فشيئاً وتحافظ على بقاء الصلة بينها وبين القرآن الكريم.‎

أولاً:

ماتتمتع به اللغة العربية من سمعة بين أبنائها يجعلها قادرة على البقاء رغم تعدد اللهجات في الوطن العربي; فالعربي عندما يُسأل أي اللهجات أقرب إلى الفصحى فإنه حتما سيجيب بأن لهجته المحلية هي أقرب لهجة للغّة الفصحى.‎

ثانياً:

كثرة عدد المستعملين للغة المثقفين; فهذا المستوى لم يكن موجودا في القرن التاسع عشر أو أن مستعمليه كانوا قليلين،أما الآن فقد كثرت الجامعات ودور العلم وأصبح هذا المستوى موجودا على نطاق واسع.‎

ثالثاً:

التقدم التقني والعلمي سيؤثر في طريقة التعليم وأسلوب الاعلام واللغة هي الوسيلة الوحيدة لكليهما فلا شك أنها ستتأثر، واستخدام التعليم والإعلام للعربية الفصحى يجعلها تسيطر على كل المستويات وتقربها من مستوى لغة القرآن الكريم.‎

رابعاً:

*Bibliography:

(1) انظر: Semantics; John Lyons. VI. p 67.

(2) الغريب المصنف‎.أبو عبيد القاسم سلام.‎ جـ.‎ 1 مكتبة الثقافة الدينية.‎ تحقيق رمضان عبدالتواب‎. جامعة عين شمس ـ القاهرة.‎

(3) فقه اللغة‎.على عبدالواحد وافي‎. ص 108‎. دار نهضة مصر للطبع والنشر. القاهرة‎

(4) الإمالة هي:الميل بالفتحة في النطق إلى الكسرة والتفخيم ارتفاع اللسان مع نطق الحرف ثم تقعره ليعطي الحرف صورة ونطقاً أفخم من الحرف العادي‎

(5) الصاحبي‎. أحمد بن فارس.‎ ص 32-31.‎

(6) طه 7‎.

(7) انظر سبب إسلام عمر رضي الله عنه في تفسير القرطبي المجلد السادس سورة طه.‎

(8) الحصيلة اللغوية; أهميتها، مصادرها، وسائل تنميتها، أحمد محمود معتوق، المجلس الوطني للثقافة والفنون والآداب، الكويت، 1996، ص 92‎

(9) البيان والتبيين،الجاحظ، حـ (1).‎


إعادة التروية بالليزر عبر العضلة القلبية
Transmyocardial Laser Revascularisation
ترجمة/ د. مصطفى ماهر العطار

على الرغم من التطورات العلمية الهائلة في علاج أمراض نقص التروية للعضلة القلبية والناتجة عن التصلب العصيدي للشرايين التاجية المغذية لها (Coronary Atherosclerosis) لاتزال تلك الأمراض العصرية في قمة ازدهارها وتزحف ببطء وثبات لتكون السبب الرئيسي للموت في الولايات المتحدة الأمريكية وفي مختلف أنحاء الاتحاد الأوروبي والعالم الصناعي.

وكذلك تحدد آلام أمراض نقص التروية الإقفار القلبية (Ischemic heart Diseases) أغلب النشاطات البدنية المعتادة للمرضى وبذلك تقلل من جودة أعمالهم وتمتعهم بحياتهم اليومية وهناك حوالي أكثر من 7 مليون مواطن أمريكي يعانون من ذلك‎.
لقد تطور علاج نقص التروية القلبية في العشرين سنة الماضية بصورة مثيرة ومدهشة ولكن عندما تفشل كافة العلاجات الطبية الحديثة المتوفرة في وقف الآلام الصدرية للمتلازمات التاجية الحادة أو المزمنة (Acute and chronic coronary syndromes) على الرغم من العلاجات الدوائية المتطورة أو من خلال التدخل الجراحي في عمل المجازات الشريانية التاجية (Coronory artery by-pass grafing) إضافة للعلاجات المعروفة بالقثطرة والبالون الرأب الوعائي Angioplasty أو في وضع الدعامات الشريانية الاستنتات Stents ‎.
وبالرغم من هذا كله فهنالك بعض المرضى لسوء الحظ لا يمكنهم الاستفادة من هذه التطورات العلمية نظراً لانتشار المرض (Diffuse disease) في العضلة القلبية وكذلك لوجود بعض الأوعية الدموية الصغيرة المصابة والتي لا يمكن أن تكون مرشحة من أجل إعادة التروية القلبية بالطرق التقليدية المعهودة‎ فكان لابد من وجود العلاج البديل وأصبح الليزر LASER تضخيم الضوء بانبعاث الإشعاع المنبّه Light Amplification by Stimulated Emission of Radiation هو الطريق الأمثل اليوم لعلاج هؤلاء المرضى وخير معين في إعادة التروية عبر العضلية القلبية بالليزر (Transmyocardial Laser revascularisation).

أعلى الصفحة

تاريخ فكرة إعادة التروية

آلية عمل الليزر في إعادة تروية العضلة القلبية

قائمة المحتويات

* تاريخ فكرة إعادة التروية:

لقد وصف العالم ويرنس عام 1933 بشكل دقيق الشبكة الشعرية الدموية المجهرية الدقيقة لأنسجة القلب وساعد وصفه هذا علماء القلب والباحثين في فهم أكثر لأمراض نقص التروية القلبية فقاموا على تحريض تلك الشعيرات الدموية الشريانية ـ الشرينية أو الشريانية ـ الوريدية بواسطة الإبر الصينية في بادئ الأمر ففي عام 1965 قام العالم سين بأولى الخطوات لإعادة التروية القلبية عن طريق الوخز بإبر صينية (Myocardial acupuncture) قطرها 2.5 ملليمتر إلا أن محاولاته الأولى باءت بالفشل نظراً للانسداد المبكر للأقنية الشعرية المتولدة من هذه الطريقة ولكن دراساته كانت شيقة واستمر فيها حتى عام 1969‎.
ثم استعاض العلماء عن تلك الإبر بعد ذلك بأشعة الليزر لخلق شبكة دموية جديدة تغذي عضلة القلب المصابة بالأكسجين اللازم فكانت النتائج مشجعة جداً حيث تابع العلماء ميرهوسيني فيشر وكايتون عام 1981 تلك الدراسات باستعمال الليزر على قلب الانسان وكانت البداية على قلب مريض غير نابض إلى أن جاء عام 1990 وهو العام الحقيقي لنجاح الليزر في إعادة التروية بالليزر عبر العضلة القلبية وتمت هذه التجربة بنجاح على قلب مريض نابض.‎
ومنذ عام 1992 تسابق علماء القلب وخاصة في الولايات المتحدة الأمريكية في ثمانية مراكز مشهورة فيها باستعمال تلك الطريقة المبدعة وشجع هذا مراكز القلب الكبرى الأوروبية في تبني ذلك بل ساعدت في تطوير هذا النوع من العلاجات.‎
ففي عام 1996 عرضت جمعية بوسطن العلمية جهازاً جديداً لأشعة الليزر بالهولميوم (Holmium Laser) أو إحياء القلب بالليزر YAG (YAG Cardiogenesis) وقام بتطبيقه الأول البروفيسور فريدريك موهر (Friedrick Moher) من جامعة لايبتزيج في ألمانيا في 14 مارس 1996 على قلب مريض في السبعين من العمر وأكمل عمله بنجاح ملفت للنظر وقام بعمل 36 قناة ليزرية في عضلة القلب وغادر المريض العناية المركزة بعد 16 ساعة من إجراء هذا العمل الجراحي بل وغادر المريض المستشفى بعد عشرة أيام وتابع هذا الجراح مريضه لمدة 12 شهراً ولاحظ أن وظيفة عضلة القلب تحسنت بشكل ملحوظ بعد أن فشلت الوسائل الطبية التقليدية الأخرى ثم تتابعت الدراسات الأوروبية وهي تتسابق مع مثيلاتها الأمريكية وكان أحدثها الدراسة النرويجية بقيادة الدكتور لارس آبيرج (Lars Aaberge) من المستشفى الوطني بجامعة أوسلو والتي صدرت نتائجها في يوليو عام 1999 وذلك على 226 مريضاً عن طريق استخدام الليزر بثاني أكسيد الكربون (CO2 Laser) وكانت نسبة النجاح بعد المتابعة عالية أما نسبة الوفيات أثناء العمل الجراحي فكانت حوالي 4 بالمئة وهي نسبة خطورة مرتفعة نوعاً ما في هذا النوع من التداخلات ولقد تحسنت أغلب الأعراض السريرية للمرضى أثناء الراحة إلا أنها لم تتحسن بصورة جيدة أثناء الجهد علماً بأن عدد القنوات الليزرية المنشأة على المرضى كان حوالي 48 قناة في المتوسط لكل مريض.

قائمة المحتويات

* آلية عمل الليزر في إعادة تروية العضلة القلبية:

تستطيع أشعة الليزر خلق قنوات شعرية دقيقة تشبه الشرايين في عملها تمر عبر جدران العضلة القلبية ويتراوح قطر كل قناة من 1 إلى 1.75 ملليمتر وذلك حسب نوع الليزر المستعمل حيث نجح حتى الآن كما شاهدنا الليزر بثاني أكسيد الكربون أو الليزر بالهولميوم وتكون هذه القنوات مستقيمة وملسماء الحواف وتحتاج تلك الوسيلة من العلاج إلى عمل حوالي (48 - 35) قناة ليزرية وقد ينقص أو يكثر عددها حسب حجم الإصابة أو حسب خبرة الفريق الطبي الجراحي المعالج ويجب أن تتخلل تلك القنوات مسافات متناسقة تبعد إحداها عن الأخرى حوالي سنتيمتر واحد لتغطي منطقة نقص التروية بأكملها.‎
إن الذبذبات المتدفقة لأشعة الليزر والمخترقة لجدران العضلة القلبية المختارة بواسطة الجراح ستكوّن مستقبلاً قنوات شعرية دقيقة والتي ستشكل فيما بعد شبكة دموية جديدة لإعادة تروية المنطقة القلبية المصابة والأشعة الليزرية هذه تساعد على تطوير ونمو الشعيرات الدموية الموجودة إلا أن آلية عملها لا تزال في غاية الدقة والتعقيد ولم تفهم بصورة جيدة حتى الآن ولهذا وضعت عدة فرضيات محتملة اخترت تلك التي شرحها الدكتور توماس آرتيز (Thomas Artez) من جامعة هار ارد ببوسطن حيث كانت فكرته أكثر دقة وبساطة كما هو موضح في (شكل 1). ‎
وتتم عملية الليزر هذه عن طريق عمل فتحة صغيرة في الصدر والتي تسمح برؤية القلب النابض وبعد أيام من العمل الجراحي تلتئم تلك القنوات الليزرية المختارة وبعد أسابيع قليلة تساعد وتحرّض على نمو الشرايين الدقيقة الشعرية المحيطة بها‎ ويحتاج الجراح في هذه العملية لأخصائي القلب ليساعده في تحديد أماكن نقص التروية ولمراقبة كيفية اختراق أشعة الليزر لجدران العضلة القلبية من خلال متابعة ذلك عن طريق تصوير صدى القلب بجهاز التصوير بالصدى (الإيكو Ecography) عبر المريء‎ وتحتاج هذه العملية لتخدير كلي للمريض.

أ-

القناة الليزرية الحالية المحاطة بحافة رقيقة حرارية متخثرة من العضلة القلبية وخلال دقائق إلى عدة ساعات ستتشكل خثرة دموية في هذه القناة المتولدة.‎

ب-

وبالضبط كما هو في حالة تخثر الشريان أوالوريد يتشكل نسيج حبيبي (Granulation Tissue) وتصاحبه إعادة تروية شعرية تتسرب خلال الخثرة الدموية المتكونة.

ج-

بعض هذه الأوعية الدموية الثابتة والمنشأة من سطح النِّخاب (Epicardial surface) غالباً ما تشكل شبكة الأوعية الدموية الشعرية لهذه المنطقة المتخثرة والنتيجة ستتكون منطقة متليفة أصغر من القناة الأصلية أعيدت ترويتها بواسطة الأوعية الشعرية من أحجام مختلفة.

د-

وفي خلال وقت قصير ستشاهد اتصالات مباشرة مع التجويف البطيني (Ventricular cavity)‎.

إلا أن الكثير من الدراسات لا تدعم براءة هذا التفسير للقنوات المنشأة بواسطة الليزر كآلية لها علاقة هامة في تشكيل الشبكة الدموية الشعرية ولكنني أعتقد بأن الفرضية هذه كانت الأكثر قبولاً وواقعية مع مختلف الدراسات المجراة في هذا المجال ولقد نجحت حتى الآن إعادة التروية بواسطة الليزر عبر العضلة القلبية على حوالي أكثر من 3,000 مريض في جميع أنحاء العالم.‎
ولقد تطورت أخيراً هذه الطريقة واستعمل الليزر لعلاج نقص التروية القلبية عبر الشرايين عن طريق الجلد (Percutaneous Transarterial myocardial Laser revascularisation) واستعيض عن التخدير الكلي بالتخدير الموضعي انظر شكل (2).‎
وسوف تهيئ هذه الطريقة الحديثة في المستقبل الطريق الأفضل لمثل هذا النوع من العلاجات وحيث شرحها الدكتور ران كورنو سكي في 11 نو مبر 2000 في مؤتمر عالمي عقد في مدينة نيو أورلينز في ولاية لويزيانا الأمريكية بنجاح ملفت للأنظار وهكذا سلطت الأضواء على هذه الطريقة الجديدة نظراً لسهولة تطبيقها وقلة خطورتها على المرضى‎
وأخيراً لابد لي من الإشادة بمثل هذا النوع من العلاجات المعقدة إلا أنه يجب الإشارة إلى ضرورة التوعية الصحية العامة لمختلف الشعوب بصورة مستمرة وذلك بأن الوقاية من هذه الأمراض هي أفضل وسيلة للعلاج وأسلمها بعدما بدأت يد العبث تلعب بغذاء الإنسان وبيئته فانعكس ذلك على صحته وعافيته.

* Bibliography:

  1. Sen, PK, Udwadia TE, Kinare SG, Parulkar GB. Transmyocardial acupuncture J. Thorac Cardiovasc Surg. 1950; 50: 181-189.

  2. Hershey JE, White M. Transmyocardial puncture revascularization: a possible emergency adjunct to arterial implant surgery. Geriatrics. 1969; 24:101-105.

Further references for this article are available from ACML on request.

أعلى الصفحة


إماطة اللثام عن الجينوم البشري

أربعة وعشرون كروموسوما 3.2 مليار قاعدة 31,000 جين‎‎‎ هذا ما أكدته بعض النظريات وهو ما يمثل القليل من المفاجآت والكثير من الألغاز‎‎ مرحبا بكم في الجينوم البشري.

قد يأتي الوقت الذي ينظر فيه إلى تخطيط (Mapping) وسلسلة (Sequencing) الجينوم البشري على أنه المساهمة التطورية لعصرنا الحالي‎ فسينتج لنا التبصر في تاريخنا الكلي وهويتنا المشتركة وتفرد كل منا بذاته; وسيفتح لنا آفاقا مثيرة للتعرف على الأمراض ومعالجتها والوقاية منها; كما سيؤدي ـ بالإضافة إلى التطورات البحثية الأخرى ـ إلى فهم ميكانيكي (Mechanistic) للحياة ذاتها.‎
عندما تقرأ هذه المقالة سيكون قد تم التعبير عن آراء متناقضة فالبعض سيصف تخطيط وسلسلة الجينوم البشري على أنه واحد من أهم الاكتشافات العلمية في التاريخ; أو كتهديد لبقاء النوع البشري ذاته; أو كعلم تجاري كئيب; وربما الكثير من الأشياء الأخرى أيضا ‎ وعلى الأقل من ناحية تأثير هذه الأبحاث فسنضم صوتنا للرأي الأول ـ أي اعتبار سلسلة (Sequencing) الجينوم البشري على أنه أمر مثير ومخيف في الوقت نفسه.

أعلى الصفحة

التحدي

رسم خارطة الجينوم

ماهي الخطوة القادمة؟

قائمة المحتويات

*التحدي:

كانت سلسلة الجينوم البشري مهمة هائلة‎ ففي حين كان المشروع مباشرا من الناحية المفاهيمية كان الحجم ذاته مرعبا ‎ فالجينوم البشري الذي يتكون من 3.2 جيجا قاعدة (Gb) أكبر بخمسة وعشرين ضعفا من الجينوم الذي تمت سلسلته سابقا وبالفعل فهو أكبر من العدد الإجمالي للقواعد التي تمت سلسلتها في جميع مشروعات الجينوم السابقة بثمانية أضعاف.‎
وقد أدت كثرة المتواليات (Sequences) المتكررة ـ أكثر من نصف الجينوم ـ إلى وجود تحد تقني إضافي لا يستهان به إذ يمكن أن تلتبس منطقة ما على اعتبار أنها منطقة أخرى مما قد يؤدي إلى الخطأ في تجميع المتوالية.

ولتخطي هذه المشكلة أعد مشروع الجينوم البشري (HGP) خريطة للجينوم تم استخدامها لتجميع (Assembling) المتوالية‎ وتم ذلك عن طريق تجزيء الجينوم إلى قطع يبلغ طول كل منها 200-100 كيلو قاعدة (kb) واستنساخها (Cloning) واكتشاف الموقع الذي أتت منه الشدف (Fragments) في الجينوم وبعد ذلك تحديد مستويات الدنا (DNA) للشدف‎ وبمساعدة مواليات (Sequencers) مؤقتة للدنا (DNA) أتاحت هذه الخريطة إنتاج متوالية الجينوم بسرعة عالية ـ حيث تمت سلسلة 80 من الجينوم في غضون 15 شهرا فقط .

ما الذي نمتلكه في أيدينا إذن؟‎‎ تحتوي خريطة الجينوم على أغلب الكروماتين الحقيقي Eeuchromatin 2,95 جيجا قاعدة (Gb) من الجينوم حيث توجد أغلب الجينات وحيث يتخذ الدنا (DNA) بنية أكثر انفتاحا و مخطط تمهيدي عامل (Working draft) لمتواليات أغلب الجينوم‎ وقد يكون اصطلاح المخطط التمهيدي معبرا عن الوضع الفعلي للعمل فبصورة إجمالية فهو يمثل أكثر من 95 من الجينوم حيث تمت سلسلة كل قاعدة 4.5 مرات في المتوسط وأغلبها تمت سلسلته بدقة تبلغ 99.9 ‎ ونحو 30 يمثل السلسلة النهائية بنسبة دقة99.99 أي أقل من خطأ واحد في كل 10,000 قاعدة حيث تمت س ل س ل ة كل قاعدة 10-8 مرات في المتوسط وحيث لا توجد ثغرات يمكن سدها باستخدام التقنيات المتوفرة لدينا حاليا ‎ وتمثل الأجزاء المفقودة في الجينوم وبدرجة كبيرة مناطق يصعب حتى الآن استنساخها و‏/أو سلسلتها‎ ولذلك فمع الاعتراف بوجود ثقوب ومناطق غامضة متناثرة في جميع أجزاء هذه القائمة المكونة من أربعة حروف إلا أنها لا تزال تمثل مرجعا بالغ الأهمية لجيناتنا.

كانت الخطوة التالية هي تفسير المتواليات;أي التعرف على الجينات وغيرها من الملامح‎ ولسوء الحظ فإن اكتشاف الجينات البشرية مهمة شاقة‎ ليس فقط لأن المتواليات المشفرة(Coding sequences)لا تمثل سوى نسبة مئوية ضئيلة من الجينوم بل لأن الجينات تنزع لأن تنقسم إلى عدد هائل من الإكسونات(Exons)المشفرة والتي تستخدم لصنع البروتينات تفصل بينها مسافات أطول بكثير من الإنترونات(Introns) غير المشفرة‎ وتمثل الطرق الحالية لتوقع الجينات استراتيجية ثلاثية المحاور فالخطة الأولى هي البحث عما يسمى بتوقيعات (Signatures) البنى الجينية; والأسلوب الثاني هو البحث عن متواليات مشابهة لتلك التي تم التعرف عليها في الأنواع الحية الأخرى وعلى افتراض أنها قد احتفظت بنفس الصفات خلال عملية التطور سيكون لهذه المتواليات وظيفة بالغة الأهمية; وأخيرا فإن الأدلة على أن متوالية الدنا (DNA) قد تم نسخها إلى الرنا المرسال (mRNA) تشير إلى أن هذه المتوالية تلعب دورا نشطا في الجينوم‎ وبرغم أن لكل من الأساليب الثلاثة نقاط ضعف إلا أن اقترانها معا يمنحها القوة‎ ونتيجة كل هذا التحليل ـ وهي تحديد عدد الجينات البشرية ـ أمر مدهش للغاية

* أين توجد جميع الجينات

إذا كانت الذبابة أو الدودة أو عشبة الخردل (Mustard weed) تمتلك 13,000 و18,000 و26,000 جين على الترتيب فما هو عدد الجينات اللازمة لتحديد إنسان بعينه؟ وفي السابق كانت التقديرات تشير إلى أرقام تزيد على 150,000 جين‎ وعلى أية حال ففي ضربة لشعورنا الكلي بالذات (Collective ego) يبدو أن عدد الجينات البشرية لا يزيد على 40-30 ألف جين. ‎
ويمكن تجميع البروتينات التي تشف ر لها هذه الجينات في عائلات على أساس الشبه بينها وبين بقية أفراد المجموعة وقد اتضح أننا نتشارك في نفس عائلات البروتينات مع الديدان والذباب والنبات ـ على الرغم من أن عدد أفراد الأسرة قد توسع في بني البشر‎ وهذا التوسع يظهر على وجه الخصوص في الجينات التي تستمد تطورها من إرسال الإشارات بين الخلايا إذ يمتلك البشر 30 عاملا لنمو الأرومات الليفية [Fibroblast growth factors] يمتلك الذباب والديدان اثنين لكل منهما و42 من عوامل النمو المحو لة ـ بيتا (Transforming GF-b) يمتلك الذباب تسعة والديدان ستة منها ‎ وتظهر هذه الاختلافات أيضا في بروتينات الجهاز المناعي إذ يمتلك البشر 765 جينا لها وحيدات من الجلوبلينات المناعية (Immunoglobulin subunits) أو مناطق السيادة Domains مثل تلك الموجودة في الأضداد [Antibodies] بينما يمتلك الذباب 140 والديدان 64 بينما لا تمتلك عشبة الخردل أو الخميرة (Yeast)أيا منها.

وليست الجينات الإضافية المتبقية ناتجة أساسا عن اختراع أنواع حديثة من البروتينات في نسل (Lineage) الفقاريات ـ إذ لا تزيد نسبة البروتينات وعائلات البروتينات التي تم التعرف عليها والتي هي نوعية حقا (Specific) للفقاريات عن 7 وعلى العكس تنتج البروتينات الجديدة عن تعديل (Reshuffling) عدد وترتيب مناطق السيادة البروتينية بصورة مناظرة كتكوين أشكال جديدة بنفس مكعبات الليجو (Lego)؟ فإذا كان التعقيد المتزايد للبشر ليس نتيجة لارتفاع هائل في عدد الجينات فكيف يمكن لنا تفسيره؟ ليس هناك تفسير واحد متكامل بل عدد من التفسيرات التي تكمل بعضها البعض‎ ومن أمثلة ذلك التوصيل المتبادل للرنا (RNA alternative splicing) فبمجرد نسخ الرنا (RNA) من متوالية جينية يتم استبعاد المتوالية غير المشفرة من الإنترونات بحيث يتم تقريب المتواليات المشفرة للإكسونات من بعضها البعض‎ وعن طريق إلغاء أحد الإكسونات هنا وهناك يمكن لآلية التوصيل هذه صنع منتجات جديدة.‎

ويمتلك نحو 60 من الجينات البشرية نسختين (Transcripts) أو أكثر موصلة بطريقة تبادلية مقارنة بنحو 22 فقط من جينات الدودة على سبيل المثال‎ وهناك عامل آخر هو الإمداد الغني من البروتينات التي تشغ ل أو ت بط ل الجينات مثل عائلة إصبع الزنك (Zinc finger) من البروتينات‎ وقد توسعت هذه العائلة بصورة مستقلة في كل من البشر والخميرة والذباب والديدان ـ لكن البشر لديهم ضعف بروتينات إصبع الزنك التي لدى الذباب ونحو خمسة أضعاف تلك الموجودة في الديدان‎ وفي الوقت نفسه يمكن تعديل البروتينات ذاتها على سبيل المثال بواسطة إنزيمات تقرض أجزاء منها أو بإضافة بعض السكاكر أو الدهون لتغيير نشاطها.‎
ويضيف هذا إلى صورة طبقات متقنة والتحكم في الجينات والبروتينات حيث يتم تشغيل و إبطال الجينات وتعديلها بدقة غير عادية ـ توجه تطورنا من البويضة المخصبة إلى إنسان بالغ والمحافظة على أجسامنا وإصلاحها خلال مشقات الحياة اليومية.

* جينوم تكراري

يتسبب الترتيب العام للجينوم في نوع آخر من الإرباك(شكل 1) فبصورة ما يمكن أن يشبه ذلك حياتك‏ المرآب‏ غرفة النوم‏ الثلاجة الخاصة بك أي شديدة التفرد لكنها غير مرتبة;فليس هناك سوى قليل من الأدلة على التنظيم;والكثير من الفوضى المتراكمة ـ التي يشير إليها البعض باسم الخردة[Junk];وفي الحقيقة أنه لا يتم التخلص من أي شيء‎ لكن الأشياء المهمة القليلة موزعة هنا وهناك بدون ترتيب واضح. ‎
فالإكسونات الفعلية تمثل مالايزيد على 1 من الجينوم بينما تمثل الإنترونات 24 ‎ ويتكون أكثر من نصف الجينوم الحقيقي الكروماتين (Euchromatinic) من متواليات تكرارية حيث الغالبية العظمى 45 تمثلها متكررات مشتقة من الدنا الطفيلي (Parasitic DNA) تسمـى العناصـر القابلـة للنقـل (Transportable) أو الترانسبوزونات (Transposons) وتتكاثر هذه العناصر عن طريق الانتساخ (Replication) ومن ثم زرع نسخة جديدة منها في مكان آخر من الجينوم‎ وهذا العدد الهائل من العناصر المتكررة يمثل أمرا غير مسبوق في أي جينوم تمت سلسلته من قبل إذ أن المتكررات تمثل 1.5 فقط من الجينوم البكتيري النمطي و3 من الكروماتين الحقيقي للذباب.‎
ومن المثير للدهشة أن أغلب المحتوى المتكرر من الجينوم البشري يمثل البقايا السحيقة لترانسبوزونات ماتت منذ فترة طويلة على عكس جينوم الذباب والفئران والتي تضم عناصر أصغر وأكثر نشاطا ‎ ونظرا لتحررها من الكثير من القيود التطورية على المتواليات الوظيفية فقد توالت الطفرات على العناصر التكرارية والتي تباعد عن بعضها البعض بمرور الوقت‎ ولذلك يزودنا تحليل هذه التغيرات التدريجية بنافذة ساحرة على تطور جنسنا البشري.

وقد دخلت أغلب عناصر الترانسبوزونات إلى الجينوم البشري قبل ظهور الثدييات المشيمية (Placental mammals) وقد ازدهرت بعض الأنواع مثل تلك المسماة بعناصر LINE 1 وعناصر Alu والتي تمثل أكثر من 60 من جميع المتواليات المتكررة في الجينوم البشري ‎ ويبدو أن بعضها لم يجد البيئة الملائمة; وعلى سبيل المثال لايمكن اكتشاف سوى آثار ضئيلة من الترانسبوزونات من النوع LTR في الجينوم البشري ـ برغم أنها موجودة ونشطة في جينوم الفئران‎ أما ترانسبوزونات الدنا (DNA) وهي نوع آخر من المتكررات فقد أثرت على الجينوم البشري بثورتين من النشاط ـ قبل وبعد ظهور الثدييات المشيمية‎ وباعتبار أن ترانسبوزونات الدنا يمكنها أن تتواسط (Mediate) إعادة الترتيب الكروموسومي فمن المغري افتراض أنها تلعب دورا هاما في تحديد النوع الحي (Speciation).
ـ لماذا يحمل الجينوم هذا الحمل الثقيل من الدنا الطفيلي؟ ألسنا مهملين بشكل غير معتاد في تنظيف الحطام القديم للمغيرين (Invaders) السابقين؟ هل يمكن اعتبارنا ببساطة مجرد وسطاء لتكاثر هذه العناصر الأنانية؟ أم أننا نحتفظ بها لأنها تؤدي مهمة مفيدة لنا؟‎‎‎ من المحتمل أن هناك قدرا من الحقيقة في كل من هذه الفرضيات.‎
وهناك أدلة على أن الترانسبوزونات شك لت تطور الجينوم وتواسطت لصنع جينات جديدة‎ ونتج عن تحليل مخطط الجينوم تحديد 47 جينا مشتقا من الترانسبوزونات بما فيها الجينات التي تشف ر للتيلوميراز (Telomerase) ـ وهو إنزيم يحتوي على الرنا (RNA) ويقوم بتزليق التيلوميرات (Telomeres) وهي الرنا الذي يغطي نهايات الكروموسومات ـ والإنزيمات RAG1 وRAG2 وهي إنزيمات تقوم بتجميع جينات الجلوبلينات المناعية وجينات مستقبلات الخلايا التائية (T-cells) من قطع جينية أصغر منتجة تنوعا مذهلا من الجزيئات في الجهاز المناعي.‎
وتوجد قطع من الترانسبوزونات في المتواليات التنظيمية التي تتحكم في تعبير المئات من الجينات الأخرى‎ ولذلك فمن المعقول تماما أنه على الأقل جزئيا قد تم الاحتفاظ بالترانسبوزونات لأن لها فائدة جمة.

*الكروموسوم "Y" تحت الحصار

منذ تطور التمايز بين الجنسين في الثدييات والذي يعتقد أنه بدأ عندما قام زوج من الكروموسومات بالتقاط جين يمنح الذكور ميزة انتقائية كانت الكروموسومات الجنسية منخرطة في الحرب‎ ومع انحراف (Diversion) الكروموسومات الجنسية بمرور الوقت فقد الكروموسوم "Y" قدرته على إعادة الإندماج ـ إذ تراكمت في جيناته غير الضرورية طفرات مما أدى إلى تعطيلها أو إلى فقدانها كلية‎ والآن اختصر الكروموسوم "Y" إلى جدعة (Stump) وهو يتمسك بالجينات التي تمنح الذكور ميزة تنافسية ويعبر (Express) بعض الجينات التي يمتلكها فقط.

وفي بعض الحالات قد تكون الجينات الموجودة على الكروموسوم "Y" ضارة بالإناث‎ وعلى أية حال فمن خلال وجودها على الكروموسوم "Y" يمكن لهذه الجينات البقاء إذ أنها لا توجد في الإناث مطلقا ولذلك يمكنها الفرار من القوى الانتقائية التي تعمل لمصلحة الإناث‎ وعن طريق تحسين لياقة الذكور الذين يحملونها فهي تشن معركتها الخاصة في الصراع المتواصل بين الجنسين.‎
وقد تسبب تركيب خريطة الدنا (DNA) للكروموسوم "Y" في حدوث بعض الدهشة‎ فهناك قطع ضخمة متكررة تسمى أمبليكونات (Amplicons) وهي متشابهة لدرجة لايمكن تفريقها عن بعضها البعض‎ وتقع أغلب الجينات الخاصة بالذكور في هذه المناطق من الجينوم مثل تلك المسؤولة عن نمو الخصيتين وإنتاج الحيوانات المنوية وربما كان هذا الازدواج (Duplication) ماهو إلا محاولة لضمان أن الجينات المطلوبة لن تفقد في الحرب الدائرة مع الكروموسوم الأنثوي X"‎". كانت هناك مفاجأة أخرى وهي أن هناك كتلة ضخمة بحجم 3.5 ميجا قاعدة (Mb) توجد في اتجاه معين في بعض الذكور بينما توجد في الاتجاه المعاكس في البعض الآخر‎ ومن المجدي برغم أنه تخميني اعتبار أن هذا الانقلاب (Inversion) الكبير وغيره من التباينات في عدد واتجاه الأمبليكونات قد يمثل السبب في تفاوت خصوبة الذكور ومقدرتهم الجنسية.

قائمة المحتويات

* رسم خارطة الجينوم

تبادل القائمون على السلسلة (Sequencers) ورسم الخرائط (Mappers) معلوماتهم طوال فترة عمل المشروع مما أدى إلى بناء جغرافية مناسيبية (Contoured) للكروموسومات‎ كانت ورقة تحليل المتوالية مصحوبة بسلسلة من الخرائط المختلفة للجينوم‎ والسؤال هو ما الذي تخبرنا به الصور الأكثر بانورامية لفضاء الجينوم؟.
وبطبيعة الحال فمع أقصى قوة للتكبير هناك تيار لا نهائي من الحروف الأربعة التي تكو ن الجينوم A و C وG وT‎ أما من بعيد فتبدو هذه كبنى جينية ومناطق تنطيمية وغيرها من الملامح الجينية التي تم التعرف عليها‎ وترسم إحدى هذه الخرائط وهي لتعددات الأشكال النوكليوتيدية المنفردة (SNPs) التباين الجينومي الطبيعي بين المجموعات السكانية البشرية.‎
وعند النظر إليها من مسافة أبعد تزودنا الخريطة الفيزيائية بمخطط مساحي (Surveyor's chart) لكامل الجينوم حيث تم الاحتفاظ بكل متوالية في شدفة مستنسخة‎ وأخيرا فعند النظر إليها من الجو كما لو كانت نظرة طائر فستظهر كروموسوما كاملا مزينا بأشرطة عرضية على مسافات منتظمة وهذه هي الخريطة الخلوية (Cytogenic map) وهي المرساة على مستوى كامل الجينوم والتي تعتمد على خرائط المتواليات والقطع المستنسخة من الجينوم.‎
خلال تكون الخلايا الجنسية يقترب كل من الأزواج الكروموسومية الـ 23 من بعضها البعض لفترة قصيرة ويمكن تبادل بعض المناطق فيما بينها وهي عملية تعرف بالتأشيب (Recombination) وميزة هذا التبادل هي أنها تمزج جميعة الجينات (Gene pool) مما يسمح بتكوين نماذح وصفات جديدة‎ وقد لوحظ أن الأذرع الكروموسومية القصيرة تتمتع بسرعة للتأشيب أعلى من الأذرع الطويلة أو المناطق المركزية من الكروموسومات وضمن هذا النمط العام من التأشيب توجد مناطق صحراوية (Deserts) حيث يندر التأشيب و أحراش (Jungles) حيث تزيد معدلات التأشيب‎ وسيكون لفهم هذه الأنماط من تواتر التأشيب أهمية كبيرة في تخطيط الجينات المسؤولة عن الأمراض في البشر.

قائمة المحتويات

* ماهي الخطوة القادمة؟

الهدف الواضح هو استكمال الس ل س ل ة مما سيتيح تقييما موثوقا لعدد الجينات وفهرسة التباين في المتواليات‎ ويهدف مشروع الجينوم البشري لسد جميع الثغرات وإزالة جميع أوجه الغموض بحلول عام 2003 بحيث يتزامن ذلك تماما مع الذكرى الخمسين لاكتشاف تركيب الدنا (DNA) ويتطلب استكمال سلسلة الجينوم الالتزام بالخطة الحالية والتقنيات المتوفرة أو تلك التي ستظهر لاحقا. ‎
ومن بين التحديات الأخرى التي ستواجهنا; تقوية الأجهزة الحاسوبية التي تقوم بفك شفرة المتواليات الجينية والعناصر التنظيمية (Regulatory elements) والبنى الجينومية ذات المرتبة الأعلى.‎
وحتى بواسطة القوى الحاسوبية المطورة فسيكون على علم البيولوجيا التجريبية (Experimental biology) أن يقدم تعريفا كاملا للجينوم البشري‎ ولايمكن أن يأتي الفهم العميق لوظائف الجينات إلا عن طريق معرفة أين ومتى يتم تعبير هذه الجينات (Expression); أي ما هو دورها الوظيفي؟.
وبينما نحن بدأنا بتقرير أن سلسلة الجينوم البشري كانت عملية شاقة إلا أنها تتوارى خجلا مقارنة بالمهمة التي تنتظرنا وهي فهم الأنظمة البيولوجية بالكامل‎

- This article was prepared by the Editor.

* Bibliography:

- Gallagher et al.Unviling your genome.Wellcome News Supplement;Q1-2001.
- Farther references are available from ACML on request.

أعلى الصفحة


ابن جلجل

ابـن جُـلجُـل
صاحب كتاب طبقات الأطباء والحكماء 400-366هـ 1009-976م

زائر للحياة عابر ثلث قرن من الزمان أو أقل‎‎ ومع ذلك ترك في علمي الطب والنبات أثراً وفي التاريخ العلمي كان له خلودٌ وذكر‎ إنه عالمنا الشاب ابن جُلجل.‎

* ذبول في نضرة الربيع

هو أبو داود سليمان بن حسان الأندلسي المعروف باسم ابن جُجُل‎ ولد في طليطلة عام 366هـ ـ 976م وتوفي في قرطبة التي تلقى تعليمه فيها‎ لم يخرج من الأندلس إلى البلاد الإسلامية الأخرى لتلقي العلم كمعظم علماء العرب في العلوم‎ مات عن سن جد مبكرة اثنتان وثلاثون من الأعوام لا تزيد ومع ذلك فهو من العلماء الذين تتيه بهم الحضارة الإسلامية في الطب والنبات‎ لم يهتم بالكتب التي ألفها علماء العرب في هذين المجالين فحسب وإنما عُني عناية فائقة بالكتب التي نُقلت عن اللغات الأخرى كذلك من فارسية وسريانية وهندية ويونانية.‎

* مؤلفات ابن جُلجُل

كانت مصنفاته قليلة لأنه لم يعش طويلاً وهي على قلتها ذات شأن عند العلماء من شرق وغرب ذكرها فؤاد سيد الذي حقق كتاب ابن جُلجُل طبقات الأطباء والحكماء في المصنفات الخمسة التالية:

  1. تفسير أسماء الأدوية المفردة من كتاب الحشائش لديسقوريدس‎ وهو باكورة عمله في علم النبات.‎
  2. مقالة في ذكر الأدوية التي لم يذكرها ديسقوريدس في كتابه مما يستعمل في صناعة الطب وهي معنونة استدراك على كتاب الحشائش لديسقوريدس. ‎
  3. مقالة في أدوية الترياق.‎
  4. رسالة التبيين فيما غلط فيه المتطببين‎ وقد تواتر أن هذه الرسالة ضاعت.‎
  5. كتاب طبقات الأطباء والحكماء‎ والذي نال به ابن جُلجُل شهرته.‎

سنوات قليلة تلك التي عاشها عالمنا تاركاً أثراً في علمي الطب والنبات لا يستهان به ومن أسف أن إنتاجه العلمي أحاطه الإبهام والغموض وراح ضحية الإهمال والتهاون ولولا أن أبي أصيبعة ذكره في كتابه عيون الأنباء في طبقات الأطباء لبقي مجهولاً‎.

* ابن جُلجُل ...‎‎ طبيباً

كان ابن جلجل طبيباً مشهوراً من كبار أطباء القرن الخامس الهجري الحادي عشر الميلادي في الأندلس أيام هشام بن عبد الملك المؤيد بالله حيث نفعه بطبه‎ أحاط بصغائر العلل وكبرياتها أفاده في ذلك ضلاعته في علم النبات رافد الطب الرئيس آنذاك فالطب يحتاج إلى الأدوية مفردة ومركبة وهذه مصدرها النبات أساساً وإن كان قليلها من معدن وحيوان‎ ولكن أطباء العرب كانوا يفضلون دائماً استخدام الأدوية المفردة على المركبة لبساطتها وقلة خطورتها.‎

وقد كان لابن جُلجُل اهتمامات بالغة بدراسة الأدوية المركبة ومصادرها واعتماد الطب عليها كما كانت له اهتمامات بتاريخ العقاقير واستقصاء جذورها‎ ويتضح ذلك من بحثه مختلف المعلومات عن الترياق وأصله وتركيبه وقد عدّد في مقالته أدوية الترياق العقاقير التي تدخل في تركيب ترياق أندروماخس واصفاً أنواعها وأماكن وجودها‎.

وكان ابن جُلجُل مؤلفاً في الطب‎ وضع مختصراً ذكر فيه تراجم الأطباء والحكماء الذين سبقوه من يونان ومسلمين دعاه طبقات الأطباء والحكماء ‎ ألّفه خدمة لدارسي الطب والمشتغلين به‎ تكلم فيه عن نشأة الطب عن اليونان ثم انتقاله إلى البلاد الإسلامية‎ ومما يذكر أن أول من أرَّخ للأطباء الأولين في العصر الإسلامي هو يحيى النحوي وذلك في عهد الخليفة عمر بن عبد العزيز‎ ومن أسف أن مؤلفه في هذا الخصوص قد فُقِد ولم تبق منه غير نُتف نقلها عنه إسحاق بن حنين في كتاب له أعطاه نفس اسم كتاب النحوي المفقود.‎

وقد ظل كتاب ابن جُلجُل طبقات الأطباء والحكماء مرجعاً ليس لعلماء العرب في ميداني الطب والصيدلة فحسب ولكن لعلماء الغرب أيضاً.‎

* ابن جُلجُل نباتياً
كان عالمنا من كبار العشّابين في عصره ذاع صيته بين معاصريه بإضافاته القيّمة لكتاب الحشائش لديسقوريدس التي أغفلها النباتي اليوناني الكبير فكانت هذه الإضافات مكمّلة لترجمة اصطفان بن باسيل لكتاب ديسقوريدس‎ وقد ألحق ابن جُلجُل هذا الكتاب بكتاب ابن باسيل فجاء الكتابان متكاملان تماماً وبقيا مرجعين يتمم كل منهما الآخر عبر العصور‎ وقد فسّر ابن جُلجُل في كتابه أسماء الأدوية المفردة من كتاب ديسقوريدس وأفصح عن مكوناتها وسمّاه كتاب تفسير أسماء الأدوية المفردة من كتاب ديسقوريدس وله أيضاً مقالة في ذكر الأدوية التي لم يذكرها ديسقوريدس في كتابه مما يُستعمل في صناعة الطب وينتفع به أسماها استدراك على كتاب الحشائش لديسقوريدس. ‎

يقول جورجي زيدان في هذا الخصوص في كتابه تاريخ التمدن الإسلامي ‎‎‎ فللعرب القدم المُعَلَّى في دراسة النبات والتأليف فيه‎ وقد أخذوا هذا العلم في النهضة العباسية عن مؤلفات ديسقوريدس وجالينوس ومن كتب الهند‎ وقد نُقل كتاب ديسقوريدس في أيام المتوكل نقله إصطفان بن باسيل من اليونانية إلى العربية‎ فالعقاقير التي لم يعرف لها أسماء في العربية تركها على لفظها اليونالي اتكالاً على أن يبعث الله من بعده من يعرف ذلك ويفسره. وحمل هذا الكتاب إلى الأندلس على هذه الصورة، فانتفع به الناس إلى أيام الناصر صاحب الأندلسي في أواسط القرن الرابع الهجري. فكتابه ملك القسطنطينية عام 337هـ وهاداه بكتب من جملتها كتاب ديسقوريدس باليونانية "مصور الحشائش" بالتصوير الرومي العجيب. ولم يكن في الأندلس من يحسن اليونانية، فبعث الناصر إلى الملك طالباً منه من يعرف اليونانية واللاتينية لينقله إلى الأخيرة، وعارفوا هذه اللغة في الأندلس كثر فبعث إليه راهباً اسمه نقولا وصل قرطبةعام 340هـ فعمل هو وآخرون، من مثل النجار والخزاز ومحمد بن سعيد الطبيب وعبد الرحمن بن اسحاق بن الهيثم وأبو عبدالله الصقلي، على استخراج ما فات ابن باسيل. وأخيراً جاء ابن جُلجُل في آخر القرن الرابع فألف كتاباً فيما فات ديسقوريدس ذكره من أسماء العقاقير والأدوية وذيل به ذلك الكتاب"
* المرجع
  • الدمرداش، صبري؛ قطوف من سير العلماء (ج1)؛ الكويت، مؤسسة الكويت للتقدم العلمي (1997).


ابو القاسم الزهراوي

أبـو القــاسم الزهــراوي

أبو الجـراحة العـربيـة (404-324 هـ) (1013-936م)

إنه في الطب العربي العَلَمَ والرمز, وبين الأطباء العرب ثالث ثلاثة: الرَّازي, وابن سينا, والزهراوي, ولكنه في الجراحة أول الثلاثة.

- من هو؟

هو خلف بن عباس الزهراوي وكنيته أبو القاسم. ولد بالزهراء من ضواحي قرطبة عام 936م, حيث عاش بالأندلس وعمل وتوفى عام 1013م. أدرك عصري الخليفة عبدالرحمن الثالث وابنه الحَكَم الثاني, وكان طبيبهما. وهو أول من نبغ في الجراحة بين العرب, وأحد نوابغ الطب العربي الثلاثة الذين كانوا بمثابة المصابيح التي أضاءت منها وبها أوروبا وقناديلها في العلوم الطبية.

- التصريف لمن عجز عن التصنيف!

موسوعة طبية في أجزاء ثلاثين, جعلها الزهراوي في أقسام ثلاثة: أحدها في الطب, والثاني في الجراحة, والثالث في الصيدلة. في الجزء الخاص بالجراحة, وهو في أجزاء ثلاثة, أوصافٌ دقيقة لعمليات جراحية نادى بها عالمنا, وقام بها من مثل: كيفية استخراج حصى المثانة بالشق أو التفتيت, وطرق البَضْعُ في أمراض العيون والنساء والفتوق, وكيفية استئصال الرضفة (Patella) حال تأزمها, وكيفية استئصال سرطان الثدي, وبيان كيفية الحمل خارج الرحم (الحَمل المنتبذ: Ectopic pregnancy). وفي جراحات الفك وطب الأسنان بيَّن كيفية خلع أصول الضروس وإخراج عظام الفكوك المكسورة ونشر الضروس النباتية على غيرها أو غير مجراها الطبيعي, وكيفية تشبيك الضروس بخيوط من ذهب أو فضة, وبيان أمراض اللثة وتسوس الأسنان وتقيح جذورها. وحذَّر من الدجَّالين وأساليبهم التي تؤدي إلى كسور في الفك. وكان الزهراوي أول من اكتشف مرض نزف الدم (الناعور: Hemophilia).

ويتميز الكتاب بكثرة رسومه ووفرة أشكاله التي تصور الآلات التي كان يستعملها الزهراوي في جراحاته وأكثرها من ابتكاره.

ولم يُنشر الكتاب كاملاً دفعةً واحدة. فقط ظهر منه الجزء الخاص بالعقاقير عام 1471م, وبالجراحة عام 1497م, والأمراض الباطنة عام 1519م, وأمراض النساء عام 1566م. وقد كان له أعظم الأثر في النهضة الأوروبية, وعلى مدى قرون خمسة. وقد احتل المكانة التي كان يحتلها كتاب "بولس الأبجنطي" في الجراحة, وكاد يطغى في شهرته على "قانون" ابن سينا, لذا لُقِّب مؤلَّفه بـ "أبي الجراحة العربية".

وقد تُرجم الكتاب بعد ظهوره إلى العبرية واللاتينية بالبندقية عام 1495م, وسترابورج عام 1532م, وبال عام 1541م. كما نُشرت له فيما بعد ترجمات عديدة إلى اللغات الحديثة. ففي عام 1778م ظهرت أول ترجمة إنجليزية للجزء الخاص بالجراحة على يد "جون تشانج" بأكسفورد.

- أوائل الزهراوي ونجاحاته:

كان عالمنا أولاً في أشياء كثيرة... فهو أول من توصّل إلى طريقة فعالة لإيقاف نزف الدم من الشرايين. ومن أسف سألت طالباً للطب عن مبتكر هذه الطريقة لقال: "أمبرواز باري (Ambroise Parr ) الجراح الفرنسي!".

كما كان أول من ابتكر طريقة دقيقة لقطع الشريان ثم ربطه بغرض علاج الصداع المزمن.
وأول من تمكن من ربط الأوعية الدموية في حالة الإصابة بالتمدد الوعائي (الأنورزم (Aneurysm)). وللأسف لو سألت طالباً للطب عن أول من قام بذلك لأجاب: "جون هنتر (Hunter) ـ الجراح الإنجليزي!".

وأول من استخدم المحقن, وهو من ابتكاره, في التغذية الصناعية. وأول من كوَّن فريقاً متكاملاً من الممرضات لمساعدته في مباشرة علاج أمراض النساء والتوليد. وأول من أوصى برفع منطقتي الحوض والرجلين قبل إجراء أي عملية جراحية في الجزء السفلي من الإنسان.
وأول من قال: "وإن كان المرض في أعلى البطن فيجعل رأس المريض وصدره أرفع من أسفل. ومن أسف إذا سألت طالباً للطب عمن قال هذا لأجاب "فريدريك ترندلنبيرج (Trendlenburg) ـ الجراح الألماني!".

كما كانت له نجاحات كثيرة.... فقد نجح نجاحاً باهراً في علاج الكثير من الأمراض, مثل تشوهات الفم والفك والأسنان, واستعمل في علاجها آلات جراحية مبتكرة, مثل العقَّافة والمبرد والكلاليب. انظر شكل رقم (1).

كما نجح في إجراء عملية شق القصبة الهوائية. ونجح في استئصال الأورام الليفية في الأغشية المخاطية وسرطان الثدي. ونجح في علاج التدرن الناشيء في فقرات الظهر. ومن أسف إذا سألت طالباً للطب عن ذلك لقال: "برسفال بوت (Pott) ـ الجراح الإنجليزي!". ونجح في استحداث طرق مفيدة للتحايل على حصوات الكلى والمثانة والمجاري البولية وتفتيتها وإخراجها.

- عنه قالوا:

قال "سارتون" عن الزهراوي: إنه أكبر جراحي الإسلام. وقال ابن أبي أصيبعة: كان الزهراوي طبيباً فاضلاً خبيراً بالأدوية المفردة والمركبة, جيد العلاج, ومع أنه اشتهر بالجراحة خاصة, إلا أنه قد جمع بين فروع الطب, وكان ماهراً فيها جميعاً, حتى صحَّ فيه القول: هو أشهر أطباء العرب الثلاثة. ويقول عنه الدكتور نجيب محفوظ: إنه فخر الجراحة العربية. وترى المؤرخة الألمانية "د. زيجريد هونكه" أن الفضل في وضع أسس الجراحة الحديثة في أوروبا والسمو بهذا النوع من الطب بعد أن كان ينظر إليه في الغرب على أنه علم التشريح. إن الفضل في هذا كله يرجع إلى نجم الجراحة العربية الساطع الزهراوي.

- المرجـع:

الدمرداش, صبري; قطوف من سير العلماء (ج1); الكويت ـ مؤسسة الكويت للتقدم العلمي (1997).


اتصل بنا

sighny1.gif (833 bytes) الاتصال بالمركز
 sighny1.gif (833 bytes) آراء ومقترحات _ FeedBack
sighny1.gif (833 bytes) وظائف خالية


اجتماع مجلس أمناء مركز تعريب العلوم الصحية

عقد اجتماع مجلس أمناء مركز تعريب العلوم الصحية يوم الأربعاء الموافـق 2003/1/29 الساعة التاسعة والنصف صباحاً تحت رعاية معالي الدكتور‏/ محمد أحمد جارالله وزير الصحة وبحضور الدكتور/ يعقوب أحمد الشراح الأمين العام المساعد وأعضاء مجلس الأمناء ممثلين من الجمهورية العربية السورية،المملكة الأردنية الهاشمية،تونس،المملكة العربية السعودية،وممثل جامعة الدول العربية،وممثل منظمة الصحة العالمية "المكتب الإقليمي لشرق المتوسط" في مقر مركز تعريب العلوم الصحية في منطقة الجابرية‎ وقد ناقش المجلس المواضيع المدرجة في جدول أعماله وهي:

برامج التأليف والترجمة وسلسلة الثقافية الصحية والموجزات الإرشادية ومشروع المناهج الطبية العربية والأدوات المصاحبة لهذا المشروع من مصادر ومعاجم وأطالس‎ وما تم إنجازه وأصدر من معاجم متخصصة وأطالس حتى تاريخ انعقاد المجلس‎ وإجراء التجربة الميدانية لمشروع التعليم الطبي في بعض كليات الطب العربية‎

كما ناقش مجلس الأمناء المعجم الطبي المفسر ومجلة تعريب الطب وعلاقة المركز بالمنظمات العربية وبرامج الشبكة العربية للمعلومات الطبية من خلال صفحة المركز على شبكة الإنترنت‎ كذلك ناقش المجلس إنجازات قسم المعلومات في دعم مشروع المناهج الطبية العربية بإنتاج الكتب والمراجع على الأقراص المكتنزةCD's وكذلك مشروع إنتاج قاعدة بيانات المعجم الطبي المفسر على أقراص مكتنزة CD's‎

وقد أوصى المجلس بما يلي:

  • استكمال تنفيذ مشروع المناهج الطبية العربية ومتممات هذا المشروع من أدوات مساعدة من معاجم وأطالس ووسائل تفيد طلبة الطب‎
  • استكمال تنفيذ المعجم الطبي المفسر الذي يعتبر من أهم إنجازات مشروع المناهج الطبية العربية‎
  • كذلك الاستمرار في إصدار مجلة تعريب الطب والتي تعتبر منبر الدعوة التعريبية والموجزات الإرشادية وسلسلة الثقافة الصحية‎
  • تعزيز الندوات الثقافية التي ينظمها المركز لما لها من أثر كبير في نشر الوعي التعريبي‎
  • استكمال تنفيذ برامج المعلومات الطبية والنشر الإلكتروني لمشروع المناهج الطبية والمعجم الطبي المفسر.‎
  • استكمال المعجم الطبي المفسر.
  • التطبيق العلمي لمشروع المناهج الطبة العربية في بعض كليات الطب العربية، وعرض النتائج على اجتماع يحدد لوزراء الصحة العرب ووزراء التعليم العالي في الوطن العربي.
  • وضع نظام لكيفية تنفيذ المشروع المناهج الطبية مستقبلاً بالتنسيق مع عمداء كليات الطب بالوطن العربي.‎


اساسيات طب الأعصاب

الموجز الإرشادي عن علم الأورام السريري

تأليف د. باري هانكوك و د.ج. ديفيد برادشو

ترجمة د. خالد أحمد الصالح

الناشر: مركز تعريب العلوم الصحية-أكمل

سلسلة الموجزات الإرشادية

عدد الصفحات 288 سنة النشر 1999

السعـر : 2.000 دينار كويتي

قائمة المطبوعات


اساسيات طب الأعصاب

أساسيات طب الأعصاب

تأليف د. إم. إس ولكنسون

ترجمة د. لطفي الشربيني ود. هشام الحناوي

الناشر: مركز تعريب العلوم الصحية-أكمل

سلسلة المناهج الطبية العربية

عدد الصفحات 329 سنة النشر 2002

السعـر : 5.000 دينار كويتي
يضم الكتاب، مثلما يشير عنوانه، الموضوعات الأساسية التي يجب على طالب الطب والطبيب العام الممارس امتلاكها حول طب الأعصاب، دون الخوض في الأحوال النادرة غير الشائعة والتي تقع في مجال اختصاصي طب الأعصاب. يشتمل الكتاب على خمسة عشر
فصلاً تغطي مفردات المقرر الدراسي؛ ويمتاز بكثرة الأشكال التوضيحية التي تزيد على 165 شكلاً، بالإضافة إلى 44 جدولاً ،مما يزيد من استيعاب المادة النظرية، ويعوض عن غياب فصل مخصص لكيفية فحص الجهاز العصبي الأمر الذي يحتاج إلى كتاب خاص منفصل.

يستعرض الفصل الأول المهارات الإكلينيكية والعلامات الفيزيائية والتشريح بشكل إجمالي، ويتطرق الفصل الثاني للسكتة بشقيها: الاحتشاء والنزف، أما الفصل الثالث فهو مكرس للورم الدماغي؛ وتتتابع الفصول حاملة العناوين التالية: إصابات الرأس والرعاش ومرض باركينسون والعقد القاعدية والمتلازمات الرنحية المخيخية والشلل السفلي والتصلب
المتعدد واضطرابات الأعصاب القحفية وجذور الأعصاب والضفائر العصبية والأعصاب المحيطية وداء العصبون الحركي واعتلال الأعصاب الطرفية والوهن العضلي الوبيل وأمراض العضلات وفقد الوعي والصرع والصداع وألم الوجه والخرف وعداوى الجهاز العصبي.

كل فصل مبني على تقسيم منهجي يتناول التشريح والباثولوجيا والأعراض والعلامات والسببيات والتشخيص التفريقي والاستقصاءات والعلاج والوقاية.

يمتاز الكتاب باستخدام لغة بسيطة ودقيقة ومركزة، الأمر الذي يجعل مادة الكتاب قابلة للإدراك بسرعة وسهولة ودون تشويش. تساعد الأشكال التوضيحية في استيعاب المادة المكتوبة وتصورها ذهنياً، كما تلخص الجداول أهم النقاط الرئيسية دون أن يضيع المرء في التفاصيل، بالإضافة إلى كل ذلك توجد أشكال صغيرة عديدة مع تعليقات موجزة تضيء
النواحي الإكلينيكية العملية بشكل يبعد الجفاف عن الموضوع.

و يتناول الكتاب موضوعات متعددة، منها: العصبون الحركي العلوي والسفلي والموصل العصبي العضل والحس والأحياز داخل القحف والانفتاق الخيمي والتمخرط والزيحان والبزل القطني المميت وعلامات الموضعة الكاذبة والنقائص العصبية البؤرية
ومتلازمة مابعد الارتجاج والرقص والكنع وخلل التوتر والباليه الشقي والعرات والرمع العضلي ومرض ويلسون واعتلال النخاع التالي لالتهاب الفقار وتكهف النخاع وشلل الحملقة والوهن العضلي الوبيل والاعتلال العضلي والحول المصاحب ومتلازمة هورنر وحدقة أرجايل وروبرتسون ومتلازمة هولمز وأدي وشلل بل ومرض منيير والدوار الوضعي الانتيابي الحميد والشلل البصلي ومتلازمة جيان وباريه وتدلي القرص بين الفقرات والهربس النطاقي وألم الفخذ المذلي واعتلال الأعصاب الكحولي وفي الداء السكري وحثل دوشن وحثل التأتر العضلي والحثل الوجهي الكتفي العضدي وحثل عضلات أحزمة الأطراف والتهاب العضلات والتهاب الجلد والعضل واعتلال العضلات غير الالتهابي المكتسب والغشية الوعائية المبهمية وانخفاض الضغط الوضعي وفرط التهوية والنوبات الهسترية والتغفيق والجمدة وشلل النوم والهلاوس التنويمية وموت جذع الدماغ والصرع الكبير والصغير والبؤري والاختلاجات الحموية ونفضات الرمع العضلي ونوبات تعذر الحركة والحالة الصرعية وصداع التوتر والشقيقة وألم العصب الثلاثي التوائم والألم العصبي التالي للهربس والالتهاب الشرياني ذو الخلايا العملاقة والتخلف العقلي والخرف الكاذب وخلل الكلام ومرض ألزهايمر وخرف الاحتشاء المتعدد وداء كروتزفيلد وياكوب والتهاب سنجابية النخاع والهربس النطاقي والبسيط وخراج المخ والخراج النخاعي خارج الجافية والإيدز وداء الكلب والتهاب الدماغ الشامل المصلب دون الحاد واعتلال بيضاء الدماغ المترقي العديد والتهاب السحايا الدرني والكزاز والجذام والزهري والتهاب الدماغ والنخاع المنتثر الحاد ومتلازمة راي والتهاب الدماغ والنخاع العضلي المؤلم ورقص سيدنهام .

ولقد أكد المؤلف في هذا الكتاب المنهجي على العلاقة المتبادلة بين الطبيب والمريض، وجعل اهتمام الطبي متركزاً حول حاجات المريض . إن أهمية ما سبق تنبع من طبيعة الأمراض العصبية الخاصة وتأثيرها على جسم وعقل وسلوك الإنسان.

قائمة المطبوعات


اضطرابات اللعة والكلام الشائعة عند الأطفال

اضطرابات اللغة والكلام الشائعة عند الأطفال
إعاقات (عجوز) التعلم اللغوية المرتكز
ترجمة: د. نصر مصطفى خبّاز?

إن إعاقات التعلم اللغوية المرتكز تعوق القراءة و/أو التهجئة و/أو الكتابة الملائمة للعمر. وهذا الاضطراب لا يضعف الذكاء؛ وفي الواقع، يتمتع معظم الناس الذين شخصت لديهم إعاقات التعلم بمستوى متوسط إلى مرتفع من الذكاء. وما يسبب إعاقات التعلم هو فرقٌ في بنية الدماغ يكون موجوداً عند الولادة، وفي أحوال كثيرة وراثياً، وفي أحوال كثيرة متعلقاً بمشكلات لغوية معينة.

تم استعمال المصطلح «خلل القراءة» (Dyslexia) للدلالة على المشكلة الخاصة بتعلم القراءة. ولكن المصطلح «إعاقات التعلم اللغوية المرتكز» (Language-based learning disabilities)، أو«إعاقات التعلم» (Learning disabilities) فقط، أكثر دقة بسبب ازدياد التعرف على العلاقة بين اللغتين المنطوقة والمكتوبة، وشيوع وجود مشكلات في اللغة المنطوقة عند الأطفال المصابين بمشكلات في القراءة.

أعلى الصفحة

من هوالمعرض لخطرالإصابة؟
اختصاصي باثولوجيا الكلام واللغة
تقييم الكلام واللغة
الخرس الانتقائي (Selective mutism)
تعذر أداء الكلام الطفولي(Childhood apraxia of speech)
اضطراب فرط النشاط مع نقص الانتباه(Attention deficit hyperactivity disorder; ADHD)
تقييم الكلام واللغة
اختلالات الطلاقة عند الأطفال

أعلى الصفحة
من هو المعرض لخطر الإصابة؟

يمكن أن يتسم الأطفال المعرضون لخطر الإصابة بخلل القراءة وإعاقات التعلم الأخرى ببعض الخصائص التالية:

  • تاريخٌ عائلي لتأخر تطـور الكلام واللغة، أو لمشكلات في التعلم.

  • عُسر معالجة الأصوات في الكلمات.

  • عُسر إيجاد الكلمات اللازمة للتعبير عن الأفكار الأساسية والتفسيرات والأوصاف الأعقد.

  • عُسر إدراك اللغة المنطوقة و/أو المكتوبة، التي تشتمل، بالنسبة إلى الأطفال الأكبر سناً، على النشرات والكتب المدرسية التي توزع في حجرة الدراسة.

  • تأخر تطور مجموعة المفردات التي يستخدمها الطفل.

  • مشكلات في فهم واستعمال القواعد في الجمل.

  • عُسر تَذَكُّر الأرقام والحروف في المتوالية، والأسئلة، والاتجاهات.

  • عُسر التنظيم والتخطيط، الذي يشمل، بالنسبة إلى التلاميذ الأكبر سناً، كتابة مسودة المقالات المدرسية ومشاريع مدرسية أطول أجلاً.

  • مشاكل لغوية أخرى.

يعاني الطفل المصاب بخلل القراءة خللاً مقتصراً تقريباً على الكلام المكتوب (أو المطبوع)؛ أما الطفل المصاب بخلل القراءة كجزء من عجز أكبر في تعلم اللغة فإنه يعاني خللاً في كلا الكلام المنطوق والمكتوب. ويمكن أن تشمل هذه المشكلات:

  • التعبير عن الأفكار على نحو مترابط منطقياً، كما لو كانت الكلمات اللازمة على رأس اللسان لكنها لن تخرج على نحو مترابط منطقياً، ويمكن أن تكون التعبيرات مبهمة وعسيرة الفهم (مثلاً تستعمل مفردات غير محددة، مثل «شيء» أو «حاجيات» لتحل محل كلمات لا يمكن تذكرها). يمكن أن تستعمل كلمات الحشوة مثل «أم» لشغل الوقت ريثما يتم استرجاع كلمة ما من الذاكرة.

  • تعلم مفردات جديدة يسمعها الطفل (مثل تلك التي تدرس في المحاضرات والدروس) و/أو يشاهدها (في الكتب مثلاً).

  • فهم الأسئلة والتوجيهات التالية التي تسمع و/أو تقرأ.

  • تذكر الأرقام بشكل متوال، مثل أرقام الهواتف والعناوين.

  • فهم وتذكر تفاصيل حبكة القصة أو المحاضرة المدرسية.

  • بطء القراءة ونقص إدراك المادة.

  • تعلم كلمات الأغاني والقوافي.

  • تمييز اليمين من اليسار، مما يُعَسِّر القراءة والكتابة نظراً إلى أن كلتا المهارتين تحتاجان إلى هذه القدرة على تحديد الاتجاه:

  • الحروف والأرقام

  • تعلم الأبجدية

  • التعرف على الأصوات التي توافق الحروف، مما يجعل تعلم القراءة مهمة صعبة

  • تشويش ترتيب الحروف في الكلمات في أثناء القراءة

  • تشويش ترتيب الأرقام التي تكون جزءاً من حسابات رياضية

  • تهجئة رديئة

  • استظهار جداول المواعيد

  • الإخبار عن الوقت، إلخ.

عدم الانتباه والشرودية [أفكار غير متصلة بالموضوع، و/أو ضوضاء محيطة، و/أو تنبيه بصري مفرط و/أو «وصول طريق» الانتباه إلى المعلومات الداخلة].

المهارات التنظيمية [يضل هؤلاء الأطفال طريق التملك، ويعانون خللاً في إنجاز المهمات على نحو فعال وكامل. يتأثر أيضاً تخطيط وتنظيم كتابة الرسائل والمقالات، مما يفضي إلى فقدان بؤرة الاهتمام أو متوالية غير منظمة من الأفكار].

التنسيق الحركي [يتأخر بعض الأطفال في تعلم كيفية ربط أحذيتهم أو يمكن يبدو غير رشيق على الملعب].

أعلى الصفحة

اختصاصي باثولوجيا الكلام واللغة:
يتحمل اختصاصي باثولوجيا الكلام واللغة كجزء من الفريق التعاوني المؤلف من الوالدين والمهنيين التعليميين (أي المدرس أو المدرسين، والمعلمين الخاصين، واختصاصي علم النفس) مسؤوليات عديدة.

هــو أو هــي:

تخبر المدرسين والمهنيين المدرسيين الآخرين بما يتعلق بكيفية التعرف على الأطفال المعرضين لخطر الإصابة بمشكلات قبل أن يعانوا فشلاً في حجرة الدراسة.

تعمل مع المهنيين للمساعدة على الوقاية من المشكلات قبل حدوثها بتعزيز فرص النجاح في اللغتين المنطوقة والمكتوبة في المنزل والمدرسة.

تجري تقييمات للغتين المنطوقة (النطق والإصغاء) والمكتوبة (القراءة والكتابة) للأطفال الذين تم تحديدهم من قبل مدرسيهم ووالديهم بأنهم يعانون من عسر فيهما.

تقدم المعالجة لهؤلاء الأطفال الذين يعانون من مشكلات لغوية مساهمة في الوقاية من حدوث صعوبات في القراءة والكتابة.
يتشاور اختصاصي باثولوجيا الكلام واللغة مع كلا المعلمين والوالدين لتدريس وتخطيط الأنشطة اللغوية التي تعزز النجاح. هو أو هي يمكن أن:

تشرح أهمية قراءة الكتاب المشترك وتقدم دروساً توضيحية. مثلاً، يمكن أن توضح اختصاصية باثولوجيا الكلام واللغة كيفية تحسين مهارات مفردات التلاميذ بوضع مفردات أسماء الأطفال في صور الحكايات ووصف الفعل (أو الأفعال) في هذه الصور.

تخطط كيفية تقوية مهارات الإدراك بطرح أسئلة متعلقة بحبكة الحكاية وجعل الطفل يتنبأ بما يمكن أن يحدث في الجزء التالي من الحكاية.

تجعل الطفل يروي من جديد حكاية بكلماته الخاصة به أو يوضح الحكاية بالكلام والإيماء.

تدرس كيفية زيادة إدراك الطفل للمطبوعات في بيئته (مثلاً التعرف على العلامات والشعارات أو الرموز الشائعة المصادفة) وللتقاليد المتبعة في المطبوعات (مثل كيفية مسك الكتاب أو أن القراءة والكتابة تجريان من اليمين إلى اليسار).

تظهر الطرق التي يمكن للمدرسين والوالدين اتباعها لتخطيط أنشطة معرفة القراءة والكتابة (مثلاً بقراءة الصحف والمجلات، وبكتابة مقالات قصيرة، وبجعل المواد اللازمة للكتابة متاحة للاستعمال من قبل أي شخص).

أعلى الصفحة

تقييم الكلام واللغة:
يبدأ الطبيب الممارس بمقابلة الوالدين والمدرس (أو المدرسين) للبحث في ما يتعلق بالشؤون الأكاديمية وأداء الطفل في حجرة الدراسة.

بالنسبة إلى التلاميذ ما قبل المدرسة، يجمع اختصاصي باثولوجيا الكلام واللغة معلومات حول خبرات معرفة القراءة والكتابة في المنزل. مثلاً، هل توجد كتبٌ وأنماطٌ أخرى من مواد القراءة في مكان قريب من المنزل؟ ما مدى شيوع مشاهدة الطفل لأفراد العائلة وهم يكتبون رسائل، ومقالات قصيرة، وقوائم، إلخ.؟ كم مرة يقرأ أفراد العائلة الحكايات للطفل؟
يراقب اختصاصي باثولوجيا الكلام واللغة الطفل في أثناء الأنشطة الحاصلة في حجرة الدراسة. وهو أو هي تقيم مقدرة الطفل على فهم التوجيهات الشفهية والمكتوبة وعلى الاعتناء بالمعلومات المكتوبة على السبورة، وبالواجبات اليومية، إلخ.

في أثناء تقييم اختصاصي باثولوجيا الكلام واللغة لطفل ما قبل المدرسة يلاحظ إدراكه للمطبوعات؛ هل يستطيع الطفل التعرف على العلامات والشعارات والرموز المألوفة، ومسك الكتاب بشكل صحيح وقلب الصفحات، والتعرف على و/أو كتابة اسمه أو اسمها، وشرح الكتابة الزائفة (الكتابة التي تشابه الحروف والأرقام)، والتعرف على و/أو كتابة الحروف؛ بالنسبة إلى الطفل الأكبر سناً، يراقب الطبيب الممارس ما إذا كان أو كانت تستطيع قراءة وفهم المعلومات الموجودة في النشرات والكتب المدرسية.

يقيم اختصاصي باثولوجيا الكلام واللغة مهارات الإدراك النطقياتي (الفونولوجي) للتلميذ (مقدرته على سماع و«التفكير في» الأصوات الموجودة في الكلمات).

في أثناء تقييم اختصاصي باثولوجيا الكلام واللغة لتلميذ أكبر سناً، يمكن أن يطلب منه أو منها جمع مقاطع لفظية وأصوات لتركيب كلمة. هو أو هي يمكن أن تطلب من الطفل تقسيم كلمة ما إلى مقاطعها و/أو أصواتها (مثلاً الكلمة «قط» مؤلفة من مقطع لفظي واحد ولكنها مؤلفة من ثلاثة أصوات هي القاف والطاء المشددة التي تعتبر صوتين). يقيم اختصاصي باثولوجيا الكلام واللغة الذاكرة النطقياتية (الفونولوجية) للطفل الأكبر سناً بالطلب منه تكرار سلاسل من كلمات، وأرقام، وحروف، وأصوات متزايدة الأطوال.

ينجز اختصاصي باثولوجيا الكلام واللغة تقييماً منهجياً لمهارات الكلام واللغة. يقيّم نطق الكلام (تلفظه ووضوحه). يقيّم فهم واستعمال القواعد (الإعراب)، وفهم واستعمال المفردات (دلالات الألفاظ)، ومقدرة الطفل على تقديم قصة مديدة (عينة اللغة). هل يستطيع الطفل أن يشرح شيئاً ما أو يروي قصة من جديد، أو يركز على موضوع ما أو يسلسل سلسلة متعاقبة من الأحداث مع بعضها البعض؟ هل القصة ذات معنى أم عسيرة التتبع؟ هل يستطيع الطفل وصف «الحبكة» في صورة فعل؟

المعالجة:

بالنسبة إلى الطفل الذي يعاني مشكلة في القراءة، تتجه أهداف معالجة الكلام واللغة نحو الجوانب المحددة للقراءة والكتابة التي تكون مفقودة عند التلميذ. مثلاً، إذا كان التلميذ قادراً على استخلاص معنى النص ولكنه غير قادر على فهم تفاصيل ما تمت قراءته، فتوجه المعالجة نحو الإدراك. إذا كان طفلٌ أصغر سناً يعاني صعوبة في تمييز الأصوات المختلفة التي تؤلف الكلمات، فإن المعالجة سوف تركز على الأنشطة التي تدعم نمو هذا الجانب من المهارات (التقفية، نسخ المقاطع، إلخ.).

إن البرامج المخصصة تتعلق بمنهج الدراسة دائماً. لذلك، فإن المواد المستعملة للمعالجة تؤخذ من محتوى المنهج أو تتعلق به مباشرة. يعلم التلميذ بأن يطبق استراتيجيات لغوية حديثة التعلم على أنشطة حجرة الدراسة والواجبات. ولمساعدة الطفل على أحسن وجه، يمكن أن يعمل اختصاصي باثولوجيا الكلام واللغة جنباً إلى جنب مع الطفل في حجرة دراسته أو دراستها.

تعالج احتياجات التلفظ أيضاً بطريقة تدعم اللغة المكتوبة. مثلاً، إذا كان الطفل يمارس قول كلمات لتحسين تلفظ صوت معين، فيمكن أن يطلب منه أو منها قراءة هذه الكلمات من قائمة مطبوعة.

تجب معالجة مشكلات التعلم في أبكر وقت ممكن. يعاني كثيرٌ من الأطفال المصابين بإعاقات التعلم الذين يعالجون في وقت متأخر، عندما تكون الحاجات اللغوية أكبر، انخفاضاً في احترام الذات بسبب إحباطاتهم وإخفاقاتهم الأكاديمية السابقة. يمكن أن تفضي مشكلات التعلم المتروكة من دون معالجة إلى نقص هام في الثقة بالنفس، وإلى رهاب المدرسة (مثلاً، غير راغب في الذهاب إلى المدرسة، غير راغب في عمل الواجب المنزلي)، والاكتئاب.

أعلى الصفحة

الخرس الانتقائي (Selective mutism):
الخرس الانتقائي، أو الانتخابي (Elective)، اضطرابٌ يصيب الأطفال ويتميز بفقد كامل للكلام في حال واحدة على الأقل، على الرغم من وجود المقدرة على الكلام في أحوال أخرى. يلحظ عادة أول ما يلحظ عندما يدخل الطفل المدرسة. الملامح الخاصة لهذا الاضطراب موصوفةٌ في الكتيب التشخيصي والإحصائي للاضطرابات العقلية (DSM-IV) كما يلي:
  • يكون الطفل قادراً على الاتصال. يمكن أن يعاني بعض الأطفال صعوبات كلامية ولغوية مرافقة، ولكن هذه المشكلات ليست السبب الرئيس للخرس.
  • يوجد فقدٌ مستديم للكلام في بعض الأمكنة (مثل المدرسة) ولكن ليس في أمكنة أخرى (مثل المنزل).
  • إن صعوبات الاتصال التي يعاني منها الطفل تجعل من الصعب عليه تكوين علاقات.
  • يعوق هذا الاضطراب الأداء التعليمي والمهني إعاقة مؤثرة.
  • يدوم هذا السلوك فترة شهر واحد على الأقل.
  • لا يمكن تعليل هذا الاضطراب باضطراب في الاتصال (مثل التأتأة Stuttering) أو باضراب تطوري منتشر (مثل الذاتوية [التوحد] Autism ، والفصام Schizophrenia).

التقييم:

يعمل اختصاصي باثولوجيا الكلام واللغة كجزء من فريق متعاون، متعدد الاختصاصات مؤلف من طبيب الأطفال، واختصاصي علم النفس أو الطبيب النفسي، والمدرس (أو المدرسين)، والأسرة. سوف يجري اختصاصي باثولوجيا الكلام واللغة مقابلة شاملة مع الوالدين، نظراً لأن معظم الأطفال الذين يخرسـون انتقائياً لن يتـحـدثوا إلى الطبيب الممارس. يبحـث في هـذه المقابلة عن معلومات عن:

  • تاريخ أعراض الطفل، مع التركيز بشكل خاص على بداية السلوكيات. مثلاً، إذا بدأ السلوك على نحو مفاجئ بعد رضح الرأس، فيمكن أن تكون الإصابة السبب الدفين لانقطاع الكلام وليس الخرس الانتقائي.
  • درجة التثبيط الشفهي وغير الشفهي للطفل: يمكن أن يطلب من الوالدين تقديم معلومات عن علاقات الطفل بأصدقائه أو وصف كيفية اتصاله في الأحوال الاجتماعية خارج المدرسة (تفاعله مع الأطفال الآخرين والبالغين في الملعب أو تحدثه بالهاتف).
  • المشكلات المحتملة الأخرى (الفصام، والذاتوية والاضطراب النمائي المنتشر) التي يمكن أن تسبب السلوكيات.
  • تطور كلام ولغة الطفل، بالإضافة إلى استعمال وإدراك اللغة حالياً. هل يفهم الطفل ما يقوله الناس له أو لها؟ هل يمكن فهم الأسئلة واتباع التوجيهات؟ هل الطفل قادر على إيجاد الكلمات اللازمة للتعبير عن الأفكار؟ يطلب من الوالد وصف إنتاج الطفل للكلام (أي تلفظ الكلمات، وجودة ونغمة وطبقة صوته، وطلاقة كلامه) للمساعدة على استبعاد أية إعاقات كلامية ولغوية أخرى يمكن أن تسبب أو تفاقم الخرس.
  • أية تأثيرات بيئية (أي تعلم أكثر من لغة واحدة في وقت واحد أو عدم التعرض لتنبيه لغوي كاف) يمكن أن تؤثر في تعلم الطفل للغة.
  • التاريخ العائلي للتشخيصات النفسية (مثل الرهاب الاجتماعي، والاضطراب الوسواسي ـ القهري) والشخصية (مثل الجبن الشديد) التي يمكن أن تؤهب الطفل للخرس.

بعدئذ، يجري اختصاصي باثولوجيا الكلام واللغة تقييماً للكلام واللغة:

يقابل الطبيب الممارس الطفل لملاحظة جودة الاتصال الشفهي وغير الشفهي. ويفعل هذا من طريق أنشطة اللعب غير الرسمية (مثل اللعب معاً في بيت دمى الأطفال واستعمال الدمى والأشياء الملحقة لتنبيه الحوارات والتفاعل الاجتماعي). وإذا رفض الطفل المشاركة في أنشطة اللعب هذه، فكثيراً ما يُسْتَعْمَل الرسم كوسيلة للتحري عن مهارات الاتصال غير الشفهي.

يُقَيَّم إدراك اللغة باستعمال اختبارات معيّرة (مثلاً تعرض على الطفل مجموعة من أربع صور ويقال له أن يشير إلى إحداها). يمكن أن يطلب من الوالد إجراء أنشطة اتصال منظمة مع الطفل (مثلاً يطلب من الطفل أن يروي ثانية حبكة حكاية ما أو يصف صورة ما) لصناعة شريط صوتي مثقِّف. تمكن هذه العينات اختصاصي باثولوجيا الكلام واللغة من تقييم القدرات اللغوية التعبيرية (معرفة الكلمات، استعمال القواعد، المقدرة على سلسلة مجموعة من الأفكار، مهارات الاتصال الاجتماعي). ينجز اختصاصي باثولوجيا الكلام واللغة فحصاً شفهياً حركياً لتقييم قوة وتناسق العضلات في شفتي الطفل، وفكه ولسانه. يمكن أن يدل ضعف العضلات أو عدم تناسقها على علة عصبية مسببة أو مفاقمة للأعراض.

اختبار تحري السمع هو أيضاً جزءٌ من التقييم.

المعالجة:

يمكن أن ينسق اختصاصي باثولوجيا الكلام واللغة برنامجاً لمعالجة السلوك لزيادة التعبير أو الوصف بالألفاظ.

تستند معالجة السلوك إلى مقدمة منطقية تفيد بأن الطفل الأخرس انتقائياً يستعمل هذا السلوك استجابة لقلق في أوضاع اجتماعية أو للفت الانتباه. ومركز اهتمام المعالجة هو تعزيز التكلم، أو تعزيز أي شيء يقرب التكلم، وليس تعزيز السلوك الخرسي. ويمكن أن يفعل هذا من طريق الإزالة التدريجية للمنبه، التي فيها يضع اختصاصي باثولوجيا الكلام واللغة أهدافاً بسيطة (مثل استعمال الإيماء للاتصال) ويزيد التوقعات تدريجياً إلى أن يتم الكلام. باستعمال طريقة التخطيط الذاتي، يراقب الطفل الأشرطة التلفزيونية لنفسه أو لنفسها وهي تؤدي السلوك المطلوب (مثلاً الاتصال بفعالية في المنزل) لتيسير الثقة بالنفس ونقل هذا السلوك إلى حجرة الدراسة.

يمكن أن يعمل اختصاصي باثولوجيا الكلام واللغة أيضاً على حل مشكلات معينة في الكلام واللغة تزيد السلوك الخرسي سوءاً. مثلاً، يكون بعض الأطفال المصابين بالخرس الانتقائي خائفين من التكلم لأنهم يشعرون بأنهم يمكن أن يقولوا الشيء الخاطئ. يمكن أن يستخدم اختصاصي باثولوجيا الكلام واللغة أنشطة التمارين المسرحية الارتجالية لإنقاص قلق الطفل وزيادة ثقته عند التكلم لمصغين مختلفين في مجموعة منوعة من الأوضاع.

يمكن أن تشمل المكونات الأخرى للمعالجة:

المعالجة الديناميكية النفسية:

النظرية الكامنة وراء هذا الأسلوب هي أن الخرس يسببه نوعٌ ما من الصراع الداخلي (مثلاً العلاقة التي فيها إفراط في اعتماد الطفل على الوالدين). يركز المعالج، وهو عادة اختصاصي علم النفس أو طبيبٌ نفسي، على تحديد الصراع وحله.

المعالجة العائلية:

يحدد أسلوب المعالجة هذا طرز التفاعل الموجودة في عائلة الطفل التي تعزز السلوك الخرسي، ثم يعمل على القضاء على هذه الطرز. وفي أحوال كثيرة يساعد أفراد العائلة على إعداد وتنفيذ البرنامج.

تختلف المعالجة المثلى بحسب احتياجات الطفل وعائلته أو عائلتها. ويمكن أن تستخدم معالجة الطفل ائتلافاً من الاستراتيجيات، بحسب الاحتياجات الفردية أيضاً.

ما مدى شيوعه؟:

الخرس الانتقائي اضطراب نادر يقدر بأنه يصيب أقل من 1% من الأطفال في سن المدرسة. وهو عند البنات أكثر شيوعاً بقليل منه عند البنين.

أعلى الصفحة

تعذر أداء الكلام الطفولي
(Childhood apraxia of speech):
تعذر أداء الكلام التطوري [developmental] (الطفولي) اضطرابٌ يصيب الجهاز العصبي ويؤثر في المقدرة على سلسلة ولفظ الأصوات والمقاطع والكلمات. وهو غير ناشئ عن ضعف أو شلل عضلي. تكون المشكلة في تخطيط الدماغ لتحريك أجزاء الجسد اللازمة للكلام (مثل الشفتين والفك واللسان). يعرف الطفل ما يريد قوله، ولكن الدماغ لا يرسل الأوامر الصحيحة لتحريك أجزاء الجسد اللازمة للكلام بالطريقة اللازمة لكي يتم تحريكهما. لا يوجد سبب معروف لهذا الاضطراب.

علامات تعذر أداء الكلام التطوري:
عند الأطفال الصغار جداً
الطفــل:

  • لا يهدل ولا يثرثر كرضيع.
  • ينتج الكلمات الأولى بعد بعض التأخر، ولكن هذه الكلمات ينقصها بعض الأصوات.
  • ينتج فقط أصواتاً ساكنة مختلفة قليلة.
  • يكون غير ناجح في مؤالفة (وصل) الأصوات.
  • يبسط الكلمات باستبدال الأصوات العسيرة بأصوات أسهل أو بحذف الأصوات العسيرة (على الرغم من أن جميع الأطفال يفعلون هذا، إلا أن الطفل المصاب بتعذر أداء الكلام التطوري يفعل ذلك في أحوال أكثر).
  • يمكن أن يعاني مشكلات في الإرضاع.

عند الأطفال الأكبر سناً:
الطفل:

  • يرتكب أخطاء في الأصوات غير مترابطة منطقياً ولا تكون نتيجة عدم النضج.
  • يستطيع فهم اللغة على نحو أفضل بكثير من استطاعته لإنتاجها.
  • يعاني عسراً في تقليد الكلام.
  • يمكن أن يبدو بأنه يفتش ذهنياً عندما يحاول إنتاج الأصوات أو تنسيق الشفتين واللسان والفك من أجل الحركة الهادفة.
  • يعاني عسراً أكبر في قول العبارات الأطول منه في قول العبارات الأقصر.
  • يبدو بأنه أسوأ عندما يكون قلقاً.
  • يعسر على المصغين فهمه.

كذلك يمكن أن يعاني بعض الأطفال مشكلات تطورية واتصالية أخرى. يمكن أن تشمل هذه المشكلات ضعف الشفتين أو الفك أو اللسان؛ وتأخر تطور اللغة؛ ومشكلات لغوية تعبيرية؛ وصعوبات في الحركة المحركة الرقيقة؛ ومشكلات في الإدراك الفموي الحسي (التعرف على شيء ما في الفم من طريق حس اللمس).

التقييم:

لاستبعاد فقد السمع كسبب محتمل لصعوبات إنتاج الكلام عند الطفل، يجب أن يجري اختصاصي بالسمع تقييماً للسمع.

يجب أن يفحص اختصاصي باثولوجيا الكلام واللغة آلية كلام الطفل. هو أو هي تقيّم تطور عضلات شفتيه، وفكه، ولسانه، متحرية عن علامات الضعف. هو أو هي تقيم تناسق آلية الكلام من أجل الحركة الهادفة بالطلب من الطفل أن يقلد أفعالاً غير كلامية (مثل تحريك اللسان من جانب إلى آخر، والابتسام، والعبوس [تقطيب الوجه]، وتجعيد الشفتين، إلخ.). ويقيّم اختصاصي باثولوجيا الكلام واللغة أيضاً تناسق وتسلسل الحركات العضلية من أجل التكلم بالطلب من الطفل أن يكرر سلاسل من الأصوات (مثل به ـ ته ـ كه) بأسرع ما يمكن.

يقيم أيضاً تناسق التنفس مع التكلم، وهذه مهارة أخرى تحتاج إلى تخطيط وسلسلة الحركات العضلية.

ـ هل يستطيع الطفل أن يأخذ نفساً ثم يستعمل هذا الهواء بفعالية لإنتاج عبارة أو جملة؟
ـ هل يبدأ الطفل بالتكلم قبل أن يستنشق الهواء بمقدار كاف؟
ـ هل يبدو الطفل بأنه «يستنفد الهواء» في وسط التعبيرات؟

يقيم اختصاصي باثولوجيا الكلام واللغة المهارات اللغوية التعبيرية والاستقبالية لتحديد ما إذا كانت صعوبات الكلام جزءاً من مشكلة لغوية أكبر. يقيّم اختصاصي باثولوجيا اللغة والكلام:

  • فهم الطفل للمفردات واستعماله لها بالإضافة إلى مقدرته على فهم الأسئلة والإجابة عليها، واتباع التوجيهات، وإدراك الفقرات اللفظية ذات الأطوال والتعقيدات المتزايدة؛

  • مقدرة الطفل على استعمال التركيبات القواعدية الملائمة للعمر في جمل وفي سياق تعبيرات أطول (مثلاً عندما يشرح كيفية تنفيذ مهمة ما أو عندما يروي ثانية حبكة فيلم أو كتاب مفضل)؛

  • ما إذا كان الطفل يفهم ما هو ملائم لعمره ويستعمل صيغ الكلمات (مثل استعمال صيغة الزمن الماضي للدلالة على أن شيئاً ما قد حدث سابقاً) أم لا؛

  • مهارات الاتصال الاجتماعي منتبهاً بخاصة إلى ما إذا كان الطفل قد عدل الاتصال بسبب أي عجز في الكلام أم لا. مثلاً، هل يرفض الطفل المشاركة في المناقشات الدائرة في حجرة الدراسة لأنه خجلٌ من كلامه و/أو محبط به؟

  • بناء على هذه الموجودات، توضع خطة ملائمة للمعالجة.

المعالجـة:

كثيراً ما يركز التدخل المتخذ لأجل الطفل المشخص له تعذر أداء الكلام التطوري على تحسين التخطيط وسلسلة وتنسيق الحركات المحركة اللازمة لإنتاج الكلام. يُعَلّم الطفل تمارين تقوي عضلات الشفتين والفك واللسان بالإضافة إلى تلك التمارين التي تحسن تناسق آلية الكلام. مثلاً، يستعمل اختصاصي باثولوجيا الكلام واللغة ارتجاعاً لمسياً (مثل دفع اللسان ضد خافض اللسان)، وسمعياً (مثل الإصغاء إلى كلامه في مسجل للأشرطة) وإبصارياً (مثل «مراقبة» صورة لكلامه على شاشة الحاسوب) لمساعدة الدماغ على إخبار عضلات الكلام بما ستفعله. بهذا الارتجاع، يكرر الطفل مقاطع لفظية، وكلمات، وجمل وتعبيرات أطول لتحسين تناسق وسلسلة العضلات اللازمين للكلام. إذا أظهر التقييم نقائص لغوية تعبيرية و/أو استقبالية، فإن المعالجة سوف تشمل تحسين مجالات المهارات هذه أيضاً.

يعطى المراجع وعائلته واجباتٌ منزلية لتسريع تقدمه ولتيسير نقل الاستراتيجيات المتعلمة حديثاً إلى خارج حجرة المعالجة.

أعلى الصفحة

اضطراب فرط النشاط مع نقص الانتباه
(Attention deficit hyperactivity disorder; ADHD):

اضطراب فرط النشاط مع نقص الانتباه حالة بيولوجية عصبية تشاهد في المقام الأول عند السكان في سن المدرسة وهي تؤثر في مقدرة المرء على الاحتفاظ بالانتباه. تاريخياً، تم استعمال مصطلحات أخرى للدلالة على هذا الاضطراب (الضرر الدماغي البسيط، الخلل الوظيفي الدماغي البسيط، اضطرابٌ فرط النشاط، اضطرابٌ مفرط الحركة)، ولكن هذه المصطلحات تغيرت بسبب ازدياد المعرفة بهذه المشكلة.

الأعراض:

يكون الاضطراب وأعراضه مزمنة، مما يعني أنها تصيب الفرد طوال حياته. وتكون الأعراض أيضاً منتشرة، مما يعني أنها مشكلةٌ مستمرةٌ وليست مجرد استجابة لوضع مؤقت. وتحدث السلوكيات في أحوال متعددة وليس في حال واحدة فقط.

عدم الانتباه (Inattention):

يتميز عدم الانتباه بعسر في التركيزبالموضوع أنها تقف في طريق تركيز . تبدو أفكار ومشاهد وأصوات غير متصلة واستمرار الانتباه. نتيجة لذلك، يبدو التلميذ كما لو أنه لا يصغي.

يختلف الأداء بحسب طبيعة النشاط الذي يطلب من التلميذ إنجازه. يمكن أن يعير التلاميذ انتباهاً تلقائياً وعفوياً إلى الأشياء والأنشطة التي يستمتعون بها، ولكن الالتزام بتفاصيل تخطيط وتنظيم وإنجاز مهمة ما في الموعد المحدد يكون عسيراً. ويكون تعلم الأمور الجديدة عسيراً أيضاً. يبدي التلميذ تنظيماً ذاتياً رديئاً للسلوك، أي يعاني عسراً في مراقبة وتعديل السلوك للتلاؤم مع الأوضاع والأحوال المختلفة.

فرط النشاط (Hyperactivity):

يبدو الأفراد المفرطو الحركة غير قادرين على الجلوس من دون حركة. فهم يتلوون في مقاعدهم، ويجولون في أرجاء الغرفة، وينقرون أقلامهم، ويهزهزون أقدامهم، ويلمسون كل شيء. إنهم متململون وعصبيون. ويمكن أن ينتقلوا من نشاط معين إلى النشاط الذي يليه، محاولين فعل أكثر من شيء واحد في وقت واحد.

الاندفاعية (Impulsivity):

يعاني الأفراد المندفعون عسراً في التفكير قبل قيامهم بالفعل، مثلاً يضربون رفاقهم في الصف عندما يكونون مزعوجين أو محبطين. ويمكن أن يعانوا عسراً في انتظار دورهم، مثلاً عندما يلعبون لعبة ما.

من يعاني اضطراب فرط النشاط مع نقص الانتباه؟

يصيب اضطراب فرط النشاط مع نقص الانتباه 3 إلى 5 في المائة من جميع الأطفال، وربما عدداً كبيراً قد يبلغ مليوني طفل أمريكي. يكون الذكاء طبيعياً أو حتى دالاً على امتلاك موهبة. يبلغ احتمال إصابة البنين بهذا الاضطراب 2 إلى 3 أمثال احتمال إصابة البنات. وفي أحوال كثيرة يستمر اضطراب فرط النشاط مع نقص الانتباه إلى المراهقة، وفي بعض الأحيان إلى سن البلوغ. لا يزال السبب المحدد لاضطراب فرط النشاط مع نقص الانتباه مجهولاً.

الكلام واللغة:

لعدم الانتباه وفرط النشاط والاندفاعية تأثيراتها في الكلام واللغة. يكون اتباع التعليمات بشكل دقيق وتام عسيراً. يمكن أن ينطق بالأجوبة على الأسئلة من دون تفكير قبل أن ينهي المدرس أو آخرون طرح السؤال. ويمكن ألا يؤخذ الوقت لاستعمال جمل حسنة الصياغة ومتوافقة مع قواعد اللغة. يمكن أن تكون الحكايات أو المناقشات حول اليوم في المدرسة مشوشة إلى حد أن المصغين لا يستطيعون تتبع ما يجري قوله. أو أن الطفل يفترض امتلاك المصغي للمعرفة التي لا يمتلكها هو. مثلاً، غادرت ذلك المكان. تحدثت إليها. أكلت الحبوب هذا الصباح.

يمكن أن يقاطع المتكلمون، أو يمكن ألا تغير اللغة من أجل شركاء الاتصال المختلفين. مثلاً، اللغة الأكثر لا رسمية وعامية التي تستعمل مع الأصدقاء في الملعب يمكن أن تستعمل بشكل غير ملائم مع المدرسين أو أعضاء هيئة المدرسة الآخرين.

تختلف الطرز المحددة للكلام واللغة عند المصابين باضطراب فرط النشاط مع نقص الانتباه من طفل إلى آخر، لذلك فإن تقييم كل نمط فردي لكلام ولغة الطفل أمرٌ ذو أهمية أساسية لوضع خطة معالجة ملائمة.

أعلى الصفحة

تقييم الكلام واللغة:

يعمل اختصاصي باثولوجيا الكلام واللغة بالتعاون مع المهنيين الآخرين (مدرسي التعليم النظامي والخاص والتقوية؛ والأطباء؛ والممرضات؛ واختصاصيي علم النفس؛ وأصحاب العمل عندما يكون ذلك قابلاً للتطبيق) والأسر ليقدم تقييماً شاملاً ومخصصاً وخطة للمعالجة.

تلاحظ اختصاصية باثولوجيا الكلام واللغة تفاعلات التلميذ مع زملائه ومع هيئة المدرسة في حجرة الدراسة والعمل وفي أثناء إجراء الاختبار الرسمي. وهي سوف تلاحظ المحادثة مع الوالدين ومع أفراد العائلة الآخرين إذا كان ذلك ممكناً.

تجري اختصاصية باثولوجيا الكلام واللغة مقابلة مع الوالدين لمعرفة ما يتعلق بتطور كلام ولغة التلميذ. إذا كان التلميذ كبيراً إلى حد كاف، يمكن أن تجري المعالجة مقابلة معه لتقييم الإدراك الذاتي للاحتياجات والصعوبات.

تنجز اختصاصية باثولوجيا الكلام واللغة تقييماً منهجياً لمهارات الكلام واللغة، مثل الطلاقة (ما إذا كان الطفل يتأتئ أم لا)، ونطق الكلام [تلفظ ووضوح الكلام)، وفهم واستعمال القواعد (الإعراب)، وفهم واستعمال المفردات (علم دلالات الألفاظ)، وإدراك أصوات الكلام (الإدراك الصوتمي (Phonemic)]. وهي تقيم مقدرة التلميذ على قص قصة طويلة. هل يستطيع الطفل شرح شيء ما أو رواية حكاية من جديد، مركزاً على موضوع ما ومسلسلاً متوالية الأحداث مع بعضها البعض؟ هل كلام القصة مترابطٌ منطقياً أم يعسر تتبعه؟

تقيم مهارات الاتصال الاجتماعي (اللغة العملية) بملاحظة التلميذ وهو يحكي لزملائه ويتصل مع الآخرين في الأحوال المدرسية (مثل تفاعله مع المدرس، ومشاركته في المناقشات التي تدور في الصف، والعمل في مجموعات مع التلاميذ الآخرين). ويمكن أن يطلب منه مناقشة قصص ووجهات النظر في فصول مختلفة. هل يفهم كيفية شعور الشخصيات، وسبب استجابتها بطريقة معينة؟ هل يستطيع التلميذ شرح كيفية تأثير أفعال الشخصيات المختلفة فيما يحدث في القصة؟

المعالجة:

إن التدخل الكلامي واللغوي الذي يجرى من أجل التلميذ المصاب باضطراب فرط النشاط مع نقص الانتباه يكيف دائماً وفقاً لحاجاته، لأن كل شخص لديه مجموعة مختلفة من الأعراض والاحتياجات. سيعمل الطبيب مع العائلة والتلميذ لوصف الدواء، إذا كانت هناك حاجة إليه، لتقوية الانتباه. إذا وصف الدواء، فسوف يعمل اختصاصي باثولوجيا الكلام واللغة بالتعاون مع المهنيين التعليميين الآخرين لملاحظة سلوك التلميذ قبل وبعد المداواة. وكجزء من الفريق التعليمي، سوف يتصل اختصاصي باثولوجيا الكلام واللغة بالعائلة لمعرفة ما يتعلق بأي تغيرات سلوكية تالية للمداواة ويخبر الطبيب بها. هل التلميذ نعسان؟ هل استمرار الانتباه أفضل أم أسوأ؟ ما الوقت الذي يحتاج إليه الدواء ليبدأ مفعوله؟ وسوف يستعمل الطبيب هذه الملاحظات لضبط جرعة الأدوية، ووقت إعطائها، ومعرفة أي من الأدوية سيستعمل.

يعمل اختصاصي باثولوجيا الكلام واللغة، بالإضافة إلى أعضاء الفريق الآخرين، مع المدرس لتعديل بيئة حجرة الدراسة (مثل إجلاس التلميذ في مقدمة حجرة الدراسة، وجعله يكرر التوجيهات قبل إطاعتها، واستعمال قوائم تدقيق ومنظمات إبصارية أخرى لتقوية التخطيط ومواصلة العمل حتى إنجازه).

التأتأة (Stuttering):

التأتأة اضطرابٌ في طلاقة الكلام يقاطع الانسياب القدماني للكلام. يكون جميع الأفراد مختلي الطلاقة من حين إلى آخر، ولكن نوع وكمية اختلالات الطلاقة هما اللذان يميزان الشخص الذي يتأتئ من الشخص الذي لديه اختلالات طبيعية في طلاقة الكلام.

الصفات المميزة:

تكرار الأصوات (مثلاً ك ـ ك ـ ك ـ كرة)، والمقاطع اللفظية (مثلاً أم ـ أم ـ أمي)، وأجزاء من الكلمات (مثلاً كرة ـ كرة ـ كرة السلة)، والكلمات كلها، والعبارات.

إطالة أو مد الأصوات أو المقاطع اللفظية (مثلاً أ ـ ـ ـ ـ رنب)

وقفاتٌ قصيرةٌ متوترةٌ، و/أو تأتآت، و/أو عدم وجود صوت بين الكلمات

الكلام الذي يحدث في لحظات مفاجئة، عندما يحاول المراجع أن يبدأ الصوت أو يحافظ على استمراره.

سلوكيات ذات صلة: التفاعلات التي تصاحب التأتأة مثل العضلات المتوترة في الشفتين، و/أو الفك و/أو الرقبة ؛ رعاش الشفتين، و/أو الفك و/أو اللسان في أثناء محاولات التكلم؛ النقر بالقدم. تطرف العين، يدور (يلتفت) الرأس، الخ. [ليحاول الفرار من التأتأة]؛ الخ. وهناك سلوكيات كثيرةٌ ذات صلة يمكن أن تحدث وتختلف من شخص إلى آخر.

تغيرٌ في سلوك التأتأة، بحسب وضع التكلم، والشريك (أو الشركاء) في الاتصال، ومهمة التكلم. يمكن أن يبدي الشخص الذي يتأتئ طلاقة في مكتب اختصاصي باثولوجيا الكلام واللغة أكثر من تلك التي يبديها في حجرة الدراسة أو مكان العمل. قد لا توجد صعوبة في طلب وجبة طعام خاصة في المنزل، ولكن توجد صعوبة شديدة في طلب وجبة في مطعم. قد تكون المحادثة مع الزوج أو الزوجة أسهل وأكثر طلاقة من تلك التي مع رئيس أو مدير العمل. قد يكون الشخص طلق اللسان تماماً عندما يغني، ولكنه يعاني تأتأة مؤثرة عندما يتحدث بالهاتف.

شعورٌ بفقد التضبيط. يمكن أن يعاني الشخص الذي يتأتئ مخاوف من أصوات وكلمات، ومخاوف من تغير الأوضاع، وتوقع التأتأة، وارتباكاً، وإحساساً بالحياء (أو الخجل). يمكن أن يجتنب بعض الأصوات أو الكلمات. يمكن أن يلجأ إلى إحلال كلمة معينة محل كلمة أخرى يعتقد بأنها أصعب لفظاً. أو، يمكن أن تجتنب أوضاعٌ معينةٌ للتكلم اجتناباً تاماً. مثلاً، الشخص الذي يتأتئ يمكن أن ينتظر دائماً شخصاً ما آخر ليجيب على الهاتف. أو، يمكن أن يمشي في أرجاء محل تجاري مدة ساعة مفضلاً ذلك على سؤال موظفي المبيعات عن مكان وجود المادة التي يريدها. تحدث هذه الاستجابات (التفاعلات) تجاه التأتأة في أدوار أكثر تقدماً.

اختلالات الطلاقة الطبيعية (Normal disfluencies):

يكون كل شخص مختل الطلاقة من حين إلى آخر ويمكن أن يعاني في بعض الأحيان تكرارات وإطالات. ومع ذلك، فإن اختلالات الطلاقة عند الناس الذين لا يتأتئون لا تحدث بالتواتر نفسه الذي تحدث به عند أولئك الذين يتأتئون. كما أن نوع اختلالات الطلاقة يكون مختلفاً عموماً. تميل اختلالات الطلاقة الطبيعية إلى أن تكون تكراراً لكلمات كاملة أو إقحاماً لمقاطع لفظية مثل «أم um» و «إر er» (بالإنجليزية) في حين تميل التأتأة إلى أن تكون تكراراً وإطالة لأصوات ومقاطع لفظية.

أعلى الصفحة

اختلالات الطلاقة عند الأطفال:

يجتاز الأطفال جميعهم تقريباً دوراً من اختلال الطلاقة المألوف في وقت مبكر من نماء الكلام، عادة بين السنتين والخمس سنوات من العمر. ينتج الكلام بسهولة على الرغم من اختلالات الطلاقة. وعندما ينضج ويقوي الأطفال مهاراتهم الاتصالية، فإن اختلالات الطلاقة تختفي في الأحوال النموذجية، ولكن ليس دائماً.

تبدأ التأتأة عادة في أثناء هذه الفترة الزمنية نفسها، ولكنها يمكن أن تظهر للمرة الأولى عند الطفل في سن المدرسة و، في أحوال أندر، عند البالغ. وكوالد، التمس نصيحة اختصاصي بباثولوجيا الكلام واللغة إذا:

ـ كنت أنت أو كان طفلك قلقاً حول كلامه
ـ بدأت اختلالات الطلاقة بالحدوث بتواتر أكثر
ـ بدأت اختلالات الطلاقة تبدو مجهدة أو مرهقة.

وبوجه عام، تكون المعالجة الباكرة للتأتأة أكثر فعالية من الانتظار حتى يدخل الطفل المدرسة.

المعالجة:

أهداف معالجة الأمراض الكلامية واللغوية هي تحسين الطلاقة والنجاح في الاتصال. هناك مجموعة منوعة من الأساليب الناجحة لبلوغ هذه الأهداف. لا توجد معطيات علميةٌ منشورةٌ تشير إلى التفضيل العام لأي أسلوب معين على غيره من الأساليب.

قبل المعالجة، يجري اختصاصي باثولوجيا الكلام واللغة تقييماً مفصلاً. ويمكن أن يشمل هذا التقييم:

  • التاريخ التطوري والسلوكي للكلام واللغة بإجراء مقابلة مع أفراد العائلة و/أو الشخص الذي يتأتئ.

  • عينة كلام منظمة (مثل تسجيل صوت الشخص وهو يصف صورة، أو يقرأ فقرة بصوت عال، أو يصف عملاً ما أو نشاطاً مفضلاً).

  • عينات من الكلام في أوضاع مختلفة من الاتصال اليومي.

  • تحديد المتغيرات التي يمكن أن تؤثر في طلاقة الكلام من طريق المقابلات ومراجعة أشرطة تسجيل ?يديوية و/أو أشرطة تسجيل صوتية.

  • إجراء اختبارات لاستراتيجيات الطلاقة المختلفة لتقييم كيف يمكن أن تحسن الكلام.

  • ملاحظة النطق، والمهارات اللغوية التعبيرية والاستقبالية، والمهارات المعرفية، والصوت، والسمع والرؤية.

  • معلومات من مهنيين آخرين، بحسب الضرورة، للمساعدة على وضع خطة المعالجة.

يمكن أن تشمل استراتيجيات الطلاقة:

  • إنقاص سرعة الكلام واستعمال حركات كلام بطيئة ناعمة.

  • تيسير جهر أصوات الكلام.

  • الجهر باستمرار في أثناء التعبيرات.

  • النطق برفق.

  • بدء جريان الهواء للكلام قبل أية حركة عضلية أخرى.

  • يمكن أن يعلم الشخص الذي يتأتئ أيضاً أشياء مختلفة ليفعلها عندما يعاني إحصاراً تأتئياً أو عندما يشعر بأن هذا الإحصار على وشك الحدوث. إن إنقاص التوتر في مجموعات معينة من العضلات واستبدال نوع صخاب (ضاج) من الكلام هما مثالان على هذا النوع من الاستراتيجية.

الأسباب:

لا نزال لا نعرف ما يسبب التأتأة. يمكن أن تسببها عوامل تختلف باختلاف الأشخاص، أو يمكن أن تحدث عندما تحدث مجموعة مؤتلفة من العناصر مع بعضها البعض. علاوة على ذلك، فإن ما يسبب التأتأة يمكن أن يكون مختلفاً جداً عن ما يجعل هذا السلوك يستمر أو يصبح أسوأ. الحالات المحتملة التي يمكن أن تسبب التأتأة هي عدم تناسق عضلات الكلام، وطريقة تحدث الناس إلى الطفل، ومعدل نماء اللغة، وكروب الحياة.

نحن نعرف بالتأكيد أن الأطفال الذين يتأتئون لا يكون احتمال إصابتهم بمشكلات نفسية أكثر من احتمال إصابة الأطفال الذين لا يتأتئون. بوجه عام، لا يوجد مبرر للاعتقاد بأن الرضح الانفعالي يسبب التأتأة.

التحدث إلى الناس الذين يتأتئون:

  • حاول ألا تكمل الجمل والكلمات. لا أحد يحب أن تعلق كلماته داخل فمه. يمكن أن تتضاعف المشكلات أيضاً إذا خمنت تخميناً خاطئاً.

  • اجتنب اقتراحات مثل «أبطئ»، «استرخِ»، «خذ نفساً». إذا نجحت هذه الاقتراحات (أي حلت المشكلة)، فإن الشخص لن يتأتئ.

  • انتظر بصبر حتى ينهي شريكك في المحادثة حديثة. أبق النظر إليه وحاول ألا تبدو مرتبكاً أو منزعجاً.

  • تحدث عن التأتأة بصراحة. ينبغي ألا تكون موضوعاً محظوراً. سوف يقدر صديقك أو أفراد عائلته اهتمامك بالموضوع.

  • لا تكن خائفاً من القول: «أنا آسف، أنا لم أفهم ما قلته». مهما بلغ الجهد الذي بذله شريكك في الاتصال لقول نقطة أو فكرة، فإن من الأفضل أن تقول شيئاً ما لا أن تخمن ما تعتقد بأنه قيل.

  • تحدث بطريقة مسترخية أبطأ من العادية.

  • حاول ألا تقاطع.

  • لا تنتقد الكلام ولا تصححه.

أعلى الصفحة

* Bibilography:

  • References for this article are available from ACMLS on request.


اضطرابات النوم عند الأطفال

اضـطـرابات النــوم عنـد الأطفــال
Sleep Disturbances in Childern
 د. فيصل عبد اللطيف الناصر

* الملخص:

اضطراب النوم لدى الأطفال مشكلة تؤرق الوالدين فقد تصل النسبة إلى14% لدى الأطفال الذين يبلغون3سنوات من العمر‎ وهناك أسباب عديدة ومتنوعة لتلك الاضطرابات في النوم وفي هذا المقال نحاول سرد حجم المشكلة وأسبابها وكذلك بعض الحلول المناسبة لها.

المقدمة

النوم عند الطفل

مشاكل النوم

أسباب اضطراب النوم

وسائل معالجة الحالة

قائمة المحتويات

* المقدمة:

كثيرا ما يشكو الوالدان من قلة نوم أطفالهما أو الصعوبة في تحويل الطفل من حالة اليقظة إلى حالة النوم‎ كما أن النوم المضطرب لدى بعض الأطفال يمثل مشكلة كبيرة عند الأمهات.‎
والنوم عبارة عن غياب الوعي والشعور ولكنه يختلف عن الإغماء أو فقدان الوعي والفرق بينهما أن الإنسان في حالة النوم الطبيعي لابد له من الاستيقاظ بعد فترة ما ولكن عند فقدان الوعي فإن الرجوع إلى حالة الوعي مرتبط بأمور كثيرة أحدها السبب الكائن وراء تلك الحالة من فقدان الوعي‎ لذا فإن النوم الطبيعي ما هو إلا حالة انعكاسية بين اليقظة وغياب الوعي‎ وخلال فترة النوم يمر الإنسان بنوعين من حالات النوم الحالة الأولى ما يسمى بنوم الموجات البطيئة (Slow Eye Movements; SEM) وهي فترة تتصف ببطء الموجات الدماغية وبالتالي بطء الجهاز الدوري والتنفسي والعصبي‎ ولا تحدث الأحلام خلال هذه الفترة من فترات النوم أما الحالة الثانية فتسمى بفترة النوم النشط غير المنتظم والتي بها تزداد حركة العينين حركة العين السريعة REM وتضطرب مقاييس الضغط والتنفس‎ والنوم هنا لا يكون عميقا فاحتمال اليقظة بين الآونة والأخرى كبير جدا وعادة ما تراود الإنسان الأحلام خلال هذه الفترة.‎
لقد حاول الباحثون معرفة أسرار النوم والسبب في تعود الإنسان على النوم في ساعة معينة واليقظة في ساعة أخرى‎ و اعتقد البعض بأن هناك ساعة بيولوجية (Biological Clock) لدى الإنسان تتناسق مع عدد ساعات النهار والليل وتقوم هذه الساعة بالتأقلم على مواعيد النهار والليل‎ وبالتالي ينام الانسان عندما يحل الليل ويستيقظ مع إشراق الصباح‎ ولكن وبوجه عام فإن الضوء والظلام منفردين لا يتحكمان في النوم والدليل على ذلك أنه في فترة الشتاء وخصوصا في دول أوروبا قد يحل ظلام الغروب في أوقات مبكرة من اليوم مثلا ما بين الساعة الثالثة والخامسة مساء كما أن ضوء الشروق يبدأ في البزوغ في وقت متأخر بعد الساعة الثامنة صباحا مثلاً‎ وبالتالي فإن هذا التوقيت الشتوي لا يعني بتاتا أن يجنح الإنسان إلى النوم في ذلك الوقت المبكر أو يستيقظ في وقت متأخر من النهار لذا نجد أن الضوء والظلام ما هما إلا عاملان مساعدان على تأقلم تلك الساعة الباطنية على مواقيت النوم والاستيقاظ.‎
ومن السمات الهامة في الإنسان سرعة التأقلم (التلاؤم Adaptation) مع الاختلافات في البيئة المحيطة به فالمسافر مثلا يعاني في البداية من فارق الوقت فيضطرب نومه ولكنه سرعان ما يتعود على تلك المواعيد الجديدة بالنسبة لنومه واستيقاظه إلى أن يرجع إلى موطنه ثم يبدأ في عملية التأقلم من جديد.‎
إن خاصية التأقلم لدى الإنسان تبدأ من الصغر‎ وكما تبدأ دائرة النوم والاستيقاظ في النضج ما بين 3 إلى 6 شهور من العمر‎ لذلك فإن نوم الطفل في عامه الأول يتغير باستمرار إلى أن تعتاد ساعته الباطنية اختلاف أوقات النهار ويكون الفضل في ذلك راجعا إلى الضغوط البيئية والاجتماعية المحيطة بالطفل والتي تتمثل في الوالدين والأقارب عندما يحاولون تعليم الطفل أن النهار للعب والليل للنوم.‎
والنوم عملية فيزيولوجية يحتاج إليها كل جسم حيث يعتمد احتياج الجسم من النوم على أمور شتى من بينها عمر الشخص وجنسه وعمله والطبقة الاجتماعية التي ينتمي إليها وشخصيته وغذائه وكذلك حالته الصحية فمثلا بسبب إرهاق الإنسان المريض تزداد ساعات وفترات نومه ولكن قد تتسبب بعض الأمراض المصاحبة للألم في الإقلال من فترات نوم المريض‎ ويختلف عدد ساعات النوم باختلاف مراحل عمر الإنسان ففي الطفولة يكون الاحتياج إلى النوم أكثر من سن المراهقة والشباب‎ وفي فترة الشباب يكون الاحتياج أكثر من فترة أواسط العمر أما في الشيخوخة فإن النوم يكون غير منتظم فنرى أن الرجل الهَرمِ (Senile)قد ينام فترات بسيطة وفي أوقات كثيرة متعددة من النهار وهو عادة ما يستيقظ مبكراً في الصباح.

قائمة المحتويات

* النوم عند الطفل:

لا يستيقظ الطفل بعد الولادة مباشرة إلا للرضاعة فهو ينام بمعدل 16 ساعة في اليوم‎ ولكن تبدأ هذه الساعات في النقصان مع الزيادة في العمر وذلك بسبب أن أمورا أخرى غير الطعام قد بدأت بإشغال الطفل فهو يبدأ في التعرف على البيئة التي تحيط به ومن ثم الوسائل التي تجلب له الراحة والسعادة واللهو‎ فيكون له عالم خاص يشغله عن النوم و عادة ما يقاوم النوم للبقاء في ذلك الملكوت‎ ومع ذلك فإن عدد ساعات نومه تكثر عن عدد ساعات نوم المراهق(Adolescent)لأن الجهد الجسماني والعضلي (Physical effort) المبذول بواسطة الطفل أثناء اليوم قد يقارب أو يزيد عن الجهد المبذول من أي شاب خلال نفس الفترة.‎
وتتراوح ساعات نوم الطفل عند بلوغه العام الأول ما بين 12 إلى 13 ساعة ولكنه يحاول مقاومة النوم حتى في الأوقات المحددة له من قبل والديه وقد تصل إلى درجة الكراهية الشديدة لسريره‎ ويبكي الطفل الصغير بشدة عندما يوضع في فراشه‎ ومعظم الأمهات يشتكين من معارضة الطفل الشديدة وعناده القوي وإصراره على الرفض لمجرد أن يلمح أو يحس أن شخصا ما سوف يأخذه إلى السرير‎ ويبدأ في الصراخ أو البكاء عندما يجبر على النوم وما أن يرفع من فراشه حتى يعود إلى اللعب واللهو مرة أخرى‎ هذا وقد تزداد طلبات الطفل عند وقت النوم فمثلاً يطلب الماء أو الطعام بالرغم من عدم العطش أو الجوع أو يريد مشاهدة التلفاز أو اللهو بلعبه‎ لذا تكون هناك صعوبة لدى بعض الأطفال الذين يبلغون 3 سنوات من العمر في بدء عملية النوم أو الاستغراق في النوم‎ وتبلغ نسبة هذه المشكلة لدى هؤلاء الأطفال حوالي 14%.

قائمة المحتويات

* مشاكل النوم:

قد تبرز مشاكل النوم لدى الطفل بإحدى الصور التالية:
أولا ـ الكوابيس (Nightmares):

تنتشر هذه الظاهرة بين الأطفال الذين تتراوح أعمارهم بين 7 إلى 11 سنة‎ وما يحدث هنا هو أن الطفل يستيقظ أثناء الليل مرعوبا من حلم معين وعادة ما يتذكر الطفل القصص والأحلام المرئية في النوم وبعض الأطفال يرفضون العودة إلى النوم اعتقادا منهم أن الأحلام المخيفة والخيال المرئي حقيقة مشخّصة في صورة إنسان أو حيوان لذا فهم يرفضون العودة إلى النوم ثانية خوفا من رؤية الصور المخيفة مرة أخرى‎ وقد تكثر هذه الكوابيس لدى الأطفال غير المستقرين نفسياً والذين لديهم إحساس بعدم الاطمئنان أوعدم الثقة في النفس أو المجتمع المحيط بهم‎ وهي تعتبر من دلالات القلق النفسي.

ثانيا ـ الرعب الليلي (Sleep Terror):

وتصيب هذه الحالة الأطفال الأصغر سنّاً أي ما بين 3 إلى 6 سنوات‎ وتتمثل هذه الحالة في النهوض المفاجئ مع صراخ مصحوب بهلوسة بصرية (Visual hallucination) عادة يكون الطفل في حالة شبه نائم ولا يستطيع التعرف على والديه فيواصل البكاء‎ وعادة لا يتذكر ما رأى في منامه أو السبب في إيقاظه.

ثالثا ـ السير أثناء النوم (Somnambulism):

يكثر بين الأطفال الذين تتراوح أعمارهم بين 4 إلى 6 سنوات وتكون النسبة 15 في الأطفال بين سن 5 و 12 سنة وهي في البنات أكثر من الأولاد بنسبة 3:4 وفي هذه الحالة يمشي الطفل أثناء النوم ومن المحتمل أن يرجع إلى فراشه ثانية وعادة لا يتذكر ما فعله أثناء النوم.

رابعا ـ الأرق النوم القَلِق
(Insomnia, Interrupted Sleep):

تكثر هذه الحالة بين الأطفال ذوي البنية الحساسة فهم من النوع الذي يستيقظ بسهولة وعلى أقل صوت‎ لذا نجد أن نوم هؤلاء الأطفال قلق طوال فترات الليل أي أنهم يتراوحون بين الاستيقاظ والنوم‎ ولا تكون هذه النوعية من الأطفال مضطربة فقط بل إنها تقلق الوالدين وتجعلهما في حالة عصبية قد يرثى لها.

خامساـ النوم المفرط(Excessive Sleepiness):

قد تشتكي بعض الأمهات من كثرة عدد ساعات نوم أطفالهن حيث أن فترات استيقاظهم تكون قليلة لا تتعدى فترات تناول الأكل وبعضا من الزمن للعب.

سادساً ـ التكلم النومي(Somniloquism):

هناك بعض الأطفال الذين يتكلمون أثناء النوم‎ وقد ينتج هذا بسبب الإرهاق العضلي والتعب الشديد أثناء النهار.

قائمة المحتويات

* أسباب اضطراب النوم:

أولا: بالنسبة للأطفال الذين تقل أعمارهم عن 6 شهور:

تتنوع مسببات اضطراب النوم بين أسباب بسيطة وأسباب أكثر تعقيدا وتعتمد على شخصية الطفل نفسه فلكل طفل مسببات تختلف عن الطفل الآخر.

1-سلس البول الليلي(Nocturnal Enuresis):

إذا تبول الطفل أو تبرز على نفسه أثناء فترة النوم فإنه يتضايق من ذلك البلل ويضطرب نومه وفي هذه الحالة إما أن يستيقظ ويستغرق في البكاء وإما أن يبكي بين الحين والآخر إلى أن يتم تنظيفه وتجفيفه.

2-الجوع(Hunger):

قد يحس الطفل بالجوع أثناء الليل وذلك ناتج عن عدم الانتظام في مواعيد غذائه‎ وطالما أنه لا يستطيع التعبير عن ذلك إلا بالبكاء فإنه يستيقظ من النوم ويبكي إلى أن يلبى طلبه.

3-فراش الطفل:

إذا كان سرير الطفل أو فراشه غير مريح فهذا يتسبب له في القلق أثناء النوم‎ فعلى سبيل المثال الفراش الخشن أو الصلب يضايق الطفل في النوم‎ كما أن غطاء الفراش المصنوع من مادة النايلون يضايق الطفل أثناء نومه لأنه لا يمتص عرق الطفل وبالتالي يلتصق ذلك الغطاء بجسمه فيكون غير مريح.

4-المغص المعوي(Intestinal Colics):

غالباً ما تكون الغازات وتقلصات الأمعاء ناتجة عن عدم الانتظام في الطعام أو عن عدم ملاءمة النوعية فبعض أنواع الطعام الصلب إذا ما أعطي للطفل فإنه يسبب عسر الهضم (Indigestion) وخصوصا لدى الأطفال الذين لم يعتادوا ذلك النمط من التغذية‎ فبعض الأمهات يعتقدن أنهن إذا ما أعطين الطفل وجبة دسمة في الليل فإنه ينام الليل كله كما أن بعض أنواع المواد النشوية قد يسبب الغازات في الأمعاء أما بعض المواد البروتينية والدهنية فيسبب عسرا في الهضم.

5-الأمراض الأخرى:

أي مرض يصاحبه ألم أو ارتفاع درجة الحرارة ينتج عنه اضطراب في النوم.

6-الالتهابات(Inflammations).

الالتهابات الجلدية وخصوصا في منطقة العانة والتي تسمى بالتهابات الحفاظ تجعل جلد الطفل حساسا للغاية‎ فتكون المنطقة مؤلمة من جراء الاحتكاك لذا يشعر الطفل بالضيق من تلك الالتهابات‎ وكلا الألم والضيق يسببان اضطراب النوم.

7- مشاكل في نمو الطفل:

بعض العيوب الخلقية (Congenital anomalies) في الطفل قد تجعل نموه متعسرا فمثلا الطفل ذو اللحمية في الأنف أو الذي لديه ثقب في سقف الفم يجد صعوبة في التنفس وبالتالي يشعـر بالقلق أثناء النــوم‎ وهناك مـرض يطلق عليـه انقطاع النَفَس الانسدادي النومي (Obstructive Sleep Apnea) حيث يتوقف التنفس أثناء النوم لفترة تمتد إلى ثوان معدودة ومن ثم يستيقظ الطفل فجأة وهو في حالة فزع محاولاً التنفس ويؤدي هذا المرض إلى الأرق في النوم‎ وتكثر هذه الحالة لدى الأطفال الذين لديهم انسداد في مجرى التنفس وبسبب تكرار هذه الحالة مرات عديدة في الليلة الواحدة فإن الطفل يصاب بإرهاق وبالتالي يكثر نومه أثناء النهار.‎
وقد ثبت علميا أن سلوك الطفل قد يتأثر مباشرة باختلال نموه العقلي والجسماني‎ وبالنسبة للطفل فإن نموه وازدياد حجمه ليس مجرد حقيقة ولكنها خبرة قد تعرضه لمشاكل صعبة.

8- المشاكل النفسية(Psychological Problems):

عادة ما تنتج هذه المشاكل بسبب علاقة الوالدين أحدهما بالآخر أو علاقتهما بالطفل ومعاملتهما له والطفل الذي يستدعي الأمر عزله (Child Separation) عن والديه وإدخاله إلى المستشفى بسبب أي مرض طارىء قد يصاب باضطراب نفسي يؤدي إلى قلقه في النوم‎ لقد وجد الباحثون أن هناك علاقة أيضاً بين إضطراب النوم وإساءة معاملة انتهاك الطفل (Child Abuse).

9- الحر والبرد:

تساعد كثرة الملابس التي تلَبس للطفل وتغطيته بأغطية كثيرة لتجنب إصابته بالبرد على شعور الطفل بالحر وبالتالي يعرق‎ وهذا البلل يجعل عملية النوم غير مريحة وكذلك فإن الملابس الضيقة التي لا تعطي الطفل حرية الحركة تجعله قلقا أيضا.

ثانيا الأطفال الأكبر من 6 شهور:

كثير من المسببات التي ذكرت سابقا لدى الأطفال الذين تقل أعمارهم عن ستة شهور قد تكون عاملا في اضطراب نوم جميع الأطفال في جميع الأعمار ولكن الأسباب الرئيسية لدى الأطفال الأكبر من 6 شهور ترجع غالباً إلى الأسباب التالية:

1- الخوف (Fear):
يكون الخوف من الظلام والليل أحد الأسباب الرئيسية لقلق الأطفال أثناء النوم أو رفضهم إياه‎ والخوف ليس بعادة مكتسبة ولا يحدث نتيجة عوامل وراثية ولكن بعض الأطفال يكونون أكثر حساسية من غيرهم‎ وعادة ما يكون الخوف ناتجا عن البيئة المحيطة بالطفل‎ وقد تكون إثارة الطفل قبل النوم سببا للقلق أثناء النوم لأنه قد يرى أحلاماً مخيفة أو مثيرة تكون السبب المباشر في الأرق.

2- المشاكل النفسية:
عدم توافق الوالدين وكثرة المشادات بينهما أمام الأطفال يؤثر تأثيرا مباشرا على نفسيتهم فقد يصابون باضطرابات عديدة من بينها اضطراب النوم‎ وقد تنتج المشاكل النفسية بسبب تفضيل طفل على آخر واختلاف المعاملة بينهما يبدي الشعور لدى الطفل بعدم أهميته فمثلا نجد أن الطفل ما إن ينـام حتـى ينهـض وذلـك لمعـرفة ماذا يعطـى لأخيه ولم يعط له‎ كما أن توبيخ الطفل ومعاقبته المستمرة لأي سبب كان لا يؤدي إلا إلى تفاقم المشكلة.‎
إن عدم قدرة الطفل العقلية في المدرسة على مجاراة زملائه في الفصل تضع عليه ثقلا كبيرا يدور في رحابه العقل الباطني والذي يكون مثقلا بالقلق والاضطراب مما يؤثر على النوم أثناء الليل‎.

3- الأحداث المؤلمة(Painful Events):
إن بعض الأحداث مثل حدث مخيف أو حادث سيارة أو انفصال الطفل عن والديه لفترة معينة قد تصيب الطفل بحالة من التوتر والقلق فتنعكس بشكل مباشر على نومه‎ وبعض الأطفال يتساءلون عن سبب نوم والديهم سويا بينما يترك هو وحيداً‎ وتتسبب هذه التساؤلات في اضطراب نوم الطفل أو مشاكسته لوالديه.

4- الأمراض(Illnesses):
إن للأمراض الجسمانية دورا كبيرا في اضطراب النوم لدى الأطفال لكونها تعمل على تغيير فيزيولوجية وظائف الجسم وأعضائه.

5- التحكم في الوالدين(Parental Control):
باستطاعة الطفل التحكم في تصرفات والديه تجاهه ولفت انتباههما وذلك بطرق عديدة فالأطفال لديهم القدرة على تحقيق مطالبهم وتركيز اهتمام والديهم عليهم‎ ومن هذه الطرق مثلا ادعاء اضطراب النوم أو المشاكسة أثناء تناول الطعام.

6- كفاية النوم:
بعض الأطفال يستيقظون من النوم في منتصف الليل وهم في قمة نشاطهم حيث إنهم قد حصلوا على كفايتهم من النوم‎ والسبب ناتج عن نوم الطفل فترات طويلة أثناء النهار وخصوصا في المساء‎ وهذه الظاهرة منتشرة بين الأطفال وقد تكون طبيعية جداً حيث أثبتت الدراسات أن نسبتها من 40% إلى 50%.

7-النضج الذهني(Mental Maturity):
يبدأ النضج الذهني والإحساس بالتكامل في العامين الثاني والثالث من عمر الأطفال لذا فهم يدركون معنى الخوف والظلام لذلك فالبعض منهم قد يخاف من مواجهة الليل منفردا.

8- مجهول السبب (Idiopathic):
وأخيرا هناك نسبة غير قليلة من الأطفال قد لا يجد الباحث أو الطبيب لديهم أي سبب مباشر لاضطراب النوم.

قائمة المحتويات

* وسائل معالجة الحالة:

إن نسبة كبيرة من حالات اضطراب النوم قد لن يكون لها حل اللهم إلا أن يتقبل الوالدان هذا الوضع الجديد محاولين التأقلم على ذلك النمط من الاضطراب في النوم‎ كما أن بعض الحلول قد تتطلب صبرا طويلا ومجهودا كبيرا‎ ومن هذه الحلول ما يلي:

أ ـ محاولة معرفة سبب اضطراب نوم الطفل
والعمل على إيجاد الحل المناسب لذلك السبب ومن الضروري إيجاد المسببات غير المرضية لتوتر نوم الطفل وخصوصا الأطفال الرضع‎ فمثلا إرضاع الطفل إن كان جائعا أو تغيير الحفاظ إن كان مبللاً أو نزع بعض ملابس الطفل عندما يشعر بالحر أو تغطية أطرافه إن كان الجو باردا مما يساعد معظم الأطفال على معاودة النوم‎.

ب ـ هناك بعض العادات الحسنة
التي قد لا يحبذها كثير من الباحثين وهي عادات ارتبطت ببيئتنا وسلوكنا فعلى سبيل المثال عدم عزل الطفل في حجرة منفصلة من صغره أي بعد أيام أو أسابيع من ولادته حيث يعتبر هذا السلوك طبيعياً وهو ما تفرضه الغريزة أو الفطرة‎ إن نوم الطفل مع والديه في حجرة نومهما إلى أن يكتمل نموه الجسماني والنفسي قد يساعد على عدم اضطراب النوم لدى الطفل‎ وقد يقول البعض إن هذه العادات يمكن أن تؤدي إلى كثرة استيقاظ الطفل أثناء الليل ولكن وجد علميا أن الأطفال الذين ينامون مع والديهم أقل تعرضا للإصابة بالاختناقات التنفسية وهذا يرجع إلى وجود الوالدين بجانب الطفل بحيث يستطيعان تدارك الأمر سريعا‎ كما وجد أن القلق يقل كثيرا لدى هؤلاء الأطفال.

ج ـ تهيئة الفراش المناسب لنوم الطفل
بحيث لا يكون غطاء الفراش واللحاف مكونا من مادة النايلون (Nylon) بل يفضل القطن الناعم مع مراعاة أن يكون الفراش ناعما.

د ـ إضاءة الحجرة التي ينام بها الطفل
بنور بسيط حتى لا يستيقظ الطفل أثناء الليل مفزوعا من الظلام.

هـ ـ إن كان الطفل مشغولا باللهو واللعب
فمن المستحسن ألا يقطع الطفل عن لهوه فجأة وإنما يتم ذلك بالتدريج‎ وسوف يندهش الوالدان عندما يريان مقدار فاعلية هذا التصرف مع الطفل لأن الطفل عندما يعطى فترة للانقطاع عن اللعب فإن هذه تعتبر فترة يودع أو يحاول فيها قطع الصلة بينه وبين تلك اللعبة‎ ولكن عندما يؤخذ الأطفال عنوة إلى فراشهم فإن معظمهم يقاومون ويبكون ويصرون على عدم النوم بل إن بعضهم يحاول متعمدا إيقاظ نفسه حتى ولو كان يشعر بالنعاس وذلك لأن صلته باللعبة لم تنته بعد.

و ـ قد تكثر طلبات الأطفال قبل النوم مباشرة
وهنا لا يكون العلاج بالغضب وعقاب الطفل وإنما يكون بمحاولة تهيئة الطفل للنوم ومن ثم تلبية بعض من تلك المتطلبات وليست كلها ووعده بأن باقي طلباته إن كانت في حدود المعقول سوف تنفذ له بعد استيقاظه من النوم في اليوم التالي:

ز ـ عدم إثارة الطفل قبل النوم
وذلك بمشاهدة أفلام مثيرة أو مخيفة‎ وكذلك عدم معاقبته أو نهره قبل النوم مباشرة‎.

ح ـ إذا كان هناك أكثر من طفل لدى العائلة الواحدة
فمن المستحسن أن ينام الطفل الصغير أولا وبعد ذلك الطفل الكبير‎ ولكن عندما يحدث العكس يشعر الطفل الكبير بالغيرة من أخيه ويظن أن أخاه ليس متطفلا على عالمه فحسب بل إنه يستحوذ على حب وتفضيل والديه.

ط ـ عند الليل يجب الابتعاد عن الأطعمة المسببة لعسر الهضم
كالأغذية المعلبة أو الطبخات الدسمة‎ ويعطى الطفل بدلاً من ذلك الغذاء الخفيف كمنتجات الألبان والفواكه.

ي ـ عندما يكون سرير الطفل في حجرة الوالدين
فيجب عند استيقاظه خلال الليل لأي سبب من الأسباب التي ذكرت سابقا السماح له بالنوم مع الوالدين في فراشهما مؤقتا ومن ثم نقله إلى مضجعه لأن ذلك يساعد كثيرا على طمأنة الطفل وعودته إلى النوم والتقليل من نهوضه في المستقبل‎ وعلى الوالدين معرفة مسببات قلق الطفل فإن كانت نتيجة خوف أو توتر فلن يكون العلاج بالغضب ونهر الطفل وذلك لكي يستطيع الطفل من معاودة النوم.

ك ـ عندما يشعر الوالدان
بأن سبب استيقاظ الطفل في منتصف الليل ناتج عن اكتفاء الطفل بالنوم فما عليهما إلا تفهم تلك الحالة والامتناع عن إرغام الطفل على النوم عنوة أو الغضب عليه أو ضربه لأنهما لن يستطيعا إجباره على النوم حيث إنه يكون على درجة أكبر من اليقظة‎ لذا فإن إحدى الوسائل للمساعدة على تنويم الطفل ثانية أن يتحمل أحد الوالدين ذلك المأزق ويلهو مع طفله فترة بسيطة ومن ثم يحاول تنويمه‎ وقد تنجح هذه الطريقة وقد يستمر الطفل في النشاط واليقظة إلى أن يطلع الصباح.

ل ـ قد لا يجد الطبيب سببا مباشرا لاضطراب نوم الطفل
ولذلك فإن الطبيب وفي بعض الحالات الخاصة قد يصف بعض الأدوية المنومة للطفل وذلك للاستعمال ولفترة وجيزة فقط.

* خـاتمــــة:

عموماً فإن تهيئة الجو المناسب من الهدوء والإضاءة الخفيفة وكذلك ملائمة درجة الحرارة في الحجرة تساعد كل هذه العوامل على نوم الطفل الصغير‎ كما أن طمأنة الطفل الذي يستيقظ من النوم فجأة وهو في رعب وهلع يخفف من مشكلة اضطراب النوم ويعمل على تقويم سلوك الطفل الخاص بالنوم.

* Bibliography:

  1. Parkers,J.D.,Sleep and its disorders. England:volume14:W.B.Saunders Company. MPN:1985.

  2. McGhie, A.&Russell,S.M.The Subjective assessment of normal sleep patterns,J.Ment.Sci.1962;108:642-654.

  3. Castello,G.C.& Smith,C.M.The relationship between personality, sleep and the effects of sedatives.Brit.J.Psychiat.1963;109:568-571.

  4. Feinberg, I. Effects of age on human sleep patterns In: Kales,A.(ed.) Sleep, physiology and pathology:a symposium, Philadelphia, Pennsylvania:Lipincott.1969; 39-52.

- Further references are available from ACML on request.

أعلى الصفحة


الأخلاقيات الطبية بين الفكر السائد والبعد الغائب
د. نبيل سليم علي?

تختلف في المجتمعات البشرية مصادر القيود الأخلاقية فبعضها بلا شك موروث في جيناتها، وبعضها مكتسب. وتختلف نظرة بعض علماء الاجتماع إلى هذه الأخلاقيات المكتسبة، فيفترض جانب منهم أن أغلبها «أخلاقيات نافعة» (Teleological Ethics) حيث ينظر إلى كل سلوك بمنفعته أو ضرره، ولكن هذا الافتراض يواجهه «بحفرة» الغاية تبرر الوسيلة ..

أعلى الصفحة

رفض موت الدماغ

أخلاق عارية للبيع

1-الأخلاقيات والبحوث الإكلينيكية

2-الأخلاقيات ونقل الأعضاء

3-الأخلاقيات والتلقيح الصناعي

4-الأخلاقيات والإجهاض

5-الأخلاقيات والقتل الرحيم (Euthanasia)

ترخيص زراعة الأعضاء

وينظر الجانب الآخر من علماء الاجتماع إلى الأخلاقيات بحسب توافقها مع بعض المقاييس الأخلاقية التي جاءت بها الأديان والتي وضعها العلماء والفلاسفة، ويطلق على هذا النوع اسم الأخلاقيات الواجبة (Deontological Ethics).

ولا شك أيضاً في أن بقاء المجتمعات الإنسانية مرتبط بتمسكها بقيم أخلاقية تشترك في أغلبها مع المجتمعات الإنسانية الأخرى وتنفرد في بعضها عن باقي المجتمعات. بل أن أغلب الحيوانات الراقية تتميز ببعض القيود الأخلاقية، فتضحية القرد بذاته في سبيل المجموع موجود في بعض أنواع القردة (البابون: (Baboon واستحضار الغذاء لمن لم يشترك في الصيد، موجود بين الذئاب والكلاب البرية، كما أن إنقاذ الغرقى تقوم به الدلافين عن طريق السباحة تحت الدلافين المصابة لمدة ساعات طويلة ورفعها للتنفس إلى أن تفيء. علاوة على ذلك فإن أكل النوع (Cannibalism) يكاد يختفي تماما في أغلب الثدييات، لكن عكس هذه السلوكيات بدأت تغزو فصائل البشر بشكل حثيث، لا ندري إلى متى ستستمر.

لقد فجرت طبيبة بريطانية من أصول أسيوية تدعي (ريتا بول) تبلغ من العمر28 عاما، فضيحة إنسانية أخلاقية علمية هزت المجتمع البريطاني. هذه الطبيبة الشابة ذات الضمير الحي التي عملت في عدة مستشفيات في لندن و المدن البريطانية، اكتشفت حقيقة مذهلة، وهي أن المريض المسن أرخص ثمنا من السرير الذي ينامعليه! ونسبت وسائل الأعلام البريطانية إلى هذه الطبيبة قولها أن هناك أطباء يحجبون العلاج عن كبار السن بل وأحيانا يعجلون بإنهاء حياتهم بزعم أن المستشفى بحاجة إلى الأسِرَّة التي ينامون عليها!! وضربت ريتا بول أمثلة عديدة من واقع خبرتها الشخصية وقالت أنها فوجئت ذات يوم بأحد الأطباء يوقف العلاج الذي تتلقاه مريضة في الثمانينات من العمر تعاني من الداء السكري وعندما أبدت الطبيبة دهشتها، رد الطبيب بأن هذه المريضة سوف تموت في كل الأحوال. ومثال آخر ذكرته الطبيبة عن مريض بأحد مستشفيات لندن، أعطاه الأطباء جرعة زائـدة من عقار (الديامورفين) الذي يستخدم لعلاج القلب ولكنه يقلل معدل التنفس وعندما أكدت لهم أن ذلك قد يقتل المريض أجابوها بأنه مسن وسوف يموت بطريقة أو بأخرى.

وأضافت: «عندما طالبني رئيسي بعد ذلك بحقن مريض آخر مسن بعقار الديامورفين تظاهرت بالاستجابة ثم حقنت المرتبة التي ينام عليها المريض المسن حتى لا يكلف طبيبا آخر بحقنه إذا امتنعت». ومثال ثالث من مستشفى آخر؛ حيث تقول الطبيبة: أسرعت يوما إلى رئيسي أبلغه بأن مريضا يموت بشكوى في الكبد، فرد بأن ذلك المريض يزيد عمره عن الستين ! وفي حالة أخري أوقف الأطباء عمل الأجهزة وأوقفوا الأمصال التي تمد عجوزا «89 سنة» بأسباب الحياة، وبرر كبير الأطباء ذلك بأن المستشفى بحاجة إلى السرير، وتقول الطبيبة ريتا بول أن المريض كان مدركا وواعيا لكل ما يقال ولقد توفي بعد فصل الأجهزة عنه؛ أي أن دماغه كان حيا ولم يمت بعد حيث أن الطب الحديث يبرر حدوث الموت بموت جذع الدماغ (Brain stem death).

إن موت الدماغ هو الحالة التي يكون فيها المريض في غيبوبة عميقة وغير قادرة على التنفس التلقائي، ويحتاج إلى جهاز التنفس الصناعي كما يحتاج إلى العلاج الوريدي والغذاء من أنبوبة المعدة ورعاية دقيقة لمريض الغيبوبة.

ويرى فريق من العلماء أن مثل هذا المريض يعتبر ميتا حيث أن حالته ستنتهي حتما إلى الموت، كما أن الغرب قد اعتبر مثل هذا المريض ميتا استؤصلت منه الأعضاء السليمة لنقلها لمن يحتاجها ثم أوقف علاجه وفصله عن أجهزة التنفس والمحاليل حتى توقفت باقي أعضائه عن العمل ثم تم دفنه.

ويرى فريق آخر أن مثل هذا المريض يعتبر حيا حيث أن معظم أعضائه مازالت حية وتعمل بانتظام ويجب علىنا الاستمرار في علاجه ورعايته، حتى وإن كانت حالته تعتبر من الحالات الميئوس منها.

من هنا يصبح من حق أي عالم أو طبيب أو مواطن أن يتساءل إذا كان موت الدماغ لا يعتبر موتاً، فلماذا اعتبره الغرب كذلك وهو أكثر منا علما في شؤون الطب؟

للإجابة على هذا السؤال يجب أن نتذكر أن مسألة الموت ليست طبية بحتة بل إنها ليست مسألة طبية في المقام الأول، لأنها ببساطة مسألة عقائدية فكرية لها تطبيقات طبية وقانونية وانعكاسات اجتماعية كثيرة، فليس من المستغرب، بل من المتوقع أن يتبع المجتمع في هذه المسائل توجهه الفكري. ويظهر سؤال آخر هو: هل تتبع الاتجاهات العلمية في مجتمع ما توجهاته الفكرية ؟ المشاهد أن العلم مستقل ما دام في نطاقه العلمي البحت ولكن حيث يلتقي العلم بالفكر في المسائل المشتركة فإن التوجهات الفكرية تؤثر في الاتجاهات العلمية وتقودها من حيث لا تشعر، ولا عجب في أن العلماء أنفسهم من رجالات الفكر قد شاركوا في صياغة فكر المجتمع وارتضاه معظمهم وأصبحوا مهيئين بل وراغبين في خدمة هذا الفكر عن وعي أو عن تلقائية.

أعلى الصفحة
* رفض موت الدماغ:

لذا فإن علىنا أن ندرس الفكر السائد في هذه المجتمعات فيما يختص بموضوع الموت لنفهم لماذا أفرزت هذه المجتمعات مفهوم موت الدماغ ولنستعرض معاً هذا الفكر من حيث:

  1. إنه فكر علماني، لابد أنه تأثر بالأديان في الماضي ولكنه أخذ منها ما أخذ وترك ما ترك وحوّر وطوّر ما شاء ولم يعد ملتزما بالدين. ويجب أن نذكر هنا أن رجال الدين في هذه الدول قد اعترضوا قائلين: إن فقدان وظائف الدماغ بلا عودة لا يعتبر دليلا قاطعا على موت الدماغ وصاحبه، كما أبدوا تشككهم في مصداقية معايير تحديد موت الدماغ وأيضا تشككهم في أن الدماغ يمثل كل جوانب الشخصية، وبالرغم من هذه الافتراضات فقد تم قبول مفهوم موت الدماغ، ويقول أحد الباحثين في كتاب إيرل ووكر (Walker) عن موت الدماغ (وظل هؤلاء المشككون يقاومون مفهوم موت الدماغ ولكنها مقاومة دون جدوى فهذه مجتمعات غير ملتزمة بالدين).

  2. وهو فكر يقدس العقل ويربط حياة الشخص بسلامة عقله، حتى أن بعض مفكريهم ينادي بأن يكون تعريف الموت هو موت العقل وليس موت الدماغ فيقول (جوزيف فلتشر) في كتاب «الجوانب الأخلاقية للقتل الرحيم» ما نصه:«ليس فقدان وظائف الدماغ بشكل عام ولكن فقدان وظيفة العقل المخلق بالذات هي التي تدل على أن الموت قد يحدث».

  3. وهو فكر يبيح القتل الرحيم (Euthanasia) بل ويشجع عليه، فيقول جوزيف فلتشر: «إنه من السخف أن نوافق على إنهاء الحياة تحت البشرية للجنين في الرحم كما نفعل في الإجهاض لأسباب الشفقة ونرفض أن ننهي الحياة تحت البشرية للمسن، فإذا كنا ملزمين أخلاقيا أن نجهض الحامل متي عرفنا أن الجنين مشوه، فإننا بالمثل ملزمين بأن ننهي حياة المريض البائسة بلا أمل عندما تكشف الأشعة أن مريض السرطان مصاب بأمراض لا شفاء لها في الدماغ».

  4. وهو فكر ينادي بقتل كبار السن عند الحاجة.. ويتساءل في تقرير الجمعية الطبية البريطانية عن «القتل الرحيم» (لماذا نترك كبار السن يتحللون ويتعفنون في المصحات والمستشفيات التي عليها أن تقدم أحسن وأحدث رعاية في حين أن ما يريده هذا المريض هو نهاية قصيرة غير مؤلمة).
    لقد حدث أن السلطة التشريعية في ولاية كاليفورنيا الأمريكية أصدرت قانونا (يعطي من هو في حالة مرضية متقدمة الحق في ميتة مشرفة) ويقصد بذلك أن، يكون من واجب الطبيب أن يقتله بناء على طلبه ويبرر ذلك بأنه (لما كانت الحياة ستؤول في النهاية إلى الموت فلابد أن تستخدم العلم الحديث لتكون النهاية محترمة).

  5. وهو فكر يربط الحياة بقيمة شخصية بحتة ويرى أنه (من واجب الأطباء النزول على رغبة المريض الذي لا يرغب في الحياة ولا يعالج إلا هؤلاء الذين يعتقدون أن لحياتهم قيمة يرضون عنها) كما ورد في نفس التقرير السابق.

  6. وهو فكر يعتقد أن كل شخص يملك جسده ومن حقه أن يفعل ما يشاء بدءا من حق المرأة في الإجهاض لأن الجنين جزء من جسدها وهي حرة فيه، ومروراً بحق الشخص في أن يحول نفسه من ذكر إلى أنثى أو العكس، وانتهاء بحقه في أن يدمر جسده بالانتحار أو يطلب من آخرين أن يقتلوا لأسباب من تقديره ويتوقع منهم المساعدة فهذا حقه.

إن هذه القوانين تعكس مدى الفكر السائد في هذه المجتمعات فتجعل من كل ما سبق شيئا مباحا، بل في بعض الأحيان واجبا. وفي ظل هذا الفكر يكون التعامل المنطقي مع مريض الغيبوبة الميئوس من شفائه، هو إنهاء حياته من باب قتل الشفقة وإنهاء حياة الميئوس من شفائه، وإذا تقرر إنهاء حياة مثل هذا الشخص فما المانع من الاستفادة من أعضائه للزرع أو من جسده للبحث مادام قد وافق هو أو ذويه على ذلك.

من هنا نجد أن مفهوم موت الدماغ والتعريف الجديد للموت ليس إلا تطورا طبيعيا وامتدادا لا بأس به للفكر السائد ولكن البأس كل البأس في هذا الفكر الذي أدى ظهور هذا المفهوم.

ولسنا هنا في مقام نقد هذا الفكر ولكن نذكّر أنفسنا أننا نلتزم بالدين ونحمي حياة من لا عقل له ونحرم الانتحار ونجرم قتل الشفقة ونعتقد أننا مسؤولون عن حماية أجسادنا ولكننا لا نملكها. وإن يئسنا من العلاج فلا نيأس من الشفاء. هذا هو فكرنا. ومجتمع يكون هذا فكره لا يمكن أن يقبل مفهوم موت الدماغ أو التعريف الجديد للموت ولا يمكن أن يقبل ما نتج عن مقدمات يرفضها.

وفي الندوة التي انعقدت عن «القتل الرحيم» في مؤتمر كلىة الطب بجامعة عين شمس المصرية، أعلن فضيلة الإمام الأكبر شيخ الأزهر أن الدين الإسلامي يرفض القتل الرحيم كما يرفض الانتحار أو المساعدةعليه، كما أعلن البابا شنودة أن القتل الرحيم جريمة وأوضح كل منهما أن الفكر الإسلامي والمسيحي يعتبر أننا مسؤولون عن أجسادنا ولكننا لا نملكها.

إن رفض رجال الدين ورجال الفكر لمبدأ القتل الرحيم هو في الحقيقة رفض لمفهوم موت الدماغ والذي هو في الواقع عبارة عن قتل شخص يئسنا نحن البشر من شفائه وذلك للاستفادة من أعضائه أو رحمة به أو بذويه.

إن الفكر السائد هو البعد الغائب في مسألة موت الدماغ، لقد قبل الغرب ما يتفق مع فكره وعلىنا أن نرفض ما يتعارض مع فكرنا، وقد سبق أن رفضنا الكثير مما قبله الغرب رفضنا بيع الحيوانات المنوية وبيع بويضات الأنثى وتأجير الرحم لجنين غريب عنه وها نحن على لسان مفكرينا نرفض بدعة موت الدماغ.

أعلى الصفحة

*أخلاق عارية للبيع:

ونود أن نؤكد أننا مازلنا بالنسبة للعديد من المشاكل في مرحلة التساؤل. وإن كنا نعتقد أن هناك مشاكل هامة قد تم حسمها وإن كان بعضنا يرفض هذا الحسم بكل أسف. رحم الله أياما كانت فيها الإجابة على التساؤلات الأخلاقية سهلة وواضحة، يجيب عليها المرء فيلقب بالحكيم أو المفتي. ففي مجال الطب، كانت كل الأخلاقيات تقتصر على قسم أبوقراط الذي كان الأطباء يقسمون عليه حتى السنوات الأخيرة.

ولكن تطور العلوم الطبية وأساليب العلاج ووسائل البحث العلمي جرد كل هذه الأخلاقيات من قيمتها وأدخلنا في رمال متحركة من السهل الغوص فيها. فنحن الآن بين طرفين متناقضين: الطرف الأول هو البحث العلمي الذي أدى إلى اختفاء العديد من الأمراض والذي أطال متوسط عمر الإنسان إلى 80 سنة. والطرف الآخر هو ما تثيره بعض هذه الأساليب من تساؤلات حول مطابقتها للأخلاقيات الواجبة (Deontological Ethics) التي وضعت قبل معرفة هذه الأساليب.

أعلى الصفحة

1- الأخلاقيات والبحوث الإكلينيكية:

في ممارسة البحوث الإكلىنيكية، فإن إحدى الخطوات الأساسية التي لابد أن تمر بها أغلب الأبحاث، هو إجراء تجارب على البشر. كانت هذه التجارب ـ ومازالت عندنا ـ متروكة لتقدير الباحث. وأدى هذا إلى كوارث أخلاقية:

  • كانت أضخم هذه الكوارث ما ارتكبه الأطباء الألمان في العهد النازي. وهو ما كشفت عنه محاكمات نورمبرج وكان منها أيضا ما لا نعلمه مما تم أغلب الظن أيام حكم ستالين في روسيا.

  • ولكن الكوارث والتعديات الأخلاقية كانت ومازالت في كل مكان. ولعل أوضحها ما حدث في الولايات المتحدة فيما يطلق عليه اسم «تجربة تاسكيجي» (Tuskegee) فلقد رغبت إدارة الصحة العامة (Public Health Service ;P.H.S)الأمريكية في دراسة تطور مرض الزهري (Syphilis) لو منع العلاج وذلك لاكتشاف ما إذا كانت مضاعفات المرض في الجهاز العصبي أكثر أو أقل منها في الشرايين. وقامت الإدارة بتكلىف معهد تاسكيجي في ألاباما للقيام بهذه المهمة. فقام المعهد بجمع 412 مريضا أسود من فقراء المزارعين من عام 1932 إلى عام 1972 ـ أي على مدى 40 سنة ـ وقام بإجراء دراسةعليهم. لم يخبر المعهد المرضي بمرضهم، ولم يشرح لهم إمكانية انتقاله بالعلاقات الجنسية ومنع عنهم أي علاج (حتى بعد اكتشاف كفاءة البنسلين في العلاج في عام 1940) ومات عدد كبير من المجموعات بمضاعفات الزهري واستمرت التجربة حتى عام 1972 عندما اكتشفتها مجلة Washington Star. ولعل هذا المثل يوضح لنا الفشل الأساسي لنظرية الأخلاقيات النافعة (Teleological Ethics).

عقب محاكمات نورمبرج، عقد مؤتمر في هلسنكي وأصدر هذا المؤتمر «اتفاقية هلسنكي» لشروط إجراء تجارب على البشر. وبمقتضي هذه الاتفاقية، فإنه:

أولا ـ لابد من الحصول من الشخص الذي ستجري عليه التجربة على موافقة مستنيرة دارية بالتجربة ومداها وأخطرها الممكنة.. إلخ. وطبعا لابد أن يكون الشخص عاقلا بالغا، حر الإرادة، وألا يكون من مرضى الطبيب الذي سيجري التجربة.

ثانيا ـ في الأحوال الخطرة يمنع استبدال دواء غير معروف المفعول بآخر معروف المفعول إلا بموافقة لجنة علىا تقدر أهمية الدراسة وتوقف التجربة بمجرد الحصول على نتائج.

ثالثا ـ تنشأ في كل مؤسسة طبية لجنة أخلاقيات تقدر أهمية الأبحاث وإمكانية الضرر. هذه هي الخطوط العريضة للاتفاقية. طبعا هناك أمثلة واضحة لإمكانية تعطيلها للبحث العلمي. ولكن وبشكل عام، فإن تأثيرها إيجابي إذ تساعد على توجيه البحوث العلمية في الاتجاه العلمي السليم. وأود أن أضيف أن هناك بروتوكولات أخلاقية في أغلب البلاد المتحضرة تنظم إجراء التجارب على الحيوانات.

أعلى الصفحة

2 ـ الأخلاقيات ونقل الأعضاء:

يمتد تاريخ نقل الأعضاء إلى الفراعنة والرومان الذين استعملوا نقل الدم في العلاج. ولكن القفزة الضخمة في انتشار نقل الدم كانت باكتشاف كارل لاندشاينر (Karl Landsteiner) عام 1900 لفصائل الدم المختلفة. ثم تلا ذلك اكتشاف عامل Rh لقرود الريسوس (Rh.Rheusus factor). وقد نتج عن هذه الاكتشافات انتشار نقل الدم انتشارا واسعا، وأصبحت هذه العملية تتم عشرات المرات كل يوم في كل مستشفى عام، وأصبحت بعض مكوناته تستعمل بعد فصلها في علاج العديد من الأمراض.

ثم جاء التقدم السريع في تنميط الهلا (مستضدات الكريات البيض البشرية [HLA typing]) وفي صناعة الأدوية الكابتة للمناعة (Immunosuppressive drugs) التي توقف رفض الأنسجة المنقولة، وفي تقدم الأساليب الجراحية. وأدي كل هذا إلى ازدياد ضخم في عمليات نقل الأعضاء.

أصبح من الممكن نقل أعضاء عديدة من السليم إلى المريض أو من جثة إلى مريض وأنقذ بذلك مئات الألوف من الناس الذين يعيشون اليوم بكلى وأكباد وقلوب ونخاع ورئات وبنكرياس منقولين، ويأتي العضو المنقول عادة من أحد ثلاث مصادر: إما من متبرع أو من جثة ميت أو من حيوان. وغني عن البيان أن الحصول على عضو من متبرع موقوف على أعضاء معينة مثل الكلى؛ حيث يمكن للمتبرع أن يعيش بكلىة واحدة، أو مثل الدم أو النخاع. أما القلب أو القرنية أو البنكرياس، فلا يمكن ذلك، وإن كانت تجري الآن تجارب لإمكانية نقل فص واحد من كبد متبرع. أما استعمال الحيوانات كمصدر للأنسجة المنقولة، فله عيوب وهو محدد الآن بنقل بعض صمامات القلب أحيانا من الخنـزير.

وهكذا فإن المصدر الأساسي لأغلب الأعضاء هو جثث الموتى. وهنا يأتي الخلاف في الرأي، ولعل ما حدث في مسألة نقل القرنية مثال للتدخل بأخلاقيات تحتاج إلى نقاش وهو الذي أدى إلى توقف إنقاذ آلاف من العميان بعملية جراحية بسيطة وحرمانهم من نعمة الإبصار. ونقل الأعضاء من الجثث يتطلب أن تنقل والأعضاء مازالت حية. فإذا ماتت وفسدت فهي غير نافعة. واسمحوا لي أن أوضح هذه النقطة.

إن التعريف العلمي للوفاة هو أن الوفاة وفاة جذع الدماغ وهو العضو الذي لا يمكن إعادة الحياة إليه، وهو العضو المسؤول عن كل الوظائف الحيوية للجسم. وليس توقف القلب عن العمل دليلا على الوفاة: فعمليات القلب المفتوح تتطلب توقف القلب عن العمل لفترات طويلة وكذلك الأمر مع التنفس. وهو أيضا العضو الذي لا يمكن إطلاقا عودة الحياة إلىه بعد موته. فبعد الوفاة تتحطم باقي أنسجة الجسم تدريجياً، فإذا انتزع العضو بعد الوفاة وقبل التحطم، يصبح من الممكن استعماله لإنقاذ حياة مريض.

وهنا نواجه مشكلة وهي تعريف الوفاة وهي قضية تبدو ضخمة عندنا ولكنها محلولة علميا في جميع أنحاء العالم تقريبا. ولقد سبق لنا أن أوضحنا أن الوفاة هي وفاة جذع الدماغ ولكن لبعض الناس آراء أخرى ومنهم من يطالب بوفاة كل خلية في الجسد قبل الاعتراف بالوفاة وهو أمر لو صح لاتهمنا بأننا ندفن موتانا قبل أن تتم وفاتهم.

أعلى الصفحة

3 ـ الأخلاقيات والتلقيح الصناعي:

كانت الأمور بسيطة فيما مضي: يتزوج الرجل والمرأة، فتحمل المرأة، وكانت الأخلاقيات واضحة فالزنا ممنوع وانتهى الموضوع. أما الآن فقد تعقدت الأمور وتشابكت؛ فقد أصبح من الممكن التحكم في الحمل وتحديد النسل، بل لقد أصبحت هذه حاجة اجتماعية ولكن مازال بعض الناس يصرون على أن أي تحكم في النسل بأي صورة هو جريمة أخلاقية.

ثم بدأت عمليات التلقيح الصناعي في حالات العقم: تلقيح صناعي من الزوج (AIH) ـ تلقيح صناعي من متبرع (AID) ـ تلقيح صناعي في طبق ـ تلقيح صناعي بالمجهر ـ تلقيح صناعي مع استئجار رحم (Foster uterus) وهذا بخلاف الاستنساخ (التنسيل: Cloing). فكل هذه العمليات تضيء الحياة للأسر التي حرمت من نعمة الإنجاب وكل أو بعض هذه العمليات تقابل بالرفض من هيئة أو من أخرى.

وتأتي إحدى المسائل الجانبية الهامة التي نتجت عن هذه العمليات: أحيانا يقوم بعض الأزواج بتخزين البويضات الملقحة التي بدأت تنمو في درجة حرارة منخفضة جدا حيث يمكن بقاءها حية إلى سنين طويلة جدا. ماذا نصنع بهذا المشروع الجنين إذا حدث شيء ما كوفاة الأب والأم مثلا، أو لو امتنع الأبوان عن دفع رسوم الحفظ المكلفة؟ هل نوقف التبريد ؟ ألا يعد هذا قتلا لجنين ؟ وهل يمكن بيع الجنين لأسرة أخرى؟

أعلى الصفحة

4 ـ الأخلاقيات والإجهاض:
ونأتي إلى قضية أخري وهي الإجهاض، ويتراوح الموقف من هذه القضية بين الإباحة التامة (حق المرأة التحكم في جسدها) وبين التحريم التام (حق الجنين في الحياة). وبين هذا وذلك توجد المواقف التالية التي يختلف فيها رأي الناس: الحمل الناتج عن الاغتصاب ـ الحمل الذي يهدد حياة الأم ـ الحمل الذي يهدد نفسية الأم ـ الحمل الذي يهدد اقتصاديات الأسرة ـ الحمل الذي ينتج عنه طفل مشوه ـ حمل الفتيات غير المتزوجات خصوصا الصغيرات. كل هذه الأحوال محملة بأسئلة لم تحسم في العديد من الدول، إلا في حالات تهديد صحة الأم.

أعلى الصفحة

5 ـ الأخلاقيات والقتل الرحيم (Euthanasia):

ومازالت قضايا القتل الرحيم مرفوعة في أكثر بلاد العالم تقدما، بل لقد حُكِم في الولايات المتحدة على طبيب عجوز يمارسها بالسجن لمدة طويلة هو الدكتور كي?وركيان.

كلما فكرت فيما نحن فيه، تذكرت رواية ألدوس هكسلي «عالم جديد شجاع» (Brave New World) وتذكرت الترجمة العربية لكتاب «عقل جديد لعالم جديد»، إن إصدار ترخيص من قبل الدولة لإجراء زراعة الأعضاء سوف يفتح الباب على مصراعيه لعمليات مشبوهة سوف تكون لها آثار جانبية لا أخلاقية عديدة منها مثلا:

أعلى الصفحة

ترخيص زراعة الأعضاء:

عند اللجوء إلى عملية نقل الكلى من الأحياء الأصحاء بهدف علاج مريض فشل كلوي بغرض إنقاذ حياته ـ كما يقال ـ أمر مشكوك في صحة نواياه حيث أن عملية زراعة الكلية لا تنقذ المريض لأنه يعالج بالفعل بالغسيل الكلوي، وإن نسبة المضاعفات الناجمة عن زراعة الكلى ربما تفوق ما تنتج عن الغسيل الكلوي، فضلا عن أن الضوابط والمحاذير التي وضعت للحيلولة دون اللجوء إلى أساليب ملتوية للوصول إلى الهدف وهو إجراء العملية، يشوبها الكثير من القصور.

فعلى سبيل المثال، يمكن حاليا لأي مريض بالفشل الكلوي أن يحصل على متبرع ليس له أية صلة قرابة به بأن يحصل على شهادة من الطبيب المعالج تفيد بأنه مريض بمرض وراثي ولا يصلح له متبرع من العائلة، وعلى المتبرع الذي حصل عليه بالمال أن يكتب إقرارا يسجل في الشهر العقاري بأنه متبرع بكلىته لفلان دون مقابل.

هذا وفي أحيان كثيرة، يساء اختيار المتبرع بقصد أو بدون قصد لسرعة الحصول على العضو، وهذا ينتج عنه فشل العملية للمتلقي حاليا أو مستقبلا وحدوث فشل كلوي بعد فترة للمتبرع الذي كان يجهل حقيقة ما به قبل التبرع وهذه سقطة أخلاقية أخرى.

أما السقوط إلى القاع فقد حدث منذ فترة قصيرة في إحدى ورش العمل والتي ناقشت زراعة الكلى في مرضي الكبد المصابين بفيروس التهاب الكبد "C" وقد كنت متحدثا في هذه الندوة ووجدت إصرارا عجيبا من الأطباء على القيام بزراعة الكلى في هؤلاء المرضي رغم الأضرار التي يمكن أن تصيبهم من جراء هذا العمل استنادا إلى بعض الأبحاث المشبوهة والتي أجريت بالخارج بل كان التمادي إلى أقصاه عندما أصر الأطباء على أخذ الكلية من متبرع مصاب بفيروس التهاب الكبد "C" لمريض فشل كلوي خال من الفيروسات، وهذا يعني حتمية نقل العدوى للمريض ولازلت لا أجد تفسيرا واحدا يرضي ضميري عما قيل حتى الآن.

الحصول على ترخيص من الدولة يبيح الحصول على أعضاء المرضي الميئوس من شفائهم والذي يطلق عليهم مرضي موت جذع الدماغ عملا بقانون البقاء للأصلح ينقلنا ألوف السنين إلى الوراء عندما كانت شريعة الغاب هي السائدة وأن البقاء للأصلح. فلماذا الإصرار على العودة إلى الوراء وتطبيق قانون الغاب في التعامل مع الإنسان؟ وهذه سقطة أخلاقية أخرى لا تغتفر لأننا تطاولنا على حدود الله وإن كان الذين يدافعون عن قانون الغاب يستندون في أقوالهم إلى التشريعات المقامة في دول العالم الأول قائلين لابد من مسايرة العالم الذي أباح وشرع القوانين منذ سنوات وأنه لا مفر من اللحاق بركب التقدم.

أي تقدم هذا الذي يتحدثون عنه ؟ وإذا كان لزاما علينا أن نسير في الركب وأن نساير العالم الأول في تشريعاته، فلماذا لا نبيح زواج الرجل بالرجل والمرأة بالمرأة مثلما يحدث في العالم الأول؟ ولهذا فإني أحذر من السقوط في بئر اللا أخلاقيات فهذه البئر بلا قاع ونهايتها هي الجحيم.

لقد أوصى الملتقى الأول لممارسات أخلاقيات مهنة الطب في الألف الثالث، الذي عقد بكلىة طب قصر العيني بالقاهرة، بضرورة الالتزام بمراجعة أخلاقيات مهنة الطب، ومحاولة الحد من طغيان المادة وسيطرتها على الحياة وسيطرة رجال الأعمال في مهنة الطب وتجاوزات الأطباء وتدني مستوى شباب الخريجين من الأطباء.

وإذا علمنا أن 90% من الإنفاق على الصحة في العالم يستفيد منه 10% فقط، و90% من السكان لا يجدون ما ينفقون على الصحة، وأيضا 20% يستهلكون 80% من المصادر الطبيعية، وأهمها الغذاء، فإن هذا يدلنا على أن المستفيد الأول من الإنفاق على الصحة في العالم هم رجال الأعمال في المجال الطبي، كما نوقش بحث تناول قضية نقل الأعضاء وحقوق المتلقي والمتبرع وحق الحي والميت والفتاوى الشرعية التي أجازت استقطاع جزء من المتوفى لتحقيق أغراض علاجية لإنسان حي، حين تكون هناك ضرورة طبية وخطورة على حياة الشخص المتلقي أو نفع كبير. وقد أجريت الآلاف من العمليات في نقل القرنية من موتى إلى الأحياء وكذلك نقل الجلد والعظام كما كان في السنوات الماضية حيث كان من السهل إنشاء بنوك للعيون وللعظام وللجلد لأن هذه الأنسجة يمكن أن تعيش لفترة خارج الجسم ويمكن استئصالها بعد عدة ساعات من الوفاة، لكن يبقى حق المتوفى في عدم استئصال هذه الأجزاء إلا بموافقة مسبقة منه أو من وليه، وهنا يثور تساؤل حول إمكانية استئصال أجزاء من الجسم بعد الوفاة، وقيل أن ذلك يجوز من المتـوفى المجهول أو من حكم عليهم بالإعدام، فنحن في حاجة إلى إصدار تشريع ينظم هذه العمليات ويحافظ على حقوق المريض الملتقي والمتبرع الحي وجسد الميت وممارسة الطبيب ومسؤولية المستشفيات وكافة حقوق الإنسانية والشرعية. وعن انتهاك (إساءة معاملة)المسنين (Abuse of the elderly) أوضح الملتقي أنه مازال هناك الكثير من القصور الذي يشوب التعامل مع هذه الفئة، حيث الأحمال وإساءة التعامل وسوء التقدير وعدم توفير جوانب الرعاية على كافة المحاور والاتجاهات، ومازال هناك قصور في عدد المستشفيات المتخصصة بأمراض الشيخوخة ومراكز الرعاية والتأهيل لهم، ومازال تخصص طب المسنين (Gerontology) لا يلقى الاهتمام، ولم يتواجد فيه العدد الكافي من الأطباء، كذلك فإن تدريس هذا التخصص غير متوافر في معظم المعاهد والجامعات الطبية، وبالنسبة لدور الرعاية والتأهيل فهي تفتقد للتجهيزات والإمكانيات اللازمة فضلا عن أنها قليلة العدد وقد تكون تكاليفها باهظة الثمن وليست في مقدور الفئة المتوسطة ماديا، وهناك إساءة في التعامل مع المسنين تتعلق بعدم توفير الخدمات المناسبة لهم. كما تمت مناقشة ورقة بحث عن آداب المهنة بين النظرية والتطبيق، أوضحت أن مهنة الطب إنسانية في المقام الأول، ويجب على الطبيب مراعاة الأتعاب ويبرأ عن الأطماع المادية ويقدر ظروف المريض المادية، فلا يترك المريض حتى تتدهور حالته لعدم قدرته على تسديد المبالغ المطلوبة للخدمة الطبية، وأوصى المؤتمر بالعمل على تشديد الرقابة وإصدار التعلىمات الواضحة للأطباء بضرورة الالتزام بآداب المهنة وميثاقها في تعاملهم مع المرضى، وتفعيل دور نقابة الأطباء بما يكفل إشرافها على التزام الأطباء بآداب مهنة الطب.

أعلى الصفحة

* Bibilography:

  1. التذكرة في أحوال الموتى وأمور الآخرة ـ للقرطبي ـ تحقيق دكتور أحمد حجازي السقا ـ القاهرة .

  2. إحياء علوم الدين ـ الغزالي.

  3. خلق الإنسان بين الطب والقرآن ـ دكتور محمد على البار.

  4. أوراق بحث مقدمة إلى مؤتمر كلىة طب قصر العيني ـ جامعة القاهرة.

  5. تساؤلات أخلاقية في قضايا طبية. دكتور نبيل سليم. مكتبة الأسرة ـ الهيئة المصرية العامة للكتاب .

-Further references are available from ACMLS on request.


الأدوية النفسانية التأثير

QN

الأدوية النفسانية التأثير : تحسين ممارسات الوصف

تحرير : عبد الحميد قدس - عنايت خان

عدد الصفحات : 163 - سنة النشر : 1990

المتن باللغة العربية

اشترك في إصدار هذا الكتاب المركز العربي للوثائق والمطبوعات الصحية بالتعاون مع منظمة الصحة العالمية.

نفذت الكمية

تم إعداد الكتاب من المناقشات التي دارت في الاجتماع الذي انعقد في موسكو من الثامن إلى الثالث عشر من أكتوبر عام 1984. وقد شاركت في هذا الاجتماع عدة دول من جميع أنحاء العالم يمثلها مندوبون عن هيئات ومؤسسات طبية عالمية وأقسام الصحة العقلية لمنظمة الصحة العالمية وكذلك ممثلون عن منتجي الأدوية وممثلون عن الخدمات الصيدلية وأقسام الطب النفسي في هذه الدول ويتكون الكتاب من أحد عشر فصلا، يتناول الفصل الثاني تصنيف الأدوية النفسانية التأثير في الحالة الراهنة، ويشمل الفصل الثالث العوامل التي تؤثر على عملية وصف هذه الأدوية. والفصل الرابع يشمل مبادئ الوصف الرشيد، ويبحث الفصل الخامس البدائل لهذه الأدوية، والفصل السادس يبحث دور التعليم الطبي شاملا مواطن الضعف في التعليم المؤدية إلى الوصف غير الرشيد، وتقييم التدريس في التعليم الطبي وتقييم كفاية البرامج التعليمية والتعليم المستمر ثم الاستنتاجات. ويبحث الفصل السابع دور التعليم المستمر بالتفصيل وكونه من أحد المسائل الهامة التي يجب على الحكومات والمنظمات الأخرى أن تهتم به وتتبناه من أجل الارتقاء بنوعية الدواء والحد من استعمالاته الخاطئة. ويشمل الفصل الثامن مصادر المعلومات التي قد تكون ذات فائدة في تدريب مهني الرعاية الصحية على الاستعمال السليم للأدوية النفسية التأثير.

ويتناول الفصل التاسع بعض الطرق الممكنة لنشر المعلومات حول استعمال وسوء استعمال هذه الأدوية وعلى الأخص فيما يتعلق بمهني الرعاية الصحية.

ويشمل الفصل العاشر مستويات التقييم وتخطيط التقييم والمشاكل المنهجية ثم أمثلة من التعليم حول الكحول بالإضافة إلى الاستنتاجات.

أما الفصل الحادي عشر فيشمل التوصيات، وكذلك ملحقا عن اجتماع منظمة الصحة العالمية حول تدريب المهنيين بالرعاية الصحية من أجل تحسين وصف وتوصيل واستعمال المواد النفسانية التأثير في موسكو من 8 إلى 13 أكتوبر 1984.

قائمة المطبوعات


الأدويـــة والكبــــــد

الأدويـة والكبـد

Drugs and The Liver

إعداد د. عبد الرزاق السباعي

يشارك الكبد ـ وبشكل واسع ـ في استقلاب (Metabolism)المواد الداخلية والخارجية المنشأ, وهو العضو الرئيسي المسؤول عن استقلاب الأدوية. ولذلك, فقد لايَسْتَقْلِب المرضى المصابون بمرض كبدي الأدويةَ بشكل سوي, وعندهم اختطار (Risk) خاص للتأثيرات الجانبية للأدوية. كما أن الكبد في حالة اختطار خاص للعقابيل السامة (Toxic Sequelae) الناتجة عن استقلاب الأدوية.

الكبد هو الموقع الوحيد الأكثر أهمية في استقلاب الأدوية في الجسم. ويمكن للأدوية أن تستقلب في الجلد والأمعاء والكليتين أيضاً, إلا أن هذه الأنسجة مجتمعة تشارك بجزء صغير فقط في استقلاب الأدوية.

هناك عاملان لهما الأهمية القصوى في استقلاب الأدوية في الكبد هما(الشكل1):

  • السرعة التي يُصَفِّي (يُنَظِّف: Clear) فيها الكبد دواء ما من الدم الذي يصل إليه.

  • السَّعَة (Capacity)الداخلية للخلايا الكبدية في استقلاب الأدوية.

استقلاب المرور الأول

Rightsg.JPG (1024 bytes)

استقلاب الأدوية في الخلية الكبدية

Rightsg.JPG (1024 bytes)

وظيفة الكبد

Rightsg.JPG (1024 bytes)

الجريان الدموي الكبدي والتحويل البابي المجموعي

Rightsg.JPG (1024 bytes)

المتلازمة الكبدية الكلوية

Rightsg.JPG (1024 bytes)

إصابة الكبد المحدثة بالأدوية

Rightsg.JPG (1024 bytes)

تصنيف الإصابة الكبدية المحدثة بالأدوية

Rightsg.JPG (1024 bytes)

إلى القائمة الفرعية

* استقلاب المرور الأول (First Pass):

يشير استقلاب المرور (العبور) الأول إلى استقلاب الأدوية قبل وصولها إلى الدوران المجموعي (Systemic Circulation), وهو مُحَدِّد (Determinant) هام لتوافرها (Avialability) المجموعي.

يحدث الاستقلاب قبل المجموعي في كل من المعى والكبد عندما تؤخذ الأدوية عن طريق الفم, لكن الكبد هو الموقع الأكثر أهمية إلى حد كبير.

تعتمد إزالة الكبد للأدوية من الدم بتصفية عالية على الجريان الدموي الكبدي الإجمالي بشكل رئيسي, حيث أن الكبد قادر على إزالة أية كمية من الدواء تتواجد في الدم.

تحدث السمية (Toxicity) الدوائية مع وجود تصفية عالية للكبد ـ وبسرعة ـ عندما ينقص الجريان الدموي الكبدي الإجمالي (كما يحدث في حالات الصدمة [Shock]) أو عندما يوجد تحويل (Shunting) بابي واضح للدم (كما في فرط ضغط الدم البابي). بينما تعتمد إزالة الكبد للأدوية بتصفية منخفضة على كمية الدواء المُقَدَّمة لمواقع التصفية بشكل رئيسي ـ وهذا بدوره يتعلق بكمية الدواء الحر في البلازما(Plasma) فكلما زاد ارتباط الدواء ببروتينات البلازما كلما نقص معدل (سرعة) التصفية.

إلى القائمة الفرعية

* استقلاب الأدوية في الخلية الكبدية:

معظم الأدوية مواد لاقطبية (Non-polar) نسبياً (ذَوَّابة بالدهن Lipid soluble) قادرة على دخول الخلايا لإحداث تأثيراتها العلاجية (Therapeutic Effects). لكن يجب أن تكون المواد قطبية [Polar] (ذوابة بالماء Water soluble) لكي تُفرغ (Excrete) عبر الطريق الصفراوي أو الكلوي.

وبناء على ذلك, يستلزم استقلاب الأدوية التحولَ من أدوية لاقطبية نسبياً إلى منتجات أكثر قطبية حيث يكون إفراغها أسهل. وهذا الاستقلاب عادة ما يعطل (Inactivate) الأدوية (يزيل فعاليتها), لكنه أحياناً يفعِّلها (Activate), وقد ينتج خلال هذه العملية مواد وسيطة تفاعلية (Reactive)سامة قد تُحْدِث السمية الدوائية (Drug Toxicity).

يتضمن استقلاب الأدوية في الكبد عمليتان هامتان (الشكل1):

  1. تفاعلات الطور الأول (Phase I Reactions).

  2. تفاعلات الطور الثاني (Phase II Reactions).

تخضع معظم الأدوية لكلا النمطين من التفاعلات, لكن, بعد تفاعل الطور الأول تكون بعض الأدوية قطبية بشكل كافٍ لأن تفرغ بسهولة. في حين تخضع أدوية أخرى تملك زمراً متفاعلة مناسبة (Reactant Groups)لتفاعلات الطور الثاني فقط.

08image23.JPG (22527 bytes)

* تفاعلات الطور الأول:

تتضمن تفاعلات الطور الأول: الأكسدة (Oxidation) في الدرجة الأولى, لكن قد تحدث تفاعلات الإرجاع (Reduction) والحلمهة1 (Hydrolysis) والتميه2 (Hydration) أيضاً.

تحدث هذه التفاعلات في الشبكة الهيولية الباطنة(Endoplasmic Reticulum) لخلايا الكبد بشكل رئيسي.

إن جملة أحادي الأكسيجيناز المعتمدة على السيتوكروم P450 هي, من الناحية الكمية, الجملة الإنزيمية الأكثر أهمية التي تقوم بهذه التفاعلات, وتوجد هذه الجملة بكميات كبيرة في خلايا المنطقة 3 من العُنُيبة الكبدية (Ocinus) (الخلايا حول المركز في الفصيص الكبدي Lobule). تتكون هذه الجملة الإنزيمية من العديد من النظائر الإنزيمية للسيتوكروم P450 مع مواصفات مختلفة, لكنها متراكبة, مما يُمَكِّن أنواعاً عديدة من المواد أن تُستَقلَب.

يضيف استقلاب الطور الأول زمرة كيميائية إلى الدواء أو يكشفها (يظهرها), وبفعله هذا يزيد من قطبية الدواء وبذلك يخضع لتفاعل الطور الثاني أو يفرغ من الجسم.

ورغم أن الفعالية (Activity) العلاجية لدواء ماتنقص أو تزول باستقلاب الطور الأول عادة فإنها قد لاتتغير, بل أكثر من ذلك, فقد تَتَفَعَّل مركبات غير فعالة (عاطلة Inactive) بهذه العملية.

العوامل الوراثية والعوامل الأخرى, مثل العمر والجنس والحمل والتغذية, عوامل مهمة في تحديد نشاط جملة السيتوكروم P450.

تتضمن العوامل المهمة الأخرى: التحريض الإزيمي (Enzyme Induction) الذي يزيد نشاط السيتوكروم P450 والتثبيط الإنزيمي(Enzyme Inhibition) الذي ينقصه.

* الوراثيات (Genetics):

هناك اختلاف واضح بين الأشخاص في السرعة التي تستقلب فيها الأدوية, والعوامل الوراثية مسؤولة عن بعض هذا الاختلاف كما أظهرت الدراسات على التوائم, حيث يستقلب توأما البيضة (Monozygote) الأدويةَ بطريقة متشابهة, بينما لايفعل ذلك توأما البيضتين (Dizygote).

يُظهِر الناس توزعاً وحيد الدَّارِج (Unimodal) للتغير(Variability) في استقلاب معظم الأدوية. في حين يكون التوزع ثنائي الدارج أو ثلاثي الدارج لبعض الأدوية, مشيراً إلى وجود أكثر من قطاع سكاني محدد فيما يتعلق باستقلاب الأدوية.

وهذا ما يلاحظ في حالة أستلة الأدوية 3(Acetylation) بوساطة الإنزيم الكبدي ناقلة الـN أستيل. يتوزع استقلاب ناقلة الـN أستيل بشكل ثنائي الدارج, ويكون الأشخاص إما مُؤَسْتِلون (Acetylator) سريعون أو مؤستلون بطيئون حسب كمية الإنزيم في الكبد.

تورث الأستلة السريعة بشكل صبغي جسدي سائد (Autosomal Dominant), بينما تورث الأستلة البطيئة بشكل متنحي (صاغر) (Recessive).

يظهر المؤستلون البطيئون استجابة علاجية زائدة وسمية زائدة للأدوية التي تتطلب الأستلة.

تتم هَدْرَكْسَلة (Hydroxylation)الديبريزوكين (Debrisoquine) في نظير إنزيمي للسيتوكروم P450. تورث نقص هدركسلة هذا الدواء بشكل صبغي جسدي متنحي. يؤثر هذا العيب على استقلاب العديد من الأدوية ويجعل المُهَدْرِكْسِلون (Hydroxylators) أكثر استعداداً لحدوث السمية الدوائية.

* التحريض (Induction):

يحدث التحريض عندما تستقلب مادة ما ـ قد تكون دواء وقد لاتكون ـ بوساطة جملة السيتوكروم P450 وتزيد من نشاط هذه الجملة.

آلية هذا التفاعل غير مفهومة, لكنها تحتاج عدة أيام لتتطور, كما تتطلب تنبيه تخليق (Synthesis)البروتين لإنتاج كميات متزايدة من الإنزيم.

يؤدي التحريض إلى زيادة سرعة استقلاب العامل (Agent) المُحَرِّض وأي دواء آخر يستقلب بهذه الجملة الإنزيمية. وهذا يؤدي إلى النجاعة (Efficacy)العلاجية للأدوية التي عطلت (Inactivated)(أبطلت فعاليتها) في استقلاب الطور الأول, ويمكن أن تزيد أيضاً من تسمم الكبد بالأدوية بزيادة إنتاج المتُوَسِّطات السامة (Toxic Intermediates).

* التثبيط (Inhibition):

ينتج تثبيط الاستقلاب في الجملة الإنزيمية للسيتوكروم P450 عن مواد تزيح ـ وبشكل تنافسي وعكوس ـ الأدوية عن مواقع ارتباطها في الجملة الإنزيمية. تتضمن الآليات الأخرى: تثبيط التخليق الإنزيمي, وتشكيل مركبات عاطلة (غير فعالة) بين المادة المُثَبِّطة والإنزيمات, وتخرب الإنزيم.

يؤدي التثبيط إلى تناقص التخلص من الأدوية المُسْتَقْلَبَة في تفاعلات الطور الأول وزيادة سمية الأدوية بجرعاتها العلاجية.

* تفاعلات الطور الثاني II:

تتضمن اقتران (Conjugation) الأدوية أو متفاعلاتها (Reactants) الناتجة عن الطور الأول لإنتاج مُسْتَقْلبات (Metabolites) قطبية, والتي عادة ماتكون غير فعالة من الناحية العلاجية وتفرغ بسرعة.

وحتى يحدث هذا, يحتاج الدواء لمجموعة قطبية وظيفية كبيرة مناسبة للاقتران مع ركيزة (Substrate) داخلية المنشأ ويحتاج لوجود إنزيم ناقل (Transferase).

تتطلب كل تفاعلات الاقتران مُتَوَسِّطات غنية بالطاقة. توجد الإنزيمات الناقلة (مثل ناقلة جلوكورونيل ثنائي الفسفات, وناقلة الـ N أستيل وناقلة 5 الجلوتاثيون) في الشبكة الهيولية الباطنة والعصارة الخلوية4(Cytosol) والمتقدرات (Mitochondria).

يمكن أن تتضمن تفاعلات الطور الثاني: الأَسْتَلَة (Acetylation) والأَتْيَلَة5 (Ethylation) والكَبْرَتة (Sulphation) وإضافة الجلوكورونيد (Glucuronidation) والاقتران (Conjugation) مع الأحماض الأمينية (مثل الجليسين Glycine).

يواجه الدور الرئيسي للكبد في استقلاب الأدوية مشكلات واضحة أثناء المعالجة الدوائية عند المرضى المصابين بمرض كبدي. ولسوء الحظ, فإن الطرق التي تبين متى وإلى أي مدى يجب إنقاص الجرعة في مريض ما, غير متوفرة حالياً. وسبب ذلك أن مؤشرات وظيفة الكبد السهلة القياس ليس لها علاقة قوية باضطراب استقلاب الأدوية. كما أنه لايمكن قياس الجريان الدموي الكبدي بشكل صحيح في المرض الكبدي.

إضافة لذلك, أظهرت الدراسات أن سرعة استقلاب الأدوية تختلف بشكل واضح في المرضى المصابين بمرض كبدي مزمن. ورغم هذا, يمكن ـ بمراقبة عدد من المبادئ البسيطة ـ المساهمة في إنقاص اختطار السمية الدوائية. ويجب ألا يحرم المرضى الذين يعانون من مرض كبدي مزمن من المعالجة الدوائية بسبب الخوف المفرط من التأثيرات الجانبية.

ذكرت أمثلة عن الأدوية التي تعطى او التي يجب تجنبها في الشكل(2).

شكل(2): اختيار الأدوية فى المر ضى المصابين بعلة كبدية

  • أفضل ما يعالج الألم بالباراسيتامول أو الكودئين إما بمفردهما أو مجتمعين.

  • قد يسبب الكودئين تركينا (Sedation) مفرطا أحيانا.

  • يجب أن تعطى المسكنات القوية تحت المراقبة اللصيقة فقط.

  • يجب ألا يعطى الأسبرين والأدوية اللاستيرويدية المضادة للالتهاب للمرضى المصابين بدوالي مريئية بسبب خواصها الأكالة (Erosive).

  • يجب إعطاء البنزوديازيبينات ذات العمر النصفي القصير نسبيا (مثل التيمازيبام Temazepam) للتركين.

  • يجب تجنب ا لكلورميثيازول (Chiormethiazole) لأنه دواء يفرغ بكمية كبيرة.

  • الأدوية الثلاثية الحلقات المعطاة بجرعاتها الفعالة الصغرى هي أفضل ما يعطى لمعالجة الاكتئاب .

  • قد تكون الاستجابة لمبيلات العروة (Loop Diuretics) مضطربة وقد تحدث بيلة بوتاسية (Kaliuresis) مفرطة.

  • يجب تجنب مضادات الالتهاب اللاستيرويدية في المرض الذين لديهم حبن لأنها تنقص من إفراغ الصوديوم.

  • قد تسبب مثبطات الإنزيم المحول للأنجيوتنسين نقصا خطيراً في الضغط.
إلى القائمة الفرعية

* وظيفة الكبد:

تتعلق السعة المضطربة لاستقلاب الأدوية بوخامة المرض الكبدي أكثر مما تتعلق بسببه. يمثل الفشل الكبدي الخاطف (Fulminant Liver Failure) -وبشكل واضح- تراجعاً (تناقصاً) وخيماً في الوظيفة, ويجب أن تعطى الأدوية بحذر شديد دائماً.

يشكل اليرقان (Jaundice) والحبن (الاستسقاء Ascite) والاعتلال الدماغي (Encephalopathy) وسوء التغذية (Malnutrition) مؤشرات سريرية على ضعف وظيفة الكبد في المرض الكبدي المزمن. وكلما ازداد وضوح هذه العلامات كلما تطلب الأمر المزيد من الاهتمام عند وصف المعالجة الدوائية(الشكل3) كذلك يشير نقص ألبومين الدم (Hypo-albuminemia) وتطاول زمن البروثرومبين إلى ضعف وظيفة الكبد.

شكل(3): الأدوية واليرقان

قد تؤدي الأدوية إلى ظهور اليرقان بإحدى الآليات التالية :

  1. السمية المباشرة على الخلية الكبدية: خاصة إذا كانت الجرعة كبيرة وكان استقلاب الدواء وإفراغه يتم عن طريق الكبد، وهذا يودي إلى يرقان خلوي كبدي.

  2. انحلال الكريات الحمر: إما بآلية تحسسية أو بالتأثير السام المباشر على جدار الخلية، وهذا يؤدي ليرقان انحلالي.

  3. التقليل من قدرة الألبومين على حمل البيليروبين: (الساليسيلات ، السلفوناميد) وهذه مهمة جدا ويجب تذكرها دائما بالنسبة للداء الانحلالي عند الولدان حيث يزيد إعطاء مثل هذه الأدوية من البيليروبين الحر الذي يمر عبر الحائل الدموي الدماغي وقد يؤدي ليرقان نووي.

  4. تثبيط عملية قبط (Uptake) البيليروبين بوساطة الخلايا الكبدية: (الريفامبسين ومواد الأشعة الظليلة) وبذلك تزيد كمية ا لبيليروبين اللامقترن.

  5. تثبيط عمل الإنزيم ناقل الجلوكورونيل: (النوفوييوسين) ويذلك تزبد من كمية البيليروبين اللامقترن.

  6. التقليل من قدرة الخلية الكبدية على طرح البيليروبين بعد اقترانه بحمض الجلوكورونيل إلى القنوات الصفراوية فيرتفع بذلك مستوى البيليروبين المقترن في الدم (مانعات الحمل الفموية، الميثيل تستوتسترون ، وبعض الستيرولدات الابتنائية).
إلى القائمة الفرعية

* الجريان الدموي الكبدي والتحويل البابي المجموعي

(Portal-systemic Shunting):

قد ينقص الجريان الدموي الكبدي الإجمالي الفعال في المرض الكبدي المزمن, وهذا ناتج بشكل جزئي عن نقص الجريان الإجمالي إلى العضو, وبشكل جزئي أيضاً عن تجاوز الدم (Bypassing)للخلايا الكبدية نتيجة التحويلات داخل الكبد (Intrahepatic Shunts).

ليس هناك قياس بسيط (سهل) للجريان الدموي الكبدي الإجمالي. لكن عادة مايكون الجريان الدموي الكبدي الإجمالي ناقصاً وبشكل واضح في المرضى الذين لديهم أكباد قاسية مجسوسة أو أكباد متجعدة صغيرة. كما يلاحظ نقص في الجريان الدموي الكبدي عند المعالجين بمحصرات بيتا (b Blockers).

يترافق فرط ضغط الدم البابي مع تحويل بابي مجموعي يتزايد مع ترقي الحالة.

مرة ثانية, ليس هناك قياس بسيط للتحويل البابي المجموعي, لكن من المرجح أن يكون التحويل واضحاً في المرضى الذين يعانون من دوالي(Varices) مريئية معدية أو من الاعتلال الدماغي الكبدي أو النتن الكبدي (Fetor Hepaticus).

إن النتيجة الرئيسية لتجاوز الدم للكبد في التحويلات داخل الكبد وخارجه هي زيادة التوافر(Availability) المجموعي للدواء, وهذا مهم في الأدوية التي تؤخذ عن طريقة الفم, والتي تدخل بشكل سوي إلى الدوران البابي ولها تصفية عالية في المرور الأول في الكبد, وهذا قد يسبب السمية ـ وبسهولة ـ إذا لم تنقص الجرعة أو لم ينقص تواتر إعطاء الدواء.

عادة ماتعرف الأدوية التي لها تصفية عالية في المرور الأول في الكبد بالحقيقـة القائلـة: إن الجرعـة الفمـويـة قريبـة جداً من الجرعة حقناً (توافر حيوي فموي منخفض Low Bioavailability). ذكرت في (الشكل4) أمثلة على أدوية لها تصفية المرور الأول أكثر من 50%.

شكل(4): الأدوية التي يجب أن تنقص جرعتها أو بقلل تواتر إعطائها إذا أعطيت عن طريق الفم في حالات المرض الكبدي

  • للأدوية التالية تصفية في الكبد أكثر من 50% في المرور الأول:

    * المسكنات (Analgesics)

  • المورفين (Morphine)

  • البيتيدين (Pethedine)

  • البنتازولين (Pentazoline)

  • الديكستروبرولوكسيفين (Dextropropoxyphen)

* محصرات بيتا

  • البروبرانولول (Propranolol)

  • الميتوبرولول (Metoprolol)

  • اللابيتالول (Labetalol)

*مضادات الاكتئاب [Antidepressants]

  • الاميبرامين (Imipramine)

  • الأميتريبتالين (Amitriptyline)

  • الديزيبرامين (Desepramine)

  • الدوكسيبين (Doxepin)

  • الهالوبيربدول (Haloperidol)

* المركنات [Swdatives]

  • الكلورميثيازول (Chiormethiazole)

*مضادات اللانظمية [Antiarrhythmics]

  • الفيراباميل (Verapamil)

  • الديلتيازيم (Diltiazem)
إلى القائمة الفرعية

* المتلازمة الكبدية الكلوية:

يجب أن تضبط جرعات الأدوية في الفشل الكلوي والذي يشيع في المرض الكبدي المتقدم.

* أمراض كبدية نوعية:

يضطرب استقلاب الأدوية في التهاب الكبد الحاد, لكنه ليس سبباً رئيسياً للسمية إذا بقي زمن البروثرومبين سوياً. وعلى كل, يجب إعطاء الأدوية بحذر شديد في الفشل الكبدي الخاطف.

يتزايد اختطار السمية الدوائية في تشمع الكبد (Liver Cirrhosis) مع وخامة المرض, بينما لاتشكل السمية الدوائية خطراً كبيراً عندما يكون الركود الصفراوي(Cholestasis) هو الملمح الرئيسي للمرض الكبدي.

تآثرات الأدوية (Drug Interactions):

قد تحدث تآثرات الأدوية نتيجة تحريض أو تثبيط السيتوكروم P450 في الجملة الإنزيمية. يؤدي التحريض إلى زيادة استقلاب الأدوية من قِبَل الجملة الإنزيمية, وبالتالي إلى تناقص التأثير العلاجي.قد تؤدي زيادة الجرعة ـ في محاولة للتخلص من تأثير التحريض ـ إلى السمية إذا سحب العامل المُحَرِّض. تحدث تأثيرات معاكسة عندما تثبط الجملة الإنزيمية.

عادة ما تكون تآثرات الأدوية من هذا النمط مهمة سريرياً فقط في الأدوية التي لها منسب علاجي ضيق (أي عندما تكون الحدود بين المستويات العلاجية والسامة قليلة), مثل مضادات التخثر (Anticoagulants) ومضادات الاختلاج والسيكلوسبورين.

إلى القائمة الفرعية

* إصابة الكبد المحدثة بالأدوية

(Drug-induced Liver Injury):

إصابة الكبد المحدثة بالأدوية شائعة (الشكل5), ويؤدي استمرار إعطاء الدواء إلى ضرر (Damage)كبدي مزمن أو حاد قاتل. هناك أدوية كثيرة جداً تسبب ضرراً كبدياً يجب تذكرها. وهناك باستمرار سميات دوائية جديدة تسجل. على كل, من المهم أن نأخذ السمية الدوائية بعين الاعتبار كلما واجهنا ضرراً كبدياً غير مفسر. الضرر الكبدي الحاد (التهاب الكبد الحاد) هو الأكثر شيوعاً, لكن أصبح الضرر الكبدي المتني (Parenchymal) المزمن أكثر تمييزاً. كما عزيت الآفات الوعائية والأورام الكبدية للأدوية أيضاً.

شكل(5):إصابة الكبد المحدثة بالأدوية
 | النخر الكبدي الحاد | الركود الصفراوي
الباراسيتامول الديكستروبروبوكسيفين الهالوثان التتراسيكلين إستولات الإريتروميسين البنسيللين السفاسالازين النيتروفورانتوين الفينيرامين ماليات البيبرازين الأيزونيازيد الريفامبيسين حمض البارا أمينوسالسيليك الكلوربرومازين مثبط أحادي أمين أكسيداز الميتيل دوبا الكينيدين البيرهيكسيلين الكلوربروباميد الفينيتوين البروبيل ثيو يوراسيل مانعات الحمل الفموية الستيرويدات الابتنائية | + + + +(خلال الحمل) - + - + + + + + + - + +(؟تشمع) + +(؟تشمع) - + + + - | - + - - + + - - - - - - + + - - - - + - + + +
إلى القائمة الفرعية

* تصنيف الإصابة الكبدية المحدثة بالأدوية:

تسبب الأدوية عدداً كبيراً من الآفات المرضية في الكبد(الشكل6). يمكن لبعض الأدوية أن تؤذي الكبد بأكثر من طريقة واحدة. فعلى سبيل المثال, قد يسبب الأيزونيازيد التهاب كبد لابؤرياً لانوعياً, أو آفة تشبه التهاب الكبد ال يروسي الحاد, أو التهاب الكبد المزمن الفعال, أما مانعات الحمل الفموية فيمكن أن تسبب ركوداً صفراوياً أو ورماً غدياً في الخلية الكبدية, واتهمت أيضاً بإحداث خثار الوريد الكبدي.

شكل(6): تصنيف إصابة الكبد المحدثة بالأدوية
أمثلة | الفئة
الأسيتامينوفين ، رابع كلوريد الكربون الأسبرين ، الاوكساسيللين الهالوثان ، الأيزونيازبد ، الفينيتوين __________________ الإستروجينات ، بعض الستيرويدات الكلوربرومازين ، الأدوبة المضادة للدرق __________________ الإيثانول ، الستيرويدات القشرانية التتراسيكلين ، حمض الفالبروئيك الفينيل بوتازون، الالوبيورينول الميتيل دويا ، النتروفيورانتوين الميتوتربكسات ، فرط الفيتامين A الإستروجينات ، الفينيل كلوريد 6-ثيوجوانين ، الستيرويدات الابتنائية | النخر المنطقي التهاب الكبد اللانوعي التفاعلات الشبيهة بالتهاب الكبد الفيروسي الركود الصفراوي اللاالتهابي الالتهابي الكبد الشحمية قطيرة كبيرة قطيرة صغيرة الأورام الحبيبية التهاب الكبد المزمن التليف الأورام الآفات الوعائية

* الآليات (Mechanisms):

إن الطريقة التي تؤذي الأدوية فيها الكبد غير مفهومة جيداً, وتتعلق معظم المعلومات بالضرر الكبدي الحاد.

درس القليل من الأدوية بالتفصيل, حيث من الصعب القيام بالاستقصاءات بسبب طبيعة التحساس الذاتي (Idiosyncratic Nature) لمعظم تسمم الكبد بالأدوية. ويبقى الباراسيتامول ـ والذي يحدث ضرراً كبدياً له علاقة بالجرعة ـ استثناء.

* تسمم الكبد بالمُسْتَقْلَبات

(Metabolite Hepatotoxicity):

رغم هذه المشكلات, فقد تم التعرف ـ وبشكل متزايد ـ على أهمية الآليات البيوكيميائية للإصابة (Injury) بما فيها إنتاج مستقلبات تفاعلية سامة خلال استقلاب الأدوية. تُنْتَج هذه المستقلبات في الجملة الإنزيمية للسيتوكروم P450 بشكل رئيسي, وهذا ما يفسر توزع مركز الفصيص (Centrilobular) للكثير من إصابات الكبد الدوائية. وهذه المستقلبات منتجات سوية لاستقلاب الأدوية, وتوجد الآليات الخلوية لمنع تأثيراتها الضارة .

على كل, إذا كان إنتاج هذه المستقلبات الدوائية مفرطاً, فيمكنها أن ترتبط بشكل تساهمي (Covalently) مع البروتينات والأحماض النووية (Nucleic Acids)في الخلية لتبدأ عملية بيروكْسَدَة (Peroxidation)للشحميات مؤدية إلى تخرب الشحميات اللامشبعة (Unsaturated Fats) في الأغشية الخلوية, كما يمكنها أن ترتبط بالجلوتاثيون فتحرم الخلية من الوظائف الوقائية (Protective) لتلك المادة.وهذا يؤدي إلى ضرر بنيوي وإلى تخرب (نخر: Necrosis) الخلايا الكبدية أخيراً, خاصة أغشيتها الخلوية .

يسبب الباراسيتامول هذه التأثيرات السامة بطريقة تتعلق بالجرعة (Dose-related).

لكن, في معظم الحالات الأخرى يحدث الضرر الكبدي بآلية التحساس الذاتي (Idiosyncratic) في جرعات دوائية سوية في بعض الأشخاص. لذلك يجب أن تكون هناك عوامل أخرى مهمة في حدوث الضرر لكبدي, ومن المحتمل أن تكون العوامل الوراثية التي تحدد النظائر الإنزيمية للسيتوكروم P450 مهمة. وكنتيجة لذلك فقد ينتج شخص ما مستقلبات سامة أكثر, أو قد يكون لديه آليات وقائية أضعف ضد دواء معين.

ـ تتضمن العوامل البيئية:

  1. تحريض جملة السيتوكروم P450 كاستجابة للكحول أو الأدوية الأخرى.

  2. الحالة التغذوية التي تحدد كمية الجلوتاثيون الكبدي.

  3. الحمل أحياناً.

* تسمم الكبد المناعي:

يُظْهِر بعض المرضى الذين لديهم تسمم الكبد الدوائي ملامحَ لفرط الحساسية (Hypersensitivity) مثل الحمى والطفوح (Rashes)وكثرة اليوزينيات (Esinophihia) مما يشير لوجود آلية مناعية. ورغم أن هذه الآلية لم تفهم جيداً بعد, فمن المحتمل أن المُتَوَسِّطات (Intermediates) التفاعلية السامة تتفاعل (React) مع بروتينات الغشاء في البلازما مؤدية لتفاعلات مناعية لتغيير المواقع المستضدية في الأشخاص المستعدين وراثياً. وقد أُثبت وجود الأضداد التي تشير إلى مثل هذه التفاعلات المناعية في الإصابة الكبـدية الناتجـة عن الهـالوثان وحمض التينيليك (Tienilic Acid).

ـ آليات بيوكيميائية أخرى:

حددت آليات بيوكيميائية أخرى تفسر بعض الأشكال الأقل شيوعاً من تسمم الكبد بالأدوية. تسبب بعض الأدوية حدوث الكبد الشحمية [Fatty Liver] (التنكس الدهني: Steatosis) فمن المعتقد أن ينتج التنكس الدهني الوعائي المجهري ـ كالذي يحدث مع التتراسيكلين وحمض ال البروئيك ـ عن تثبيط الاستقلاب المتقدري للأحماض الدهنية (Fatty Acids). يحدث التنكس الدهني الوعائي الكِبْري مع الميثوتريكسات والإيثانول, ويبدو أنه ناتج عن تثبيط تخليق صميم البروتين الشحمي (Apolipoprotein) مما يؤدي إلى نقص تصدير(Export) الدهن من الخلية الكبدية.

تدخل بعض الأدوية كالبيرهكسيلين (Perhexilene) والأميودارون (Amiodarone)إلى الجسيمات الحالّة (Lysosomes) في الخلايا الكبدية حيث تشكل مركباً مع الشحميات الفسفورية مؤدية للشحام الفسفوري (Phospholipidosis).

تتنامى في بعض المرضى آفات إضافية تشبه التهاب الكبد الكحولي تؤدي إلى مرض كبدي واضح.

يمكن لأدوية أخرى ـ مثل الأستروجينات والستيرويدات الابتنائية (Anabolic Steroids) والمُذَكِّرَة أن تتداخل مع إفراز الصفراء (Bile)مؤدية للركود الصفراوي (Cholestasis) ويمكن لعدة آليات أن تشارك في هذا الركود الصفراوي بما فيها الضرر الذي يصيب الإنزيم (Na\K ATPase) أو الذي يصيب الغشاء القُنَيْوي (Canalicular) والخييطات (Microfilaments) المحيطة بالقُنيَّات.

* تسمم الكبد المزمن:

لم يفهم سبب الأشكال المزمنة من تسمم الكبد الدوائي بشكل جيد, ومن المحتمل أن يكون التهاب الكبد المزمن وتشمع الكبد نتيجة التعرض المستمر للأدوية لأن المرض الكبدي يتحسن عادة عند إيقاف الدواء.

على كل, ليست الحالة كذلك دائماً, فمن المحتمل أن تكون بسبب استدامة (Persistence) الدواء في الكبد, كما في حالة البيرهكسيلين والأميودارون, أو بسبب أسباب أخرى غير معروفة.

عزيت مراحل تطاول الركود الصفراوي مع ضياع القنوات الصفراوية المستمر لفترة طويلة بعد اختفاء الدواء إلى آليات مناعية.

قد يكون التهاب الأقنية المصلب (Sclerosing Cholangitis) الناتج عن -5 فلوروريوراسيل أو الفلوكسوريدين بسبب إصابة القناة الصفراوية مباشرة أو بسبب ضرر يصيب الإمداد الدموي الصفراوي.

عزيت الأورام الكبدية الصفراوية للهرمونات الجنسية, والتي يمكنها أن تعمل كمبدئات (Intiators) أو معززات (Promoters) للسرطان, ولكن من المحتمل أن تكون معززات بشكل رئيسي.

* تسمم الكبد الحاد:

يحدث تسمم الكبد الحاد عادة خلال أشهر قليلة من بداية المعالجة الدوائية, لكنه قد يحدث خلال أيام, خاصة إذا كان المريض قد تناول الدواء سابقاً (مثل الهالوثان), وربما يكون ذلك نتيجة التحسيس (Sensitization)نادراً ما يحدث تسمم الكبد بعد أن يؤخذ دواء ما لفترة طويلة دون تأثير مرضي ظاهرياً .

تتراوح وخامة المرض من شذوذ لاأعراضي في اختبارات وظيفة الكبد إلى الفشل الكبدي الخاطف القاتل.

عادة لايمكن تمييز المرض من التهاب الكبد ال يروسي الحاد بالملامح البادرية (Prodromal) من قهم (Anorexia) وغثيان وقياء وألم بطني, التي يرافقها اليرقان أو يحدث بعدها.

قد تظهر ملامح مجموعية مثل الطفح الجلدي والحمى وكثرة اليوزينيات (Ensinophilia). تنعكس الدرجات المتبدلة من الركود الصفراوي بالبول الغامق, وبالبراز الشاحب وأحياناً بالحكة.

تتراوح اختبارات وظيفة الكبد بين التهاب الكبد السائد (Dominant) الذي يتميز بزيادة واضحة في نشاط ناقلة الأمين (Transaminase)في البلازما (مثلاً: الهالوثان, الأيزونيازيد , الباراسيتامول) إلى التهاب الكبد والركود الصفراوي المختلط (الكلورامفينيكول, الإريثروميسين, النتروفيورانتوين) والركود الصفراوي السائد الذي يتميز بزيادة نشاط (فعالية) الفسفاتاز القلوية في البلازما وناقلة جاما جلوتاميل (مثلاً: مانعات الحمل الفموية, الإستروجينات, الستيرويدات الابتنائية).

ليس نقص ألبومين الدم ملمحاً في المرضى اليافعين مالم تطل مدة المرض أو يتجلى المرض الكبدي المزمن.

على كل, يشكل تطاول زمن البروثرومبين الذي لايمكن تصحيحه بالفيتامين K علامة مهمة على ضرر كبدي وخيم.

يظهر الشكل(7) الخطوات المهمة فى تشخيص المرض الكبدي الحاد المحدث بالأدوية.

الخطوات الأكثر أهمية هي أخذ تسمم الكبد الدوائي بعين الاعتبار والبحث بجدية عن كل الأدوية المأخوذة (حتى ولو قرص واحد).

نحتاج لخزعة الكبد (Liver Biopsy), فقط, عندما لايحدث الشفاء بعد سحب الدواء أو عند الشك بوجود مرض كبدي مزمن إضافي (آخر).

يشفى معظم المرضى تدريجياً بعد سحب الدواء, لكن يترقى البعض نحو الفشل الكبدي الخاطف مما يتطلب زرع الكبد (Liver Transplantation) وقد يتطور مرض كبدي مزمن أحياناً.

شكل(7): تشخيص المرض الكبدي الحاد المحدث بالأدوية

  • خذ السبب الدوائي بعين الاعتبار.

  • جدول الأدوية المأخوذة - سواء بوصفة أو دونها (بما فيها الأدوية العشبية).

  • اربط بين الأدوية وبدء المرض.

  • يجب البحث عن دليل على وجود مرض كبدي سابق بالفحص ومن التقارير الطبية.

  • استبعد الأسباب البديلة:

    • الفحوص المصلية لالتهاب الكبد (من أجل التهاب الكبد الألفائي والبائي والسائي).

    • الأضداد الذاتية.

    • السيرولوبلازمين.

    • الفيريتين.

    • تخطيط صدى الكبد.

    • راًقب تأثير التوقف عن تناول الأدواء (أو الأدوية) المشكوك فيها.

    • يجب إجراء خزعة الكبد لتقييم المرض السابق أو عدم تحسن المريض بعد إيقاف الدواء.

    • لا تقم أبدا بالتحدي الدوائي (Drug Challenge).

* تسمم الكبد المزمن:

تسمم الكبد الدوائي المزمن أقل شيوعاً بكثير, وتختلف ملامحه السريرية بشكل واسع جداً. يجب استبعاد السبب الدوائي في المرضى المصابين بأي مرض كبدي مزمن ليس له تعليل واضح, حتى ولو كان الربط بين تناول دواء ما والمرض صعباً.

الملامح السريرية لتسمم الكبد الدوائي المزمن هي نفسها كما في التهاب الكبد المزمن أو التشمع الناجم عن أسباب أخرى.

أحياناً قد توجد أضداد ذاتية في الدم (Autoantibodies) (الميثيل دوبا على سبيل المثال).

لاتساعد خزعة الكبد في تحديد السبب الدوائي. وفي الواقع قد تضلل بالتوجيه نحو المرض الكبدي الكحولي في المرضى الذين لديهم شحام فسفوري كبدي محدث بالأدوية (مثل الأميودارون, البيرهكسيلين).

يتحسن التهاب الكبد المزمن والتشمع أو يزولان بعد سحب الدواء عادة, لكن ليس دائماً.

قد تسبب الأدوية أيضاً تطاول المرض الكبدي مع الركود الصفراوي .

يصبح معظم المرضى لاأعراضيين بعد سحب الدواء, لكن يبقى لديهم شذوذ في اختبارات وظيفة الكبد, والذي قد يستمر أكثر من سنة.

يعاني بعض المرضى من يرقان وحكة مستديمتين لأكثر من 6 أشهر, ويتطور لديهم ضخامة كبدية طحالية ولويحات صفراء (Xanthelasma)أحياناً.

تظهر خزعة الكبد ملامح صفراوية ومتنية تشير إلى تشمع صفراوي أولي, لكن اختبار الضد المضاد للمتقدرات سلبي. يشفى معظم هؤلاء المرضى بشكل فعلي.

قد يحدث ركود صفراوي طويل يقلد التهاب الأقنية المصلب(Sclerosing cholangitis) بعد تسريب 5- فلورويوراسيل أو فلوكسريدين داخل الشريان الكبدي لمعالجة مرض كبدي خبيث.

عادة ما تستديم الآفات الصفراوية وقد يحدث الفشل الكبدي.

* تسمم الكبد الوعائي:

قد تضرر كل أجزاء الجملة الوعائية الكبدية من الأدوية. ولكن ذلك نادر. قد يؤدي تليف حول الجيبانيات (Perisinusoidal fibrosis) نتيجة ترسب الكولاجين في حيز ديسه (Space of Disse)(مثلاً: فرط الفيتامين A, الآزاثيوبرين, الميثوتريكسات) لحدوث فرط ضغط الدم البابي, أوالتشمع أحياناً.

توسع الجيبانيات (مثلاً: مانعات الحمل الفموية, الآزاثيوبرين) لاأعراضي عادة, لكنه قد يسبب ضخامة كبدية مع نوبات (Episodes)من الحمى والألم البطني.

قد يحدث تليف حول الجيبانيات وتوسع الجيبانيات مع بعض الأدوية.

عادة ما يكون التهاب الكبد الفرفري (Peliosis) (كيسات دموية محاطة بالخلايا الكبدية) لاأعراضياً, لكنه قد يسبب يرقاناً وضخامة كبدية وفرط ضغط الدم البابي, وأحياناً تدمي الصفاق (Hemoperitoneum). وقد يكون بسبب الستيرويدات الابتنائية والمذكرة والآزاثيوبرين و6 ثيوجوانين.

قد يتطور الداء الوريدي المسد (انسداد لاخثاري للأوردة الصغيرة بمركز الفصيص) في المرضى المعالجين بالإشعاع (Irradiation) وعوامل (Agents) المعالجة الكيميائية (مثلاً: مشتقات الثيوبيورين, اليوريثان).

عادة ماتكون متلازمة بود كياري (Budd-Chiari Syndrome) المُحْدَثَة بالأدوية (انسداد الأوردة الكبدية الكبيرة) نتيجة خثار مرافق لمانعات الحمل الفموية, لكن وجدت حالات مع عوامل المعالجة الكيميائية أيضاً (مثلاً: داكاربازين Dacarbazine).

تتضمن الآفات الوعائية الأخرى التي قد يكون لها علاقة بالأدوية: انسداد الوريد البابي (مثلاً: مانعات الحمل الفموية), التصلب الكبدي البابي (Sclerosis), وفرط التنسج العقيدي للكبد.

* تسمم الكبد الورمي

(Neoplastic Intoxication):

عزيت الأورام الغدية في الخلية الكبدية لمانعات الحمل الفموية (الإستروجين بشكل رئيسي), كما عزيت سرطانة الخلية الكبدية (Carcinoma)والساركوما الوعائية (Angiosarcoma) للستيرويدات الابتنائية والمذكرة.

* الهوامش:

  1. الحلمهة: شطر مركب بإقحام الماء.

  2. التميه: ضم, أو التسبب في ضم الماء.

  3. الأستلة: إقحام جزيء أستيل في مركب.

  4. العصارة الخلوية: الجزء السائل من الهيولى (Cytoplasm).

  5. الأتيلة: ضم, أو التسبب في ضم جذر الإتيل (Ethyl).

* Biobliography:

Finlayson ND, Drugs and the Liver Medicine International, Vol. 22: 11, pp. 455-9.

أعلى الصفحة


الأسنان وصحة الإنسان - سلسلة الثقافة الصحية ؛ 1

qa

الأسنان وصحة الإنسان

تأليف:الدكتور صاحب القطان

سلسلة الثقاقة الصحية؛ 1

عدد الصفحات:90-سنة النشر 1995

المتن باللغة العربية

يحتوي الكتاب على عديد من الصور الملونة والأشكال التوضيحية

سعر النسخة : 1 د.ك

هذا الكتاب هو أول إصدار في سلسلة الثقافة الصحية التي يسعى المركز العربي للوثائق والمطبوعات الصحية من خلالها إلى توعية المثقف العادي بالمبادئ الصحية المفيدة بأسلوب سهل يساعد على استيعاب المادة الطبية.

ويشمل الكتاب أربعة عشر فصلا وهو مزود بالأشكال التوضيحية والصور الملونة ليكون نموذجا حيا يلمسه القارئ العادي غير المتخصص.

ويتناول الكتاب شرح الأمراض الشائعة التي يتعرض للإصابة بها الأطفال والكبار فيما يتعلق بالفم والأسنان واللثة، وكذلك الوقاية من هذه الأمراض قبل استفحالها.

قائمة المطبوعات


الأفتتاحية

تعريب الطب والقضـــايـــا الطــبية

تسعى مجلة "تعريب الطب" منذ صدورها لمواكبة أهم التطورات الطبية على الصعيدين العربي والعالمي, فالطب برغم أنه لغة عالمية, إلا أن هناك من القضايا الطبية ما يمثل طبيعة خاصة ببلدان دون أخرى, فعلى الرغم من أهمية معرفتنا بطرق الوقاية والعلاج لمرض فتاك مثل متلازمة نقص المناعة المكتسب, أو الإيدز, إلا أن معرفتنا واهتمامنا به في البلدان العربية لا يزال ـ ولله الحمد ـ من منطق "الوقاية خير من العلاج" , فمعدلات المرض في بلداننا متدنية للغاية مقارنة ببلدان أخرى منها أغلب البلدان التي يطلق عليها "البلدان المتقدمة".

وانطلاقا من حرص مجلة "تعريب الطب" على تناول أهم القضايا الطبية التي تهم الطبيب والباحث العربي, وحتى المريض العربي, فقد أعدت ملفا من جزأين عن أمراض الكبد والأوعية الصفراوية, نبدأه من هذا العدد, حيث يجدالقارئ موضوعات متعددة منها طرق التقييم السريري لأمراض الكبد, وتصوير الكبد والأوعية الصفراوية, وكذلك وصفا لأهم أنواع التهاب الكبد, وهو أكثر الأمراض الكبدية انتشارا, وقد بلغت معدلات الإصابة ببعض أنواع التهاب الكبد حدا مخيفا, مما يجعل المعرفة بطرق انتقال العدوى والوقاية من هذا المرض أمرا حتميا للطبيب والمريض على حد سواء.

وبالإضافة إلى ملف العدد, هناك موضوع الغلاف الذي يتناول العلاقة بين العوامل الوراثية والجينية, وبين إدمان الكحول والمخدرات وغيرهما من أنماط السلوك الإدماني, كما إن باب اللغة العربية يزخر بمقالتين عن دور الترجمة في تعريب العلوم, وعن التطلعات المستقبلية لعملية التعريب.

وقد استحدثنا في هذا العدد عدة أبواب جديدة, منها باب تاريخ الطب, إيمانا منا بأن معرفة التاريخ جزء مهم من التخطيط للمستقبل, وقد اخترنا لهذا العدد مقالا بعنوان "مفهوم الألم في اليونان القديمة", وبالإضافة إلى ذلك فإن مجلة "تعريب الطب" ستبدأ انطلاقا من هذا العدد بعرض بعض منشورات المنظمات والهيئات العربية الأخرى العاملة في حقل تعريب العلوم الطبية والصحية, إيمانا منها بوحدة القضية ووحدة الهدف ـ وهو تعريب التعليم الطبي والصحي في الجامعات العربية. ومن هذا المنطلق, ندعو الهيئات والمؤسسات العاملة في مجال تعريب العلوم الطبية والصحية لتزويدنا بمختصرات عن أحدث إصداراتها وذلك لنشـرها في الأعـداد القادمة من مجلة "تعريب الطب" .

وفقنا الله وإياكم لما فيه خير أمتنا العربية والإسلامية.
والله ولي التوفيق


الأمراض الجلدية في الأطفال

تأليف الدكتـورة: عبير فوزي عبد الوهاب

مراجعة الدكتور: عبدالرحمن عبدالله العوضي

سلسلة الثقافة الصحية

عــدد الصفحـات: 74- سنة النشر 2000

السعـر: 1.000 د.ك
هذا الكتاب من سلسلة الثقافة الصحية وفيه تستعرض المؤلفة الأمراض الجلدية الشائعة التي تصيب الأطفال حديثي الولادة وعدد غير قليل من الأمراض التي تنتقل عن طريق الفيروسات والبكتيريا والفطريات والطفيليات التي تتخذ من جلد الأطفال مرتعا تتكاثر فيه بالإضافة إلى الأمراض الجلدية التي لم يتعرف الأطباء على سبب محدد لها كالبهاق والصدفية الص داف وغيرها وكذلك بعض الأمراض النادرة مثال الأمراض الفقاعية وبعض الأمراض الناتجة عن خلل في الجينات البشرية.‎
والكتاب مقسم إلى عشرة فصول; يعنى الفصل الأول بالأمراض الجلدية في الرضع ومنها الحمامى الوليدية (Erythema neonatorum) التي تصيب الرضع في غضون أيام قليلة بعد الولادة.‎

ثم تنتقل المؤلفة إلى الأمراض التي تنتج عن تجمع الإفرازات في القنوات العرقية نتيجة لانسدادها ومنها الدخنية البلورية (Miliaria crystalina) والدخنية الحمراء (Miliaria rubra).

وهناك التوسف الصفاحي في الوليد وهو فريد من نوعه ويعتبر البداية لمرض الس ماك (Ichthyosis) الذي قد يظهر في مراحل متقدمة من عمر الطفل وقد يكون حالة مستقلة‎ وتتراوح المضاعفات من خلل في تنظيم درجات الحرارة إلى الفشل الكلوي‎ والعلاج يعتمد على مدى خطورة الحالة من الكريمات المرطبة للجلد إلى الحالات الخطيرة التي تحتاج إلى علاجات معقدة.‎

ثم تنتقل المؤلفة إلى الالتهاب الجلدي التهيجي لمنطقة الحفاظ (Primary Irritant Napkin Dermatitis) الذي يعد من أكثر الأمراض شيوعأ في الولدان بسبب استخدام هذه الوسيلة في تجنب تلوث ألبسة الأطفال الرضع بمفرزاتهم الطبيعية.‎

ثم تنتقل المؤلفة إلى الالتهابات الأخرى التي تحدث للأطفال الرضع كالقوباء الفقاعية (Bullous impetigo) ومتلازمة سمط الجلد العنقودية وهما من جراء العنقودية الذهبية وكذلك التهاب السرة.‎

وفي الفصل الثاني تشرح المؤلفة العداوى الفيروسية ومنها المليساء والهربس البسيط والحماق والثآليل (Verrucas) المتنوعة والحصبة الألمانية (Rubella) والحصبة (Measles) والنخالية الوردية (Pityriasis rosea) وأسباب الإصابة بها والصورة الإكلينيكية لكل منها وطرق معالجتها.‎

أما الفصل الثالث فهو مخصص للعداوى البكتيرية ومنها القوباء الم عد ية (Impetigo contagiosa) وهناك نوعان الفقاعية وغير الفقاعية والأولى تسببها المكورات العنقودية لوحدها أما الثانية فقد تكون المكورات العقدية (Streptococci) مسببة لها لوحدها أو العنقودية لوحدها أو الاثنتان معا ‎ ومن هذه العداوى كذلك الإكثيمة (Ecthyma) والالتهاب الهللي (Cellulitis) والح مرة (Erysipelas) والدمامل (Furuncles) التي تسببها العنقودية الذهبية في بصيلات الشعر والتي تظهر خلال فترة البلوغ إلا نادرا. ‎

ويعنى الفصل الرابع بالعداوى الفطرية وتشخيصها والصورة الإكلينيكية لها وعلاجاتها ومنها السعفة والفطار الظفري (Onichomycosis) وكذلك داء المبيضات (Candidiasis) والنخالية المبرقشة (Pityriasis versicolor).

وتشرح المؤلفة في الفصل الخامس الأمراض الطفيلية وتشخيصها والصورة الإكلينيكية لها وطرق العدوى وكيفية علاجها أو التخلص منها نهائيا ومن هذه الأمراض داء الليشمانيات (Leishmaniasis) وكذلك مرض الجرب (Scabies) ويتبع ذلك داء الق مال (Pediculosis) ويسببه القمل وينتشر في شعر الرأس في الأطفال وخصوصا في سن المدرسة‎.

والفصل السادس مخصص لأمراض فرط التحسس والعوامل المسببة لها وعلاجاتها ومن هذه الأمراض مرض الشرى (Urticaria) والوذمة الوعائية (Angioedema) التي هي المرحلة تحت الحادة من الشرى وكذلك الشرى الحطاطي (Papular urticaria) والإكزيمة (Eczema) وكذلك النخالية البيضاء(Pityriasis alba) وتعتبر نوعا من التهاب الجلد غير المحدد وغير معروف السبب والتهاب الجلد التأتبي (Atopic .dermatitis)

أما الفصل السابع فيعنى بالصدفية الصداف (Psoriasis) وأصنافها المتعددة وكيفية تشخيصها والطرق المختلفة لمعالجة أصنافها المتعددة‎.

ويشرح الفصل الثامن البهاق (Vitillitigo) والصورة الإكلينيكية التي يظهر بها وطرق تشخيصه ومعالجته.‎

والفصل التاسع مخصص للأمراض الفقاعية والصورة الإكلينيكية التي تظهر بها وكيفية تشخيصها ومن أنواعها الجلاد الفقاعي المزمن في الأطفال (Chronic bullous dermatosis) وانحلال البشرة الفقاعي Epidermolysis bullosa)‎)

أما الفصل العاشر والأخير فيعالج الأمراض الجينية المرتبطة بجينات معينة ومنها الس ماك المتنحي المرتبط بالكروموسوم الجنسي( "X"ـRecessive X-linked ْichthyosis) واحمرار الجلد الولادي الفقاعي الس ماكي واحمرار الجلد الولادي الس ماكي غير الفقاعي والس ماك الصفاحي (Lamellar ichthyosis) وجفاف الجلد المصطبغ (Xeroderma pigmentosum).

والجدير بالذكر أن الكتاب يحوي صورا عديدة بالألوان لعدد من المصابين بهذه الأمراض من الأطفال‎ كما توجد المراجع التي استندت إليها المؤلفة في نهاية الكتاب.
محتويات العدد

الفصل الأول :الأمراض الجلدية في الرضعّ
الفصل الثاني :العداوى الفيروسية
الفصل الثالث :العداوى البكتيرية
الفصل الرابع :العداوى الفطرية
الفصل الخامس :الأمراض الطفيلية
الفصل السادس :أمراض فرط التحسس
الفصل السابع :الصدفية (الصُداف)
الفصل الثامن :البُهاق
الفصل التاسع :الأمراض الفقاعية
الفصل العاشر :الأمراض الجينية
المراجع

قائمة المطبوعات


الأمراض المخية الوعائية

معدل الحدوث والتاريخ المرضي والتشخيص التفريقي

Cerebrovascular Disease

د. مارتن براون*

تعرف السكتة(Stroke) بأنها عيب عصبي موضعي حاد يحدث نتيجةلمرض مخي وعائي ويستمر أكثر من 42 ساعة (أو يسبب موتا مبكرا).ولا تعد السكتة تشخيصاً بل متلازمة سريريه لها أسباب عديدة.

وبيان الأنواع الرئيسية للسكتات ومعدل الحدوث النسبي لكل نوع هو كالتالي:

- الاحتشاء المخي (85%).

- النزف داخل المخ (10%).

- النزف تحت العنكبوتي (5%).

- النوبة الإقفارية العابرة

(Transient ischaemic attack):

وتعرف بأنها عيب عصبي موضعي حاد يحدث نتيجة لمرض مخي وعائي، ولكن الأعراض والعلامات تختفي في خلال 24 ساعة. ويتماثل معظم المرضى للشفاء في خلال 30 دقيقة. ولا توجد فروق جوهرية بين النوبات الإقفارية العابرة السكتات ماعدا فيما يختص بالفترة الزمنية التي تحدث فيها الأعراض.

- العارضة المخية الوعائية

(Cerebrovascular accident):

لا يجب استخدام هذا التعبير حيث أن السكتة ليست عارضة ولكن لها أسباب يجب الكشف عنها.

أسباب حدوث السكتات ووبائياتها

تسبب السكتات 12% من كل الوفيات في بريطانيا كما أنها السبب الأكثر شيوعا للإعاقة الجسدية في البالغين.الدخل مستشفى المنطقة العادية حوالي 400 مريض مصاب بالسكتة كل عام. ويصل معدل الحدوث السنوي للسكتات في الدول المتقدمة إلى اثنين لكل ألف نسمة، كما يزداد معدل حدوث السكتات بشكل حاد مع تقدم العمر ويكون أكثر شيوعا في الرجال (أنظر شكل 1).

01image128.JPG (23846 bytes)

وهناك العديد من عوامل الخطر التي تزيد من فرص حدوث السكتة (أنظر شكل 2) وتزيد من خطر كل من السكتة النزفية والسكتة الإقفارية. ويعد ارتفاع ضغط الدم من أهم عوامل الخطر وأكثرها شيوعا، وفي نفس الوقت من العوامل التي يمكن معالجتها. ويفوق خطر السكتة في مريض ضغطه الانبساطي أكثر من 115 مم زئبق نظيره في مريض ضغطه الانبساطي أقل من 80 مم زئبق بمقدار خمسة عشر ضعفا، ولكن حتى ارتفاع ضغط الدم المتوسط يترافق بخطر متزايد لحدوث السكتات (أنظر شكل 3). يشكل حدوث النوبات الإقفارية العابرة حوالي 25% من معدل حدوث السكتات، ولكن عقب النوبات الإقفارية العابرة يحدث ما يلي:

  • 4.4 % خطر حدوث سكتة في الشهر الأول.

  • 12 % خطر حدوث سكتة في السنة الأولى.

  • 29 % خطر حدوث سكتة في خلال الخمس سنوات ا لتالية.

  • 2.4 % خطر سنوي لحدوث احتشاء عضلة القلب.

وتزداد أخطار السكتة عندما تكون هناك عوامل أخرى للخطر (مثل التضيق السباتي)

التاريخ المرضي والفحص
يعد تشخيص السكتة ناقصا إذا لم نصف المرضيات والموضع التشريحي والمسببات وعوامل الخطر القابلة للتعديل، ويجب كذلك تقييم الإعاقة الناجمة.
التاريخ المرضي

يجب أن يؤخذ تاريخ مرضي مفصل عن الحالة حتى لو اضطر الأمر أن يكون ذلك من قريب أو صديق حتى نثبت سرعة بداية الأعراض وتقدمها مع الوقت. وتعد البداية المفاجئة لعيب عصبي موضعي علامة مميزة للسكتة. وتصل معظم السكتات إلى أقصى عيب يمكن أن

تسببه في خلال ثوان أو دقائق، ولكنها تتطور أحيانا خلال ساعات قليلة قبل أن تبدأ في التحسن. ويعد وجود تاريخ مرضي لبداية مفاجئة لصداع عام وشديد ومصاحب بتيبس رقبي من الخواص المميزة للنزف تحت العنكبوتي (Subarachnoid) والتي تميزه عن الأسباب

الأحرى للسكتات. ولا توجد ملامح سريريه تميز بثقة النزف داخل المخ عن الاحتشاء؛ فالصداع والبات (الغيبوبة) عند البداية والتقيؤ

أكثر شيوعا في النزف، ولكنها تحدث كذلك مع الاحتشاء. إلا إن التدهور السريع يكون أكثر شيوعا في النزف، ويمكن أن يسبب الموت المفاجئ. ومع مناطق كبيرة من النزف أو الاحتشاء، قد توجد فترة استقرار أولية يتبعها تدهور في اليومين الثاني والثالث مرتبطة بحدوث وذمة و انضغاط جذع الدماغ (Brain stem). وإذا لم يمت المريض فانه يتحسن في خلال الأسابيع القليلة التالية. وقد يستمر التحسن ببط ء لمدة 6 أو 12 شهرا. ويجب أن نضع في الاعتبار تشخيصات أخرى مغايرة (مثل الأورام المخية) إذا كانت الأعراض والعلامات تتقدم لأكثر من ساعات قليلة بعد البداية، أو إذا لم يتحسن المريض بعد أيام قليلة. وقد يؤدي امتداد الخثرة (الجلطة) إلى سكتة إقفارية تتقدم بنمط تدريجي. ويجب عمل سجل خاص عن وجود عوامل الخطر الوعائية.

شكل (2): عوامل الخطر الرئيسية للسكتة

عامل الخطر | الاحتشاء المخي | النزف داخل المخي | النزف تحت العنكبوتي
- تقدم العمر | ++ | ++ | +
- ارتفاع ضغط الدم | ++ | ++ | +
- مرض إقفاري بالقلب | ++ | - | -
- رجفان أذيني | ++ | - | -
- ا لداء السكري | ++ | - | -
- مرض وعائي طرفي | ++ | - | -
- مكداس الدم المرتفع | + | - | -
- كولسترول مرتفع | + | - | -
- كولسترول منخفض | - | + | -
- مولد فبرين البلازما المرتفع | + | - | -
- التدخين | ++ | + | ++
- الكحول | * | ++ | +
- السمنة | + | + | ؟
- نوبة إقفارية عابرة | ++ | + | -
++ارتباط قوي، + ارتباط متوسط، - لايوجد ارتباط، * وقائي عند الاعتدال

أعلى الصفحة

الفحص العصبي
يجب أن يحدد الفحص العصبي الموضع التشريحي للإصابة ودرجة الإعاقة الناجمة عنها.
الفحص العام

يجب قياس ضغط الدم في كلا الذراعين (يوحي وجود اختلاف هام في كلا القراءتين يوحي بوجود سلب (Steal) تحت ترقوي أو وجود أنورزم تسليخي بالأورطي).وقد تسبب السكتة ارتفاعا حادا في ضغط الدم. ولهذا فإنه لا يجب تشخيص ارتفاع ضغط الدم في الأيام الأولى لحدوث السكتة ما لم يكن هناك تضخم بالبطين الأيسر أو تغيرات بقاع العين، كما يجب مراجعة قياس ضغط الدم بصورة منتظمة.

ويجب أن يتضمن الفحص العام إجراءات أخرى مثل:

* استقصاء وجود تيبس رقبي (يرجح وجود نزف تحت عنكبوتي أو التهاب السحايا).

* فحص النبض لاستقصاء اللانظم القلبي خاصة الرجفان الأذيني.

* فحص القلب لاستقصاء مرض بصمامات القلب.

* فحص النبض والتسمع لاستقصاء لغط سباتي.

01image328.JPG (20776 bytes)

أسباب السكتة الإقفارية:

يحتاج التعرف على آلية وأسباب السكتة إلى تجميع التاريخ المرضي والفحص ونتائج الاستقصاءات. ورغم الاستقصاءات الدقيقة فإن آلية حدوث السكتات تبقى غير مؤكدة في معظم المرضى (أنظر شكل 5). ويكون وجود العديد من عوامل الخطر شائعا، كما يستعرض شكل(6) الأسباب الشائعة وغير الشائعة للسكتات.

الانصمام القلبي ( Cardiac embolism):

حيث تنشا الصمة من خثرة (جلطة) في الأذين أو البطين الأيسر وذلك في 30% من حالات السكتات الإقفارية.

وترجح الحالات التالية وجود الانصمام القلبي:

* مرض بصمامات القلب.

* رجفا ن أذيني.

* احتشاء حديث بعضلة القلب.

* خثرة داخل القلب أو تضخم أذيني أو أنورزم بطيني (يتم الكشف عنها بتخطيط صدى القلب ).

و بتخطيط صدى القلب عبر المرئ، يمكن الكشف عن ثقبة بيضوية سالكة (PFO)، أو عن تدلي (ارتخاء) الصمام الميترالي أو عن أنورزم حاجزي أذيني، والتي قد تسبب صمات (Emboli)، ولكن في معظم الحالات يكون ارتباطها بالصمات عرضيا.

مرض الشرايين الكبرى:
يعد التصلب العصيدي للشرايين الكبرى التي تغذي الدماغ أحد المصادر الرئيسية للانصمام المخي. وتتكون الصمات عادة من تجمعات الصفيحات الدموية أو نتاج خثره على لويحات التصلب العصيدي. ولكنها تتكون أحيانا من الكولسترول ونفايات (Debris) التصلب العصيدي الأخرى.

ويكون التصلب العصيدي الأعراضي أكثر شيوعا عند تفرع الشريان السباتي إلى الشريان السباتي الخارجي والداخلي. وقد تنشأ الصمات أيضا من الأورطي، ومن السحارة السباتية (Carotid syphon)، ومن الشريان السباتي الأصلي، ومن الشريان الفقري، ومن الشريان القاعدي (البازلي ) ( أنظر شكل 7 ). وتتضمن أسباب التصلب العصيدي ارتفاع ضغط الدم والداء المكري والتدخين والعوامل الوراثية وشذوذيات التمثيل الغذائي للدهون. ويشكل تسليخ ( dissection) الشرايين الفقرية والسباتية حوالي 5% من السكتات الإقفارية في المرضى الذين تقل أعمارهم عن 60 عاما. وقد يوجد تاريخ لرضح صغير بالرقبة خلال الأيام أو الأسابيع السابقة لحدوث السكتة، وقد يوجهنا وجود ألم في الرقبة للشك في وجود هذا التشخيص. كما إن تسليخ الشر.لان السباتي يمكن كذلك أن يسبب متلازمة "هورنر" (Horner’s) على نفس جانب الإصابة. وجدير بالذكر أن الثدن (Dysplasia) الليفي العضلي قد يمهد لحدوث التسليخ الشرياني.

وقد يكون انسداد الشرايين الكبرى لا أعراضيا أو قد يسبب نوبات إقفارية عابرة (TIA’s) صماوية أو سكتات صغرى أو كبرى، كما إنه قد يسبب تقدما متدرجا للأعراض نتيجة لتوسع الخثرة.

قد يسبب انسداد الشريان الفقري على سبيل المثال أولا فقط نوبة إقفارية عابرة مع دوار عابر وازدواج الرؤية. ولكن إذا امتدت الخثرة إلى الشريان القاعدي فقد يصاب المريض بسكتة كبرى بجذع الدماغ تهدد حياته في الساعات القليلة أو الأيام التالية. كما يسبب انسداد الشرايين الكبرى احتشاءات نتيجة لخلل بحركيات الدم بسبب نقص ضغط التروية القاصي. وفي معظم المرضى لا يسبب انسداد الشريان السباتي

أية أعراض لأن دائرة ويليس (Willis) والشريان السباتي الخارجي والمفاغرات القشرية تقدم إمدادا دمويا رادفيا جيدا. فإن كان هذا الإمداد الدموي غير كاف فستحدث احتشاءات المناطق الفاصلة (Borderzone). وتحدث السكتات الأكثر شيوعا بعد الانسداد السباتي نتيجة لانصمام في الشريان المخي الأوسط (MCA) والذي تنشأ صماته من (خثرة) جلطة في جدعة (Stump) الشريان السباتي المسدود.

شكل(4): متلازمات السكتة (Stroke Syndromes)

(ملحوظة: تكون أعراض الاحتشاء والنزف متشابهة، وتكون المتلازمة الجزئية شائعة)

المنطقة الشريانية | المنطقة المغذاة | المتلازمة النمطية الناتجة لو شملت كل المنطقة
منطقة الشريان السباتي الداخلي(1)
-الشريان العيني | الشبكية | العمى العابر،اختلالات اتجاهيه مجاليه في عين واحدة،عمى تام بإحدى العينين
-الشريان المخي الأوسط | الفحص الجداري، الفص الجبهي الفص الصدغي | ضعف وجهي عصبوني المحرك علوي بالجانب المقابل، شلل نصفي الفص الصدغي (الذراع<الساق)، عمى شقي، حبسة(نصف الكرة المخية غير السائدة) أو لا أدائية بصرية فراغية (نصف الكرة المخية غير السائد)
-الشريان المخي الأمامي | الفص الجبهي الأمامي والعلوي الإنسي | ضعف الساق والقدم بالجانب المقابل أو شلل شقي(الساق<الذراع)، منعكسات القبض، سلس، فقد الإرادة.
المنطقة الفقرية القاعدية
-الشريان المخي الخلفي | الفص القذالي | عمى شقي بالجانب المقابل عمى شقي لو كانت الإصابة في كلا الجانبين
 | الفص الصدغي السفلي جزءمن المهاد | فقد الذاكرة(خاصة في إقفار كلا الجانبين) فقد حسي بالجانب المقابل، ألم مهادي
-الشريان المخيخي السفلي الخلفي | النخاع الجانبي، المخيخ السفلي. | دوار وقيء،عسر البلع،ضعف حنكي بنفس الجانب فقد حسي وجهي متفاوت على نفس الجانب مع فقد حسي شقي تحت الرقبة بالجانب المقابل، متلازمة "هورنر" بنفس الجانب، علامات مخيخية بنفس الجانب
-الشريان الفقري والقاعدي(2) | جذع الدماغ والمخيخ | متلازمات متنوعة تتضمن ازدواج الرؤية، شلل العين أو شلول الحملقة، رأرأة، دوار،قئ عسر التلفظ، عسر البلع، ضعف عصب قحفي بصلي، ضعف وتنمل وجهي بنفس الجانب (عصبون محرك سفلي ) فواق وقصور تنفسي، غيبوبة، خزل شقي بالجانب أو شلل رباعي،فقد حسي بالجانين أو بالجانب المقابل
متلازمات الأوعية الدموية الصغيرة( مستوى الوعي والوظيفة الادراكية والمجالات البصرية طبيعية)
-سكتة محركة بحتة | المحفظة الداخلية والجسر | خزل شقي(الوجه و الذراع مع أو بدون الساق ) عسر التلفظ وعسر البلع
-سكتة حسية بحتة | المهاد | تلف حسي شقي، ألم مهادي
-سكتة حسية محركة | العقد القاعدية والمحفظة الداخلية | وجود كل ما ذكر عاليه
-خزل شقي رنحي | المحفظة الداخلية أو الجسر | خزل شقي ورنح طرفي بنفس الجانب وعسر تلفظ يد خرقاء (غير متقنة) ومشية رنحية
-اضطرابات الحركة | العقد القاعدية | رقص ثقي وحركة انتفاضية (قمز) شقية
(1) لو كان الانسداد الكامل للشريان السباتي الداخلي أعراضيا فإنه عادة ما يسبب أعراضا في منطقة الشريان المخي الأوسط ولكن كل من منطقتي الشريان العيني أو الشريان المخي الأمامي قد تشمل منفردة أو مشتركة مع الشريان المخي الأوسط معتمدة على الإمداد الجانبي. (2) قد يشمل انسداد الشريان القاعدي منطقة أحد الشرايين المخيين الخلفيين أوكلاهما معا.

أعلى الصفحة

01image528.JPG (24458 bytes)

مرض الشرايين الصغيرة (السكتة الجوبية):

تعد أمراض الشرايين الصغيرة سببا رئيسيا آخر للسكتات، ويؤدي انسداد الشرينات الصغيرة النافذة (وعادة ما يكون ذلك نتيجة لارتفاع ضغط الدم أو الداء السكري) إلى احتشاءات صغيرة في المادة البيضاء(White matter). تحت القشرية والمحفظة الداخلية والعقد القاعدية، وتعرف هذه الاحتشاءات بالجوبات (Lacunes) أو الاحتشاءات الجوبية.

الأسباب الأقل شيوعا للسكتات:

تشمل شذوذيات الدم التي تحفز حدوث التخثر (التجلط) كثرة الحمر وكثرة الصفيحات. قد تسبب أضداد مضاد الكرديوليبين (Anticardiolipins) شذوذيات مكتسبة في حل الخثرة(Thrombolysis) وترتبط بالسكتات الحادثة في المرضى الأصغر سنا.

احتشاءات المناطق الفاصلة:

عادة ما يتسبب الانخفاض الشديد في ضغط الدم المجموعي أو توقف القلب في حدوث تلف مخي منتشر. ولكن قد تحدث أحيانا احتشاءات موضعية مرتبطة بحركيات الدم في المناطق السطحية أو العميقة الفاصلة بين مناطق الشرايين المخية الكبرى (الاحتشاءات البحيرية Watershed infarction) (أنظر شكل 8).

السلب تحت الترقوي:

يعد السلب (Steal) تحت الترقوي سببا غير عادي لظهور الأعراض نتيجة لخلل في حركيات الدم؛ فلو انسد أو تضيق الشريان تحت الترقوي قبل منشأ الشريان الفقري فان أي مجهود للذراع قد يؤدي إلى سريان ارتجاعي للدم في الشريان الفقري على حساب الدوران الفقري القاعدي، مما يتسبب في نوبة إقفارية عابرة في جذع الدماغ.

داء الشقيقة (الصداع النصفي)

يعد داء الشقيقة (Migraine) سببا نادرا جدا للاحتشاءات المخية، ويكون الصداع شائعا في الاحتشاءات الإقفارية، وقد ينتج عن التمدد الوعائي الرادفي.ولا يجب أن ننسب السكتات لداء الشقيقة لمجرد أن المريض يعاني من صداع شبيه بداء الشقيقة.

التهاب الأوعية

يعد التهاب الأوعية (Vasculitis) من الأسباب النادرة ولكنه من الأسباب الهامة للسكتات النزفية الإقفارية بسبب الحاجة للتثبيط المناعي.وعادة ما توحي الملامح الجهازية لالتهاب الأوعية المستبطن بالتشخيص في حالات الذأب الحمامي المجموعي (SLE) والتهاب الشرايين العقدي والتهاب الشريان بالخلايا العملاقة، ولكن هذه الملامح غائبة في الالتهاب الوعائي، المنفرد أو الحبيبومي، للجهاز العصبي المركزي. ويعد الانصمام القلبي بفعل التهاب بطانة القلب (Endocarditis) والميل للتخثر (Thrombophilia) المكتسب، مع وجود أضداد مضاد الكارديوليبين من الأسباب الأخرى المحتملة لحدوث السكتات في الذأب الحمامي المجموعي (SLE).

أسباب النزف داخل القحفي

النزف تحت العنكبوتي:

ويحدث عادة نتيجة لتمزق أنورزم ينشأ في أحد الشرايين عند قاعدة الدماغ ولكن قد يحدث نتيجة لشوه شرياني وريدي.وتحدث الأعراض الأولية للصداع أو الغيبوبة كنتيجة للارتفاع المفاجى للضغط داخل القحفي. وإذا تمزق الأنورزم في داخل المخ فستظهر أعراض موضعية كنتيجة الخثرة الدموية المتكونة عند بداية الحدوث. ويسبب التقلص الوعائي المخي احتشاء مخيا متأخرا في فترة تتراوح من 4-14 يوما من بداية الأحداث في 30% من المرضى.ويشكل النزف الراجع وموه الرأس مضاعفتين أخريين.

النزف داخل المخ:

وعادة ما ينتج عن تمزق مفاجئ في أنورزمات صغيرة بسبب ارتفاع ضغط الدم في الأوعية الدمو.لة. ويحدث هذا بشكل متميز في العقد القاعدية وجذع الدماغ أو المخيخ. وفي المرضى كبار السن يحدث نزف سطحي كنتيجة لضعف في الشرايين الحنونية (الأم الحنون) بسبب الترسبات النشوانية( الاعتلال الوعائي النشواني المخي: Cerebral amyloid vasculopathy). وتعد الاضطرابات النزفية، والتي تشمل تأثيرات الأدوية المضادة للتخثر والأدوية الحالة للخثرات من الأسباب الأخرى للنزف داخل القحفي. وتنتج الأعراض من الانضغاط والإقفار وارتفاع الضغط داخل القحفي، ويكون الموت نتيجة لانضغاط جذع الدماغ.ويوحي وجود لغط قحفي بوجود شوه شرياني وريدي.وفي معظم الحالات تكون هناك الحاجة لعمل تصوير مقطعي محوسب أو تصوير بالرنين المغناطيسي وتصوير الأوعية بالأشعة السينية لتمييز أسباب النزف تحت العنكبوتي والنزف داخل القحفي.

أسباب النوبات الإقفارية العابرة:

أسباب النوبات الإقفارية العابرة هي نفسها أسباب السكتة الإقفارية، وتنتج معظم النوبات الإقفارية العابرة عن صمات صغيرة، غاريا ما تكون تجمعات غير متماسكة من الصفيحات التي تتحلل بسرعة. ورغم أن تعريف النوبات الإقفارية العابرة يوحي بأنها تتحلل في خلال 24 ساعة، إلا إن الأشعة المقطعية المحوسبة تظهر أن 20% من المرضى تكون لديهم احتشاءات صغيرة خاصة لو استمرت الأعراض لأكثر من 30دقيقة. ونادرا ما تنتج النوبات الإقفارية العابرة من النزف داخل القحفي.

شكل (6): الفيزيولوجية المرضية للسكتة

الانصمام المخي | شائع | أقل شيوعا
- من الشرايين السباتي أو الفقري أو القاعدي | تضيق تصلي عصيدي وتقرح | تسليخ، ثدن ليفي عضلي، رضح، أنورزم
- من البطين الأيسر | احتشاء عضلة القلب | اعتلال عضلة القلب،أنورزم
- من الصمامات الأورطية والتاجية | مرض رثوي بالقلب | صمامات بديلة،تدلي الصمام الناجي (الميترالي) التهاب شغاف القلب (جرثومي، هزالي، ليبمان ساكس Libman-Sacks)
-من الأذين الأيسر | الرجفان الأذيني | مرض جيي أذيني، مخاطوم أذيني
-من خثار وريدي عميق(انصمام تناقضي) |  | عيوب حاجزية ولادية الثقبة البيضوية السالكة
-رضح |  | صمة دهنية،صمة هوائية
-علاجي المنشأ |  | جراحة قلبية،قثطار قلبي،تصوير وعائي مخي.
خثار شرياني موضعي |  |
-شرايين رئيسية | تصلب عصيدي | تسليخ ثدن ليفي عضلي
-أوعية صغيرة | ارتفاع ضغط الدم التصلب الشرياني ا لداء ا لسكري |
-حالات زيادة التخثر | القصور القلي الاحتقاني الخباثة كثرة الحمر كثرة الصفيحات التدخين | الحمل،أدوية منع الحمل الفموية نقص البروتين C نقص البروتين S نقص مضاد الثرومبين 111 مرض الخلية المنجلية بيلة هوموسيسيتينية، مرض فابري (Fabry)
تشنج وعائي التهاب الأوعية | النزف تحت العنكبوتي | داء الشقيقة(الصداع النصفي) التهاب شرياني ضخم الخلايا الذأب الحمامي المجموعي التهاب الشرايين العقدي أسباب أخرى للالتهاب الوعائي تشمل: الإشعاع، الالتهاب الوعائي الحبيبومي،
حركيات الدم |  | مرض تاكاياسو(Takayasu)، الزهري، التهاب وعائي خثاري مسد
الخثار الوريدي المخي | الانسدادالسباتي التجفاف الإنتان داخل القحفي | انخفاض ضغط الدم المجموعي، توقف القلب حالات زيادة التجلط(كما سبق ذكره عاليه) الغزو بالأورام
النزف داخل القحفي |  |
-النزف تحت العنكبوتي | أنورزم شوه شرياني وريدي رضوح | اضطرابات نزفية ورم وعائي التهاب وعائي مرض الخلية المجلية
-النزف داخل المخي |  | إدمان المخدرات
 | ارتفاع ضغط الدم أنورزم شوه شرياني وريدي المعالجةالمضادةللتخثر المعالجةالحالةللخثرة | اضطرابات نزفية أورام وعائية التهاب وعائي اعتلال وعائي نشواني

أعلى الصفحة

01image728.JPG (26070 bytes)

الاحتشاء المخي الصامت:

كثير من المرضى في منتصف العمر وأرذله وبدون تاريخ مرضي لسكتة أو نوبات إقفارية عابرة تكون لديهم احتشاءات صغيرة وجوبات أو شذوذيات حول بطينية لطخيه (Patchy) عند التصوير بالأشعة المقطعية المحوسبة أو بالتصوير بالرنين المغناطيسي.ويجب أن تبنى قرارات المعالجة على أساس وجود أعراض وعلامات ولبس على أساس وجود معلومات تصويرية.

مضاعفات السكتة:

الوذمة المخية (Cerebral edema):

يجب أن يشك في وجودها إذا أبدى مريض مصاب باحتشاء كبير أو نزف فترة صحوة (بدون أعراض) لمدة 24-48 ساعة ثم أصيب بتدهور في الوعي. ويضغط تورم نسيج الاحتشاء على الأنسجة المخيطة والأوعية الدموية مما يؤدي لزيادة الإقفار. كما قد يضغط على جذع الدماغ مؤديا إلى الغيبوبة والوفاة.وقد يترافق التدهور الناتج عن الوذمة الجسيمة بانحلال الخثرة وارتفاع مفاجئ في ضغط التروية لنسيج الاحتشاء.

التحول النزفي:

قد يحدث كنتيجة لانحلال الخثرة ولا ينتج تدهور سريري بالضرورة

ذات الرئة(Pneumonia):

تكون شائعة أكثر في المرضى الذين لديهم صعوبة في البلع وذلك نتيجة للرشف (Aspiration).

قرح الضغط:

تنشأ بسرعة وتتفاقم في وجود السلس (Incontinence).

الوذمة:

تكون شائعة في الأطراف الضعيفة، وتعتمد جزئيا على وجود خلل بالجهاز العصبي المستقل.

ألم الكتف:

يكون شائعا كنتيجة للوضعية الخاطئة والتشنج العضلي (Spasticity) قد يترافق مع ألم حراق وشديد في اليد رغم أن ذلك غير شائع.

التأثيرات الاستعرافية للسكتة:

  • يؤدي عسر الكلام وخلل الكتابة والقراءة والحساب إلى صعوبات في الاتصال في آفات نصف الكرة المخية الأيسر السائد.

  • الإهمال: يجعل المريض يتجاهل البيئة وطرفيه في الجانب المصاب بخزل شقي خاصة في آفات نصف الكرة المخية غير السائد، وفي الحالات الشديدة قد ينكر المريض وجود أي شىء غير طبيعي في جانبه الأيسر.

  • رتابة الكلام (فشل الفهم والتعبير بالمعاني المنقولة بالتغيير في نغمة ونظم وشدة الكلام): قد تحدث في آفات نصف الكرة المخية الأيمن غير السائد.

  • التوهان المكاني: قد يؤدي إلى أن يضيع المريض خاصة في الأماكن غير المألوفة.

  • تلف الذاكرة: يؤدي إلى التخليط و التوهان ويعيق المريض من التعلم من اختصاصي المعالجة.

  • يشكل كل من القلق والاكتئاب تفاعلين شائعين للسكتة، إلا أن الاكتئاب قد يكون له أساس عضوي مرتبط بالتلف الذي يصيب أحد الجهازين الجبهي أو الحوفي.

  • يكون التقلقل العاطفي (الانفعالية) شائعا وغالبا ما يؤدي إلى البكاء (أو أحيانا إلى الضحك) ويحدث ذلك بمؤثرات عاطفية بسيطة.

01image828

01image828.JPG (19871 bytes)

التشخيص التفريقي:

السكتة

  • الآفات الشاغلة للفراغ: وهي تشكل 15% من حالات المرضى الذين لديهم أعراض شبيهة بأعراض السكتة، يكون لديهم دميوم (Hematoma) تحت جافوى أو ورم أو خراج مخي. وعادة ما يبنى التفريق على التصوير المقطعي المحوسب أو التصوير بالرنين المغناطيسي فإن كان هناك أي شك فإن تكرار التصوير المقطعي بعد 6 أسابيع عادة ما يقدم لنا التشخيص، وأحيانا تدعو الحاجة لعمل خزعة مخية.

  • التصلب المتعدد (Multiple Sclerosis): قد يعرض بخزل شقي أو تلف حسي أو أعراض جذع الدماغ والتي تحاكي السكتة. عادة ما تحدث الأعراض بالتدريج على مدار أيام قليلة. والكمونات الشاذة المستثارة بصريا والعلامات المميزة الظاهرة بالتصوير بالرنين المغناطيسي ووجود الجلوبين المناعي قليل النسائل في السائل النخاعي الشوكي، قد توضح التشخيص.

  • الهراع (Hysteria): نادرا ما يقدم بأعراض مشابهة للسكتة ولكن يجب أن يوضع في الاعتبار إذا كانت هناك تقلبات شديدة أو علامات متضاربة مع مرض عضوي.

  • النوبات الإقفارية العابرة: ويكون التشخيص التفريقي للنوبات الإفقارية العابرة أكثر تنوا عام ن ذلك الخاص بالسكتات.

  • الصرع البؤري (Focal epilepsy): يسبب أعراضا عابرة والتي عادة ما تكون إيجابية (إحساس بوخز خفيف أو نفض)، على عكس الأعراض السلبية في النوبات الإقفارية العابرة (التنمل أو الشلل). وتوجد نسبة قليلة من مرضى النوبات الإقفارية العابرة يكون لديهم آفة شاغلة للفراغ.

  • داء الشقيقة(الصداع النصفي) (Migraine): قد يحاكي وجود أورة(Aura) داء الشقيقة -بؤرية ومنفصلة، بصرية أو حسية، وبدون صداع- النوبة الإقفارية العابرة ولكن الأعراض عادة ما تتقدم في خلال دقائق عديدة.

  • فقد الذاكرة الشامل العابر (Transient global amnesia): يسبب فقداً للذاكرة الحديثة بدون تلف حسي آخر. ويستمر لمدة تتراوح من 30 دقيقة إلى عدة ساعات. وسبب هذه الحالة غير معروف.

  • الزرق (glaucoma) قد يسبب فقدا عابرا للبصر والذي يجب تفريقه عن العمى الصمي العابر (Embolic amaurosis).

  • مرض "منيير"(Meniere’s disease)والدوار الوضعى الحميد(Bening positional vertigal: يعدان من الأسباب الشائعة للدوار والدوام أكثر منه للنوبات الإقفارية العابرة والتي يجب تشخيصها فقط لو ترافق هذا الدوار مع أعراض أخرى لجذع الدماغ مثل ازدواج الرؤية وعسر التلفظ (الرته).

  • نقص سكر الدم (Hypoglycemia). قد يسبب خزلا شقيا و يستمر لمدة ساعة أو ما يقاربها بعد انقضاء نقص سكر الدم.

  • انحباس الأعصاب الطرفية (peripheral nerve entrapment): قد يسبب تنملا في أحد الأطراف ولكن الظروف المرسبة للتنمل يجب أن تفرق ذلك من النوبات الإقفارية العابرة.

  • التصلب المتعدد (Multiple sclerosis): قد يسبب غشاوة بصرية انتيابية أو أعراضا مرضية لأحد الأطراف.
الخرف الوعائي:

يشمل الخرف الوعائي أي تلف مكتسب متعدد البؤر أو شامل للوظيفة الاستعرافية مع انحطاط في الفكر والذاكرة في وجود الوعي الكامل نتيجة لمرض مخي وعائي. يحدث ما يقرب من 20% من حالات الخرف نتيجة لمرض مخي وعائي، وتنتج 20% أخرى من اشتراك الخرف الوعائي مع مرض ألزهايمر (Alzheimer’s disease)(الخرف المختلط).

قد يسبب أي نوع من الأمراض المخية الوعائية خرفا وعائيا.وفي حالات كثيرة ينتج الخرف عن عوارض متعددة من إصابات باحتشاءات مخية (خرف الاحتشاءات المتعددة). وهؤلاء المرضى عادة ما يكون لديهم تاريخ مرضي للإصابة بسكتة، يظهر التفريس (Scanning) مناطق الاحتشاء.

كما قد ينتج الخرف الوعائي من مرض الأوعية الصغيرة المنتشر والذي ينتج عن إقفار المادة البيضاء العميقة والعقد القاعدية. ويعرف الخرف الناتج بمرض "بنسفانجر" (Binswanger’s disease) أو اعتلال الدماغ المتصلب الشرايين تحت القشري (Subcortical arteriosclerotic encephalopathy). أو في هذه الحالة قد لا يكون هاك تاريخ مرضي واضح لسكتة ولكن الخرف عادة ما يبدي تدهورا تدريجيا مع فترات من التحسن. وقد يبدي الفحص تمطا تحت قشري للخرف والذي يتضمن بطئا لافتا للنظر في الاستعراف ومشية مميزة واسعة القاعدة وبخطوات قصيرة (March a Petit Pas) وتوجد علامات أخرى مغايرة مثل الشلل البصلي الكاذب والتقلقل العاطفي والاستجابات الأخمصية الباسطة.

ويظهر كل من التصوير بالأشعة المقطعية أو التصوير بالرنين المغناطيسي شذوذيات لطخيه أو منتشرة في المناطق حول البطينية (Leukoaraiosis). وقد ترى هذه الشذوذيات في المرضى كبار السن غير المصابين بخرف مميز. ويرتبط مرض "بنسفانجر" ارتباطا وثيقا مع ارتفاع ضغط الدم ولكنه قد يعقب الانخفاض الشديد في ضغط الدم أو اللانظم القلبي.

ويعد التحكم الدقيق بضغط الدم المرتفع أمرا هاما ولكن يجب تجنب حدوث انخفاض في ضغط الدم. وقد تسبب الاحتشاءات الجوبية تحت القشرية المتعددة صورة سريريه مماثلة (الحالة الجوبية: Lacunar state).

وتمييز الخرف الوعائي من مرض "ألزهايمر" ليس دائما أمرا سهلا خاصة في كبار السن. وتشمل الملامح التي ترجح الخرف الوعائي التقلبات الواضحة والاحتفاظ بالقدرة على الحكم على الأمور والتخليط الليلي والمشية قصيرة الخطى والعمى الشقي والخزل الشقي والاستجابات الأخمصية الباسطة والدلائل على وجود مرض وعائي في موضع آخر من الجسم.

كما يجب استقصاء مرضى الخرف الوعائي بحثا عن عوامل الخطر، فقد تمنع المعالجة المناسبة حدوث تدهور الحالة فيما بعد (علاج ارتفاع ضغط الدم والمعالجة بالأسبرين واستخدام مضادات التخثر).

التخثر الوريدي المخي

قد يحدث تخثر الجيب الوحشي أو السهمي أو الأوردة القشرية الصغيرة كمضاعفة للجفاف أو الإنتان أو الحالات المفرطة في التخثر خاصة أثناء الحمل.

وقد يكون اشتراك هذه العوامل مسئولا عن الحدوث الكثير في النساء في فترة النفاس. وتكون المظاهر متغيرة؛ فقد يسبب التخثر الجيبي ارتفاع الضغط داخل القحفي وقد يعرض بصداع و وذمة حليمية فقط. وفي الحالات الأكثر شدة قد تكون هناك نوبات صرع وتخليط وغيبوبة تؤدي إلى الموت إذا لم تعالج. ويؤدي الانسداد الوريدي القشري إلى أعراض وعلامات بؤرية مع احتشاء مخي سطحي لطخي. مع ملاحظة أن هذه لا تبدي النمط الإسفيني الشكل المميز للاحتشاء الشرياني. وغالبا، ولكن ليس بشكل ثابت، تكون هذه الاحتشاءات نزفية. وقد تظهر تفريسة الأشعة المقطعية المعززة (Enhanced CT scan) خثره داخل الجيب السهمي العلوي ولكن من الأفضل تصوير ذلك بالرنين المغناطيسي. وقد يحتاج للتصوير الوعائي للوصول للتشخيص النهائي.

Bibliography:

Medicine International, Vol.24, No.4, pp.35-41.

Further references are available from ACML on request


الأمراض الوعائية الطرفية

Peripheral Vascular Disease

د. بيتر موريس * د. جاك كولن ** د. ليندا هاندز ***

تزايدت في العشر سنوات الأخيرة معدلات حدوث الأمراض الوعائية الطرفية تزايدا ملحوظا، ويرجع ذلك -جزئيا- إلي زيادة نسبة المعمرين بين السكان. وتزايدت في الوقت نفسه معدلات التقدم في مجالات الأشعة والتخدير والجراحة، والتي قدمت بدورها خيارات علاجية متطورة أسهمت كثيرا في علاج الاضطرابات الناجمة عن الأمراض الوعائية الطرفية.

النوبات الإقفارية العابرة ومرض الشريان السباتي:

تعد النوبة الإقفارية العابرة (Transient Ischemic) عجزا عابرا أو فقدانا عابرا للبصر يشفى منه تماما في خلال 24 ساعة. وتحدث هذه النوبات نتيجة لصمات (Emboli) قد تنشأ من خثرات (جلطات) أعلى عصيدة عند منشأ الشريان السباتي الباطن (Internal carotid artery (شكل 1) أو نتيجة لصمات تنشأ في القلب (على صمام أورطي معتل مثل). وبرغم أن معظم النوبات الإقفارية العابرة تحدث نتيجة لظاهرة صميه (Embolic) إلا أنها قد ترجع إلى حركيات الدم خاصة عند وجود تضيقات شديدة في الشريان السباتي الباطن على كلا الجانبين. وقد تكون النوبات الإقفارية العابرة نذيرا لحدوث سكتة(Stroke) مستقبلية في المنطقة التي يمدها الشريان السباتي؛ فقد يصل خطر السكتات التالية للنوبات الإقفارية العابرة، والتي تحدث في نطاق الشريان السباتي إلى 5-10% سنويا، وذلك في حالات التضيق الشديد للشر.لان السباتي الباطن (تضيق بنسبة أكبر من 70%). وتعد المعالجة المناسبة لمرضى النوبات الإقفارية العابرة على درجة كبيرة من الأهمية للإقلال من خطر حدوث سكتات مستقبلية.

القدوم السريري:

قد يقدم المريض بعجز عصبي بؤري(Focal) مثل فقد القدرة والإحساس في أحد الأطراف واضطراب الكلام. وعادة ما يشفى المريض في دقائق أو ساعات. وقد يقدم المريض بعمى عابر(Amaurosis fugax)؛ حيث يفقد المريض البصر في إحدى العينين. وقد يستمر ذلك لمدة دقائق فقط. وقد يقدم المريض بسماع لغط (Bruit) عند التشعب السباتي، إلا إن غياب اللغط لا يعني بالضرورة عدم وجود مرض بالشريان السباتي ارياطن، وقد يكشف فحص قاع العين عن صمة صفيحية أو كولسترولية في الدوران الشرياني الشبكي.

الاستقصاءات:

يجب، بداية، عمل تفريس مزدوج (Duplex Scan) للشريانين السباتيين، والذي تقيس درجة التضيق بطريقة لا باضعة. يعد تصوير الأوعية السباتية(Carotid Angiography) استقصاء ذهبيا يعتبره جراحو الأوعية الدموية من الاستقصاءات اللازم إجراؤها عند الحاجة لاستئصال بطانة الشريان. وبرغم أنه يوجد، مع ذلك، خطر لحدوث سكتات عقب التصوير الوعائي بنسبة 1-4%، فإن سياستنا المعتادة هي اللجوء إلى الجراحة معتمدين على التفريس المزدوج الرضي.

يجب دائما إجراء التصوير المقطعي المحوسب (CT Scan)أو التصوير بالرنين المغناطيسي(MRI) للدماغ لاستبعاد وجود مرضيات أخرى وللتأكد من وجود احتشاءات مخية.

المعالجة:

تعتمد المعالجة أساسا على درجة تضيق الشريان السباتي الباطن، ويتم الاسترشاد بتجربتين رئيسيتين للجراحات العشوائية على الشريان السباتي - الأولى هي التجربة الأوربية لجراحة الشريان السباتي (ECST) والثانية هي تجربة أمريكا الشمالية لاستئصال بطانة الشريان السباتي الأعراضي (NASECT)، وقد أوجدت هذه المحاولات حلولا لكثير من الجدل الذي ارتبط بعمليات استئصال بطانة الشرايين السباتية والنوبات الإقفارية العابرة، كما أعطى معظمها نتائج متماثلة.

  • حالات مرضى التضيق الشديد للشريان السباتي أكثر من(07%):
    ظهر انخفاض في معدل حدوث السكتات بعد إجراء عمليات استئصال بطانة الشريان السباتي (Carotid endarterectomy) مقارنة بالمرضى الذين عولجوا بالعقاقير. لعبت التجربتان ECST و NASECT دورا جليا لاشك فيه في معالجة التضيق الشديد للشريان السباتي الباطن. ولكن يجب التأكيد على أن فوائد الجراحة تعتمد على معدلات مقترنة من حدوث السكتات الكبرى و/أو الوفيات أثناء العمليات الجراحية في أقل من 5% من الحالات. وقد حدثت هذه المضاعفات بنسبة 2.1% في التجربة NASECT وبنسبة 3.8% في التجربة ECST.

  • حالات مرضى التضيق المتوسط للشريان السباتي (30%-70%):
    بيانات هذه المجموعة غير حاسمة حتى الآن، ويدخل مرضاها في نطاق عمل التجربتين بين السابق ذكرهما. في التجربة ECST، والتي أجريت على مرضى التضيق الأعراضي البسيط للشريان السباتي)أقل من 30%(كانت نتائج الجراحة غير ذات فائدة، حيث إن خطر حدوث سكتات تالية مع العلاج الطبي بمفرده ضئيل للغاية.

  • حالات مرضى النوبات الإقفارية العابرة المصاحبة بتضيق بسيط أو متوسط في الشريان السباتي الباطن:
    يتكون العلاج من الأسبرين بجرعة 300 مجم يوميا، بالإضافة لعلاج عوامل الخطر مثل ارتفاع ضغط الدم وزيادة شحوم الدم والتدخين. وإذا لم يحتمل المريض تعاطي الأسبرين بسبب عسر الهضم الناجم عن استخدامه أحيانا، فيمكن تعاطي عقار الداي بيريدامول (Dipyridamole) أما إذا استمر حدوث النوبات الإقفارية العابرة، فإن ذلك يؤكد حتمية إجراء استئصال لبطانة الشريان السباتي بشرط أن تسمح الحالة القلبية والتنفسية للمريض بذلك، ويجب أن يستمر المرضى الذين ستجرى لهم عملية استئصال بطانة الشريان السباتي في تعاطي الأسبرين حتى بعد الجراحة، بالإضافة إلى المداومة على علاج عوامل الخطر السابقة الذكر.

  • حالات مرضى التضيق اللاأعراضي للشريان السباتي الباطن:
    في هذه الحالات، لا تعرض الشواهد الحالية أي دور لجراحات استئصال بطانة الشريان السباتي، برغم أن هناك محاولات جراحية كبيرة لمعالجة التضيق اللاأعراضي للشريان السباتي. ونحن في انتظار نتائج هذه المحاولات في السنوات القليلة القادمة.

تحتاج عملية استئصال بطانة الشريان السباتي لتقنيات دقيقة، ويجب أن تجرى في مراكز ذات خبرة كبيرة بهذه العمليات، مع وجود أطباء تخدير من ذوي الخبرة الكبيرة لتخدير هؤلاء المرضى. يقوم بعض جراحي الأوعية الدموية بإجراء هذه العمليات تحت تأثير مخدر موضعي حتى يتمكنوا من الاكتشاف الفوري لأية اضطرابات عصبية قد تنجم عن الجراحة،إلا إن معظم الجراحين في بريطانيا يفضلون إجراءها تحت تأثير مخدر وذلك بسبب طول الوقت الزمني اللازم لاجرائها. تتزايد الحاجة أثناء إجراء العملية لمراقبة سريان الدم في الشريان المخي الأوسط (MCA) وذلك بالتصوير بفائق الصوت مستخدمين في ذلك جهاز الدوبلر عبر الدماغي (Transcranial Doppler) ويتم عمل التحويلات (Shunts) إما بشكل روتيني أو بشكل اختياري معتمدين في ذلك على معدلات سريان الدم في الروادف من الجانب المقابل.

بعد انتهاء العملية يقوم العديد من الجراحين بإغلاق البضع الشرياني برقعة (Patch) حتى يقللوا من فرصة حدوث معاودة التضيق. وتحدث معظم المضاعفات الرئيسية لهذه الجراحات حول العملية الجراحية نفسها (Peri-operative) في صورة سكتات دماغيه أو نتيجة لسكتة كبرى أو لمرض قلبي وعائي.

أعلى الصفحة

المرض الانسدادي للطرف السفلي

يتعرض نحو 5% من الرجال و 3% من النساء من سكان العالم الغربي الذي تتراوح أعمارهم بين 55-64 عاما للإصابة بمرض وعائي طرفي في الطرفين السفليين. ويتزايد المرض كلما تقدمنا إلى مرحلة عمرية تالية. غالبا ما يكون مسار المرض حميدا حيث يظهر نصف المرضى تحسنا تلقائيا، ويقدم 30% من المرضى بألم أثناء الراحة، كما يتعرض 5-10% للبتر كنتيجة حتمية لهذا المرض. ويعاني معظم هؤلاء المرضى من مرض يصيب الشريان الفخذي السطحي (Superficial femoralartery) بينما يعاني 25% منهم من مرضى أورطي - حرقفي (Aorto-iliac). أما النسبة المتبقية - خاصة مرضى الداء السكري (DM) فإنهم يعانون أساسا من مرض تحت مأبضي(Infrapopliteal) تتم مناقشة عوامل الخطر في جدول(1).

القدوم السريري و التشخيص:

يقدم المرضى بعرج متقطع وألم أثناء الراحة وقرح لا تلتئم أو بموات (Gangrene) (جدول2). يعد غياب النبض من العلامات المعضدة للتشخيص السريري، كما تقدم دراسات ضغط الدم باستخدام جهاز الدوبلر الدليل على وجود الإقفار، ويعد الهبوط الملحوظ في ضغط الدم بعد بذل مجهود عضلي من العلامات التي تثبت وجود الإقفار في مريض مصاب بعرج متقطع مع وجود نبض محسوس.

يحدد التصوير الوعائي بدقة الموضع أو المواضع التشريحية للانسداد، وغاريا لا يتم عمله إلا إذا كانت هناك حاجة لعمل رأب وعائي (Angioplasty) أو إذا كان هناك تخطيط للتدخل الجراحي.

العلاج التحفظي

يتخلص العلاج التحفظي (Conservative) في رسالة بسيطة وهي: "عليك بالإقلاع عن التدخين وتخفيض الوزن وتأدية بعض التمرينات"، فسوف يحسن ذلك من نوعية الحياة على المدى البعيد أكثر من التدخل الجراحي. ويجب أن يشجع المرضى على تنفيذ هذه النصائح القيمة.

جدول (1): عوامل الخطر للإصابة بالأمراض الانسدادية للطرف السفلي:

  • يعد التدخين أهم عوامل الخطر، ويسبب زيادة قدرها ثلاثة أضعاف لمعدلات الإصابة بهذه الأمراض. ويتعرض الذين يستمرون في التدخين لخطر مضاعف للبتر عن أولئك الذين يقلعون عن التدخين.

  • يتسبب كل من الداء السكري وارتفاع ضغط الدم في زيادة قدرها ثلاثة أضعاف لمعدلات الخطر، لكن العلاج الجيد في كلا الحالتين لا ينتج عنه تحسن كبيركما هو الحال عند الإقلاع عن التدخين.ويتعرض مرض السكري للخطر بصورة خاصة ويتعرضون لخطر البتر الكامل لأحد أطرافهم بمعدل يزيد بأربعة أضعاف عن غيرهم.

  • يؤثر ارتفاع الكولسترول والجلسريدات الثلاثية في المصل بصورة طفيفة فقط على معدلات العرج المتقطع.

الرأب الوعائي بالبالون (Baloon Angioplasty):

أحدث الرأب الوعائي للشرايين التاجية من خلال الجلد وعبر التجويف الشرياني Percutaneous Transluminal Angioplasty: PCTA ثورة في علاج الأمراض الوعائية الطرفية. وتعد هذه الطريقة في العلاج ذات مخاطر بسيطة، كما أنها لا تتطلب البقاء طويلا بالمستشفى، كما إن فترة النقاهة قصيرة للغاية. وكانت أفضل النتائج مع الآفات التي يقل طولها عن 10 مم وقامت عمليات الرأب الوعائي بتوسيع مجال معالجة المرضى المصاحبين بعرج ليس بالشدة التي تجعلنا نلجأ للجراحة، كما أمكن علاج هؤلاء المرضى الذين يفتقرون للياقة الطبية لإجراء جراحة بنائية كبرى.

أشعة الليزر وأجهزة استئصال العصائد (Atherectomy):

استحدثت عمليات الرأب الوعائي باستخدام أشعة الليزر كوسائل لإيجاد منفذ في شريان مسدود، وقد يكون ذلك مثيرا بنظرة عامة،إلا إن النتائج غير مشجعة من الناحية العملية، كما إن نجاح طريقة استخدام الأسلاك الموجهة Guide wires أدى إلى استخدامها بدلا من الاستعانة بأشعة الليزر. وقد نشأت أجهزة عديدة ومتطورة يمكنها استخراج و استئصال العصائد الشريانية، إلا إن تلف جدار الوعاء الدموي قد يؤدي إلى تمزقه أو إلى حدوث خثار (تجلط) أو فرط تنسج شديد لبطانة الشريان.

الجراحة:

تجرى للمرضى الذين لا تناسبهم عمليات الرأب الوعائي بالبالون، والذين لديهم أعراض تبرر التغاضي عن الأخطار المتوسطة للجراحة. يتمثل الحل في طعم تخطية by-pass graft ويعد الإقلاع عن التدخين أمرا هاما لهؤلاء المرضى حيث يزيد معدل انسداد الطعم من 3-4 مرات في المدخنين عنه في غيرا لمدخنين.

  • المرض الأورطي الحر قفي (Aorto-iliac disease):
    كان العلاج التقليدي هذه الحالات يتخلص في عمل طعم تخطية بين الأورطي وكلا الشريانين الوركيين -Aorto bifemoral bypass graft، ولكننا نستخدم في أيامنا هذه عمليات بنائية أقل توسعا. ولو كان هناك سريان جيد للدم في أحد الشريانين الحرقفيين، فإنه يمكن بعملية رأب وعائي أن نستفيد بهذا الشريان ليمد الطرف الآخر بالدم اللازم له من خلال طعم تخطية بين كل من الشريانين الفخذيين Femoro femoral bypass graft- ويجنبنا هذا العمل إجراء فتح البطن وإغلاق الأورطي، إلا إن هناك بعض الجدل حول فعالية هذه الطريقة على المدى البعيد إذا ما قارناها مع طعوم التخطية التي يكون الشريان الأورطي أحد طرفيها.

  • مرض الشريان الفخدي Femoral Artery Disease:
    يعالج مرض الشريان الفخذي السطحي بطعم تخطية بين كل من الشريان الفخذي والشريان المأبضي popliteal bypass graft Femoro، أما امتد المرض إلى الشريان المأبضي القاصي، فقد نحتاج إلى طعم تخطية يمتد بين الشريان الفخذي والشريان الربلي أو القدمي، وهو يختلف عن طعم التخطية الفخذية المأبضية ويحتاج لمتخصص في الأوعية الدموية، وقد تستغرق هذه الجراحة الدقيقة من 4-6 ساعات ويستخدم طعم التخطية الفخذية المأبضية لعلاج كل من العرج والألم أثناء الراحة ولكن طعم التخطية الفخذية القاصية يدخر لهؤلاء المرضى المعرضين لفقد سيقانهم، ولا يجب بتر الطرف السفلي إلا بعد استشارة خبير أوعية دموية لتقييم إمكانية عمل طعم تخطية فخذية قاصية ومدى الاستفادة منه.

علاجات أخرى:

قد يستفيد أحد المرضى بقطع الودي Sympathectomy باستخدام الفينول، إلا إن النتائج لا يمكن التنبؤ بها وهي عادة غير مشجعة. أجريت أبحاث كثيرة على أدوية تحسن الدورة الدموية الطرفية وتحسن من معدلات الأكسجين في الدورة الدموية الطرفية، ولكن لم يمكن حتى الآن تقييم مدى الاستفادة السريرية من هذه الأدوية.

انحلال الخثرة (Thrombolysis):

يستخدم انحلال الخثرة في معالجة الإقفار الحاد الناجم عن انصمام أو خثار وذلك بتسريب الستربتوكيناز Streptokinase أو منشط مولد البلازمين النسيجي TPA من خلال قثطار داخل الشريان ولمدة عدة ساعات، فقد يؤدي ذلك إلى الاختفاء التام للأعراض، كما قد يسمح برأب وعائي نفاخي(بالبالون) لأي تضيق شرياني مستبطن.

المستقبلية:
يزيد معدل وفاة المرضى المصابين بعرج شديد بخمس مرات عنه قبل أن يواجهوا عمليات البتر. يموت ثلث المرضى المصابين بعرج شديد، بالإضافة إلى نصف هؤلاء الذين يعانون من ألم أثناء الراحة خلال خمس سنوات ويموت معظمهم بسبب احتشاء عضلة القلب.وبرغم أن علاج إقفار الأطراف قد يحسن من حياة المريض؛إلا إن العصيدة هي مرض عام يصيب كافة الشرايين في الجسم.وتتحدد مدة الحياة المتوقعة للمريض بقدر التصلب العصيدي للشرايين التاجية و المخية.

أعلى الصفحة

أنورزمات الأورطي البطني (Abdpminal Aortic Aneurysms):

هو عبارة عن توسع غير عادي في الشريان الأورطي.وعادة ما يكون التوسع الأورطي تحت منشأ الشرايين الكلوية ولكنه غالبا يمتد إلى الشرايين الحرقفية الأصلية (Common (Iliac Aa.

الانتشار:

تكون أنورزمات الأورطي البطني نادرة قبل عمر الخامسة والخمسين وتصبح شائعة مع تقدم العمر. ويشيع هذا المرض في الرجال بخمس إلى عشرة مرات عنه في النساء، ويوجد بنسبة 6% في الرجال الذين تتراوح أعمارهم بين 65-74،ولكن بنسبة 1% فقط في النساء في نفس المرحلة العمرية.

المسببات:

لقد تعارف لمدة طويلة على أن الحالة ناتجة عن "التصلب العصيدي" ولكن تم التعرف الآن على أنها نتيجة لعيب أولي يترتب عليه تحلل النسيج الضام في جدار الشريان. ويعتمد كل من التمدد والارتداد الطبيعيين للشريان الأورطى على النسيج المرن، ولكن القوة والمقاومة القصويين للتمدد غير الطبيعي تعتمدان على المغراء(الكلاجين) كما يعتمد تكون الأنورزم على الاستعداد العائلي القوي. ويصاب الأقارب من الدرجة الأولى للمريض بأنورزم الأورطي البطني بمعدل يفوق مثيله في الآخرين بخمس مرات. وهناك عوامل خطر أخرى مثل التدخين وارتفاع ضغط الدم.

القدوم السريري والتشخيص:

تكون معظم أنورزمات الأورطي البطني لا أعراضية وتشخص عندما يلاحظ المريض أو الطبيب كتلة نابضة في منطقة الشرسوف (Epigastrium). وتكون الأعراض شائعة في 10% من المرضى المصابين بأنواع التهابية من أنورزمات الأورطي البطني ويميزها التهاب شديد لمحيط الأورطي وتسمك جدار الأورطي.يقدم هؤلاء المرضى بآلام بطنيه وقطنية وأحيانا بفشل كلوي نتيجة لانضغاط الحالبين بتليف محيط الأورطي. يعتمد التشخيص على اكتشاف توسع الأورطي بتصوير البطن بفائق الصوت.مع تزايد استخدام فائق الصوت في تشخيص أية أعراض بطنيه،يتم غالبا اكتشاف أنورزم الأورطي البطني بشكل عرضي.

التمزق الأنورزمي:

يحدث تمزق أنورزم الأورطي البطني في حالة واحدة من كل 60 حالة وفاة في الرجال الذين تتراوح أعمارهم بين 70 - 75 عاما.يكون ثلثا حالات التمزق مميتا في خلال ساعة واحدة، ونادرا ما يصل هؤلاء المرضى إلى المستشفى.أما في ثلث الحالات المتبقي،فإن التمزق يحتوى مبدئيا بالنسيج الضام الموجود خلف الصفاق، ويكون هذا بمثابة منفذ لفرصة يمكن بها إنقاذ حياة المريض بجراحة عاجلة،ويقدم هؤلاء المرضى ببداية مفاجئة لآلام بطنيه وظهرية حادة مع انخفاض ضغط الدم كنتيجة للنزف،كما تشخص هذه الحالات بشكل خاطئ على أنها احتشاء بعضلة القلب أو مغص كلوي،برغم أن حالات احتشاء عضلة القلب لا تسبب آلاما ظهرية قطنية ولا تسبب حالات المغص الكلوي (Renal colic) انخفاض ضغط الدم.

جدول 2: نقاط تشخيصية

  • لا ينفي غياب اللغط من فوق التشعب السباتي وجود مرض بالشريان السباتي الباطن.

  • لا يجب بتر أي طرف دون استشارة متخصص بالأوعية الدموية لتقييم إمكانية إجراء طعم تخطية.

  • يموت نحو ثلث المصابين بحالات العرج المتقطع الشديد و نحو نصف المصابين بالألم في وضع الراحة في غضون خمس سنوات،وتحدث غالبية تلك الوفيات نتيجة الأورطي البطنية لخمس أضعاف احتمال الإصابة بالمرض بالنسبة لعموم السكان.

  • يمكن أن يرشد أغلب المرض بأنورزمات ذات عرض أكبر من 5.5 سم بأن احتمال وفاتهم خلال سنة واحدة يقل كثيرا بالجراحة الانتخابية.

الجراحة العاجلة:

بدون جراحة، يكون التمزق الأورطي قاتلا بنسبة 100%؛ حتى إن الجراحين غير الأكفاء لا يستطيعون فعل أسوأ من ذلك.وتتراوح حالات الوفيات الناجمة عن العمليات الجراحية بين 20-80%،إلا إن التدقيق في اختيار الحالات التي ستجرى لها الجراحة قد يؤدي إلى تغير كبير في هذه النسبة.

الجراحة الانتخابية (Elective surgery):

يمكن أن يحصل التأثير الحقيقي على الوفيات الكلية الناجمة عن أنورزم الأورطي البطني فقط بالتعرف على المرضى المعرضين لخطر كبير لتمزق الأنورزمات واستبدالها قبل حدوث التمزق.

تعتمد المعالجة الحاذقة على عمل موازنة لكل مريض بين خطر تمزق الأنورزم وما ينجم عن الجراحات المعالجة للأنورزم،سواء كان ذلك حالات مرضية أو حدوث وفيات.ويعد القطر الأقصى للأورطي مقياسا للتنبؤ بإمكانية حدوث مزق أنورزمى.ويزداد خطر التمزق بزيادة حجم الأنورزم.

  • في حالات الأنورزمات التي يقل قطرها عن 4 سم،يكون الخطر السنوي لحدوث تمزق أقل من 1%.ولكن عندما يصل قطر الأنورزم إلى 5.5 سم أو أكبر،فإن هذه النسبة ترتفع إلى 15 -20% سنويا.

  • تقل الآن الوفيات الجراحية ككل والناجمة عن الاستبدال الانتخابي للأنورزمات الأورطية في أفضل مراكز جراحة الأوعية عن 5%.

  • يجب أن ينصح معظم مرضى الأنورزمات التي يزيد قطرها عن 5.5 سم بأن خطر الوفاة خلال عام واحد يقل فعلا مع إجراء جراحات انتخابية عما هو عليه بدون إجراء هذه الجراحات،أما في المرضى المصابين بأنورزمات صغيرة ويفتقدون لبيانات مؤكدة فإنه يجب تقييم الخطر الفردي لكل حالة،مع اعتبار الحجم الحالي للأنورزم ومعدل تموه وعمر المريض وعمل تقييم لحالة المريض القلبية والتنفسية مع اعتبار عوامل الخطر الجراحية أيضا.تعد المماطلة المحسوبة أفضل طرق المعالجة المتاحة.إلا إن الإعاقة غير المحسوبة قد تكلف بعض المرضى حياتهم.

Bibliography:

The Practitioner EME, Vol. 6, No. 2 pp. 137-140.


الإعجـاز في خلـق الإنسـان

قال الله تعالى {هو أنشأكم من الأرض واستعمركم فيها} [هود:61]

وبعد قرون عديدة من تنزيله الفضيل أثبتت الأبحاث العلمية أن جسد الإنسان عندما يتحلل فإن عناصره الأساسية هي نفسها عناصر التربة وهي الكربون, الأكسجين, الهيدروجين, الفسفور, الكبريت, الأزوت, الصوديوم, البوتاسيوم, المغنسيوم, الكلور الحديد, النحاس, الزنك, المنجنيز ومعادن أخرى... كلها ضمن التركيب الطبيعي للتربة.

إن خلق جسم الإنسان هو آية لأولي الألباب وصدق قوله تعالى: {أفحسبتم أنما خلقناكم عبثاً} [المؤمنون: 115].

ففي هذا الجسد تكمن معجزة من الله عز وجل وفيه صور عديدة كفيلة ببعث الإيمان في القلوب; فجسم الإنسان يحتوي من الحديد مايكفي فقط لصنع مسمار متوسط الحجم بينما الحديد هو أكثر المعادن انتشاراً في تربة الأرض ونقصه في جسم الإنسان يؤدي إلى إصابته بفقر الدم ومضاعفاته الخطيرة, وفي جسم الإنسان مايزيد عن 72 كيلومتراً من الأعصاب وحوالي 113 كيلومتراً من الأوعية الدموية, ويصل طول القناة الهضمية إلى مايزيد عن 10 أمتار, أما مخ الإنسان فيتكون من حوالي 10 مليارات خلية كل منها لها وظيفتها ومسؤوليتها, أما الجلد فإنه يحتوي على ثمانية أميال من المسام الضرورية للعرق, وجسم الإنسان بكامله يبلغ عدد خلاياه حوالي 100 تريليون خلية!

جاء في منزل آياته: {يخلق الله مايشاء. إن الله على كل شيء قدير} [النور: 45].

أعلى الصفحة

> القلب... مضخة الحياة

> المخ... سر الحياة

> الدم... إكسير الحياة

> الكبد مصنع الجسم

> الجلد.. الحدود الآمنة

> الطحال: الاحتياطي الاستراتيجي

القلب... مضخة الحياة

08image99.JPG (15947 bytes)

القلب هو مضخة عضلية تدفع الدم إلى الشرايين لتصل به إلى كافة أنسجة الجسم وأعضائه فيتاح لها القيام بالوظائف الحيوية المختلفة الضرورية للحياة.

يقع القلب أسفل الصدر, ثلثه على يمين الخط الأوسط للجسم بينما ثلثاه على يساره ويبلغ وزن القلب عند الرجال البالغين 280-240 جراماً وعند النساء حوالي 280-230 جراماً ويزداد القلب وزناً وحجماً مع تقدم العمر.

يحتوي القلب على أربعة تجاويف, أذينان (Atria), أيمن وأيسر, وبطينان (Ventricles), أيمن وأيسر. ونلاحظ أن الجانب الأيمن للقلب ينفصل تماما عن الجانب الأيسر بواسطة جدار بين الأذينين وآخر أكثر سماكة بين البطينين , لذلك فإن كل جانب من القلب يمثل وحدة وظيفية مستقلة.

يحيط بالقلب غشاء مزدوج يحميه ويسهل حركته يسمى بالتامور (Pericardium) بينما تغذي عضلته شبكة متصلة من الأوعية والشعيرات الدموية.

يقوم القلب بوظيفة مضخة مستقبلة ودافعة للدم وذلك بمرحلتين منفصلتين:

  • مرحلة الانبساط أو الاسترخاء أو الراحة (Diastole).

  • مرحلة الانقباض (Systole).

وتشكل المرحلتان دورة قلبية واحدة تتكرر حوالى 72 مرة كل دقيقة, أي 4,320 مرة بالساعة, و103,680 مرة في اليوم, و 3,110,400 مرة في الشهر وحوالي 38 مليون مرة بالسنة وطوال العمر دون توقف فسبحان الله الخالق.

{وفي أنفسكم أفلا تبصرون} [الذاريات: 21].

إن تلك الخفقات تتيح إجراء تنقية كاملة للدم مرة كل دقيقة وبمعدل 1,440 مرة كل يوم و43,200 مرة كل شهر وحوالي 52 ألف مرة في السنة. يستغرق مرور الدم خلال القلب حوالي ثانية ونصف بينما يضخ الدم إلى الرئة ويعود مرة أخرى إلى القلب في حوالي 6 ثوان, ويصل الدم من القلب إلى المخ ويعود إلى القلب في حوالي 8 ثوان, بينما يصل الدم من القلب إلى أطراف أصابع القدم في 18 ثانية, وهكذا فالخلية الدموية الحمراء الواحدة تمر في الدورة الدموية بكامل جسم الإنسان حوالي 3,000 مرة في المتوسط في كل يوم فسبحانه وتعالى الذي خلق {وخلق كل شيء فقدره تقديراً}.

القائمة الفرعية

المخ... سر الحياة

08image100.JPG (27211 bytes)

10 مليارات خلية... تشكل نسيج الدماغ, لايمثل وزنها أكثر من 2% تقريباً من وزن الجسم لكنها تحتاج إلى 25% من الأكسجين الذي يستخدمه الجسم, هذه الخلايا هي التي تتحكم في حركة الإنسان, تفكيره, ذكائه, انفعالاته وأحاسيسه, هذه الخلايا العصبية تكوّن مناطق متخصصة وحزماً من الألياف العصبية وحينما يموت بعضها أو يتضرر, لايمكن إصلاحها أو استبدالها, هذه الخلايا شبكة من الأعصاب يمتد طولها لأكثر من 72 كيلومتر.

هناك طبقات في المخ وقشرته, فهناك الدماغ الواعي والذي يمثل الفكر والحركة, بل والضمير إضافة إلى الحواس, وتعمل هذه الخلايا أثناء وعي الإنسان, بينما هناك طبقة الدماغ الغريزي والتي تعمل أثناء نوم الإنسان لتتحكم لاإرادياً في دقات القلب ووظائف التنفس والأوعية الدموية والغدد الصماء وحركة الأمعاء وغيرها من العمليات الفيزيولوجية المعقدة ويتم ذلك من خلال وسائط كيميائية وكهرومغناطيسية وبيولوجية خاصة.

في كل ثانية تستقبل خلايا المخ أو تبعث مايزيد عن 130 ألف إشارة من مختلف أنحاء الجسم ولعل ذلك يقودنا إلى تفهم مدى الإعجاز الفريد في الخلق {فتبارك الله أحسن الخالقين}.

القائمة الفرعية

الدم... إكسير الحياة

08image101.JPG (26794 bytes)

سائل الحياة أو الدم هو نسيج سائل يصل بواسطة هذه الخاصية إلى كل أجزاء الجسم ولعله مع الجهاز العصبي يمثلان حلقة الوصل بين مختلف أعضاء الجسم, يبلغ حجم الدم الاجمالي في الإنسان البالغ حوالي 5 لترات في المتوسط أي مايعادل 8-7% من وزن الجسم. ويتألف الدم من جزئين أساسيين, الخلايا والسائل.. أما الخلايا فتسمى عامة بالكريات وأما السائل فيسمى عامة بالبلازما.

تشكل الكريات حوالي 45% من الدم مع وجود اختلافات في هذه النسبة ما بين الرجل والمرأة, وتشكل البلازما حوالي 55% وهناك بجسم الإنسان مراكز عصبية وهرمونية مهمتها الحفاظ على هذا التناسق الحيوي.

للدم مجموعة من المهام الرئيسية أهمها مايلي:

  • يؤمن اتصال مختلف أعضاء الجسم مع الهواء المتواجد في الرئتين حيث يتم تبادل الغازات فيأخذ الدم الأكسجين من هواء الشهيق ويفقد ثاني أكسيد الكربون إلى هواء الزفير وتقوم بهذه المهمة الكريات الدموية الحمراء وتحديداً من خلال محتواها من الهيموجلوبين (Hemoglobin).

  • يؤمن اتصال مختلف أعضاء الجسم وخلاياه مع محتويات الجهاز الهضمي حيث يتم امتصاص المواد التي يحتاجها الجسم من غذاء و يتامينات.

  • يؤمن اتصال خلايا الجسم مع الجهاز البولي حيث يتم التخلص من المواد الضارة بالجسم لتفرز مع البول.

  • يؤمن تبادل العلاقات المتناسقة بين مختلف أعضاء الجسم بواسطة التركيبات الكيميائية الهرمونية لتحقيق توازن داخلي أساسي لاستمرارية الحياة.

  • يولّد ويحمل المواد المناعية التي تحمي الجسم ضد مايغزوه من أمراض جرثومية أو أعراض خارجية تهدد سلامته.

  • يؤمن لخلايا الجسم استمرارية النمو والتجدد والحيوية.

الكريات الدموية الحمراء (RBCs) هي أقراص مستديرة ومقعرة من جانبيها, تحوي محلولاً مركزاً من مادة الهيموجلوبين, ويتراوح عددها مابين 4 و 5 ملايين في كل سنتيمتر مكعب. يبلغ عددها 5.5 مليون كرية عند الذكور بينما عددها عند الإناث 5 مليون كرية. وعمر الكرية الحمراء في الجسم 120 يوماً تقريباً. وعلى الرغم من دورانها المستمر وماتقاسيه أثناء ذلك من تكسر وتهشم وتحلل, إلا أن نسبتها في الدم تبقى ثابتة لدى الشخص السليم, لأنها تتولد بصفة مستمرة بواسطة نخاع العظام (Bone Marrow).

إن مهمة الكريات الحمراء الأساسية هي حمل الأكسجين بواسطة ارتباط كيميائي بين الحديد الموجود بالهيموجلوبين وبين الأكسجين.

إن الهيموجلوبين أو صبغة الدم الحمراء هو أهم محتويات الكريات الدموية الحمراء وهو مادة مركبة من سلاسل بروتينية لها أسماء مختلفة حسب تركيبها فمنها ألفا, وبيتا, وجاما, ودلتا, وجميعها ينتجها نخاع العظام بكميات متوازنة لتكوين الهيموجلوبين. وتجدر الإشارة هنا إلى أن هذه العملية تخضع بدورها لعوامل وراثية.

الكريات الدموية البيضاء (Leukocytes) أنواعها متعددة ومتخصصة وتعتبر خط الدفاع الأول ضد الجراثيم والعدوى ويتراوح عددها بين 6 إلى 10 آلاف في كل سنتيمتر مكعب من الدم.

الصفـائح الدمـويـة:

هي أجسام لا لون لها وفائقة الدقة ولها الدور الأساسي في عملية تجلط الدم, أما عددها فيقدر بحوالي 300-200 ألف لكل سنتيمتر مكعب من الدم.

البـلازمــا:

هي السائل الذي يحتوي على البروتينات والدهون وغازات الأكسجين وثاني أكسيد الكربون والنتروجين والهرمونات والإنزيمات وغيرها من المواد الكيميائية الحيوية ويشكل الماء 92% من تركيب البلازما (Plasma).

في الحالات العادية لايتجلط (يتخثر) الدم داخل الأوعية الدموية لأن الصفائح الدموية (Platelets) لاتتفتت وتكوّن مواد التجلط إلا إذا أبطأ الدم في جريانه, أو تعرضت إلى سطح خشن أو للاحتكاك بالهواء, أما إذا استمر جريان الدم بصورته الطبيعية فإن الصفائح الدموية تنزلق فوق الأغشية الملساء المبطنة للأوعية الدموية, وهناك بالدم مادة تسمى الهيبارين (Heparin) وهي تمثل توازناً هاماً في حفظ كثافة الدم ولزوجته {إن الذين تدعون من دون الله لن يخلقوا ذباباً ولو اجتمعوا له} صدق الله العظيم.

القائمة الفرعية

الكبد مصنع الجسم:

08image103.JPG (42883 bytes)

الكبد هو أعظم غدة في جسم الإنسان, يصل وزنه إلى حوالي 3 أرطال ويتكون من فص أيمن وفص صغير أيسر وهو المعمل البيولوجي للجسم حيث تتم عشرات آلاف العمليات الكيميائية المعقدة, ومن صور الإعجاز الإلهي أن 25% فقط من خلايا الكبد قادرة على أداء تلك المهمات بالكفاءة الكاملة, وللكبد العديد من الوظائف الحيوية الهامة نوجز بعضها فيما يلي:

  1. تحويل الطعام إلى طاقة تختزن في الجسم, وتنظيم إطلاق هذه الطاقة عند الحاجة إليها.

  2. يعمل كمرشح للدم, من أجل إزالة المواد السامة من الدورة الدموية, وذلك بتحويلها إلى مواد يمكن للجسم التخلص منها.

  3. يصنع الكبد السائل المراري الذي يساعد في عملية هضم المواد الغذائية وخصوصاً المواد الدهنية, ولهذه الوظيفة الكثير من الأهمية, فلولا الكبد لأصبح الإنسان هيكلاً عظمياً.

  4. يقوم الكبد بدمج المواد السكرية البسيطة مع بعضها بعد امتصاصها من الأمعاء وتحويلها إلى مادة تسمى الجليكوجين (Glycogen), وعند انخفاض نسبة السكر في الدم كما في أيام الصيام وفي الفترات بين الوجبات فإن الكبد يبادر بتحويل مقدار من الجيلكوجين المخزن إلى جلوكوز والذي سرعان مايأخذ طريقه إلى مجرى الدم, ويعتمد الجسم كثيراً على الكبد في هذا المجال تفادياً لحدوث الدوخة أو الغيبوبة في حالة انخفاض السكر بالدم (Hypoglycemia).

  5. تكوين الدم اللازم لعمل أجهزة الجسم في الجنين, وأيضاً صنع البروتين اللازم لاستمرار الحياة والصحة والنمو, وخاصة بروتين (الألبومين Albumin) المسؤول عن بناء وتجديد خلايا الجسم, مما يعني النمو الطبيعي للطفل والوصول إلى مرحلة الشباب والتمتع بصحة جيدة.

  6. تحويل الأمونيا الناتجة عن استقلاب البروتينات إلى يوريا, والتي يحملها الدم إلى الكليتين فتفرز في البول ويتم التخلص منها.

  7. يقوم الكبد بتكوين بعض المركبات البروتينية مثل البروثرومبين (Prothrombin) ومولد الفبرين (Fibrinogen), وإطلاقها في تيار الدم لتلعب دوراً مهماً في عملية تجلط الدم في حالات النزف والجروح.

  8. لخلايا الكبد القدرة على تثبيط بعض المواد السامة وإبطال مفعولها; مثل النواتج الجرثومية والسموم. من جانب آخر تقوم هذه الخلايا بتنشيط الأدوية المستعملة في العلاج لتقوم بدورها على أكمل وجه مما يعطي نتائج فعّالة وإيجابية.

  9. تخزين الحديد الذي يحتاجه الجسم لتكوين الدم, وكذلك ال يتامينات (D, B12 ,A) وبعض المعادن وجميعها عناصر حيوية بالغة الأهمية لحياة الإنسان.

  10. يستطيع الكبد أن يقضي على هجوم الجراثيم أو على الأقل يحد من خطورتها على صحة الإنسان, فيدفع عن الجسم عدوان الجراثيم وال يروسات, ولولاه لأصبح جسم الإنسان مرتعاً خصباً لنمو الجراثيم وأنواع الميكروبات.

هناك العديد من الوظائف الأخرى, ولذلك يدعو الأطباء إلى المحافظة على الكبد من التلف, وأفضل الطرق بلا شك هي وقايته من الأمراض. وأبرز سبل الوقاية هي المحافظة عليه من تأثير سموم دخان السجائر, والملوثات خاصة الغذاء الملوث, والمواد المستعملة في مكافحة الحشرات, وكذلك الاستعمال الخاطئ للأدوية بدون استشارة الطبيب وتجنب شرب الخمور لما تسببه من تلف بالغ للخلايا.

القائمة الفرعية

الجلد.. الحدود الآمنة

08image104.JPG (12942 bytes)

يغطي الجلد السطح الخارجي لجسم الإنسان, حيث تبلغ مساحة سطح الجلد في الإنسان البالغ حوالي (18) قدماً مربعاً, ويزن حوالي خمسة أرطال, ويحتوي على ثمانية أميال من المسام الضرورية للعرق وهكذا فالجلد هو أكبر عضو يمتلكه الإنسان, وأكثرها حساسية من الداخل.

والجلد ليس بنفس السُمك في جميع أجزاء الجسم, حيث يكوّن غطاء رقيقاً كما في الشفاه, ويصل سُمك الجلد في جفون العينين إلي حوالي نصف ملليمتر وحوالي 6 ملليمتر في راحة الكفين بينما يصل إلى مايزيد عن 15 ملليمتر في أخمصي القدمين حيث يتعرض لضغط يحتاج إلى قوة وصلابة. ويختلف الجلد أيضاً في نعومته وخشونته من مكان لآخر, أما تلك الأخاديد الدقيقة الموجودة على أصابع الإنسان فهي مثال للإعجاز حيث تختلف بصمات الأصابع من إنسان لآخر ولاتتشابه رغم أن سطح المعمورة يوفر الحياة لما يزيد عن 5.5 مليار من البشر. لجلد الإنسان وظائف عديدة فالجلد يعمل كطبقة واقية حول الجسم من الخارج, فيحافظ على معدل حرارة الإنسان ويحمي الأنسجة الرقيقة التي تليه من التلف, كما إنه يمنع فقدان السوائل من الجسم, ويشكل سوراً يدفع الرياح ويصد الأشعة المؤذية عنها, ويبعد العلل والأمراض عن جسم الإنسان. أيضاً فهو معرض دائماً للتلف والتمزق بخلاف الأجزاء الأخرى من الجسم التي تعيش طويلاً لأنها تتمتع بالوقاية. ولكن الطبقة الخارجية من الجلد تبلى باستمرار لكنها في تجدد مستمر كذلك, ففي كل مرة نستحم, فإننا نُزيل آلاف الخلايا الميتة من الطبقة الخارجية للجلد, وفي نفس الوقت تولد خلايا جديدة باستمرار تضاف إلى (باطن الجلد) من الداخل. ومع مرور الأيام تزاح طبقة الجلد القديمة لتحل مكانها خلايا حديثة, وتمتلئ بمادة دهنية بروتينية صلبة تعرف بـ (الكيراتينKeratin ), وعندما تموت فإنها تكون طبقة جلدية جافة مقاومة. وتحت الطبقة الخارجية للجلد, توجد طبقة داخلية ناعمة وحساسة جدا, وتحتوي على أوعية الدم الرقيقة وأطراف الأعصاب. وهذه الطبقة قرمزية اللون, ويترسب فيها سائل نسيجي, ويطلق عليها لفظ (الأدمة Dermis), وتحتوي على الملايين من خلايا العرق وعلى قنوات اتصال دقيقة جدا تصب العرق كل يوم, كما أنها تحتوي على مئات الآلاف من بصيلات الشعر, وعلى خلايا تنتج الزيت أو الدهن المرطب, ويوجد أسفل الأدمة طبقة دهنية تختلف في السُمك من مكان لآخر في جسم الإنسان, حيث تكون رقيقة تحت الجفون, وتكون كتلاً ضخمة عند الفخذين والردفين, فتحمي الجسم من الحر والبرد, وأيضا تحمي الجلد نفسه والأنسجة الداخلية من الأذى والتلف الذي يمكن أن يتعرض له نتيجة الاحتكاك بالأجسام الصلبة أو الصدمات.

القائمة الفرعية

الطحال: الاحتياطي الاستراتيجي

08image105.JPG (19591 bytes)

الطحال (Spleen) عضو بيضاوي الشكل ذو استطالة, له لون أرجواني معتم, يقع خلف المعدة في أعلى الجانب الأيسر من البطن ويزن الطحال في الشخص البالغ حوالي (200) جراماً, ويبلغ طوله من 125 إلى 150 مليمتراً, وعرضه حوالي (80) مليمتراً, وسُمكه حوالي (40) مليمتراً, وبالرغم من وضعه بالقرب من المعدة, إلا أنه لا يلعب أي دور في عملية الهضم, إذ إن كل عمله متعلق بالدم ودورته, فعندما تصبح كريات الدم الحمراء عاجزة عن تثبيت الأكسجين (أي أنها لم تعد تؤدي وظيفتها بكفاءة), فإن الطحال يقوم بجمعها وإبادتها (ويسمى هنا بمقبرة الخلايا) حيث تفتت مادة الهيموجلوبين , ويستعملها الكبد في صنع الصفراء (Bile), ويذهب الحديد لصنع هيموجلوبين جديد.

والطحال قادر على أن ينتج كريات الدم عند الجنين أثناء فترة الحمل, ولكنه يتوقف عن هذه المهمة بعد الولادة ليتولى الوظيفة نخاع العظم, لكن الطحال يبقى كعضو احتياطي لإنتاج الدم عند عجز نخاع العظم, لذا فهو يعتبر عضواً محللاً للدم ومنتجاً له, كما إنه ينتج بعض كريات الدم البيضاء العاملة على مقاومة الأمراض, وينتج عدداً إضافياً منها عند إصابة الإنسان بالعدوى في ظروف استثنائية, والطحال هو مخزن استراتيجي لكمية كبيرة من الدم يضخها عند الطوارئ مثل حالات النزيف بهدف استقرار وظائف الحياة والضغط الطبيعي للدم, فسبحان الذي خلق.

* Bibliography:

- References for this article are available from EFHD, P.O. Box. 482, Safat 13005, State of Kuwait.


الإفتتاحية

- الإفــتـتـاحيــــة

عـــا م الجينـــوم

يتواكب صدور العدد الثاني عشر من مجلة " تعريب الطب" مع حدوث متغيرات هائلة في عالم الطب اليوم، فقد أطلق عام 2001 اسم "عام الجينوم" بحق، وكيف لا وقد أوشك العلماء على فك شفرة ما أسموه "كتاب الحياة"، وهو الجينوم. وخلال الأشهر القليلة الماضية، تنامت معرفتنا في هذا الفرع من الأبحاث لدرجة هائلة، مما يبشر بتحقيق الكثير من الإنجازات في مجال اكتشاف الأمراض الوراثية وتطوير أدوية جديدة لعلاجها.

ولإيمانا من مركز تعريب العلوم الصحية بحق المثقف العربي في الحصول على أحدث المستجدات الطبية والصحية بلغة عربية مبسطة ودقيقة في الوقت نفسه، فقد خصصنا ملف هذا العدد لموضوع الجينوم البشري بالتفصيل وعلى عدة مستويات، ففي " الخلايا:مصانع الحياة"، إلى مدخل لدراسة الوراثيات الجزئية، ويحصل القارئ على مقدمة تعده للولوج في هذا الموضوع الجديد، وبعد ذلك يتناول الملف طرق إماطة للثام عن الجنيوم البشري، وفوائدها، قبل أن يختتم الملف بتقرير مثير عن دور القطاع الخاص في التعجيل بالانتهاء، من مشروع الجينوم البشري قبل موعده الذي كان مقررا من قبل، وهو عام 2003.

ويجد القارئ بين دفتي هذا العدد أيضا مجموعة متنوعة من الأبواب والمقالات الشيقة، فهناك مقال يتناول مرض الاعتلال الدماغي اٌسفنجي أو ما يطلق عليه في وسائل الإعلام "جنون البقر"، ويركز على أهميته وخطورته على الصحة العامة، كما يتناول باب التوعية الصحية موضع الوقاية من الأمراض السرطانية.

ولم يغفل العدد الموضوعات المتعلقة بلغتنا العربية، فتناول موضوع قلما تناولته الأقلام الطبية العربية، وهو موضوع المختصرات في اللغة العربية، فذكر الكاتب نشأة وأهمية المختصرات في اللغة العربية، قبل أن يتناول بالنقد والتحليل معجم الاختصارات الطبية الصادر عن "مركز تعريب العلوم الصحية".

وسيجد القارئ أيضا مقالات متنوعة عن أمراض القلب والطب النفسي والمسالك البولية وغيرها، وإلى اللقاء في العدد القادم من المجلة بمشيئة الله.

الدكتور عبدالرحمن عبدالله العوضي
رئيس التحرير

أعلى الصفحة


الإقتتاحية

العرب في عصر المعلومات

شهد العالم تطورات هائلة في مجال المعلوماتية والاتصالات خلال العقد الأخير من القرن العشرين وبدايات القرن الحادي والعشرين فأصبح الحاسوب قاسما مشتركا بين جميع الأنشطة البشرية فمن الصعب أن نتخيل اليوم مستشفى أو شركة لا تستخدم فيها الحواسيب بصورة يومية.‎

وإيمانا من مركز تعريب العلوم الصحية بأهمية الحواسيب في خدمة الطب فقد خصصنا هذا العدد من مجلة تعريب الطب لتناول موضوع الصحة الإلكترونية من عدة زوايا فمن تعريف التطبيب عن بُعد ـ أو الطب البُعادي ـ والاستخدامات الصحية للإنترنت ينتقل بنا الملف إلى تطبيقات التطبيب عن بُعد في مجالات الطب النفسي وعلم الأشعة وطب الأسنان كما يخبرنا بأحدث المستجدات في مجال الجراحة عن بُعد ويختتم الملف بدستور الصحة الإلكتروني الذي يتطرق إلى المضامين الأخلاقية للصحة الإلكترونية.‎

وبالإضافة إلى ملف العدد يجد القارئ بين دفتي العدد موضوعات متنوعة وأبواب جديدة تم استحداثها لتغطي موضوعات جديدة مثل باب ركن الأسرة الذي يتناول موضوع صنع القارئ الصغير ذلك لأن العلم يبدأ بالقراءة كما ذكر الله تعالى في كتابه العزيز (اقرأ باسم ربك الذي خلق) وكذلك باب العلم والإيمان الذي يربط بين الطب وديننا الإسلامي الحنيف.

ويتحدث موضوع الغلاف عن ثورة الأجهزة التعويضية الإلكترونية لجسم الإنسان ومنها إلى الإنسان الآلي المصنوع على شكل الإنسان ويطرح عدة أسئلة حول علاقة الإنسان بالآلة والعكس‎.

ويضم العدد كذلك عددا من المقالات المتنوعة في مجالات طب القلب والأمراض العصبية وطب الأطفال والطب النفسي كما يتضمن عرضا لأحدث الكتب الطبية الصادرة عن مركز تعريب العلوم الصحية وهي جزء من مشروع المناهج الطبية الذي يوشك المركز على الانتهاء من مرحلته الأولى.

ختاما نرجو أن يكون هذا العدد مفيدا لكل من يطلع عليه من الأطباء وعامة المثقفين العرب ونحن في انتظار مقترحاتكم وآرائكم لما فيه تطوير المجلة.

والله ولي التوفيق

الدكتور عبدالرحمن عبداللَّه العوضي

رئيس التحرير


الإمكانية الجنسية والعقم (سلسلة الثقافة الصحية ؛ 4)

qa

الإمكانية الجنسية والعقم

تأليف د. محمود سعيد شلهوب

مراجعة د. عبدالرحمن عبدالله العوضي

سلسلة الثقافة الصحية؛ 4

عد د الصفحات: 84 سنة النشر: مارس 1997

الناشر: المركز العربي للوثائق والمطبوعات الصحية

سعر النسخة 1.000 د.ك

هذا الكتاب هو الرابع في سلسة الثقافة الصحية التي يصدرها المركز العربي للوثائق والمطبوعات الصحية، وهي موجهة للقارئ العادي غير

المتخصص، ويتناول الكتاب موضوعا غاية في الأهمية، ألا وهو الإمكانية الجنسية والعقم لدى الرجال، ومؤلفه طبيب عربي متخصص في الأمراض التناسلية وعلاج العقم.

ويبدأ المؤلف كتابه بمقدمة يصف فيها مواصفات الرجل الخصيب، والعوامل التي تؤثر على خصوبته؛ ويقسمها إلى عوامل اجتماعية ونفسية، ثم يتناول اهتمام المنظمات العالمية لتنظيم الأسرة بمشكلة العقم وأسبابه ومعالجته.

ويتطرق بعد ذلك إلى تشريح الجهاز التناسلي الذكري، مع عدد من الصور الملونة لتسهيل الفهم؛ فيبدأ بتشريح القضيب، ثم الصفن، الخصية والبربخ، والحبل المنوي "القناة الأسهرية"، والحويصلة المنوية، والبروستاتة ثم غدد "كوبر"، وغدد "ليتريه".

ويتناول المؤلف بعد ذلك موضوع إمكانية الرجل الجنسية؛ فيشرح بالتفصيل شروط الجماع، ومدته، وعدد مراته، ثم يتطرق إلى فيزيولوجية الانتصاب وشروطه ومراحله المختلفة ثم يتناول المؤلف انفجار البركان الجنسي أو القذف؛ فيشرح أهم الأحداث الجنسية لدى الذكور ويسرد مراحل البلوغ الجنسي والمراهقة وبعض المشكلات المتعلقة بها، ثم يتناول موضوع ليلة الزفاف وأسباب فقدان الرجل للقدرة الجنسية في هذه المرحلة الحاسمة من حياته الزوجية.

ثم يشرح المؤلف تبدلات الإمكانية الجنسية، فيتناول الضعف الجنسي وأسبابه، فيبدأ بشرح عنانة Impotence فقد الانتصاب القضيبي، وتشخيصها من حيث الفحوصات السريرية، وفحوصات الدوبلر والحقن القضيبية، وتأثير التدخين والحقن والمخدرات، ثم تأثير الأغذية والأدوية والهرمونات وخصوصا هرمون الميلاتونين، ثم تأثير الأمراض الجهازية والداء السكري.

ويتطرق المؤلف بعد ذلك إلى العنانة المجهولة السبب وتشخيصها وعلاجها.

ويتناول بعد ذلك موضوع اضطرابات القذف وتشخيصها ومعالجتها؛ فيبدأ باضطراب سرعة القذف، ثم القذف الآني "المبتسر"، ثم تأخر القذف أو انعدامه، وأخيرا علاج سرعة القذف.

أما الجزء الثاني من الكتاب، فيخصصه المؤلف لموضوع العقم، فيبدأ بالمقدمة التي تتناول أهمية المشكلة ودور الزوجين في طلب المشورة الطبية إذا مر على زواجهما عام كامل من الحياة الزوجية المتصلة وكانت لديهما رغبة مشتركة للإنجاب، وعند توجههما للطبيب؛ يشرح المؤلف الإجراءات التشخيصية المتبعة من حيث تشخيص موانع الإخصاب وطرق معالجتها.

ويتطرق بعد ذلك بشيء من التفصيل لأسباب العقم عند الرجال، فيبدأ بالأسباب الخلقية للعقم؛ فيشرح اضطرابات تكوين الخصى والأعضاء الناقلة للمني؛ وهي انعدام وجود الخصى ونقص تكوينها، والخصية الهاجرة، والخصية المنتبذة، وضمور الخصى، وضخامة الخصى.

وبعد ذلك يتناول الكتاب الاضطرابات الهرمونية كسبب للعقم ويشرح بعض المتلازمات الهرمونية المسببة للعقم لدى الرجال؛ مثل متلازمة"كلين فلتر"، ومتلازمة " كالمان"، ومتلازمة "لورنس-مون-بيد ل"، ومتلازمة "برادر-ويلي"، ثم يتطرق إلى قصور خلايا "سرتولي" و"لايدج"، ثم قصور الغدة الدرقية، وفرط البرولاكتين بالدم.

وبعد ذلك يتناول المؤلف الأسباب المكتسبة للعقم وطرق علاجها فيبدأ بالتهاب الخصية الحاد، ثم الأخماج المسببة للعقم ومنها التهاب الخصية النكافي، ثم القيلة الدموية Hematocele والقيلة المائية Hydrocele، ودوالي الحبل المنوي، وعيوب القضيب وأمراضه؛ مثل الشرى القضيبي، والحلأ القضيبي، والتهاب القضيب الحاد، وداء الفيل القضيبي، والتصلب القضيبي اللدن "مرض بيروني"، واللقموم المؤنف، وقرن رأس القضيب، ثم يتناول الأورام الحميدة والخبيثة التي تصيب القضيب.

ثم يتناول المؤلف عدة اضطرابات متعلقة بالقذف، مثل القذف الراجع وانعدام القذف، ثم يشرح أوضاع وعدد مرات الجماع كسبب للعقم، وكذلك التعرض للحرارة الشديدة، وتناول الأدوية والمواد السامة، والمشروبات الكحولية، والتدخين والمخدرات، وسوء التغذية، والتعرض للأشعة، ورضوض العمود الفقري، والأسباب المناعية للعقم، وكذلك أخطاء الجراحين، والعقم الانسدادي المنشأ.

ويخصص الجزء التالي من الكتاب لتشخيص العقم؛ فيبدأ بالمني من حيث تعريفه، وحجمه وتركيبه، وحركة النطاف وعددها وشكلها، وتساعد كل هذه العوامل على التعرف على درجة خصوبة الرجل.

ويتناول بعد ذلك علاج العقم بالتفصيل؛ فيبدأ المؤلف بشرح طرق العلاج الدوائي والطرق المتبعة في هذا الأسلوب العلاجي، مثل العلاج بالفيتامينات، وسترات الكلومفين، وسترات التاموكسفين، والسيكلوفنيل والمسترولون، والكالكرينم.

وبعد ذلك يتطرق المؤلف إلى العلاج شبه الجراحي والمجهري للعقم، وهي الوسائل الأحدث المستخدمة لعلاج العقم، ومنها الإخصاب الخارجي (أطفال الأنابيب)، والتلقيح المجهري للبويضة ICSI، وطريقة نقل الزيجوت إلى داخل البوق ZIFT، وأخيرا طريقة نقل الجاميتات (الأعراس) إلى داخل البوق GIFT.

قائمة المطبوعات


الابتسـامـــة خيـر عـلاج للقلـب
Smile is the best management for the heart

د. مصطفى ماهر عطري

تعتبر الابتسامة أجمل لغة في الحياة, وهي الإضاءة الطبيعية لوجه الإنسان, والإشراقة المنيرة لطريق سعادته وصحته, وهي الشعور النفسي العميق والنابع من القلب بالطمأنينة والسرور والبهجة, والرضى وراحة الضمير, وهي ظاهرة حضارية وإصلاح لمزاج الإنسان والتوازن بين عناصر جسمه, بل هي خير علاج لعقل الإنسان الباطن ولقلبه الشادن بالمحبة والخير.

والابتسامة أفضل وأصعب من الضحك; لأن الابتسامة هي رد فعل للسرور, بينما الضحك هو رد فعل للألم أحياناً, ولأن الابتسامة هي فعل إرادة واقتناع وقناعة ورضى, أما الضحكة فهي تتفجر للحظة أو لحظات كما يتفجر البالون, وما تلبث أن تتلاشى, وأنا من أشد المؤيدين للابتسامة البريئة ومن أشد المحبين للضحكة غير المبتذلة.

يقول بعض خبراء علم النفس, إنك إذا لم تضحك لنكتة أو تهتز لها بعد أن ضحك عليها الآخرون, فلا بد أن تراجع الطبيب الاختصاصي بالطب النفسي, لأن خلايا الضحك والسرور والتي تستقر في النصف الأيمن من الدماغ يكون قد أصابها التلف أو على أقل تقدير قد شاخت أو تبلدت عن الاستجابة, وهذا مايفقدك القدرة على تذوق النكتة والإحساس بها والتمتع بمعناها والضحك عليها.

فلقد أثبت الطبيب الأمريكي "وليم فرابي" أن الجانب الأيمن من المخ يحتوي على الأحاسيس والانفعالات التي تساعد الشخص على الضحك, والذي يعتبره الطب من أهم التمرينات الرياضية للجسم بصورة عامة وللقلب بصورة خاصة, حيث أن الضحك يعمل على زيادة نسبة بنية القلب.

وقد أجريت أبحاث كثيرة عن تأثير الضحك, وتأثيراته المفيدة على القلب, فالضحك يحرِّك عضلات البطن والصدر والكتفين, وكذلك ينشط الدورة الدموية بصورة عامة, والضحكة الواحدة تعادل ممارسة الرياضة لمدة عشرة دقائق, ولقد شبَّه أحد العلماء الضحك بالهرولة وأنت جالس.

ويقول علماء النفس, أن الأشخاص الذين يضحكون عادة مسالمون طيبو القلب لأنهم يفرجون عن طاقتهم العدوانية بالضحك.

فالحياة مليئة بالجد والجهد والتعب والمشاكل المعقدة, والآلام والآمال والمآسي, ولابد من منقذ للشد وللضغوط النفسية والعصبية, وللناس أن يستريحوا للتغلب على مآسي الحياة بالضحك البريء كي يستعيدوا توازنهم.

ويحتاج الإنسان عادة إلى الراحة الجسدية والنفسية, وبخاصة في حياتنا المعاصرة, حيث تشابكت سبل الحياة وتعقدت, وأمست المزعجات والمُنغِصات تطاردنا في كل مكان, وعلينا أن نرضخ للأمر الواقع, ونرتفع فوق هذه المنغصات ونرسلها ابتسامة هادئة ساخرة من كل هذه الأحداث, حتى تحفظ توازننا العقلي, والسكينة لأنفسنا, أو نرسلها ضحكة مجلجلة .

فالضحك هو ضرب من ضروب المناعة النفسية التي تحول بيننا وبين التأثر بما نتعرض إليه من ضغوط في هذه الحياة وما أكثرها.

وعلى هذا, فقد يكون الضحك استجابة للألم لا للسرور نظراً لأن مفتاحه هو المواقف التي تسبب لنا الضيق أو الألم ولقد صدق من قال "شر البلية ما يضحك".

يقول الممثل الكوميدي "شارلي شابلن": "إن الناس يتعاطفون معي بحق حينما يضحكون لأنه بمجرد ما يزيد الطابع التراجيدي عن الحد, فإنه سرعان ما يصبح موقفاً باعثاً على الضحك".

وكثيراً ما يواجه الإنسان مواقف من الهلع والقلق, فينفجر ضاحكاً, مما يكشف عن أهمية كل هذه العوامل الداخلية والخارجية, وفي مثل هذه المواقف الخطرة أو حينما يضحك الإنسان لمواجهتها, فإنه بلا شك إنما يحاول عن طريق الضحك أن يرفع من روحه المعنوية أو أن يعمل على استجماع شجاعته.

شكل (1): الابتسامة والضحك البريء خير علاج لقلب الإنسان

وكذلك يلجأ الكثير من قادة العالم الذين يتحملون نوعاً من المسؤولية والضمير, إلى الضحك والابتسام والسرور والاسترخاء, لأن في هذه العوامل الطريق لصفاء الذهن وعلو الروح.

وتعتبر الابتسامة شعاعاً من أشعة الشمس, وبلسماً حقيقياً لشفاء الأمراض, ومتنفساً هادئـاً لأصحاب التوترات العصبية والاضطرابات النفسية, وكم يود المريض أن يرى وهو جالس على سرير المرض, ابتسامة الطبيب المعالج له أو الممرضة المشرفة على علاجه, أو حتى على شفاه أحد أصدقائه وأهله ومحبيه, لأن الابتسامة في وجه المريض لها أهمية كبرى في الشفاء, وخاصة لمرضى القلب والسرطان. ويجب أن تكون ابتسامة صافية, بريئة وعريضة, مفعمة بالحب والعطف والحنان, لأنها تعتبر في تلك اللحظة المفتاح الأول وضوء الأمل بزوال المرض, والتمسك بالحياة, رغم صعوبة تلك الأمراض, وهكذا ُسمي الطبيب طبيباً لترفقه ومداراته, والحكيم حكيماً لأنه يعرف المريض والمرض.

في عام 1950 قال الدكتور مايو (صاحب مستشفى مايو كلينك الشهيرة في أمريكا) رداً على سؤال عن كيفية قبوله للممرضة بيلي بيرك والتي لم تتعلم مطلقاً فن التمريض, فقال يومها: "كانت تجيد فناً آخر.. كانت تعرف كيف تنتزع الضحكات من قلوب المرضى...".

وقد سُئل أحد البخلاء, لماذا تتعمد قلة الضحك وشدة القطوب? فقال:"الذي يخيفني من الضحك هو أن الإنسان أقرب ما يكون من البذل والعطاء إذا ضحك وطابت نفسه!".

* فوائد الإبتسامة وآلية عملها:

من المسلَّم به بأن الابتسامة تسارع في التماثل إلى الشفاء من الأمراض وهي خير علاج لقلب الإنسان. لأن الابتسامة هي غذاء للنفس والروح, لأنها تساعد على الهضم وتحفظ الشباب وتزيد العمر, وتنعش الابتسامة عملنا وتدفعه إلى الأمام وتجعله محبباً إلينا.

وتزيد الابتسامة من نشاط الذهن ومردوده, وتقوي القدرة على تثبيت الذكريات وتوسيع ساحة الانتباه والتعمق الفكري, وبالتالي يصبح المرء أقدر على التخيل والإبداع ودقة التفكير, وتبعث الابتسامة فينا السعادة الداخلية وبالتالي تزداد إشراقة الوجه من جديد بالحيوية والنشاط.

إن الضحك هو سلوى للقلوب المفجوعة, ودواء للجروح العميقة, ومن ذلك ما وجده العالم الفرنسي "بيير فاشيه" بعد سنين من أبحاثه في موضوع فوائد الضحك, فقال إنه يؤدي إلى: توسيع الشرايين والأوردة, وينشط الدورة الدموية, ويعمّق التنفس, ويحمل الأكسجين إلى أبعد أطراف الجسم, ويؤدي بنفس الوقت إلى زيادة إفرازات الغدد الصم مثل غدة البنكرياس والغدد الكظرية والدرقية والنخامية والتوتة, وفي مقدمة تلك الغدد القلب لأن القلب غدة صماء أيضاً ويفرز هرمون الببتيد الأذيني المدر للصوديوم (Atrial Natriuretic Peptide; A.N.P). واكتشف عالم آخر أن الضحك يزيد بصورة خاصة من إفراز مادة البيتاإندورفين, وهي الهرمون الذي يصل إلى خلايا الدماغ, ويعطي أثراً مخدراً شبيهاً بأثر المورفين, ومن نتائج ذلك خلود الإنسان إلى النوم الرغيد. وهذه نقطة مهمة لأصحاب الكآبة الذين يعانون بصورة خاصة من الأرق والقلق والنوم الممتلئ بالكوابيس.

فالضَحِكُ والابتسامة هبة من الله عز وجل للطبيعة البشرية, لإنعاش الأعضاء واسترخائها, وكذلك فيها حركة آلية ذاتية لتدليك الكثير من الأعضاء, وبالأخص بواسطة الحجاب الحاجز الذي يؤثر على الرئتين, فيساعد على دخول وخروج الهواء بسرعة, وبصورة أعمق إلى الحويصلات التي لايصلها هواء في أغلب الأحيان, ويقوم الحجاب الحاجز بواسطة الضحك بتدليك فيزيائي للكبد والمعدة والأمعاء, ويساعد هذه الأعضاء على تنشيط عمليتي الإفراغ والإفراز في المعدة والكبد, ويدلك الضحك القلب ويسره أيضاً وبالتالي ينشط الدورة الدموية بصورة عامة أيضاً.

وقديماً قيل "إضحك تصح" وبهذا نجد بأن للعاملين الآلي والنفسي اللذان يرافقان عمليتي الضحك أكبر الأثر في إنعاش الجسم والقلب وبعث النشاط.

* تاريخ الضحك عند العرب والغرب:

كان العرب يحبون الضحك بشكل تلقائي وعفوي, ويعرفون تأثيراته النافعة, وقد ورد هذا من خلال بعض النوادر أو القصص الطريفة, من خلال نوادر جحا ونوادر البخلاء من كتابات الجاحظ, وكذلك ما ورد في كتاب الأغاني لأبي فرج الأصفهاني قال القاضي عياض: "التحدث بمُلَح الأخبار, وطُرف الحكايات تسلية للنفس, وجلاء للقلب".

حتى النبي محمد صلى الله عليه وسلم, كان يريح نفسه بشيء من المزاح والبسمة, رغم ضخامة الرسالة التي كان يحملها, ويروى عنه أنه قال لامرأة عجوز, ذهبت تطلب منه أن يدعو لها بدخول الجنة, فقال عليه السلام: "لايدخل الجنة عجوز" ولما همت بالانصراف باكية, ابتسم عليه الصلاة والسلام وقال لها: ألم تقرأي قوله تعالى: }إنا أنشأناهن إنشاءا, فجعلناهن أبكاراً, عرباً أتراباً{ [الواقعة]; فالنبي محمد صلى الله عليه عليه وسلم, كان يعرف أسرار وفوائد الابتسامة وكان يأمرنا بها, وفي الحديث الشريف "تبسُّمَك في وجه أخيك صدقة", وكذلك قال: "من تبسم في وجه امرأته فله عشر حسنات".

وفي بداية القرن العشرين, تم الاعتراف بعلم نفس الضحك (Laughter psychology), وبات هذا الأخير يشغل حيّزاً من الرسائل الفلسفية, حتى أن عالم النفس الشهير "سيجموند فرويد" أشار إلى فوائده, واليوم عندما يضع العلماء الخطوط الأولى لفيزيولوجية الضحك, فإنهم لايعزون له نتائج إيجابية فحسب, بل وعدداً من المميزات العلاجية أيضاً يعد الضحك قبل كل شيء تمريناً عضلياً وتقنية تنفسية, وهو بالإضافة إلى ذلك, منشط نفسي هام أيضاً.

كما يعزو إليه علماء النفس مفعولاً مزيلاً للتسمم المعنوي والجسدي, لأنه يساعد في التخلص من نوبات الاكتئاب البسيطة والمخاوف, ويشير الباحثون الأوربيون حالياً إلي أن الضحك يساهم أيضاً في تخفيف آثار التوترات الضارة بصورة ملحوظة.

ويفيد الضحك بمفعوله المرضى في تحسين القدرة الجنسية, فضلاً عن دوره في إرخاء العضلات وإبطاء إيقاع النبض القلبي وخفض التوتر الشرياني, وأخيراً بدأ العلماء في استخدامه كأساس لاستراتيجية علاجية حقيقية, تقوم على استخدام تقنيات الاسترخاء واليوجا من خلال تعلم منكسات تنفسية وتمارين خاصة. وفي أوروبا, يلجأ عدد من مستشفيات الأطفال إلى استقدام مهرّجين لتسلية نزلائهم والترويح عنهم. ومع أن هذا الأمر لايؤدي بالضرورة إلى شفاء الأطفال, فإنه يساعدهم على نسيان آلامهم, ويعطيهم دفئاً معنوياً يعينهم على الصمود في وجه بعض الأمراض المستعصية.

ولاشك بأن الأدب الساخر, من شعر ونثر وصحافة كاريكاتير ومقالة مرحة هادفة, ينزع إلى زرع البسمة الأصعب في وجه القارئ أو حتى التسامح, ولكن كوميديا التمثيل المسرحي (على نحو خاص), تشاغب الضحكات وتعابثها, من خلال مواقف تبعث على الترويح عن النفس في إطار (الضحك للضحك) الذي هو في حد ذاته فن وليس فلسفة; لحظة (تنفيس) وليست لحظة (تأملات فكرية).

* آداب الضحك:

كثرة الضحك المبتذل والمليء بالقهقهة ضار, والقهقهة ليس صفة من صفات الإنسان الحضارية, وإنما صفة تتميز بها القرود فقط. وكذلك يجب علينا الابتعاد عن الضحكة الصفراء الكئيبة والتي فيها صفة التشفي من الآخرين, والنيل من نقص عقلي أو جسمي أَلَـمَّ بهم, وهي ضحكة فيها التعالي والتسامي على الآخرين. ولقد قال رسول الله صلى الله عليه وسلم في هذا النوع من الضحك "إياك وكثرة الضحك, فإنها تميت القلب وتورث النسيان".

وكذلك في القول المأثور نتذكر "أحيوا قلوبكم بقلة الضحك وقلة الشبع وقلة الحسد". وطبعاً حين أتكلم عن الضحك فإنني أقصد ذلك الجانب الذي يدفع المشاكل والهموم والأحزان, ولاأقصد به إطلاقاً, ذلك الضحك الذي قد يصبح مهنة عند البعض, فالضحك له شروطه وضوابطه حتى يحافظ الإنسان على سلامة شخصيته وتوازنه, ولكن الضحك بغير قصد يميت القلب ويجعله كالصخرة الصماء, ولذلك قيل بالمثل العربي الشهير: "الضحك بلا سبب من قلة الأدب".

ولقد أُثْبِتَ علمياً وعملياً كما أشرت سابقاً بأن الضحك هو عملية رياضية لكثير من أعضاء الجسم, ولاسيما القلب وعضلات الوجه وبشرته على وجه الخصوص, فلكي تعبس يلزمك تحريك أكثر من أربعين عضلة في وجهك, أما لكي تبتسم وترتاح فلا تحتاج إلا لتحريك أقل من خمس عضلات من عضلات الوجه.

فهكذا نرى كم نرهن أنفسنا ووجوهنا في حمل هذا الكم من العبوس والتقضيب, صحيح أن الإنسان لا يستطيع أن يقاوم مشاكله ويتجاهل متاعبه, ولكن لابد من استراحة الإنسان من حين لآخر, في محاولة تخفيف عبء الشدة الأكبر عن عضلة القلب, ولقد ثبت طبياً أن ديمومة الزعل والشدة, والتفكير القاتم الضاغط على الصدر, يصبح عبئاً على عضلة القلب في عملها, بل ويتسبب في مرضها وفي ارتفاع ضغط الدم الشرياني, ومن هنا كان الحديث الشريف خير نصيحة طبية نفسانية, تجدد روح الإنسان, وتضاعف من جهده وحبه للحياة.

فالنبي صلى الله عليه وسلم صدق عندما قال: "روحوا القلوب ساعة بعد ساعة, فإن القلوب إذا كلّت عُميت".

وختاماً... إن العامة يضربون مثلاً قاسياً ليس مستحباً أن يضاف للإنسان, هذا المثل الدارج يقول: "فلان, وجهه لايضحك للرغيف السخن", وبصريح العبارة, أنه من خلال التجارب والعلاقات الإنسانية, وجد بأن البسمة, أفضل عملة متداولة بين الناس لتقريب وجهات النظر, ولإنجاز المعاملات الدنيوية, بل تعتبر أفضل جواز سفر إلى قلوب الآخرين ـ وأكاد أقول عقولهم وثقتهم أيضاً.

وليست كل الابتسامات مقبولة أو مستساغة, ما لم تكن نابعة وصادقة من القلب, تفترش الثغر وتعمّر الوجه بالبشاشة والرضى.

لقد قال الرسول الكريم صلى الله عليه وسلم: "خذوا الخير من مِلاح الوجوه". وبعض المفسرين أكدوا على أنَّ (مَلاحةَ) الوجه ليس في وسامته, وإنما في انبساط أساريره الرضية. وهل ننسى الآية الكريمة نابذة العبوس, منددة به "عَبَس وتَوَلَّى أن جَاءَه الأَعْمَى" [عبس] وإن الشخص الضحوك قليل الإصابة بالأمراض البدنية بصورة عامة, وهو يعيش مدة أطول من حياة الشخص المتجهم العبوس.

وعلى هذا الأساس تعتبر الابتسامة والضحك اللطيف المعبر والبريء, عناصر أساسية في حيوية الإنسان وصحته. وحينما تغيب عنا شمس السرور والابتسامة, تبدأ الأمراض بالظهور, وهكذا نرى أن الابتسامة تحمي القلب وتطيل العمر, فالابتسامة عنصر ضروري لبقاء حياة الإنسان على وجه هذه المعمورة, وهي سر الحياة السعيدة, ومفتاح الحب والأمل, وشعاع يرسم لنا طريق الخير والتفاؤل أمام هذا العصر ومتقلباته.

* Bibliography:

References for this article are available from ACMLS on request


الاتجاهات الحديثة في أبحاث التدخين

الاتجـاهـات الحديثـة في أبحـاث التـدخيـن
Recent Trends in Smoking Research
 د‎ لطفي عبدالعزيز الشربيني

 * مقدمة:

يعتبر التدخين في مقدمة المشكلات التي تتسبب في الأمراض والوفيات في العالم كما تشير إلى ذلك تقارير منظمة الصحة العالمية(WHO)حول حجم مشكلة التدخين والآثار الصحية المرتبطة باستعمال التبغ (Tabacco). ويدل على ذلك تصنيف التبغ الذي يحتوي على مادة النيكوتين وهي من المواد المخدرة التي تسبب الاعتماد (Dependence) والمدرجة في نفس قوائم الهيروين (Heroin) والكوكايين(Cocaine).

ويلاحظ أن انتشار التدخين واستخدام التبغ يفوق أية مادة أخرى رغم تراكم الأدلة العلمية على العلاقة بين التدخين وأمراض القلب والرئة والسرطان ويعتبر الاستمرار في التدخين رغم ذلك دليلاً على الخواص الإدمانية (Addictive properties) للتبغ وما يحتوي عليه من مادة النيكوتين.‎
وفي الدراسات الحديثة التي تمت مراجعة البعض منها في هذا الموضوع يرتبط التدخين بمعدلات تصل إلى 25 من الوفيات المبكرة (Premature death) بسبب الأمراض المرتبطة بالتدخين وتشير الأرقام إلى تزايد انتشار التدخين في العالم الثالث والاتجاه إلى تفاقم المشكلة كما تمت مراجعة الدراسات المتعلقة بتأثير نيكوتين التبغ على الجهاز العصبي وبعض الدراسات الخاصة بالجوانب النفسية للتدخين من خلال أدبيات الطب النفسي (Psychiatric literature)الحديثة.

اتجاهات طبيعة وحجم المشكلة

التأثيرات الدوائية العصبية لتدخين التبغ (Neuropharmacology of Smoking)

الجوانب النفسية للتدخين:

قائمة المحتويات

*اتجاهات طبيعة وحجم المشكلة:

تشير الأرقام أنه بحلول عام 2020 سوف تصل الوفيات الناجمة عن أمراض التدخين إلى 10 ملايين شخص في العالم سنوياً منهم 7 ملايين في الدول النامية والوضع الحالي هو ما يقرب من 3.5 مليون حالة وفاة سنوياً أي بمعدل شخص يموت كل 9 ثوان بسبب التدخين‎ ومن اتجاهات انتشار التدخين ما يدل على زيادة أعداد المدخنين في الدول النامية بنسبة تصل إلى 2.7% كل عام ونقص نسبة التدخين في الدول المتقدمة بمعدل 1.8% سنوياً.‎
وفي الولايات المتحدة يستمر 27% من الأشخاص في التدخين بالرغم من حملات التوعية بأضرار التبغ وقد تراجعت نسبة المدخنين بعد أن سجلت 44% في عام 1960‎ وتقدر التكلفة الصحية للتدخين بمليار دولار يومياً لعلاج الأمراض الناجمة عن التدخين‎ وتوازي هذه النسبة 60% من الإنفاق الصحي في الولايات المتحدة وتصل نسبة الذين استخدموا التبغ على مدى الحياة (Lifetime) إلى 73% ممن هم فوق سن 12 عاماً وتترجم هذه النسبة إلى 148 مليون شخص مارسوا عادة التدخين‎ وتقدر الوفيات المبكرة في الولايات المتحدة بحوالي 400 ألف حالة بسبب أمراض التدخين‎ ومن واقع الأرقام فإن الذكور أكثر استخداماً للتبغ من الإناث وتقدر نسبة المفرطين في التدخين (Heavy smokers) ـ وهم الذين يدخنون أكثر من 20 سيجارة يومياً بحوالي 61% من الرجال و 51% من النساء كما تزيد معدلات التدخين في المدن المزدحمة عنها في المناطق الريفية.‎

قائمة المحتويات

*التأثيرات الدوائية العصبية لتدخين التبغ
(Neuropharmacology of Smoking)

تعتبر مادة النيكوتين (Nicotine) هي المادة المؤثرة على الحالة النفسية والجهاز العصبي من مكونات التبغ وللنيكوتين تأثير ناهض (Agonist) لمستقبلات الأستيل كولين (Acetylcholine receptors) ومتوسط نصف العمر (Half life) للنيكوتين في دخان التبغ أو حين يتم استنشاق أو مضغ التبغ حوالي ساعتين وتصل نسبة 25% من النيكوتين عند استنشاق الدخان إلى الدم ومنه إلى الدماغ في 15 ثانية‎ ويعود التأثير الإدماني لمادة النيكوتين والتدعيم التعزيز الإيجابي (Positive reinforcement) الذي يدفع لاستمرار تعاطيه إلى تأثيره علي سبيل الدوبامين (Dopamine pathway) في القشرة المخية (Cerebral cortex) والجهاز الحوفي (Limbic system) وإلى زيادة مستويات بعض المواد الداخلية في الجهاز العصبي مثل البيتا إندورفين (b-endorphin) والنور أدرينالين مما يعزز التأثير المنبه للنيكوتين على الجهاز العصبي‎.
ويعتبر النيكوتين من المواد السامة (Toxic) وتتسبب جرعة 60 مجم من النيكوتين في الوفاة نتيجة توقف التنفس وتحتوي السيجارة الواحدة على نحو 0.5 مجم من النيكوتين‎ ومن الآثار غير المرغوبة للنيكوتين على الجهاز العصبي عدم القدرة على التركيز والتخليط (Confusion) وأثار حسية وبدنية متعددة‎.

قائمة المحتويات

*الجوانب النفسية للتدخين:

في هذا السياق تمت مراجعة الأدبيات الحديثة في الطب النفسي للاستدلال على اتجاهات الدراسات النفسية فيما يتعلق بالتدخين وهنا نعرض عينة من هذه الدراسات.
يعتبر الاعتماد علي التبغ (Tobacco dependence) والانسحاب (Withdrawal) عند التوقف عن استخدامه وكذلك الاضطرابات المتعلقة بالنيكوتين (Nicotine-related)من الحالات التي وردت في التصنيفات الحديثة للطب النفسي مثل التصنيف العالمي للأمراض في مراجعته العاشرة (ICD-10)والدليل الأمريكي الرابع لتشخيص الاضطرابات النفسية (DSM-IV)‎ وبالنسبة لأعراض الانسحاب التي تحدث عند التوقف عن استخدام التبغ فإنها تبدأ خلال ساعتين من تدخين آخر سيجارة وتصل ذروتها في فترة تتراوح بين 48-24 ساعة وتستمر لمدة أسابيع أو شهور‎ ومن علاماتها الميل الشديد (Craving) للتعاطي والتوتر وسرعة الاستثارة وصعوبة التركيز واضطرابات النوم مع بعض الآلام الجسدية.‎
تزيد بعض العوامل من احتمالات حدوث واستمرار الاعتماد على النيكوتين ومنها التأثير القوي للدعاية والإعلان والضغوط الاجتماعية وكذلك التأثير المنبه (Stimulatory) للنيكوتين على الانتباه والتعليم والقدرة على التعامل مع المشكلات وزمن رد الفعل مع تأثيره على تدفق الدم المخي (Cerebral blood flow) واسترخاء العضلات‎ وفي دراسات على تأثير التدخين على الأداء العملي والعقلي للمدخنين عن طريق بعض الاختبارات النفسية كان أداء المدخنين أفضل عقب التدخين مباشرة مقارنة بأدائهم بعد الامتناع لمدة ليلة كاملة عن التدخين.

  • وفي دراسة على عينة قوامها 256 من مرضى الفصام (Schizophrenia) الذين يعالجون في العيادات الخارجية تبين أن معدلات التدخين تزيد عن المعدلات المعتادة في المجموعات الشاهدة (Control groups) وأن هناك حاجة إلى جرعات من الأدوية النفسية في المدخنين من مرضى الفصام تزيد عن حاجة غير المدخنين‎ وفي دراسة على منع التدخين في إحدى الوحدات المغلقة لعلاج المرضى العقليين ظهرت نوبات غضب حادة ذات طبيعة مؤقتة كرد فعل لمنع التدخين وتبع ذلك استجابة لخطوات العلاج خلال عدة أيام.

  • تم استخدام بعض المقاييس النفسية مثل اختبار الشخصية المتعدد الأوجه (MMPI) في عينة تضم 4,600 شخص ممن لم يسبق لهم التدخين والمدخنين السابقين (Ex-smokers) والمدخنين الحاليين (Current smokers)‎ وقد أظهرت النتائج أن الانبساطية (Extroversion) والإندفاعية (Impulsivity) تعتبر من المؤشرات التي ترتبط بمعدلات أعلى لاحتمالات التدخين حيث تبين من خلال معلومات تم جمعها على مدى 20 عاماً من المتابعة أن الأشخاص الذين كان من سماتهم التمرد (Rebellion) والاندفاعية والعدائية (Hostility) هم الذين بدأو في التدخين واستمروا دون توقف.

  • تم الاستدلال على الاعتماد على التبغ وخصائص المدخنين في دراسة أجريت بالكويت على عينة قوامها 210 من المدخنين باستخدام مقياس أمريكي مكون من 15 بنداً وقد حصل غالبية المدخنين نسبة 75 على درجات تدل على الاعتماد على التبغ وقد تبين أن كل أفراد العينة تقريباً قد قاموا بمحاولات للتوقف عن التدخين لفترات متفاوتة ولم يتحقق لهم الاستمرار في الإقلاع ويشير ذلك إلى أهمية استخدام الوسائل العلاجية والنفسية لمساعدة الراغبين في الإقلاع.

  • تأكدت العلاقة بين التدخين والاكتئاب (Depression) من خلال دراسات تقدر نسبة الإصابة بالاكتئاب في المدخنين بحوالي 33% مقارنة بالنسبة المعتادة وهي 7% وتبدأ أعراض النوبات الاكتئابية الكبرى (Major depressive episodes) بعد التوقف عن التدخين بفترة تتراوح بين 6-2 أسابيع‎ وفي دراسة حديثة كانت نسبة حدوث الاكتئاب في فترة 12 شهراً عقب الإقلاع عن التدخين 14.1% بما يفوق نسبة حدوث الاكتئاب في غير المدخنين.

  • أشارت دراسات علاج الاعتماد على التبغ إلى أن الاستخدام المشترك لأسلوب الإرشاد السلوكي (Behavior counseling) ولصقات النيكوتين (Nicotine patches) يحقق نتائج بنسبة 60% من الاقلاع الدائم في بعض التجارب الإكلينيكية (Clinical trials) وذلك مقارنة بنسبة نجاح 10% في الحالات التي لاتستخدم أية مساعدة للإقلاع‎ والبرامج الفعالة للإقلاع هي التي تضمن كيفية ممارسة المدخن لحياته اليومية دون تدخين وكيف يحقق التوافق مع الصعوبات التي تصاحب الإقلاع‎ وفي دراسات أخرى تأكدت أهمية المساندة من جانب غير المدخنين من الأطباء والمجموعات العلاجية التي تضم مدخنين سابقين لتحقيق النجاح في بداية الإقلاع واستمراره.

* خلاصــة:

بعد هذه المراجعة لبعض الدراسات حول التدخين يمكن الاستدلال على اتجاهات الانتشار (Prevalence) وبعض الجوانب النفسية (Psychiatric aspects) لمشكلة التدخين مثل علاقة التدخين بصفات الشخصية والاضطرابات النفسية مثل الاكتئاب ووجهة النظر النفسية بالنسبة للتدخين كنوع من الاعتماد (Dependence) كما تشير إلى ذلك تصنيفات الطب النفسي الحديثة للاضطرابات النفسية‎ وفي ختام هذا المقال نضع هذه النقاط بناء على ماجاء بها.

  1. تفيد كل المعلومات التي يتم جمعها حول اتجاهات مشكلة التدخين في وضع برامج لمكافحة التدخين.

  2. هناك حاجة إلى مزيد من الدراسات بوسائل غير معقدة لجوانب مشكلة التدخين تسهم في فهم أوضح لطبيعتها.

  3. للمعلومات المتعلقة بالجوانب النفسية للتدخين أهمية خاصة في معرفة خصائص المدخنين وخلفيتهم وهمومهم حتى يمكن إقناعهم ومساعدتهم على الإقلاع.

  4. من شأن المراجعة المستمرة للدراسات الحديثة في مجال التدخين أن تجيب على تساؤلات مثل لماذا ومتى وكيف وماذا يدخن الأشخاص؟ وذلك ليتم توعيتهم تبعاً لهذه المعلومات‎.

* Bibliography:

  1. Sherbiny LA (1987). Psychology of Smoking. A paper presented to the 5th AGS Anti smoking Symposium, Riyadh.

  2. Al- Sherbiny LA (1996). Detection of nicotine dependence in smokers. Arab J Psychiatry 16 : 32-9.

  3. Alexander L (1998). Patient Smoking Cessation - Treatment Strategies. Army Institute of Research, Washington, DC.

  4. Breslau N, Kilbey MM, Andreski P (1992). Nicotine withdrawal Symptoms and psychiatric disorders: Findings from an epidemiological study of young adults. Am. Psychiatry, 194: 464.

أعلى الصفحة


الاجتمـاع الأول لعمـداء كليـات الطـب

الاجتمـاع الأول لعمـداء كليـات الطـب حـول
مشروع بناء مناهج طبية باللغة العربية*

لقد حتمت الظروف الحالية التي يمر بها العالم بوجه عام والمنطقة العربية على وجه الخصوص, أن يتكاتف جميع العرب وأن يلتفوا حول لغتهم الخالدة التي شرفها الله تعالى بأن أنزل بها القرآن الكريم, من أجل أن يكون لهم مكان في عالم التكتلات الذي نعيشه اليوم.
لذلك فقد نظّم مركز تعريب العلوم الصحية اجتماعاً لعمداء كليات الطب في الوطن العربي بمقر جامعة الدول العربية بالقاهرة يوم 2002/1/17.

وقد دعي إلى الاجتماع ممثلون عن أهم كليات الطب من جميع أنحاء الوطن العربي, بالإضافة إلى جميع عمداء كليات الطب المصرية ـ كون الاجتماع منعقداً في القاهرة, كما دُعي إلى الاجتماع عدد من ممثلي الهيئات ذات العلاقة بالتعريب وبأنشطة المركز, مثل المكتب الإقليمي لشرق المتوسط لمنظمة الصحة العالمية, ممثلاً بالدكتور محمد هيثم الخياط ـ كبير مستشاري المدير الإقليمي, والذي ألقى المحاضرة التذكارية للاجتماع, ومجمع اللغة العربية بالقاهرة ممثلاً برئيسه الدكتور شوقي ضيف, والذي حرص على الحضور رغم تقدمه في السن وظروفه الصحية, وجمعية لسان العرب ممثلةً برئيسها الأستاذ عاطف نصار, ونقابة أطباء مصر ممثلةً بالأمين العام الدكتور أسامة رسلان, واتحاد الأطباء العرب ممثلاً برئيسه الدكتور محمد ياسر السقا, والمجلس العربي للاختصاصات الطبية ممثلاً برئيسه الدكتور مفيد جوخدار.

وقد كان الاجتماع برعاية معالي الأمين العام لجامعة الدول العربية السيد/ عمرو موسى, والذي قام مشكوراً بتوفير كافة متطلبات عقد الاجتماع وأرسل مندوباً عنه لإلقاء كلمته في افتتاح الاجتماع.

كما كان معالي الدكتور إسماعيل سلام وزير الصحة المصري (سابقاً), ورئيس المكتب التنفيذي لمجلس وزراء الصحة العرب ]وقتها[ حريصاً على حضور الاجتماع, غير أن ظروف سفره خارج البلاد حالت دون حضوره للاجتماع فأرسل عنه وكيل أول وزارة الصحة المصرية لإلقاء كلمته في الاجتماع, والتي أكد فيها تأييده لتعريب العلوم الطبية والصحية في الوطن العربي لكونه الخيار الحتمي أمام العرب في المرحلة القادمة, وكذلك الدكتور مفيد شهاب وزير التعليم العالي بجمهورية مصر العربية, والذي أرسل عنه مندوباً لإلقاء كلمته في الاجتماع.

وقد بدأ الاجتماع بتلاوة آيات من القرآن الكريم تلاها القارئ الشيخ أحمد نعينع, وبعد ذلك قام الدكتور عبدالرحمن عبد الله العوضي الأمين العام لمركز تعريب العلوم الصحية بالترحيب بالسادة الحضور وتحدث عن أهمية اللغة العربية وعن قضية تعريب التعليم الطبي والصحي وأثره على المجتمع العربي, وتلاها كلمة معالي الأمين العام لجامعة الدول العربية ألقاها نيابة عنه د/ علي عبد الكريم الأمين العام المساعد لجامعة الدول العربية, ثم كلمة معالي وزير الصحة المصـري د/ إسماعيل سلام والتي ألقـاهـــا نيابــة عنــه وكـيـل أول وزارة الصـحـــة المصـرية د/ محمود أبو النصر, ثم كلمة د/ مفيد شهاب وزير التعليم العالي المصري وألقاها نيابة عنه د/ حامد طاهر نائب رئيس جامعة القاهرة لشؤون الطلاب, وبعد ذلك تحدث الدكتور شوقي ضيف رئيس مجمع اللغة العربية بالقاهرة عن جهود مجامع اللغة العربية في صياغة وتوحيد المصطلحات بوجه عام, والمصطلحات الطبية على وجه الخصوص, ثم تحدث د/ صالح بدير عميد كلية الطب جامعة القاهرة (القصر العيني) ممثلاً عن الوفود المشاركة في الاجتماع عن بدايات تعريب العلوم الطبية في مصر في عهد محمد علي, وأوصى بتعريب بعض التخصصات الطبية على الفور لالتصاقها بالبيئة مثل الطب النفسي والطب الشرعي, على أن يتم تطبيق بقية المناهج العربية بالتدريج, وتحدث بعد ذلك الدكتور محمد هيثم الخياط, كبير مستشاري المدير الإقليمي لشرق المتوسط بمنظمة الصحة العالمية, في مجال توحيد المصطلحات الطبية من خلال مشروع المعجم الطبي الموحد الذي لا يزال العمل فيه مستمراً لمدة تزيد على ربع قرن, كما اقترح في محاضرته أن يتم وضع أسئلة الامتحانات في كليات الطب باللغتين العربية والإنجليزية, أو الفرنسية, مع السماح للطالب بحرية الإجابة بإحدى اللغتين أيضاً.

وبعد انتهاء محاضرة د/ هيثم الخياط, كانت هناك استراحة لمدة نصف ساعة بدأت بعدها جلسة العمل الرئيسية للاجتماع برئاسة الدكتور يعقوب أحمد الشراح ـ الأمين العام المساعد لمركز تعريب العلوم الصحية, حيث بدأ بشرح جهود المركز في تعريب العلوم الصحية وبدأ بذكر نبذة عن مشروع المناهج الطبية الذي يقوم بتنفيذه المركز ثم عرض بعد ذلك الدكتور إيهاب عبد الرحيم محمد ـ رئيس قسم التأليف والترجمة بمركز تعريب العلوم الصحية, ورقة عمل عن مشروع المناهج الطبية تحدث فيها عن المراحل التنفيذية لمشروع المناهج الطبية وطريق اختيار الكتب المدرجة في المشروع قبل أن يختتم حديثه بشرح تفصيلي للقائمة النهائية للمرحلة الأولى لمشروع المناهج الطبية.

وتحدث بعد ذلك الأستاذ خالد الديب ـ رئيس قسم المعلومات بمركز تعريب العلوم الصحية, فذكر دور المعلومات في مشروع المناهج الطبية وأهميتها حيث يقوم المركز بتوفير إصداراته بنسخ مطبوعة وأخرى محوّسَبة, سواء على أقراص مكتنزة (CD-ROM) أو على شبكة الإنترنت من خلال صفحة المركز (www.acmls.org) وقام بعرض نماذج لعدد من النسخ المحوسبة لكتب ومعاجم صدرت مؤخراً عن المركز.

وبعد انتهاء المحاضرات, تم فتح النقاش حول المحاور الرئيسية للاجتماع وهي:

  1. المساعدة في تطبيق المشروع على مراحل في كليات الطب في الوطن العربي.

  2. دعم قضية تعريب التعليم الطبي في الجامعات العربية والترويج لها.

  3. إبداء الرأي في المشروع ككل وإثرائه بالمقترحات والآراء.

  4. المساهمة العلمية في مشروع المناهج الطبية.

  5. وضع آلية للاستفادة من المناهج الطبية المعربة مستقبلاً, وذلك بالتدرج في تطبيق المناهج الطبية العربية في كليات الطب بالوطن العربي.

  6. وضع تصور لكيفية التنسيق مع الكليات والجهات ذات العلاقة بتعليم الطب.

  7. أية مقترحات جديدة تفيد تطبيق المناهج الطبية العربية.

وقد لقي المشروع ترحيباً كبيراً من السادة الحضور, الذين أبدوا استعدادهم للمشاركة شخصياً في المشروع, والدعوة إلى تعريب التعليم الطبي في الكليات التي يترأسونها.
وبالإضافة إلى المناقشة حول النقاط السابقة, فقد صدرت عن الاجتماع التوصيات والمقترحات التالية:

  1. استكمال مشروع بناء المناهج الطبية المعربة دون إبطاء.

  2. التدرج في تنفيذ تعريب التعليم الطبي والصحي في الجامعات العربية.

  3. وضع أسئلة الامتحانات باللغة العربية جنباً إلى جنب مع اللغة الأجنبية في
    المرحلة الأولى لتنفيذ المشروع, مع السماح بالإجابة باللغتين أيضاً.

  4. تطوير مفهوم المناهج بإدخال تقنيات التعليم الأخرى فضلاً عن الكتاب, والذي يمثل جزءاً واحداً من المنهج.

  5. ضرورة الترويج الإعلامي للتعليم باللغة العربية وتحسين المنتج المطروح وهو الكتب والمنشورات الطبية باللغة العربية كماً ونوعاً.

  6. تكوين فريق عمل مصغر من عمداء كليات الطب لمتابعة تنفيذ المشروع بالتنسيق مع المركز.

  7. عقد دورات تأهيلية لتدريب أساتذة كليات الطب عن كيفية التدريس باللغة العربية.

  8. الدعم المالي لتعريب التعليم الطبي.

  9. إنشاء مجلس علمي عربي لتحديد المستويات المطلوبة من الإلمام باللغات.

  10. مطالبة طالب الطب بترجمة مقالة طبية كشرط للتخرج.

  11. الإسراع في ترجمة الكتب والمنشورات العالمية إلى اللغة العربية.

  12. إنشاء فريق من الأساتذة المتخصصين في جميع فروع الطب لتقييم الكتب قبل ضمها للمشروع, وتقييم المنتج العربي بكل طباعته.

  13. زيادة عدد المترجمين في كل كتاب بحيث يصدر في أسرع وقت ممكن.

  14. إنشاء لجنة للتعريب في كلٍ من كليات الطب تتبع مجلس الكلية وتضم الأساتذة المهتمين بالتعريب في الكلية, تكون مهمتها تنسيق جهود التعريب في الكلية وتشجيع التأليف باللغة العربية

  15. الاهتمام بالتأليف الجماعي باللغة العربية كبديل مستقبلي للترجمة.

  16. الاهتمام بتعريب العلوم الطبية المساعدة بجانب الطب.


الارتجـاع البيـولـوجـي: عـلاج القـرن الحـادي والعـشـريـن

Biofeedback: Treatment of the Twenty First Century

د.إيهاب عبدالرحيم محمد

في الولايات المتحدة الأمريكية، اعتبرت التسعينات عقد الدماغ (Decade of the Brain)؛ فقد كان التقدم العلمي فيما يتعلق بوظائف الدماغ هائلا لدرجة تجعل معها ذلك التعبير مبررا تماما. وقد أتاح النمو التقني إمكانية تطوير أساليب متعددة في المقاربات الموجهة نحو العقل والجسم في مستوى لم يمكن تخيله من قبل مطلقاً.

وهذه التقنيات هي التكنولوجيات الحديثة للعقل، والتي تشمل، الارتجاع البيولوجي، وآلات العقل [Mind-machines] (وهي أدوات لتنبيه المخ بالضوء والصوت)، والآلات التي تسمى اختصاراCES (وهي أدوات للتنبيه الكهربائي للدماغ)، وتقنيات التعليم المعجل [Accelerated Learning]، إلـخ. ومن بين هـذه التقنيات، يبرز الارتجاع البيولوجي كأكثر المقاربات ثورية ووعدا فيما يتعلق بالوظائف العقلية والجسديـة (Corporal)، ولذلك يمكن اعتبارها كواحدة من المعالجات الأكثر احتمالا لأن تسود في القرن الحادي والعشرين.

وهذا النمط العلاجي، والذي ينتشر في البلدان المتقدمة كالولايات المتحدة الأمريكية، واليابان، وكندا، وفرنسا، إلخ. قد أظهر معدلات مذهلة من النمو و الدقة على مستوى وتطور لا يصدق قبل عقد أو عقدين. وفي البرازيل مثلا، لم يتم تطبيق هذا النمط العلاجي سوى مؤخرا، بينما لم يتم تطبيقه حتى الآن في أغلب الدول العربية.

ولا يزال الجهل منتشرا في الحقل الطبي حول ماهية الارتجاع البيولوجي كعلاج، وتزداد خطورة ذلك الجهل إذا اعتبرنا السهولة التي يمكن بها الحصول على كمية هائلة من المعلومات في هذه الأيام. وبدون التبصر في الأسباب التي يمكن أن تبرر مثل هذا الجهل، تهدف هذه المقالة لأن تكشف المعلومات الأساسية التي تتيح لنا أن نفهم بوضوح مكونات الارتجاع البيولوجي كأحد الأنماط العلاجية.

تخيل طفلا مفرط النشاط (Hyperactive)، وهو الطفل الذي لا يمكنه أن يتوقف عن الحركة، والعاجز عن تأدية فروضه المدرسية، والذي يكون متوترا وصعب الانقياد، وهو طفل غير منتبه ومستخف بكل شيء، والذي يريد فقط أن يلعب وأن يقضي وقتاً ممتعاً. إنه نمط الشاب الذي تنقل بين المدارس سابقا في العديد من المرات، والذي يعتبر بمثابة "شيطان صغير" في نظر الجيران، والذي لم يعد والداه يعرفان ماذا يمكنهما أن يفعلا أكثر من ذلك لزرع الشعور بالمسؤولية والسكينة في طفلهم. ومن خلال أداة ملائمة، متصلة بجهاز الحاسوب، يمكن أن يعطى هذا الطفل لعبة ليلهو بها (يفضل، في حقيقة الأمر، أن يسمح له بممارسة اللعبة التي يفضلها). وبعد انقضاء عدة شهور، يكون هذا الطفل أهدأ، كما يبقى جالسا لتأدية فروض المدرسة.

هل هذه معجزة؟ ...كلا!. في الواقع إن هذه اللعبة هي برنامج خاص، يستخدم في تدريب الطفل على تعديل بعض الموجات الدماغية (Brain waves)، وتحديدا تلك التي كانت مسؤولة سابقاً عن اضطراب السلوك. وبنفس الطريقة، يمكننا أن نساعد الناس على السيطرة على العديد من الحالات النفسية أو الجسدية الأخرى، مما يتيح لهم الشفاء من الأعراض التي تسببها هذه الحالات.

ما هو معنى الارتجاع (Feedback)؟
كيف ظهر الارتجاع البيولوجي؟
ما هو الارتجاع البيولوجي؟
تطبيقات الارتجاع البيولوجي
أنماط الارتجاع البيولوجي
طرق تنفيذ العلاج بالارتجاع البيولوجي
من يؤدي العلاج بالارتجاع البيولوجي؟
فوائد العلاج بالارتجاع البيولوجي

* ما هو معنى الارتجاع (Feedback)؟

عندما تبرمج جهاز تكييف الهواء للمحافظة على درجة حرارة الغرفة، أي بين 20 درجة مئوية و25 درجة مئوية مثلا، يحدث التالي: عندما تصل درجة حرارة الغرفة إلى 25 درجة مئوية، يلاحظ محس (Sensor)تلك القيمة ويرسل أمرا إلى الجهاز ليقوم بتبريد الغرفة؛ وعندئذ يؤدي التبريد إلى انخفاض درجة الحرارة، وعندما تصل إلى 20 درجة مئوية، يكتشف المحس ذلك ويرسل أمرا جديدا إلى الجهاز: أوقف التبريد. وإذا ارتفعت درجة الحرارة إلى25 درجة مئوية ثانية، تستأنف الدورة مرة أخرى، وهكذا تستمر بصورة متواصلة وآلية. وهذه هي آلية الارتجاع: تصحيح مسار عملية ما، والتدخل عند نقطة سابقة من تطورها أو دورتها.

عندما تستعمل ميزان الحرارة (Thermometer) لقياس حرارة جسمك، أو تستخدم الميزان للتحقق من وزنك، تقوم باستخدام إجراء مماثل. فالمعلومات التي يقدمها ميزان الحرارة أو الميزان تؤدي بك لأن تتصرف بطريقة ما، أن تعالج الحمى (من خلال تناول الدواء)، أو أن تنقص وزنك (باتباع الحمية والتمارين الرياضية). أما إذا استمرت حرارة جسمك في الارتفاع أو ازداد وزنك، فستتبع إجراءات جديدة للسيطرة عليهما. وعندما يخبرك ميزان الحرارة بأن درجة حرارتك قد عادت إلى المعدل الطبيعي، أو يطلعك الميزان بأنك قد وصلت إلى الوزن المرغوب، ستقوم بإيقاف المعالجة أو الحمية. وما الارتجاع البيولوجي إلا تطبيق هذه الفكرة على العمليات البيولوجية الداخلية.

* كيف ظهر الارتجاع البيولوجي؟

إن المعرفة التي كانت لدينا بخصوص وظيفة الجهاز العصبي المستقل كانت تتمثل في كونه يتحكم في مجموعة من الوظائف البيولوجية التلقائية غير الواعية وذاتية التنظيم (Autoregulated). كان التنظيم الذاتي (Self-regulation) يرى كعملية مستحيلة التعديل، حيث تحدد مجموعة من القوانين الصارمة طريقة عمل (Modus operandi) الوظائف الحيوية مثل إيقاع القلب، وعدد مرات التنفس، وجريان الدم، وغيرها.

وفي عام 1960، أظهر نيل ميلر (Miller)، وهو واحد من أكبر العلماء النفسيين التجريبيين في العصر الحديث، اقتناعه بأنه يمكن منابلة (Manipulating)الوظائف البيولوجية الواقعة تحت الجهاز العصبي المستقل ووضعها تحت السيطرة الواعية من خلال التعلم الوسيطي (Instrumental learning) - أو التكيف الفاعل (Operant conditioning).

وقد اعتقد ميلر أنه إذا كان هناك مؤشر يكشف حالة بعض تلك الوظائف، فسيكون من الممكن تعديل - أو تكييف - تلك الوظيفة، بنفس الطريقة التي يتم بها تعديل وظائف الجهاز العصبي الجسدي (المركزي).

وبعد التغلب على بعض الصعوبات التقنية، عرض ميلر - بشكل صريح - مدى جدوى ونجاح افتراضاته. وإذا كان بافلوف (Pavlov)قد أظهر إمكانية تكييف جريان اللعاب في الكلاب بواسطة التنبيه بصوت الجرس، فقد ذهب ميلر إلى أبعد من ذلك وأظهر إمكانية تكييف الحيوانات على تنظيم كمية جريان لعابها، بالزيادة أو بالنقصان. ومنذ ذلك الوقت، أثبتت التجارب المختبرية قابلية نجاح تكييف مجموعة من الوظائف المستقلة (Autonomous Functions).

ومع التطور التقني الذي نعيشه حاليا، وخصوصا في مجال الحوسبة (Computation)، وجدت الظروف الملائمة للسيطرة الفورية على مجموعة من الوظائف المستقلة في البشر، وهكذا كان مولد الارتجاع البيولوجي (Biofeedback).

* ما هو الارتجاع البيولوجي؟

إنه تقنية لتعلم السيطرة الإرادية على الوظائف الفيزيولوجية التي عادة ما يكون الناس غير واعين لها، بغرض استعادة، أو المحافظة على، أو تحسين الصحة و/أو الأداء. ويتم ذلك من خلال استعمال بعض الأدوات التي تقيس بدقة وبشكل فوري الوظيفة الفيزيولوجية قيد الدراسة، والتي تنبه الشخص، سواء بالإشارات البصرية أو المسموعة، قيم المتثابتات(Parameters) الفيزيولوجية التي تجري ملاحظتها. وبهذه المعلومات، وبتوجيه من قبل المعالج بالارتجاع البيولوجي (Biofeedback Therapist)، يمكن للشخص تكييف مثل هذه القيم، حسب رغبته، من أجل تعديلها إلى المستوى المرغوب. وبالتدريب المتكرر، وبإشراف المعالج بالارتجاع البيولوجي، يمكن للشخص تكييف مثل هذه العملية الفيزيولوجية لتعمل بطريقة ثابتة ومرغوبة.

* تطبيقات الارتجاع البيولوجي:

إن الارتجاع البيولوجي هو علاج ثوري (Revolutionary)، وتشير معظم الشواهد إلى أنه سيكون علاج المستقبل. ويتسم مجال تطبيقه بكونه واسعا، كما أن تطبيقاته تظهر في مجالات جديدة يومياً. وفي الوقت الحاضر، تم تطبيق هذه المعالجة بنجاح على الحالات والاضطرابات التالية:

  1. جميع ملامح الإجهاد (الكَرْب: Stress)، والتعب ومتلازمة التعب المزمن (CFS).

  2. حالات القلق (Anxiety)، والخوف المرضي، ومتلازمة الهلع (Panic syndrome)، وإضطراب الوسواس القهري (Obsessive-compulsive Disorder؛ OCD).

  3. الاكتئاب (Depression).

  4. اضطرابات التعلم (Learning disorders)، خاصةً تلك المتعلقة بنقص الانتباه (Attention deficit) مع أو بدون فرط النشاط (ADD/ADHD).

  5. إدمان الخمور وإدمان المخدرات.

  6. داء الشقيقة (Migraine) والصداع التوتري (Tension Headache).

  7. ألم الظهر المزمن، الآلام المزمنة في القفا والكتفين، إلخ.

  8. ارتفـاع ضغـط الـدم الشـريـانـي الأولـي (Primary Hypertension)، والاضطرابات القلبية.

  9. المشاكل العضلية مثل الالتواء (Sprain)، وصرير الأسـنـان (Bruxism)، وإصابات الإجهاد المتكررة، إلخ.

  10. التأهيل بعد السكتات الدماغية (Strokes) (الشلل التشنجي [Spastic]أو الرخو [Flaccid])، أو ارتجاج المخ (Cerebral Concussion)، أو الشلل المخي (Cerebral Palsy).

  11. الربو (Asthma)وأمراض الحساسية.

  12. مرض "رينو" (Raynaud's Disease).

  13. الأرق (Insomnia).

  14. السلس (Incontinence) البرازي والبولي.

وبالإضافة إلى جانبه العلاجي، يستخدم الارتجاع البيولوجي كأداة تربوية، تستخدم لتحسين الأداء. ومن هذا المنطلق، تم تطبيقه على الفرق الأوليمبية (في الولايات المتحدة الأمريكية، وكندا، واليابان) بهدف مساعدة الرياضيين على الوصول إلى مستوى الأداء الأمثل (ذروة الأداء: Peak Performance) وعلى أية حال، فليس التدريب على الأداء الأمثل مقتصرا على المجال الرياضي؛ فهو مطبق أيضا على أنماط الأداء الأخرى، مثل المجالات التنفيذية، والتربوية، وميادين الاتصالات، إلخ.

* أنماط الارتجاع البيولوجي:

تتمثل الأنماط الكلاسيكية للارتجاع البيولوجي في الارتجاع الكهربي الجلدي (Electrodermal) (والذي يعرف اختصارا بالأسماء GSR، أو EDR، أو EDA)، أو الارتجاع الحراري(TEMP)، أو الارتجاع بتخطيط كهربائية العضل (Electromyographic; EMG)، أو الارتجاع بتخطيط كهربائية الدماغ (Electroencephalographic; EEG).

يتكون الارتجاع البيولوجي الكهربي الجلدي (المقاومة الجلفانية للجلد (Galvanic Skin Response; GSR)، أو الاستجابة الكهربائية الجلدية (Electrodemal Response; EDR)، من تمرير تيار كهربائي مكروي (Microcurrent) (لا يشعر المريض به) على سطح الجلد، ثم قياس مقاومة هذا المرور. وعندما تكون الغدد العرقية نشطة، تقل المقاومة لمرور التيار الكهربي. أما إذا كان العكس هو الصحيح، فستزيد المقاومة. ويعبر قياس المقاومة الكهربائية عن نشاط/خمول الغدد العرقية (Sweat Glands)، والذي يعكس بدوره مستوى نشاط الجهاز العصبي الودي (Sympathetic NS).

وكما يمكن أن يلاحظ المرء، يمثل هذا نسخة حديثة من جهاز كشف الكذب القديم (Lie Detector). ويتيح لنا تحليل نمط الاستجابات الكهربائية للجلد ترسيخ أسس الارتباط بين الحالة العاطفية للمرء وبين نشاط الجهاز الودي، ومن ثم تحديد الحالة الأمثل بالنسبة لكل فرد.

يتكون الارتجاع البيولوجي الحراري (Thermal Biofeedback; TEMP) من تغيير درجة الحرارة في أصابع اليدين أو القدمين، وهو تغير ذو ارتباط مباشر بحالات تضيق الأوعية/توسع الأوعية في مثل هذه المواضع. ويترافق توسع الأوعية (Vasodilation) بارتفاع فـي درجـة الحرارة، بينما يدل تضيق الأوعية (Vasoconstriction) على انخفاض في درجة الحرارة. وقد أتاح لنا ذلك التعرف على الحالات العاطفية والبدنية للشخص قيد الدراسة، معبرا عنها في صورة تنشيط/ تثبيط الجهاز العصبي المستقل (الـودي/الـلاودي: Sympathetic /Parasympathetic).

وبهذه الطريقة، يمكن تنشيط وتكييف التحكم المحرك للأوعية (Vasomotor Control)، والذي سيتيح، على سبيل المثال، تلطيف نوبات داء الشقيقة أو الأمراض الطرفية الوعائية، مثل مرض "رينو" (Raynaud's Disease).

أما الارتجاع البيولوجي بتخطيط كهربائية العضل (EMG)، من الناحية الأخرى، فيتمثل في قياس النشاط الكهربائي للعضلات، والذي يعبر عن درجة انقباضها/ارتخائها. وبهذه الطريقة، من الممكن أن يقوي الفرد عضلاته عندما يحتاج لذلك، أو يرخيها إذا اقتضى الموقف ذلك.

يتكون الارتجاع البيولوجي العصبي (Neurofeedback)، أو الارتجاع البيولوجي بتخطيط كهربائية الدماغ من قياس الموجات الكهربائية للدماغ، تماما كما يحدث في جهاز تخطيط كهربائية الدماغ التقليدي (EEG). وعلى ذلك، فمن الممكن تدريب الفرد على توليد أو إنقاص معدلات توليد تلك الموجات (من حيث السعة Amplitude و/أو الترددFrequency)، وذلك بالنسبة لأي من زمر (Bands) الموجات المخية، في أي من نصفي كرة الدماغ، أو في كليهما، طبقاً للحالة البدنية والشخصية المرجو بلوغها.

وبالإضافة إلى الأنماط الأربعة المذكورة، من الجدير بالذكر الإشارة هنا إلى الارتجاع البيولوجي القلبي (ECG) الذي يقيس ويتحكم في معدل ضربات القلب و ضغط الدم الشرياني. وهناك كذلك الارتجاع البيولوجي التنفسي (Respiratory Biofeedback) حيث يتم التحكم في نوع التنفس (صدري/حجابي) ومعدل التنفس.

* طرق تنفيذ العلاج بالارتجاع البيولوجي:

يتم تنفيذ هذا النمط العلاجي من خلال جلسة إلى ثلاث جلسات أسبوعيا تستغرق كل منها من 30 إلى 50 دقيقة. وتتباين الفترة الكلية للتدريب، وذلك حسب النمط العلاجي المستخدم والمرض المطلوب علاجه. ويتم تنفيذ متوسط 40-20 جلسة في غالبية الحالات. وعلى أية حال، فقد لوحظ حدوث تناقص ملحوظ في عدد الجلسات سنة بعد سنة، وذلك حسب خبرة المعالج والتطور التقني المستمر، والذي أتاح إنتاج أجهزة أكثر تطورا وكفاءة.

* من يؤدي العلاج بالارتجاع البيولوجي؟

إن المعالجة بالارتجاع البيولوجي هي تقنية لا يقتصر تطبيقها على فئة خاصة من المهنيين المحترفين. فمن الممكن أن يؤدى من قبل المتخصصين في عدد من المجالات المختلفة، خاصة في القطاع الصحي (الأطباء، علماء النفس، أطباء الأسنان، الممرضات، إلخ). وفي المجال التربوي أيضا. والمتطلب الأساسي للمشتغل بهذه المعالجة هو أن يتلقى تدريبا متخصصا في علم النفس الفيزيولوجي البشري (Human Psychophysiology). ويشمل ذلك مقررا دراسيا تخصصيا وتدريبا تقنيا وعلميا لاكتساب المعرفة وتطوير المهارات في ممارسة العلاج بالارتجاع البيولوجي.

* فوائد العلاج بالارتجاع البيولوجي:

توفر المعالجة بالارتجاع البيولوجي العديد من النقاط الموجبة عند مقارنتها بالأنواع الأخرى من المعالجة. فعلى خلاف ما يحدث في المعالجة بالأدوية الكيميائية، لا تسبب المعالجة بالارتجاع البيولوجي أية تأثيرات جانبية. كما أن الارتجاع البيولوجي لا يعد علاجا غازيا (Invasive) كالجراحة مثلا. وعلاوة على ذلك، فهو علاج يعد عملياً خاليا من الأخطار (Risk-free) بالنسبة للمريض، وغير مؤلم تماما. وهناك نقطة أخرى تستحق الذكر هنا، وهي أن المريض هو الذي يتحكم في مدى تطور العلاج؛ فالمشاركة الواعية والإرادية للمريض تلعب دورا مهما في نجاح العلاج. وكما ذكرنا سابقا، فالارتجاع البيولوجي ليس مجرد أسلوب علاجي، إذ أن جوانبه التربوية تسهم في تعديل عادات وسلوكيات المريض، مما يساعده على إعادة تنظيم حياته بشكل فعال.

*Bibliography:

References for this article are available from ACML on request.


الاعتلالات الدماغية الإسفنجية الشكل في الإنسان والحيوان

الاعتـلالات الدماغية الإسفنجية الشكل في الإنسان والحيوان
Human and Animal Spongiform Encephalopathies
ترجمة / د. أسامة إبراهيم الكريتي

الاعتلال الدماغي البقري الإسفنجي الشكل (Bovine Spongiform Encephalopathy BSE) من الأمراض الحيوانية التي يمكن أن تنتقل للإنسان وهـو مـن الأمـراض العصبية التنكسية التي تسـبب الوفاة في الماشية‎ ولهذا المرض فتـرة حضـانـة طويلـة من 5-4 سنوات ـ وفي النهايـة يـؤدي إلى الوفاة في خلال أسابيع أو بضعة شهور من ظهور الأعراض.‎
شد الاعتلال الدماغي البقري الإسفنجي الشكل انتباه المجتمع العلمي لأول مرة في نوفمبر 1986 بظهور المرض في الماشية بالمملكة المتحدة في صورة مرض عصبي ذي أعراض مميزة.

مصدر الوباء

الإجراءات الاحتوائية لمنع انتشار الاعتلال الدماغي البقري الإسفنجي الشكل (BSE)

مرض كـرويتـزفـلت ياكـوب (Creutzfeldt-Jacob Disease: CJD)

قرارات وتوصيات منظمة الصحة العالمية لخفض الإصابة بالاعتلال الدماغي الإسفنجي الشكل

قائمة المحتويات

* مصدر الوباء

أشارت التحليلات الوبائية للمرض والتي أجريت في بريطانيا إلى أن مصدر المرض هو نوع الغذاء الذي يتم تحضيره من بقايا جثث المجترات (Herbivores).
وتم توقع العامل المسبب للمرض من خلال حدوثه بصورة تلقائية في الماشية التي تمت تغذيتها عن طريق غذاء يحتــوى علـى بقــايـا جـثث الأغـنـام والتي كانت تعـاني من مـرض مماثل للاعتلال الدماغي البقري الإسفنجي الشكل.

- ‎سبب المرض

الاعتلال الدماغي البقري الإسفنجي الشكل مصاحب لعامل قابل للانتقال وهذا العامل يؤثر على المخ والحبل الشوكى مما يؤدى إلى تغيرات إسفنجية يمكن رؤيتها بالمجهر العادي‎ وذلك العامل المسبب عالي الثبات فهو يقاوم التجميد والتجفيف ودرجة حرارة الطهي وكذلك يقاوم البسترة والتعقيم‎ وطبيعة العامل المسبب مازالت موضع جدل ونقاش وطبقاً لنظرية البريونات (Prion Theory) فهو يتكون بصورة كبيرة من بروتين قادر على أن يتضاعف ذاتيا وترى نظرية أخرى أن العامل المسبب شبيه بالفيروسات ويشتمل على حمض نووي يحتوى على المعلومات الجينية للعامل المسبب للمرض‎.
‎

- حالات الاعتلال الدماغي البقري الإسفنجي الشكل (BSE)

ما بين نوفمبر 1986 وديسمبر 2000 تم تأكيد 180,000 حالة تقريباً بالمملكة المتحدة‎ ومنذ عام 1989 عندما تم تسجيل الحالة الأولى خارج بريطانيا تم الإبلاغ عن 13,00 حالة في بلجيكا والدانمارك وفرنسا وجمهورية أيرلندا وليختنشتاين ولكسمبورج وهولندا والبرتغال وسويسرا.‎
وتم تستجيل الحالات الأولى من الاعتلال الدماغي البقري الإسفنجي الشكل (BSE) في ألمانيا وإسبانيا في نوفمبر 2000.

قائمة المحتويات

* الإجراءات الاحتوائية لمنع انتشار الاعتلال الدماغي البقري الإسفنجي الشكل (BSE)

قامت المملكة المتحدة البريطانية في يوليو عام 1988 بحظر استخدام بروتينات الحيوانات المجترة في تصنيع العلف للحيوانات‎ واستخدام فضلات الذبح في تصنيع العلف الحيواني يشكل خطراً على البشر وتم منعه أيضا في عام 1989‎ وقائمة فضلات الذبح الممنوعة يتم مراجعتها والتوسع فيها عند وجود أية بيانات جديدة‎ كما تم حظر ومنع بيع الأغذية ومنتجات الأغذية التي تحتوي على لحوم البقر من بريطانيا للدول الأخرى بداية من 1996 وكذلك تم تحريم تداول المنتجات الأخرى مثل الشحم والجيلاتين من بريطانيا للدول الأخرى‎ إلا أنه في عام 1999 قام الاتحاد الأوروبي برفع الحظر عن اللحوم البريطانية عند استيفائها لبعض الشروط مثل أن يكون اللحم منزوع العظام ومن حيوانات المزارع التي لم يسبق ظهور حالات الاعتلال الدماغي الإسفنجي فيها وأن يكون عمر الحيوان عند الذبح أقل من 30 شهرا.‎

- الاعتلالات الدماغية البقرية الإسفنجية الشكل المعدية في الحيوانات

تتميز تلك الأمراض بالتحلل الإسفنجي للمخ مع أعراض وعلامات عصبية تؤدى للوفاة والاعتلال الدماغي البقري الإسفنجي الشكل (BSE) هو نوع من عدة أنواع من أمراض مخية قابلة للانتقال من حيوان لأخر وتصيب العديد من فصائل الحيوانات المختلفة أما مرض الراعوش (Scrapie) فهو من الأمراض الشائعة الحدوث في الأغنام والماعز‎ ومن الممكن أن يصاب حيوان النمس (Mink) وبغل شمال أمريكا والغزلان والأيِّل (Reindeer) بالاعتلالات الدماغية البقرية الإسفنجية الشكل‎ ويوجد مرض عصبي في القطط المنزلية والحيوانات المجترة وفصائل السنور في حدائق الحيوان وعلى علاقة بمرض الاعتلال الدماغي البقري الإسفنجي الشكل وقد ظهرت معظم تلك الحالات في بريطاني.

قائمة المحتويات

* مرض كـرويتـزفـلت ياكـوب
(Creutzfeldt-Jacob Disease: CJD)

بينما يوجد العديد من الاعتلالات الدماغية الإسفنجية الشكل في البشر يعتبر مرض كرويتزفلت ياكوب هو النموذج الأصلي وهو يحدث في بشر لديهم الاستعداد الوراثي للمرض حوالي 10-5 من الحالات تقريبا ويحدث في صورة حالات منفردة وذلك في 90-85 من الحالات.‎
وكذلك تحدث نسبة بسيطة من الحالات أقل من 5 نتيجة انتقال العامل المسبب عن طريق استعمال أدوات جراحية ملوثة أو عن طريق زرع قرنية العين أو الأم الجافية للدماغ ومن الممكن أيضا انتقال المرض عن طريق العلاج بهرمون النمو الطبيعي ومن الممكن تجنب ذلك باستعمال هرمون نمو صنعي (Artificial GH).

ـ مرض كرويتزفلت ــ ياكوب المتفاوت
(Variant Creutzfeldt- Jakob Disease vCJD)

تم تسجيل نمط جديد من مرض ياكوب لأول مرة في مارس عام 1996 في بريطانيا وعلى النقيض للنمط التقليدي من مرض ياكوب فقد حدثت الإصابة في سن 29 عاماً ياكوب 65 عاماً مع فترة مرض أطول في المتوسط 14 شهراً ياكوب 4.5 شهر ومرتبط بشدة للتعرض للعدوى خلال الغذاء أو الاعتلال الدماغي البقري الإسفنجي الشكل وأثبتت الدراسات الحديثة أن هذا المرض هو نوع استثنائي من الحالات المنفردة من مرض ياكوب.‎
وحتى أول ديسمبر عام 2000 تم تسجيل 87 حالة لمرض ياكوب المتفاوت في بريطانيا بداية من أكتوبر عام 1996 و3 حالات في فرنسا وحالة واحدة في جمهورية أيرلندا‎ ولا توجد معلومات كافية في الوقت الحاضر لعمل توقع دقيق عن العدد المستقبلي لحالات مرض ياكوب المتفاوت‎ وحيث أن القليل من الدول لديها نظام للترصد والتوزيع الجغرافي لانتشار الإصابة بمرض ياكوب المتفاوت فيجب تحديده بصورة أفضل.

قائمة المحتويات

* قرارات وتوصيات منظمة الصحة العالمية لخفض
الإصابة بالاعتلال الدماغي الإسفنجي الشكل

يجب على كل دول العالم منع استخدام أنسجة الحيوانات المجترة في تحضير أعلاف الحيوانات ويجب التخلص من أي أنسجة محتمل احتواؤها على العامل المسبب للاعتلال الدماغي الإسفنجي البقري وعدم استخدامها لغذاء الإنسان والحيوان وتمت التوصية باستئصال مرض الاعتلال الدماغي البقري الإسفنجي الشكل في ديسمبر عام 1999‎.
تشجيع جميع الدول على كيفية تقييم الخطورة حتى يتم تحديد ما إذا كانت تلك الدول معرضة لخطر الإصابة بالاعتلال الدماغي البقري الإسفنجي الشكل (BSE) أم لا.‎
لا يوجد دليل على العدوى من العضلات الهيكلية ويمكن التوصية بنزع أي عصب ظاهر من اللحم وكذلك الأنسجة اللمفية.‎
يعتبر الحليب ومنتجاته مصدراً آمناً ولا يمكن العدوى عن طريقها وكذلك الشحم والجيلاتين إن تم تحضيرهما بطريقة تصنيع تم معمليا سوف يثبت توقف نشاط العامل المسبب‎.
يمكن أن تحمل الطعوم والأمصال للإنسان والحيوان والتي يتم تحضيرها من البقر خطر نقل العدوى ويجب على الصناعات الدوائية أن تبتعد عن استخدام أنسجة البقر والحيوانات الأخرى وعند وجود ضرورة ملحة لذلك فيجب استعمال أنسجة البقر من البلاد التي بها نظام ترصد للمرض ولا يوجد بها حالات مكتشفة‎ وينطبق ما سبق أيضا على صناعات مستحضرات التجميل.

ـ ما هو مرض كرويتزفلت ــ ياكوب?
What is Creutzfeldt - Jacob Disease?

هو اعتلال مخي تنكسي يسبب الوفاة‎ وهو نادر الحدوث فهو يصيب شخصاً واحداً من بين مليون شخص على مستوى العالم في العام الواحد ويوجد في الولايات المتحدة 200 حالة تقريبا كل عام وهو يظهر في الأعمار المتأخرة ومساره المرضي سريع وتتم الإصابة به غالبا عند عمر 60 عاماً وبعد عام من ظهور الأعراض يتم وفاة 90% من الحالات.‎
تتهاوى ذاكرة المريض في المراحل الأولى من المرض مع تغير في السلوك وعدم تناسق الحركات واضطراب الرؤية وبتقدم المرض تتدهور الحالة العقلية والحركات الإرادية وفقد البصر وضعف الأطراف ويمكن حدوث غيبوبة.

ـ الأنواع الرئيسية لمرض ياكوب ثلاثة هي:

  1. حالات منفردة: يظهر المرض على الشخص حتى في حالة عدم وجود عامل خطورة للمرض وهذا النوع يمثل 85% من الحالات.

  2. حالات وراثية: يوجد تاريخ عائلي للمرض أو تغير جيني مصاحب للمرض‎ وهذا يمثل من 10-5 من الحالات في الولايات المتحدة‎.

  3. حالات مكتسبة: ينتقل المرض بالتعرض لأنسجة المخ أو خلال بعض التدخلات الطبية ولا يوجد دليل حتى الآن على حدوث العدوى عن طريق التلامس العادي مع مريض بمرض ياكوب وذلك النوع يمثل نسبة أقل من 1% من الحالات‎.
    وينتمي مرض ياكوب لعائلة من أمراض الإنسان والحيوان تعرف بالاعتلالات الدماغية الإسفنجية الشكل نسبة إلى شكل المخ المصاب والذي يصبح ممتلئاً بالفتحات حتى يبدو تحت المجهر مثل الإسفنج ومرض ياكوب هو أكثرها شيوعا ومن الأنواع الأخرى الكورو (Kuru) والأرق العائلي المميت (Fatal familial .insomnia)‎

ـ ما هي أعراض مرض ياكوب؟

يتميز المرض باختلال عقلي (Dementia) مُتَرقٍّ (Progressive) وفي بداية المرض يشعر المريض بعدم القدرة على الحركة المتناسقة وتغير في السلوك وضعف الذاكرة والتفكير وضعف الرؤية مع الأرق والاكتئاب ولا يحدث ارتفاع في درجة الحرارة أو أية أعراض شبيهة بالإنفلونزا‎ ومع تقدم المرض تزداد الاختلالات العقلية وفقد الإبصار مع حدوث هزات عضلية (Muscle jerks) وبالنهاية يفقد المريض القدرة على الحركة والكلام مع حدوث غيبوبة‎ كذلك قد يصاب المريض بالالتهاب الرئوي وبعض الالتهابات الأخرى ويمكن أن تؤدي لوفاته.‎
وتوجد أنواع عديدة من متغيرات مرض ياكوب والتي تختلف إلى حد ما في الأعراض ومسار المرض وعلى سبيل المثال مرض ياكوب المتفاوت الجديد (nvCJD) والذي تم وصفه في فرنسا وإنجلترا وهو يصيب فئة عمرية أصغر وفترة المرض من حدوث الأعراض للوفاة أطول. ‎
وهناك متغير آخر لمرض ياكوب يسمى النمط الاعتلالي الدماغي الشامل (Panencephalopathic form) وهو يحدث مبدئياً في اليابان وله فترة مرض أطول إلى حد ما تمتد لسنوات ويوجد بعض الأعراض لبعض الأمراض العصبية والتي تتشابه مع مرض ياكوب وذلك مثل مرض ألزهايمر (Alzheimer's).

ـ كيف يتم تشخيص مرض ياكوب؟

لا يوجد اختبار واحد لتشخيص مرض ياكوب وعندما يشك الطبيب في حالة المريض بأن تكون مرض ياكوب عليه أن يستثني حالات الاختلال العقلي القابلة للعلاج مثل التهاب الدماغ (Encephalitis) والتهاب السحايا المزمن (Chronic meningitis) يقوم الطبيب بفحص الجهاز العصبي مع استشارة بعض المتخصصين وعمل بزل للنخاع ورسم للمخ والذي من الممكن أن يكون ذا فائدة حيث يوجد نمط خاص لمرض ياكوب وعمل أشعة مقطعية على المخ والذي يستثنى حدوث الأعراض من أي مرض آخر مثل أورام المخ والرنين المغناطيسي على المخ حيث يساعد ذلك اكتشاف النمط المميز لمرض ياكوب والطريقة الوحيدة لتأكيد التشخيص هي أخذ عينة من خلايا المخ وفي هذه الحالة يقوم جراح المخ والأعصاب بأخذ عينة صغيرة جداً من المخ لتحليلها‎ وهذه الطريقة من الممكن أن تكون ضارة جداً ونادراً ما يتم الحصول على العينة من الجزء المصاب في المخ والتشخيص السليم لا يقدم ميزة للمريض‎ يتم الحصول على المخ بالكامل بعد الوفاة للتحليل‎ وعملية أخذ عينة من المخ أو الحصول على المخ بعد الوفاة من الممكن أن تؤدى إلى نقل العدوى للجراح أو المساعدين.‎
ويعمل العلماء على تطوير الاختبارات المعملية لمرض ياكوب وأحد تلك الاختبارات يتم إجراؤه على السائل النخاعي للمريض واكتشاف الواسمات البروتينية (Protein markers) التي تبين التهاب الأعصاب التنكسي وذلك يساعد على تشخيص مرض ياكوب وهو أسهل بكثير ومأمون بدلاً من أخذ عينة من المخ.

ـ كيف يتم العلاج؟

لا توجد عقاقير لعلاج مرض ياكوب أو التحكم فيه وتمت تجربة بعض العقاقير والمضادات الحيوية والكورتيزون دون تحقيق تأثير ملحوظ‎.
ويهدف العلاج الحالي لمرض ياكوب إلى تخفيف الأعراض والعمل على جعل المريض في أحسن حالة ومن الممكن استعمال الأدوية المخدرة لتخفيف الألم عند حدوثه وبعض الأدوية التي تساعد في تخفيف التقلصات العضلية مثل فالبروات الصوديوم (Sodium valporate) وفي المراحل الأخيرة من المرض يتم تقديم العناية الإكلينيكية للمريض بتقليبه في الفراش لتجنب قرح الفراش مع تركيب قثطرة لسحب البول في حالة عدم تحكم المريض وتركيب قنية وريدية لإعطاء المريض بعض المحاليل الوريدية مع التغذية الصناعية.

ـ كيفية انتقال العدوى

مرض ياكوب ليس بمرض مُعدٍ وعلى الرغم من انتقاله لبعض الأفراد فإن خطورة ذلك ضئيلة جداً ولا ينتقل مرض ياكوب عن طريق الهواء أو عن طريق التلامس بين الأزواج‎ ولايوجد على باقي أفراد المنزل للحالات الانفرادية لمرض ياكوب خطر من الإصابة بالمرض مثلهم كباقي الناس خارج المنزل.‎
إلا أنه يجب تجنب التلامس المباشر مع المخ والسائل النخاعي للأشخاص المصابين وذلك لمنع العدوى.‎
وفي بعض الحالات القليلة والنادرة تم انتقال العدوى عن طريق زرع القرنية وترقيع الأم الجافية وغرس أقطاب غير معقمة بطريقة جيدة في المخ وكذلك العلاج بهرمون نمو ملوث تم استخلاصه من الغدة النخامية للأشخاص الموتى‎ ويسمي الأطباء تلك الحالات التي لها سبب طبي حالات علاجية المنشأ (Iatrogenic) كما تم استعمال هرمون نمو صنعي في الولايات المتحدة منذ عام 1985‎.

ـ كيف نتجنب انتشار المرض؟

لكي نقلل من خطر انتشار مرض ياكوب من شخص إلى شخص يجب اتباع الآتي:

  • عدم تبرع المواطنين المحتمل إصابتهم أو المصابين بمرض ياكوب بالدم أو الأنسجة أو الأعضاء‎.

  • إن وسائل التعقيم التقليدية مثل الغلي والغسيل لا تقضى على البريون ولذلك يجب على الفريق الطبي الذي يتعامل مع حالات ياكوب الآتي:

  1. ارتداء القفازات الجراحية عند ملامسة أنسجة وسوائل المرضى.

  2. تغطية الجروح والسحجات بغيار يمنع وصول المياه لمكان الإصابة.‎

  3. تجنب التلامس أو استعمال أدوات ملوثة بدماء المرضى‎.

  4. ارتداء ملابس نبوذة (Disposable) عند ملامسة المريض وفي حالة عدم توافرها يتم وضع الملابس التي تم استعمالها في محلول الكلور غير المخفف لمدة ساعة على الأقل ثم غسلها بالطريقة العادية.

  5. ارتداء القناع الواقي للوجه‎.

  6. وضع الآلات الجراحية التي تم استعمالها في محلول كلور غير مخفف لمدة ساعة على الأقل ثم التعقيم بالأوتوكلاف تحت ضغط البخار.

  7. غسل اليدين والأجزاء المعرضة من الجسم قبل تناول الطعام والشراب والتدخين.

ـ مرض كرويتزفلت ــ ياكوب المتفاوت (vCJD)

إن مرض كرويتزفلت ـ ياكوب المتفاوت (vCJD) هو حالة تنكس عصبي بشرى نادر وقاتل‎ ومثل مرض كرويتزفلت ـ ياكوب (CJD) فإن مرض كرويتزفلت ـ ياكوب المتفاوت(vCJD) يصنف كاعتلال مخي إسفنجي سارٍ (TSE) وذلك للتنكس الإسفنجي للمخ المميز ولقدرته على السريان‎ ومرض كرويتزفلت ـ ياكوب المتفاوت (vCJD) هو مرض حديث حيث وصف لأول مرة في شهر مارس 1996‎.

ـ إجمالي الحالات (Total cases)

سجلت في المملكة المتحدة من أكتوبر 1996 إلى أوائل ديسمبر 2000 حوالي (87) حالة من مرض كرويتزفلت ـ ياكوب المتفاوت وفي فرنسا (3) حالات وحالة واحدة في جمهورية أيرلندا‎ وحتى الآن لا توجد المعلومات الكافية للتنبؤ بالعدد المتوقع لحالات مرض كرويتزفلت ـ ياكوب المتفاوت مستقبلا.

ـ الوبئيات(Epidemiology)

ظهرت في يناير 1994 أول أعراض ما يعرف بمرض كرويتزفلت ـ ياكوب المتفاوت على إنسان‎ وكان معظم الأشخاص المصابين يعيشون في المملكة المتحدة وكانت لبعضهم إقامة طويلة في كل من ويلز واسكتلندا وأيرلندا.‎
وبحلول أوائل ديسمبر 2000 سجلت وحدة ترصد حالات مرض كرويتزفلت ـ ياكوب في المملكة المتحدة 81 حالة من مرض كرويتزفلت ـ ياكوب المتفاوت من ضمنها 74 حالة مؤكدة و7 حالات محتملة بالإضافة إلى 6 حالات عليها شكوك قوية ولكن بدون تأكيد بالتحليل بعد الوفاة (Post mortem)وكان بعض هؤلاء المرضى قد أُعطوا دما من متبرعين ـ لكن الدراسات مازالت مستمرة لمعرفة إمكانية النقل عن طريق الدم ولكن لم تعد المملكة المتحدة الآن مصدراً للبلازما وإن كانت هناك إجراءات قد اتخذت للتقليل من الخطورة مثل فصل كرات الدم البيضاء كما أن بعض الدول حرّمت التبرع بالدم من أشخاص كانوا قد عاشوا في المملكة المتحدة لمدة أكثر من ستة أشهر وفي دول مثل فرنسا لمدة أكثر من عام.

ـ الملامح الإكلينيكية :(Clinical features)

في البداية الإعياء (Illness) عادة ويقاسي المرضى من أعراض نفسية غالبا ما تكون على هيئة إحباط أو ذهان شبيه بالفصام‎ وعلى غير العادة تكون هناك أعراض حسية مثل تلدن الجلد والتي لوحظت في حوالي نصف المرضى كما أن هناك بعض العلامات العصبية مثل عدم الاتزان وصعوبة المشي وبعض الحركات اللاإرادية والتي تزداد في الشدة مع الوقت وتقدم المرض حتى وقت الموت حيث يصبح المريض متوقفاً ومعاقاً كلياً.

ـ التشخيص (Diagnosis)

إن المظهر الإكلينيكي والطبيعة المترقية للمرض والفشل في العثور على تشخيص آخر هي العلامات المميزة لمرض كرويتزفلت ـ ياكوب المتفاوت‎.
وحتى الآن لا توجد اختبارات متاحة وكاملة الصدق للاستخدام قبل ظهور الأعراض الإكلينيكية ومع ذلك يعتبر التصوير بالرنين المغناطيسي(MRI) والخزعة اللوزية (Tonsillar biopsy) واختبار السائل الدماغي الشوكي (CSF) من الاختبارات المفيدة كما إن ملاحظة نمط موجة المخ أثناء مخطط كهربية الدماغ (EEG) تكون غالبا غير طبيعية في معظم حالات مرض كرويتزفلت ـ ياكوب المتفاوت(vCJD) ولكنها لا تحدث في المرضى بمرض كرويتزفلت ـ ياكوب (CJD).
حاليا يتأكد التشخيص فقط عن طريق فحص المخ باثولوجياً مميزاً الكتل المجهرية المتعددة المحاطة بفتحات تتخذ شكل زهرة الربيع (Daisy like).

ـ السبب المحتمل

يرتبط مرض كرويتزفلت ـ ياكوب المتفاوت بقوة مع التعرض للعامل المسبب لمرض الاعتلال الدماغي البقري الإسفنجي الشكل (BSE) وهو عبارة عن مرض سارٍ يؤثر على الماشية اكتشف في المملكة المتحدة عام 1986 ومنذ ذلك الحين سجلت حوالي 180,000 حالة وإن كان هذا الرقم قد أخذ في التنازل منذ عام 1992 ويعتبر الطعام المعتمد على الأبقار هو الطريقة المحتملة للتعرض للمرض والقدرة على العدوى موجودة أساسا في المخ والحبل الشوكي للحيوان قبل سنتين من ظهور الأعراض عليه.

ـ برهان الارتباط بين مرض كرويتزفلت ـ ياكوب المتفاوت (vCJD)
ومرض الاعتلال الدماغي البقري الاسفنجي الشكل (BSE):

  • إن فرضية الارتباط بين مرض كرويتزفلت ـ ياكوب المتفاوت ومرض الاعتلال الدماغي البقري الاسفنجي الشكل (BSE) بدأت في الظهور نتيجة الارتباط بينهما في الزمان والمكان وهناك براهين أحدث على هذا الارتباط تشمل التعرف على المميزات الباثولوجية المتشابهة لمرض كرويتزفلت ـ ياكوب المتفاوت في مخ قرود المكاك المحقونة بالعامل المسبب للاعتلال الدماغي البقري الاسفنجي الشكل وكذلك الواسمات الجزيئية (Molecular markers).

  • أوضحت الدراسات أن توزيع العامل المعدي في أدمغة الفئران التي حقنت صناعياً بأنسجة من البشر المصابين بمرض كرويتزفلت ـ ياكوب المتفاوت وفي أنسجة البقر المصاب بمرض الاعتلال الدماغي البقري الإسفنجي الشكل (BSE) لهما نفس النمط التطابقي‎ والبرهان الأحدث والأقوى يأتي من دراسات أوضحت أن السريان (Transmission) المميز لمرض كرويتزفلت ـ ياكوب المتفاوت ومرض الاعتلال الدماغي البقري الإسفنجي الشكل في فئران التجارب يكون متشابها تماما ليشير بقوة إلى أن المسبب هو نفس العامل.

ختاما: يتبين أن السبب المحتمل لمرض كرويتزفلت ـ ياكوب المتفاوت هو التعرض للعامل المسبب لمرض الاعتلال الدماغي البقري الاسفنجي الشكل (BSE) وغالبا بسبب تناول أغذية ملوثة بأنسجة الجهاز العصبي المركزي للأبقار المصابة.‎

ـ الأشكال الأخرى من الاعتلال الدماغي البشري الساري
الاسفنجي الشكل (Other Human TSEs)

ويشمل مرض الكورو (Kuru) وهو مرض عصبي مميت ويعتقد أنه ينتقل أثناء مراسم دفن مخ الموتى كذلك متلازمة جيرستمان ـ ستروسلير ـ شينكر (GSS syndrome) وتحدث في الأشخاص الذين يظهرون نوعا من القابلية للتأثر الوراثي ويعتبر مرض كرويتزفلت ـ ياكوب هو الأكثر شيوعا من كل أمراض الاعتلال الدماغي البشري الإسفنجي الشكل وهو المرض الذي يتم الخلط بينه وبين مرض كرويتزفلت ـ ياكوب المتفاوت.

ـ الاحتياطات التي اتخذت لحماية الصحة العامة
(Measures taken to protect public health)

نظراً للشكوك القوية حول الرابطة بين مرض كرويتزفلت ـ ياكوب المتفاوت وبين مرض الاعتلال الدماغي البقري الاسفنجي الشكل (BSE) قررت الحكومة البريطانية في يونيو 1988 جعل مرض الاعتلال الدماغي البقري الاسفنجي الشكل (BSE) مرضاً يجب التبليغ عنه وبعدها بقليل صدر قانون بتحريم تغذية المجترات من أي بروتينيات مصدرها المجترات الماشية الأغنام الأبقار وكذلك اعتبر استخدام فضلات الأبقار في سلسلة الأغذية من مصادر الخطورة على البشر وحرمت المملكة المتحدة استخدام هذه الفضلات في عام 1989 وبمرور الوقت وتوفر المزيد من المعلومات عن هذه العلاقة بدأت مزيد من الدول خاصة الأوربية تحرّم وتضع القيود على صناعة أغذية الأبقار والماشية من الفضلات.

ـ مشاركة منظمة الصحة العالمية
(WHO involvement)

منذ عام 1991 عقدت المنظمة تسع محاضرات وندوات علمية لمناقشة موضوع الاعتلال الدماغي الساري الإسفنجي الشكل في الحيوانات والإنسان وأسفرت هذه اللقاءات عن العديد من التوصيات المتعلقة بحماية صحة الإنسان والحيوان‎ .
ونظراً لأن التعرض لعامل الاعتلال الدماغي البقري الاسفنجي الشكل (BSE) من الممكن أن يمتد خارج غرب أوربا فإن الترصد العالمي يجب أن يتم للتحقق الدوري من أعداد وتوزيع حالات مرضى كرويتزفلت ـ ياكوب وكرويتزفلت ـ ياكوب المتفاوت ومنذ عام 1997 إلى عام 2000 عقدت منظمة الصحة العالمية عدداً متوالياً من الدورات التدريبية في كل أنحاء العالم خاصة في دول العالم النامية مع عقد النية على مساعدة هذه الدول على إنشاء مراكز ترصد لمرضي كرويتزفلت ـ ياكوب وكرويتزفلت ـ ياكوب المتفاوت‎ .
كانت أولى حلقات العمل بدول غرب أفريقيا في داكار ـ السنغال في يونيو 1997 وأخرى لدول الشرق الأقصى الأسيوية في بانكوك في أكتوبر 1997 ولدول شمال أفريقيا في القاهرة في فبراير 1998 ولدول المحيط الهادي في الصين في يوليو 1999 ولدول وسط وشرق أوربا في مايو 2000‎.

ـ توصيات منظمة الصحة العالمية
(WHO recommendations)

ـ لحماية صحة الإنسان أوصت المنظمة بالآتي:

عدم استخدام أي جزء أو منتج من أي حيوان ظهرت عليه علامات الاعتلال الدماغي الساري الإسفنجي الشكل ـ في تصنيع سلسلة الغذاء للحيوان أو الإنسان.
عدم ترخيص ـ أي دولة ـ لأنسجة الحيوانات يشتبه في احتوائها على عامل الاعتلال الدماغي البقري الاسفنجي الشكل (BSE)للدخول في سلسلة أغذية الحيوان أو الإنسان.‎
على كل الدول حظر استخدام أنسجة المجترات في أغذية الماشية.‎
نظرا لأن التطعيمات البيطرية والبشرية المعدة من الأبقار تحمل العديد من الخطورة في نقل العامل المسبب للاعتلال الدماغي الساري الإسفنجي الشكل (TSE) يجب على مصانع الأدوية ألا تستخدم منتجات الأبقار أو الحيوانات التي تحدث فيها الإصابة ولكن في حالة الضرورة القصوى يجب أن تكون المواد من بلدان أثبت الترصد أنها خالية تماما من أية حالات للإصابة‎ وهذا الحظر يطبق أيضا على مصانع أدوات التجميل.

* Bibliography:‎

References for this article are available from ACML on request.

أعلى الصفحة


الافتتاحية

- الإفــتـتـاحيــــة

تعريـب الطــب
 والألفية الجديدة

يتزامن صدور العدد الجديد من مجلتكم " تريب الطب" مع حلول سنة جديدة، وقرن جديد، بل وألفية جديدة!... وخلال الألفية الجديدة، تواجه عالمنا العربي تحديات جسام تتمثل في المحافظة على هوية الأجداد، مع الاستفادة من جميع منجزات العصر وتكييفها للتلاؤم مع قيمنا الراسخة ومبادئ ديننا الحنيف.

وما تعريب الطب إلا لبنة في صرح بناء - أو قل إعادة بناء - هويتنا العربية الإسلامية في القرن الجديد. وفي حين شهد القرن المنصرم حدوث تطورات هائلة في مجالات الطب والعلوم بصفة عامة - وخصوصا علوم الاتصال وتقنيات المعلومات، حتى بات العالم "قرية" كونية صغيرة لا يفصل بين الأفراد فيها سوى كبسة زر، شهد ذلك القرن أيضا انحسار اهتمامنا بلغتنا العربية كلغة للعلوم والطب، فصرنا ندرس الطب باللغة الإنجليزية في أغلب بلدان المشرق العربي، وبالفرنسية في بلدان المغرب العربي، وبالإيطالية في الطومال، ولم يعد من يدرس الطب باللغة العربية سوى في سوريا. ومع أغلب الأمم - الصغيرة منها والكبيرة، والقوية منها والضعيفة - تدرس الطب بلغتها، مع اطلاع أبنائها على أحدث المستجدات الطبية باللغة الإنجليزية، باعتبارها اللغة العالمية للطب في الوقت الحاضر، نجد أننا في العالم العربي نصر على تدريس الطب بلغة هجينة لا هي عربية ولا هي اجنبية، فلا نحن حافظنا على هويتنا ولغتنا، ولا نحن درسنا بلغة أجنبية سليمة، فلو أن زائرا من جامعة أمريكية على سبيل المثال، جلس في قاعة المحاضرات للاستماع إلى محاضرة تلقى باللغة الإنجليزية في إحدى جامعاتنا، لما فهم شيئاً، ولسألنا عن اللغة التي ألقيت بها المحاضرة.

إن التعريب لا يمثل ضرورة قومية في مجال الطب فحسب، بل وفي جميع مجالات العلم والحياة، فكما نحن نفكر ونعيش باللغة العربية في مختلف نواحي حياتنا اليومية، يجب أن ندرس ونتعلم، بل ونبحث ونبدع في علوم الطب باللغة العربية، وحينئذ سنكون جاهزين لاحتلال موقعنا اللائق بين الأمم المتقدمة، والتي لم تقم لأيها قائمة سوى عندما تمسكت بلغتها الأصيلة وأبدع أبناؤها بها.

وفقنا الله لما فيه خير أمتنا العربية والإسلامية، وجعلنا نافعين لأمتنا وللغتنا العربية الخالدة.

والله ولي التوفيق

الدكتور عبدالرحمن عبدالله العوضي
رئيس التحرير

أعلى الصفحة


الافتتاحية

معـا مـن أجـل التعريـــب

بناءً على قرار مجلس أمناء مركز تعريب العلوم الصحية في دورته المنعقدة في نوفمبر بمقر المركز بالكويت, والذي ينص على قيام المركز بإصدار مناهج متكاملة لجميع سنوات الدراسة بكليات الطب, والذي تحدد له شهر أكتوبر 2002 للانتهاء من المرحلة الأولى منه, فقد قام المركز باستكمال مشروع المناهج الطبية العربية ـ حيث كان المركز قد أصدر عدداً من الكتب المنهجية من قبل ـ ووضع المركز خطة لتغطية جميع مناهج الدراسة بكليات الطب.

وإيماناً من المركز بأهمية دور عمداء كليات الطب في المشروع, فقد بدأ المركز بإشراك السادة عمداء كليات الطب والأساتذة الذين يقومون بالتدريس في هذه الكليات منذ المراحل الأولى للمشروع, حيث قام المركز باستطلاع آرائهم للمشاركة في المشروع, ثم أرسل إليهم استبياناً بقائمة الكتب المرشحة للترجمة, قبل تحديد القائمة النهائية للكتب المترجمة والتي أرسلها المركز إليهم لاستطلاع آرائهم قبل التنفيذ الفعلي للمشروع.

وباعتبار أن المركز قد قطع شوطاً مهماً في المشروع, فقد قرر المركز عقد الاجتماع الأول لعمداء كليات الطب بالوطن العربي للسادة عمداء كليات الطب وذلك يوم 2002/1/17 بمقر جامعة الدول العربية بالقاهرة.

وقد جاء اختيار المركز لمقر جامعة الدول العربية إيماناً بكون قضية تعريب التعليم الطبي قضية قومية عربية ينبغي مناقشتها في بيت العرب, لما له من أهمية وثقل لدى السادة عمداء كليات الطب.

وقد لقي المشروع ترحيباً كبيراً من السادة الحضور الذين أسهموا بآرائهم ومقترحاتهم في إثراء المشروع, وقد تمخض الاجتماع عن عدد من المقترحات البناءة في سبيل انجاح المشروع.

وفي الختام يؤكد المركز عزمه على الانتهاء من المرحلة الأولى للمشروع في موعدها المقرر بإذن الله تعالى, وكذلك على استمرار تحديث وتطوير المشروع باستمرار, لتحقيق ما نصبو إليه من أهداف أهمها التعريب الكامل لمناهج التدريس في كليات الطب والعلوم الصحية بالوطن العربي, كما سيسارع في تنفيذ التوصيات التي اتفق عليها مع السادة عمداء كليات الطب وخاصة التوصية بإجراء دراسة ميدانية لتطبيق بعض نماذج من مشروع المناهج على عينات من طلبة كليات الطب والتعرف على مشكلاتها التطبيقية والمنهجية.

والله ولي التوفيق,,,

الدكتور عبدالرحمن عبدالله العوضي
رئيس التحرير


الافتتاحية

الدماغ ..... اللغــــــة ..... وهـوية الأمـــــة

اللغة هي نسق من الإرشادات والإرشادات والأصوات والألفاظ المتعارف على معناها، وهي وسيط لتبادل الأفكار والمشاعر بغية التواصل بين الناس. ولهذا فإن اللغة توجد حيث توجد الجماعة، وحيث تكون اللغة تكون المشاركة في الشعور المشترك بالمواقف بين الجماعة. واللغة نفسها تنمو باستمرار كلما ازدادت معارفنا العلمية. فهي تغتني بكلمات جديدة، كما يتسع مجال تطبيق الكلمات القديمة، أو يتطور معناها عما كان عليه في اللغة الدارجة. وبهذه الطريقة نتيح للغة العلمية نمواً يمكن أن نسميه توسعاً طبيعياً للغة العادية يتكيف مع ظهور مجالات جديدة في المعرفة العلمية.

ولا يخفى على أي إنسان ما للغة من أهمية قصوى بالنسبة للإنسان، لأ،ها هي التي تميزه عن بقية الحيوانات، ولهذا يعرف الإنسان عند المناطق بأنه حيوان ناطق.

كما أن اللغة هي وسيلة التخاطب والتواصل بين الناس وتبادل الأفكار والآراء. ولهذا ما أرسل الله نبياً من أنبيائه إلا بلسان قومعه ليبين لهم ما نزل إليهم من ربهم. وكان من حكمته تعالى أ، جعل صلة قوية بين الأمة ولغتها في الرفعة والانحطاط والموت والحياة، فكلما ارتفعت الأمة ارتفعت لغتها، وكلما انحطت الأمة انحطت لغتها. وهكذا تحيا الأمة بحياة لغتها وتموت بموتها. تلك سنة الله في خلقه ... "ولن تجد لسنة الله تبديلاً، ولن تجد لسنة الله تحويلا".

ومن أهمية اللغة أيضاً ارتباط تقدم الأمة بلغتها ... فلا تستطيع الأمة أن ترى نور التقدم والرقي إلا بواسطة لغتها الأصلية، لأن اللغة عنوان الأمة. وتقدم أية أمة من الأمم في العالم بغير عنوانها – اللغة الأصلية – يعتبر شيئاً وضرباً من المحال.

ولم نسمع عبر تاريخ البشرية – قديماً وحديثاً – أن أمة من الأمم التي حققت إنجازات عظيمة أو لم تزل تحققها – أنها كانت تستخدم لغة غيرها، بل كانت كلها تستعين بلغتها الوطنية.

لذلك، وإيماناً منا في مركز تعريب العلوم الصحية بأهمية اللغة في بناء حاضر الأمة ومستقبلها، رأينا أن نخصص ملف هذا العدد لموضوع اللغة والدماغ، وهو موضوع طويل ومتشابك لا تكفيه مجلدات عديدة، لذلك فنحن نعتبره مدخلاً لفهم اللغة من منظور علمي، وكلك عرضنا لبعض الاضطرابات اللغوية الشائعة وطرق تشخيصها ومعالجتها. ونأمل – عزيزي القارئ – أن يكون هذا العدد من المجلة مفيداً لك وأ، تتواصل معنا. فنحن منكم وبكم نحاول أن نساعد في بناء أمتنا من خلال الدعوة إلى العودة إلى لغتنا العربية الخالدة التي شرفها الله عز وجل وأنزل بها كتابه الكريم...

والله ولي التوفيق...

الدكتور/ عبدالرحمن عبدالله العوضي

رئيس التحرير


الاكتئاب بعد الولادةPost-natal Depression

الاكتئاب بعد الولادة
Post-natal Depression
ترجمة / عبـد الكريـم جـواد

يعنى بالمصطلح الاكتئاب بعد الولادة والذي غالبا ما يرمز له بالأحرف (PND) دخول الأم في حالة من الكآبة بعد ولادتها لطفل‎ ومن السهل تفسير حدوث ذلك في بعض الأحيان فقد يكون الطفل غير مرغوب فيه (Unwanted) غير شرعي مثلا أو قد يكون غير طبيعي (Abnormal) به عاهة خلقية‎ ولكن غالبا ليس للاكتئاب أي معنى (Sense) واضح أو معقول‎ ويتضح هذا من كلام بعض الأمهات حديثات الولادة‎ فمثلا تقول إحداهن كم كنت أترقب ولادة هذه الطفلة أما الآن فإنني.
أتعس التعيسات(Utterly miserable) فما بالي بهذه الصورة ؟لقد كانت الولادة رائعة أفضل بكثير مما توقعت وقد كان كل فرد من حولي رائعا وخاصة زوجي فلم لا أطير فرحا (Over the moon؟) وقد كنت أخشى ما أخشاه أن تكون بالطفلة عاهة ولكنها والحمد لله كاملة الأوصاف (Perfect) إذن فما بالي لا أتنعم بها وأحمد الله على سلامتي وسلامتها؟ أيعقل ربما أنني لست مؤهلة (Cut out) لأن أكون أما ؟ لم تكن هؤلاء الأمهات ناكرات للجميل أو عديمـات الأمومة; وإنما كن يقاسين مرارة الاكتئاب بعد الولادة; وتلك حالة من أكثر الحالات شيوعا لمضاعفات (Complications) الولادة والتي لا تزال تقاسي (Suffer) منها بلا ضرورة كثيرات من النساء في صمت.

قائمة المحتويات

الأعراض

متى يحدث الاكتئاب؟

هل تلحق النساء المكتئبات أذى بأطفالهن؟

ما هو الممكن عمله لتفادي الاكتئاب بعد الولادة؟

مآل الأم إن لم يعالج الاكتئاب بعد الولادة

* مدى شيوع الاكتئاب بعد الولادة:

إنها حالة شائعة جدا تتكرر مرارا ; إذ وجد أن امرأة واحدة من عشر نسوة على أقل تقدير تقاسي من الاكتئاب بعد الولادة‎ فهذه الآفة (Blight) التي تشين الأمومة إذن هي إحدى أكثر الأمراض التالية للولادة شيوعا ‎ وقد تستمر هذه الآفة لعدة أشهر بل عدة سنوات ولكنها إن عولجت في أسرع وقت ممكن فبالإمكان اقتلاعها من دابرها

قائمة المحتويات

* الأعراض:

ـ الاكتئاب (Depression):

وهذا من أكثر أعراض الاكتئاب بعد الولادة شيوعا ‎ ومعنى الاكتئاب أن تشعر المرأة بالحزن الشديد (Feeling low) والتعاسة(Unhappy) والبؤس (Wretched) كلها مجتمعة معظم الأوقات أو جلها‎ وتزداد حدة الكآبة أحيانا في أوقات خاصة من النهار كالصباح أو المساء مثلا ; كما أن هناك أياما تشعر فيها المرأة بالتحسن وأياما تعيسة تزداد كآبتها وتزداد خيبة آمالها حيث يرفع اليوم السابق الذي تحسنت فيه نوعا ما آمالها بالشفاء من هذه الآفة.‎
ويبدو للأم الحديثة أحيانا أن الحياة ليست جديرة بالعيش فيها رغم كونها في وقت يفترض أن يكون من أسعد أوقات حياتها.

ـ حدة الطبع (Irritability)

غالبا ما يصاحب الكآبة حدة في الطبع; وتظهر في التعامل مع أي من الأطفال الآخرين وفي بعض الأحيان تمارس تجاه الطفل الرضيع ولكن الطامة الكبرى تقع على رأس الزوج المسكين الذي يقع في حيرة من أمره ويتساءل في نفسه بكل جدية "يا ترى ما خطب هذه الزوجة؟!".

ـ التعب الشديد (Fatigue):

تصاب جميع الأمهات حديثات الولادة بالإرهاق والكلل ولكن الأم المكتئبة تعاني من الإرهاق الشديد بكل معنى الكلمة لدرجة أنها تعتقد أن هناك عاهة بدنية ما قد أصابتها‎.

ـ الأرق :(Sleeplessness)

وأخيرا عندما تـأوي الأم المكتئبة إلى الفراش وبالرغم من تعبها الشديد تجد نفسها غير قادرة على النوم‎ أما إذا حدث وغلبها النوم فتجد نفسها تستيقظ مبكرا حتى لو كان زوجها هو الذي أطعم الرضيع الحليب تلك الليلة‎.

ـ فقدان الشهية (Loss of appetite):

ليس لدى الأمهات المكتئبات الوقت أو الرغبة لتناول الطعام وهذا يسهم في كونهن سريعات التهيج وفي إحساسهن بالإرهاق الشديد‎ إلا أن بعض الأمهات يفرطن في الأكل لاكتساب راحة البال ولكنهن يشعرن بعد ذلك بالذنب لإفراطهن في الأكل ويصيبهن القلق من أن يتحولن إلى بدينات !.

ـ فقدان الاستمتاع (Loss of enjoyment):

يعتري الأم المكتئبة شعور بأن الزوج لم يعد مسليا مثلما كان في الماضي‎ فما كان يعتبر في السابق بهجة(Pleasure)لا يغريها الآن وما كان مرغوبا أصبح سأما(Bore) وتجد الأم المكتئبة أن هذا التحول يظهر حقيقة في مخدع الزوجية على الأخص‎.
تستعيد بعض الأمهات حديثات الولادة الرغبة في الجماع هذا إذا كن قد فقدنها فعلا قبل فحص الأسبوع السـادس التالي للولادة; ولكن الاكتئاب بعد الولادة يذهب بأي حماس نحو هذه الرغبة‎ إذ يلاقي الزوج الذي يرغب في مشاركة الزوجة بعضا من الراحة والمتعة صدا ونفورا من شريكته‎ وتضع هذه المعاملة مزيدا من التوتر على العلاقة الزوجية.

ـ القصور في الإنجاز (Not coping):

يسبب الاكتئاب بعد الولادة شعورا لدى الأمهات أن الوقت يمر سريعا إذ ليس لديهن الوقت الكافي لإنجاز أعبائهن كما يسبب شعورا بأنهن غير قادرات على إنجاز أي شيء بصورة جيدة كما أنهن غير قادرات على أن يعملن أي شي تجاه هذا القصور; حيث يصعب عليهن اختلاق روتين جديد مع رعاية الرضيع بالإضافة إلى كل شيء آخر.

ـ القلق (Anxiety):

القلق شديد وغالبا ما يأخذ أشكالا متعددة كالخوف من بقاء الأم وحيدة مع الرضيع الذي قد يملأ البيت صراخا أو لا يرضع اللبن أو يشرق (Choke) في طعامه أو يسقط من يديها على الأرض أو يصاب بأذى بأية طريقة أخرى‎ وتنظر بعض الأمهات المكتئبات إلى الرضيع وكأنه كتلة من جماد بدلا من أن يشعرن أنهن قد وضعن أجمل مخلوق في هذه الدنيا وأكثرهم فتنة وجمالا لكنهن يشعرن وكأنما لا يربط بينهن وبين الرضيع صلة الأمومة‎ ولا يرين كم هو جميل‎ وللأسف فالحقيقة المرة هي أنهن يرينه كمخلوق صغير غريب وغامض بعض الشيء لا يستطعن سبر غور أفكاره ـ إن كانت له أفكار ـ وإن عليهن أن يشبعن احتياجاته وعواطفه المفاجئة بأية طريقة‎ ومن الواضح أن مهمة الأم الجديدة والتي لم تقع في حب طفلها بعد مهمة شاقة فوق العادة‎ ولكن الحب يأتي في النهاية ولكنه في العادة يأتي عندما يكون الطفل أكبر وعندها يكون أكثر تشويقا.
ولكن حتى ولو كان الحب الأمومي (Maternal love) قويا فقد يحدث الاكتئاب بعد الولادة‎ وعندئذ تجزع الأم كل الجزع خوفا من فقدان طفلها الرضيع الغالي عن طريق العدوى (Infection) أو المعاملة السيئة (Mishandling) أو النمو غير السوي أو بسبب متلازمة الموت المفاجئ في مهده (Cot-death syndrome) فالذنين سيل المخاط من الأنف Snuffles يسبب لها انزعاجا شديدا وتظل قلقة بشأن وزنه ازداد أم لم يزدد؟‎ كما يصيبها الهلع إذا بكى الرضيع أو إذا سكت طويلا هل انقطع النفس عنده؟ لذلك فهي تطلب إعادة التوكيد والطمأنة لها باستمرار من زوجها ومن الزائرة الصحية ومن الطبيب ومن أهلها ومن جارتها ـ وفي الحقيقة من أي واحد ـ حتى رجل الشارع!.
كما أن القلق أيضا يجعل الأم مهمومة بشأن صحتها هي نفسها‎ فإذا تسارع نبضها أو زادت ضربات قلبها أصابها الذعر والهلع وتشرع في التخيلات; فتتخيل مرضا في القلب وأنها على شفا سكتة قلبية‎ كما تشعر وكأنها قد نضبت الحياة منها ـ أهي مصابة بمرض عضال وهل ستسترد طاقتها ثانية أبدا ؟ إن مشاعرها وأحاسيسها غريبة جدا وغير اعتيادي‎ أهي في طريقها إلى الجنون؟ والجواب هنا هو النفي القاطع!.
كما أن الخوف الشديد من أن تترك لوحدها مع هذا المخلوق الصغير الغريب الذي يملأ الدنيا صراخا يجعل حتى أقدر النساء وأكثرهن تأهيلا أن تتمسك بزوجها وهي يائسة وتمنعه من الخروج إلى عمله.

- أليست كل النساء هكذا بعد ولادة أطفالهن؟

لا ولله الحمدـ فكثير من النساء ـ واحدة من كل اثنتين ـ يشعرن بالأسـى قليلا أو يشعرن بالفتور كما يشعرن بعدم الثقة في أنفسهن وذلك في اليوم الثالث أو الرابع من ولادة أطفالهن‎ وهذا الشعور طبيعي ويسمى عادة سويداء الطفل الجديد (Baby blues) وينقضي من نفسه في وقت قصير‎ وتكون كثيرات من الأمهات منهكات وغير مهندمات بعض الشيء بعد خروجهن من المستشفى ووصولهن إلى البيت ولكنهن يتغلبن على المشكلة في غضون أسبوع‎ ولكن النساء المصابات بالاكتئاب بعد الولادة تتدهور حالتهن شيئا فشيئا إلى الأسوأ.

قائمة المحتويات

* متى يحدث الاكتئاب؟

يحدث الاكتئاب بعد الولادة في معظم الحالات في غضون شهر‎ ولكنه يحدث أحيانا بعد فترة قد تصل إلى ستة أشهر تالية للولادة

ـ لماذا يحدث؟

لا توجد معلومات كافية لدى الأطباء عن كيفية حدوث الاكتئاب بعد الولادة عند النساء حديثات الولادة وليس معروفا بصورة مؤكدة من ستعاني منه من بين الأمهات ومن منهن لن تعاني‎ فلربما تعمل عدة ضغوط (Stresses) منفصلة أو قد تعمل مجتمعة في إعطاء النتيجة نفسها‎ ولكن المعروف جليا أن من بين هذه الأسباب أو عوامل الاختطار (Risk factors) مايلي:

  • تاريخ ماض للاكتئاب وخصوصا الاكتئاب بعد الولادة‎.

  • عدم المساندة من قبل الزوج‎.

  • ولادة مبتسرة أو عدا ذلك ولادة طفل عليل‎.

  • فقدان الأم حديثة الولادة لأمها وهي صغيرة‎.

  • تراكم المصائب دفعة واحدة مثل موت عزيز وفقدان الزوج لوظيفته ومشكلة الحصول على المسكن ومشاكل مالية وغيرها مجتمعة أو متتالية.

ومع ذلك فقد تعاني امرأة من الاكتئاب بعد الولادة ولا تنطبق عليها العوامل السابقة ولا توجد لها أسباب واضحة تماما .

ـ ماذا عن الهرمونات‎‎‎ وما دورها؟

هناك احتمال كبير لأن يكون للاكتئاب بعد الولادة علاقة بالتغيرات الهرمونية الهائلة التي تحدث في فترة الولادة ولكن لا يزال هذا الدليل مفقودا ; إذ تنخفض بعد ولادة الطفل بصورة مفاجئة جميع مستويات الإستروجين والبروجستيرون وغيرهما من الهرمونات المتعلقة بالإنجاب والتي تؤثر على انفعالات الأم; ولكن لم تشاهد فروقا حقيقية في التغيرات الهرمونية بين اللاتي يصبن بالاكتئاب وبين اللاتي لا يصبن به‎ ومع ذلك فإن بعض النساء قد يكن أكثر عرضة لهذه التغيرات من غيرهن.

قائمة المحتويات

* هل تلحق النساء المكتئبات أذى بأطفالهن؟

في الغالب لا تقوم النساء بإيذاء أطفالهن رغم كون الرغبة في الإقدام على هذا الفعل موجودة صراحة في بعض الأحيان حتى في الأمهات السليمات من الاكتئاب; إذ قد تصرخ إحداهن في أسوأ الحالات إن لم يكف عن الصراخ عاجلا فسوف أمسكه من رجليه وأقذفه خارج النافذةـ ولكن العكس صحيح إذ يصيب معظم الأمهات القلق الشديد خوفا من أن يكن قد أوقعن الأذى الفعلي بأطفالهن ولكنهن لا يفعلن ذلك أبدا.‎
أما الأمهات اللاتي بالفعل يعتسفن (Batter)ـ(1)أطفالهن فهن في الغالب قد يكن تالفات نفسيا (Emotionally damaged) من جراء سوء المعاملة التي لحقت بهن على يد الكبار وهن أنفسهن أطفالا.‎
ومع ذلك فمن النادر أن يعتسف (Battered) الطفل أو ـ في أسوأ الحالات ـ يقتل على يد أم مصابة باضطراب عقلي وخيم في وقت الحادثة‎ فإن حدث هذا فإنما يكون نتيجة مأساوية (Tragic) لمرض عقلي وخيم جدا لكنه قابل للمعالجة أيضا ويصيب الأم عادة في غضون أيام قليلة من بعد الولادة واسمه العلمي هو الذهان النفاسـي (Puerperal psychosis) ويصيب المريضة به توهمات بأن طفلها نحس شيطان Evil أو قد تشعر شعورا انتحاريا فتقرر أن تنهي حياة الطفل مع حياتها إلى الأبد‎ وتسمى هذه العملية قتل الرضيع (Infanticide) فهي ليست بجريمة قتل اعتيادية‎ وتحدث حالات الذهان النفاسـي في حالة واحدة من الولادة من بين 500 حالة‎ أما جريمة قتل الرضيع فإنها لحسن الحظ نادرة جدا.

قائمة المحتويات

* ما هو الممكن عمله لتفادي الاكتئاب بعد الولادة؟

بالإمكان عمل الكثير ولكن يجب في البداية أن نشخص الداء على أنه الاكتئاب بعد الولادة (PND).
كثيرات من الأمهات المكتئبات لا يدركن ما الذي جرى لهن ويخجلن من الاعتراف بأنهن لسن سعيدات بالأمومة الجديدة‎ وتظن بعض الأمهات إنهن إن عبرن عن شعورهن الحقيقي تجاه الطفل فسوف تنتزع السلطات الطفل منهن‎ والحقيقة أن الطفل لن ينتزع منهن ‎ ويبرع بعض الأطباء والزائرات الصحيات في اكتشاف المريضات بالاكتئاب بعد الولادة لأنهم يعرفونه ويعرفون علاماته ويبحثون عنه‎ إلا أن البعض الآخر يفوتهم اكتشافه أو يتجاهلونه أو يقولون وهم مخطئين هه إنها ليست سوى سويداء الطفل الجديد[Baby blues] .
والآن وحيث هناك وعي أكبر من ذي قبل عن الاكتئاب عامة فيجب أن تقل الأحيان التي يفوتنا فيها اكتشاف الاكتئاب بعد الولادة‎كما أن هناك استبيان الآن مكون من عشرة أسئلة فقط يستعمل على نطاق واسع وهو يساعد الزائرات الصحيات والأطباء العموميين على التعرف على هذه العلة‎ وقد دعي هذا الاستبيان باسم مقياس إدنبره [The Edinburgh Scale].
وحالما يتم الشك في الحالة تشج ع الأم على أن تسرد تفاصيل ما شعرته فعلا منذ أن وضعت طفلها‎ فإن قالت الأم إنها شعرت بالتعاسة والبؤس وحدة الطبع وعدم الاحتمال وإنها خائفة وغير مسرورة بطفلها على الإطلاق فيقبل منها هذه التصرفات بعين الشفقة والتفهم وليس بالهلع واللوم والتوبيخ‎.
ويساعد هذا كثيرات من الأمهات أن يجابهن بالقول أيتها النسوة ـ أنتن مصابات بالاكتئاب بعد الولادة ـ ‎ فها هي الأم قد تعرفت على العدو أخيرا ‎ وبالإمكان طمأنة الأم والتأكيد لها أنها ليست أعجوبة العجائب (Freak) ولا هي الأم السيئة فهناك الكثيرات الواقعات في نفس الورطة مثلها‎وكذلك يكرر لها الكلام على أن هذه العلة شائعة بين النساء كشيوع الإنفلونزا وقد تصاب بها أيا منهن في أي وقت بعد الولادة‎ ثم يقال لها أنها ستتماثل للشفاء ولكن الشفاء سوف يستغرق بعض الوقت ويؤكد لها أنه ستجد كل العون والمساندة طالما هي في هذه الحالة إلى أن تتماثل للشفاء‎.
من المهم أن نضع الزوج في الصورة هنا وفي هذا الوقت كي يتـعرف على الذي يحدث لزوجتـه فقد يكون هو الآخر في طور المعانـاة من الاكتئاب بعد الولادة ـ ويجب أن يعطى هو الآخر المساندة ليكون هو نفسه المساعد لزوجته ‎ وموقع الزوج لتقديم المساندة هنا هو الأفضل عادة طالما يكون لديه حسن النية (Goodwill) بأن يفعل ذلك وطالما يتم تقديم العون له نفسه أيضا ‎ فإن كان الطفل هو أول المواليد فقد يشعر هو الآخر بأنه قد تمت تنحيته بقدوم الزائر الجديد ـ فإن شعر الزوج عندئذ بالاستياء دونمـا أي تفهم منه إلى كم من معونتـه تحتاج زوجته وكم من تشجيعه ـ فقد يبادر بالانسحاب من الصورة وبذلك يضيف مشكلة أخرى إلى مشاكلها‎ وقد يرتاح كثيرا هو الآخر من التشخيص هذا ومن الإرشادات التي سوف يسترشد بها لعمل المطلوب منه عمله‎ فالمساعدة العملية للأم في رعاية الطفل والاستماع التعاطفي (Sympathetic listening) لما تقوله والصبر على المشقات وإظهار المحبة وكون الزوج إيجابيا في تعامله معها ستكون لها جميعا آثار بعيدة وسوف تقدرها الأم حق قدرها حتى بعد زوال الاكتئاب في النهاية.

ـ التخاطب كوسيلة للعلاج:

إذا سنحت الفرصة لإزالة الهم عن كاهل الأم بالتحدث إلى شخص ما يبدي تعاطفا وتفهما وهو يستمع لها دون انتقاد لتصرفاتها فقد يكون صديقا للعائلة أو أحد الأقارب أو حتى ولو كان متطوعا أو طبيبا ممارسا فسيكون ذلك انطلاقة عظيمة لها وخير مفرج لكربها‎ وتحظى معظم العيادات العامة حاليا بوجود من يقدم النصح والمشورة مستنصح Counsellor كما أظهرت الزائرات الصحيات المدربات كونهن جليلات الإفادة نحو مجموعة من الأمهات المكتئبات.‎
أما المعالجات النفسانية (Psychological treatments) الوافرة التخصص كالعلاج النفسي (Psychotherapy) بأن نتفهم الاكتئاب في سياق ما قد حدث للأم من أحداث في الماضي أو العلاج المعرفي (Cognitive therapy) معالجتها بمساعدتها في أن تكون أكثر إيجابية نحو نفسها وما شابههما فهي مناسبة أحيانا ويمكن الحصول عليها عن طريق الممارس العام مع ممرضات الرعاية النفسية (Psychiatric nurses) في المجتمع مثلا أو مع اختصاصيي علم النفس (Psychologists) أو الأطباء النفسيين (Psychiatrists).

ـ المعالجة الدوائية

لا يصرف الأطباء مرضاهم الذين لديهم مشاكل نفسية دائما بوصفة طبية‎ ومع ذلك فهكذا تكون طبيعة الاكتئاب أحيانا بحيث تصبح الحاجة لاستخدام أحد الأدوية المضادة للاكتئاب ملحة ومفيدة جدا ‎ وهنا يجب التأكيد على أن لهذه الأدوية مواصفات خاصة بها وهي كالتالي:

  • ليست هذه أدوية مهدئة (Tranquilizers) ولا هي حبات مهيجة (Pep pills).

  • ليست هذه الأدوية مسببة للإدمان‎.

  • تستغرق عادة أسبوعين أو أكثر لتعمل ليظهر مفعولها.

  • لا حاجة لإيقاف الإرضاع الطبيعي (Breast-feeding) فبالإمكان إيجاد مضاد للاكتئاب لا يتسرب إلى حليب الأم المرضع ولن يؤثر هذا الدواء على الطفل الرضيع بأي شكل من الأشكال.

  • يجب الاستمرار في تناول هذه الأدوية لمدة ستة أشهر بعد زوال الاكتئاب لتقليل خطر الانتكاس.

وتستهوي الهرمونات كثيرات من النساء أكثر من مضادات الاكتئاب لأنهن يتخيلن أنها طبيعية أكثر من الأدوية‎ ولكن للأسف لا تعطي الأدلة على عملها انطباعا قويا‎ كما أنها ليست بالضرورة آمنة كأن يكون هناك تاريخ سابق لتجلط الدم‎.
والأفضل إعطاء البروجستيرون كتحاميل (Suppositories) بينما يعطى الإستروجين حاليا وفي بعض الأحيان على صورة رقع (Patches) على الجلد‎ ليس هناك مجال للشك أن كثيرات من النساء اعتقدن أنهن استفدن كثيرا من المداواة بالهرمونات ولكن لم يتم التوصل بعد إلى الدلائل التي تظهر قطعيا أن هذه الاستفادة ما كانت إلا تأثير الدواء الغ ف ل الذي خلقه الأمل بدلا من المعالجة نفسها.

قائمة المحتويات

* مآل الأم إن لم يعالج الاكتئاب بعد الولادة:

تتماثل للشفاء معظم الأمهات في أية حال بعد عدة أسابيع أو أشهر أو حتى بعد سنة أو سنتين‎ ولكن معنى هذا الكثير من العذاب والشقاء إذ يبدأ الاكتئاب بعد الولادة تجربة الأمومة الجديدة بداية سيئة ويوتر العلاقات بين الأم وبين والد الطفل‎ ولذا فكلما قصرت مدته كلما كان ذلك أفضل‎ من المهم جدا تشخيص الاكتئاب بعد الولادة مبكرا ومعالجته سريعا.‎

ـ هل يمكن الوقاية منه ؟

أجل‎ فهناك ثلاثة أنواع من الوقاية:

1 ـ منع حدوثه من البداية‎.
2 ـ قطع دابره في المهد.‎
3 ـ منع الحالة من التقدم إلى الأسوأ.

وتركز هذه المقالة على الشكل الثاني وذلك يعني اكتشافه ومعالجته بسرعة‎.
إننا لا نعرف القدر الكافي من المعلومات عن هذه الآفة كي نمنع حدوثها من البداية ولكن يعقل التزام الأم بقواعد معينة للتغلب على الاكتئاب بعد الولادة وهي كالتالي:

  • يجب ألا تحاول الأم أن تعمل فوق طاقتها فهي ليست القاهرة (Superwoman) رغم أن وجود طفل رضيع في المنزل هو فعلا الشغل الشاغل لكل أفراد الأسرة وهو الوظيفة الكاملة للأم‎ لذلك فعلى الأم أن تقلل من أعبائها بتخفيف التزاماتها الأخرى أثناء الحمل وإن كانت من اللاتي يعملن خارج المنزل فعليها الالتزام بالكمية الكافية والمنتظمة من الغذاء (Nourishment) والأخذ بقسط من الراحة في فرصة الغداء أثناء عملها.

  • ألا تقوم الأم بتغيير منزلها أثناء الحمل إن كان ممكنا ولا بعد الولادة إلى أن يبلغ الرضيع ستة أشهر من عمره على الأقل.

  • يستحسن أن تكو ن الأم صداقات مع نساء حوامل أو اللاتي قد وضعن حديثا فلهذه الصداقات فوائد جمة من بينها تبادل المعلومات والمساعدة في تشكيل فرقة من المناوبات في رعاية الطفل أثناء غياب الأمهات.

  • يجب على الأم الوالدة حديثا أن تختار إحدى قريباتها أو إحدى صاحباتها الحميمات لتسر إليها بمكنون قلبها حيث إنه يفيد الأم كثيرا أن تضع ثقتها في قريبة أو صديقة وتسر إليها بما يجيش في صدرها من أحاسيس وتتحدث عن متاعبها مع الرضيع أو حوادث أخرى‎.

  • على الحامل الالتزام بالذهاب إلى دروس التوعية في عيادة ما قبل الولادة (Ante-natal Clinic) والأفضل أن تأخذ زوجها معها.

  • إن كان هناك تاريخ سابق للاكتئاب بعد الولادة فلا يعني ذلك تكرار المرض في الولادة التالية ومع ذلك فمن الأفضل إبقاء الاتصالات مستمرة مع طبيب العائلة أو العيادة حسب النظام الصحي المعتمل به ثم بعد الولادة استمرار زيارات الزائرة الصحية في حالة ما إذا ظهرت علامات الاكتئاب بعد ولادة الرضيع فسوف يكون العلاج متوفرا وسوف يباشر به في الحال.‎

ـ بعد ولادة الطفل:

  • يجب على الأم كلما سنحت لها الفرصة أن تأخذ غفوة قصيرة تجدد بها نشاطها وعليها أن تتعلم كيف تأخذ سنة من النوم غفوة الهرة Cat-napping كما إن بإمكان زوجها إرضاع طفلها في الليل إما بالرضاعة الصناعية أو من حليب الأم المفرز منها والموضوع في الرضاعة.

  • على الأم تناول الأطعمة الصحية والمغذية كالسلطة والخضراوات الطازجة والفواكه والعصائر الطازجة وكذلك الحليب والحبوب (Cereals) مع الفيتامينات والتي لا تحتاج إلى طبخ.

  • يجب على الأم بعد أن توفر شخصا لرعاية طفلها في غيابها أن تدخل بعض المرح في حياتها الزوجية بأن تصحب زوجها إلى أماكن ترفيهية كالذهاب إلى المطعم أو المسرح أو حتى لزيارة الأصحاب أو لأي مكان آخر يجدان فيه بعض المتعة البريئة وبعض المرح بعيدا عن المنزل المشحون بالكآبة.

  • على الأم الحديثة أن لا تنسى أن لها واجبا شرعيا نحو زوجها فإن كانت حالة الكآبة لديها سيئة للغاية بحيث لا تستطيع أن تقوم بدورها فبإمكانها إبداء بعض الأحاسيس نحوه لتشعره بأنها لا تزال زوجته مما قد يقلل من التوتر بينهما ويسرع في رجوع العلاقات الودية بينهما عندما تتحسن حالتها المرضية.

  • يجب أن لا تلوم الأم نفسها أو زوجها لما حدث لها فالحياة صعبة في هذه الحقبة من حياتها كما أن التعب والتهيج قد يقودانها وزوجها إلى الشجار وهذا قد يضعف أواصر العلاقة بينهما في وقت هما أحوج فيه إلى متانة العلاقة الزوجية.

  • يجب أن لا تخشى الأم من السؤال عن حالتها حينما تشعر بأنها تعاني من الاكتئاب بعد الولادة وحينما تحتاج إلى السؤال من طبيبها أو من الزائرة الصحية أو القابلة حيث هم المخولون بتشخيص هذه الحالة‎ كما أن باستطاعتها أن تشخص حالتها أحيانا بنفسها إن كانت قد داومت على دروس ما قبل الولادة وتعلمت منها بعض المعلومات عن هذه الحالة أو أن تسأل زوجها أو الاختصاصيين في هذا المجال هل هي مكتئبة؟

  • وأخيرا وليس آخرا فحتى وإن كانت الحالة المرضية قد توطدت في غضون الفترة الزمنية التي يتم فيها التعرف على الحالة فإن الدعم واستشارة الطبيب والمداواة سوف تعمل كلها في أغلب الأحيان في تخفيف وطأة المرض مما قد يعجل في زمن الشفاء النهائي المنتظر (Eventual recovery).

* Bibliography:

References for this article are available from ACML on request.

أعلى الصفحة


الاكتئاب في مكان العمل

الاكتـئـاب فـي مكـان العـمــل
Depression in the workplace

* تمهيــــد

يعد الاكتئاب(Depression)مرضاً شائعاً.ويمكـن توقع أن يعـاني نحـو 23% من النساءو10% من الرجـال من الاكتـئـاب فـي مرحلة ما خلال حيـاتهم.وهنـاك واحـــد مــن كـل عشـرين من البالغـين يُعْتَقَـد أنهـم يعــانـون مـن الاكتئاب في أي وقـت محـدد.ومـن الطبيـعـي أن المشـاكـل الشائعة فـي عمــوم السكان العام تكون شائعة أيضاً في الأفراد أثناء العمل.وقد قدّرت وزارة الصحة واتحاد الصناعات في بريطانياأن بين 15%و30% من الموظفين سيعانون من إحدى صور اضطرابات الصحةالنفسية خلال حياتهم العملية. وبالإضافة لكونه سبباً لقدر هائل من الكآبة, يرتبط الاكتئاب بتدني مستويات الأداء في العمل, كما يتسبب في نسبة عالية من حالات الغياب بسبب المرض, والحوادث, وتغيير الموظفين.

* ماهـــو الاكتئـــاب؟

إن الأشخاص الذين لم يعانوا من الاكتئاب لايعرفون كيف يكون الإحساس به. فقد يشعر كل شخص بالملل, أو القنوط أو الحزن في بعض الأوقات, خصوصاً بعد الحوادث المؤلمة مثل وفاة الزوج أو الزوجة أو أحد الأقارب. وعادة ما ينقضي هذا النوع من الاكتئاب بمرور الوقت, لكنه أحياناً قد يستمر لفترة طويلة, أو يبدو أن حجمه يزداد بصورة لاتتناسب مع الحدث المحزن. وفي بعض الأحيان, يبدو أن الحزن يظهر من "اللا مكان", بدون أي سبب واضح. ويجب أن نركز هنا على أن الاكتئاب المستديم, أو الحاد, أو الذي يصل لمرحلة تؤثر على جميع الأنشطة اليومية, يعد حالة مرضية, وعلى أن أولئك الذين يعانون منه سيستفيدون من المساعدة الطبية.
يمكن أن تعطي بعض الأعراض المميزة دليلاً على أن ذلك الشخص يعاني من الاكتئاب الذي يتطلب مساعدة إضافية.

وتشمل تلك الأعراض المميِّزة ما يلي:

  • شعور بالكآبة لايتغير باختلاف الظروف.

  • البكاء بدون سبب ظاهر.

  • القلق, الاضطراب, الهيوجية (Irritability), أو التوتر.

  • اضطراب النوم.

  • فقدان الشهية وانخفاض الوزن.

  • الشعور بالتعب, والخمود وفقدان الدافعية.

  • فقدان الاهتمام بالأنشطة الطبيعية.

  • النسيان وضعف التركيز.

  • الشعور بعدم القيمة وقلة الحيلة.

* تأثيرات الاكتئاب على العمل:

يتصرف أولئك الذين يعانون من الاكتئاب بصورة غير مميزة في العديد من مظاهر حياتهم ـ في البيت وفي العمل. لكن هناك بعض الملامح التي قد تتبدى, خصوصاً لزملاء العمل أو أرباب الأعمال:

  • البطء وحدوث أخطاء في العمل.

  • انخفاض التركيز والنسيان.

  • عدم القدرة على تنظيم الوقت.

  • زيادة عدد مرات الغياب غير المفسر أو الإجازات المرضية التي لامبرر لها.

  • حدوث نزاعات ومجادلات مع الزملاء.

* التعرف على المصابين:

يكون زملاء العمل في موقع جيد لملاحظة التغيرات التي قد تشير إلى أن زميل عملهم يعاني من الاكتئاب, كما يجب أن يشجعوهم على طلب المساعدة. ويتيح القرار المبكر باستشارة قسم الصحة المهنية, أو طبيب العائلة, تنفيذ المعالجة المبكرة والفعالة في الوقت نفسه. ويمكن أن يكون المدير أو رب العمل الذي يدرك الصعوبات التي يتعرض لها الموظف, مفيداً في تمكينه من الحصول على إجازة من العمل إذا كان الاكتئاب حاداً, بالإضافة إلى أنه, في الوقت المناسب, يمكن أن يقدم التشجيع وتسهيل عودة الموظف إلى العمل. وبطبيعة الحال, سيكون العديد من الموظفين خائفين من كشف المشاكل التي يخشون أنها قد تؤثر على شعورهم بالأمان الوظيفي, لذلك فمن الممكن معالجة هذه القضية الحساسة بشكل فعال وسري بواسطة مستشار الصحة المهنية أو طبيب العائلة. ويتمكن معظم الأشخاص من العودة إلى العمل خلال عدة أسابيع.

* المعالجة:

إن التحدث عن المشاعر مفيد في حد ذاته. ويبدأ العديد من الأشخاص المصابين بالاكتئاب في الشعور بالتحسن بمجرد قيامهم بمناقشة مشاكلهم. ويمكن مساعدة أغلب الأشخاص المصابين بالاكتئاب بصورة أكثر فعالية بتطبيق عدة أنواع من المعالجة التي يمكن تنفيذها بواسطة الأطباء أو غيرهم من المهنيين المدربين. وتعتمد المعالجة الأكثر ملاءمة لمريض ما, وبشكل كبير, على الفرد نفسه وكذلك على طبيعة الاكتئاب. وتقع أغلب أنواع المعالجة ضمن مجموعتين رئيسيتين, هما:المعالجة بالتحدث (Talking Treatment) ـ مثل المشورة, والأقراص المضادة للاكتئاب, يعطى كل منهما كمقرر علاجي لعدة شهور. ويمكن استخدام تلك الأنماط العلاجية بصورة منفردة, أو مقترنة, مما يسرِّع التعافي من فترة من الاكتئاب. وبرغم وجود قلق عام من أن بعض الأدوية المستعملة في معالجة الاكتئاب يمكن أن تسبب الإدمان (Addicitive), إلا أنه, في الحقيقة, ليس هناك دليل على أن ذلك يحدث في الواقع. وكما يحدث في أغلب الأمراض الشائعة الأخرى, فمن الممكن شفاء أغلب الأشخاص بالكامل من الاكتئاب ـ كما أنهم يكونون قادرين, في الوقت المناسب, على العودة إلى العمل كالسابق.
ومن الأمور ذات الأهمية الكبرى في التحسن من الاكتئاب, أن يتم العمل بصورة مشتركة ومتعاونة بين مقدمي المساعدة لمرضى الاكتئاب, بما فيهم طبيب العائلة, وأحياناً الطبيب النفسي (Psychiatrist) المتخصص في معالجة الاكتئاب ومستشار الصحة المهنية الواعي بمتطلبات وشروط مكان العمل.

* هل يمكن أن تسبب ظروف العمل غير المُرضية الاكتئاب؟

نظراً لأن العمل, بالنسبة لمعظم الأشخاص, يوفر تنظيماً معيناً لأوقات اليوم ويتيح الفرصة لتكوين صداقات جديدة, بالإضافة إلى كونه السبيل لزيادة إحساس الفرد بقيمته الذاتية والشعور بأهميته, فبالنسبة للغالبية العظمى من الأشخاص يمكن أن يكون العمل الثابت والمربح عظيم الفائدة في تقليل خطر الإصابة بالاكتئاب وإحداث السعادة. وعلى ذلك فليس من المفاجئ أن يكون الشخص الذي فقد وظيفته مؤخراً, أو الذي ظل عاطلاً عن العمل لشهور عدة, في خطر أكبر للإصابة بالاكتئاب من ذلك المستمر في العمل.
للعمل, إذن, تأثير مفيد للغاية على الصحة العقلية, لكن هناك ظروف قد تجعله أقل فائدة. فبرغم قلة الأدلة على أن ظروف العمل السيئة يمكن أن تسبب الأمراض الاكتئابية بصورة مباشرة, إلا أن الضغوط الزائدة له والإجهاد في العمل يمكن أن تجتمع مع مشاكل أخرى, مثل المشكلات المنزلية أو الأحداث المأساوية القريبة, مما يساهم في حدوث الاكتئاب.
وقد أظهرت الاستطلاعات أن بعض أنواع العمل ترتبط بزيادة خطر حدوث عدم الرضا الوظيفي والكَرْب (Stress). وقد تساهم ظروف العمل السيئة, مثل المكاتب المكتظة بالموظفين, والمصانع الصاخبة والحوانيت الحارة والمقبضة في حدوث كل من الكرب والتوتر.
وقد تكون مظاهر العمل نفسها مهمة. فالأعمال التي يشعر فيها الموظف بوجود فرص ضئيلة لاستغلال طاقاته أو مهاراته, أو تلك التي تتسم بالتكرارية والجمود, ظهر أنها قد تؤدي إلى درجة أكبر من عدم الرضا الوظيفي وانخفاض الروح المعنوية للموظفين. ويمكن أن يؤدي القلق حول كيفية أداء العمل, أو حول التغييرات المستقبلية في العمل, إلى زيادة مشاعر التوتر والقلق لدى الموظف. أما رئيس العمل "الصعب", والذي يرهب مرءوسيه وينتقدهم على الدوام فيزيد من سوء أي شعور بعدم الأمان لدى الموظفين.
ويكون الموظفون الذين يشعرون بأنه ليس لهم رأي في طريقة تنظيم عملهم أو أن القرارت المتعلقة بالعمل تفرض "من فوق", أكثر عرضة للإصابة بالإحباط (Frustration). ففي حين يؤدي تطبيق الأنظمة الحاسوبية الجديدة الموفرة للوقت إلى تأثيرات مفيدة على كفاءة مكتب ما, لكنها تجلب في نفس الوقت ضغوطاً عديدة على الموظف, مثل المواعيد القصيرة لإنجاز الأعمال وطلبات لاتخاذ القرارات الأسرع, والتي قد تؤدي للشعور بالكَرْب بين الموظفين. ولتلك الممارسات أيضاً نتائج بعيدة المدى فيما يتعلق بالطريقة التي تدار بها الأعمال, مما قد يؤثر بدوره على الأشخاص المكلفين بتنفيذها.

* مالذي يمكن عمله؟

يجب أن تضع جميع الشركات في اعتبارها تطوير سياسة "للصحة العقلية" لموظفيها. وتهدف مثل هذه السياسة لتوفير بيئة للعمل تقود إلى تجنب الاكتئاب واضطرابات الصحة العقلية الأخرى, بالإضافة إلى المعالجة العاجلة والفعالة لتلك الاضطرابات عند حدوثها. ويتوقع أن يحسن ذلك من الأداء الإجمالي للمنظمة ومن أداء الموظفين المنفردين, وأن يخفض التكاليف الناجمة عن الغياب المرضي بسبب العديد من الأمراض البدنية, بالإضافة إلى الغياب بسبب الاكتئاب.

* وهناك أربعة مجالات رئيسية يمكن أن تركز عليها مثل هذه السياسات:

1 ـ رفع مستوى الوعي:

يجب أن يكون كل شخص في الشركة, من القوى العاملة إلى الإدارة العليا, مدركاً لأهمية التعرف على, ومساعدة, الزملاء الذين يحتمل أنهم يعانون من الاكتئاب. ومن المهم أيضاً أن يفهم كل شخص أن الفعل الموجب يمكن أن تتحقق من خلاله فوائد جمة بالنسبة لكل من الأفراد والشركة ككل.

2 ـ التوعية الصحية للموظفين:

يستفيد الموظفون من معرفة قضايا الصحة العقلية والتوجيهات المتعلقة بالطرق النوعية لتخفيض الكَرْب. وقد تكون التوجيهات المتعلقة بإدارة الوقت والتدريب على الإصرار, واستعمال تمارين "بناء الفريق", ذات فائدة لجميع الموظفين بحمايتهم من الاكتئاب والاضطرابات النفسية الأخرى. ويمكن أن يساعد التعرف على أولئك الموظفين الذين يحتاجون للمساعدة بتوعية القوى العاملة والإدارة فيما يتعلق بالتعرف المبكر على الاكتئاب, وبخصوص الظروف التي يصبح فيها الأشخاص أكثر عرضة للإصابة بالكَرْب. ومن المهم على وجه الخصوص توكيد حقيقة أن الاكتئاب من غير المحتمل أن يؤثر بصورة دائمة على مقدرة الشخص على العمل.

إطار (1) كيف يمكن لأصحاب الأعمال والمديرين المساهمة؟

يمكن أن يلعب أصحاب الأعمال والمديرين دوراً إضافياً في التخفيف من حدة تأثير الاكتئاب في مكان العمل، وذلك باتباع الخطوات التالية:

* مراجعة البرنامج الطبي للشركة/المؤسسة والمزايا الصحية التي يتمتع بها العاملون فيها.
* التأكد من أن العاملين في برنامج مساعدة العاملين في الشركة/المؤسسة قد تلقوا تدريباً مناسباً للتعرف على الاضطرابات الاكتئابية وإجراءات التحويلات المناسبة، وتقديم المساعدات الأخرى المتوافقة مع السياسات والممارسات المتبعة.
* زيادة وعي الإدارة بتلك المشكلات.
* توعية العاملين عن طريق طبع وتوزيع النشرات التثقيفية الملائمة.
* العمل مع المنظمات المحلية أو الوطنية للحصول على المعلومات المتعلقة بالاكتئاب في مكان العمل وتوزيعها ، بالإضافة إلى تحويل العاملين المصابين بهذه الاضطرابات لتلقي العلاج المناسب

3 ـ تنظيم العمل:

من المحتمل أن تؤثر الطريقة التي يتم بها تنظيم العمل على الصحة العقلية لأفراد القوى العاملة. و تتضمن المجالات المهمة بهذا الخصوص البيئة الفيزيائية للعمل, والمسؤوليات المتعلقة بالعمل ومستوى الإشراف عليه, واختيار وتدريب الموظفين على أداء أعمال معينة. ويمكن للتعديلات المدروسة أن تحسن الرضا الوظيفي للموظفين المنفردين, بالإضافة إلى أداء العمل ككل.

4 ـ خدمات الصحة المهنية:

من الضروري أن ترتبط أقسام الصحة المهنية ارتباطاً وثيقاً بالإدارة العليا, بداية من المراحل الأولية لتطوير برامج توعية المدراء والقوى العاملة بسبل تجنب الاكتئاب والتعرف المبكر عليه. ولتلك الأقسام أيضاً دور خاص في التعرف, والنصح والمعالجة للموظفين المصابين بالكَرْب, وفي تسهيل عودتهم للعمل. وعلى وجه الخصوص, تكون لدى موظفي الصحة المهنية خبرة بالقضايا الحساسة مثل خصوصية موقع العمل, وأمن متعلقات وأدوات العمل وتوقيت عودة الموظف للعمل الجزئي أو العمل طول الوقت. وهم معتادون أيضاً على التعامل مع حالات الكَرْب والكَرْب النوعي لبيئة العمل.
ويعد ممرضات وأطباء الصحة المهنية في وضعية جيدة للعمل عن قرب مع أطباء العائلة أو غيرهم من الموظفين المختصين, مع التذكر الدائم لأهمية قضايا السرية في موقع العمل. ويجب إجراء الاتصالات بالفروع المحلية لمنظمات المساعدة الذاتية المتعددة.
وسيعتمد الشكل النهائي من مثل هذا البرنامج, بطبيعة الحال, على طبيعة العمل وكذلك على حجم المنظمة. وعلى أية حال, فمن الممكن أن تتوقع أي شركة أن تحسن إدارة مواردها البشرية بهذه الطريقة, مع تحقيق فائدة عظيمة جداً لكل من الشركة وموظفيها.

* Bibliography:

References for this article are available from ACML on request.

أعلى الصفحة


البحث العام

صفحة البحث العام

أبحث عن


البيولوجيا وعلم اللغة

البيــولـــــوجيـــــــا وعلــــم اللغـــــــــة
إعداد: د. ياسر نديم سعيد *

اشتقت النظرة التقليدية للأسس العصبية للسلوك المعقد من «علم» فراسة الدماغ (الفرينولوجيا Phrenology) في بداية القرن العشرين. وقد ادعى علماء الفرينولوجيا أن الأجزاء المختلفة من الدماغ، والتي يمكن تمييزها بفحص قحف الشخص، تشكل مقرات للمظاهر المتباينة للسلوك أو للسمات الشخصية.

لم تدَّعِ نظريات الفرينولوجيا الحديثة أن النقر على قحف (Cranium) الشخص يمكن أن يفيد في معرفة ما إذا كان هذا الشخص فاضلاً أو يستطيع عزف الكمان؛ ولكن تلك النظريات وضعت خريطة للسلوك المعقد تبين مناطق محددة من الدماغ، ويفترض أن كل واحدة منها تنظم أحد مظاهر السلوك. ربما يكون أشهر مثال معروف هو النموذج التقليدي لبروكا ـ فيرنيكه فيما يخص الأسس العصبية للمقدرة اللغوية البشرية.

ادعى ليشتهايم (1885) ومن بعده جيشفيند (1970)، أن الأسس العصبية للغة البشرية تشكل جهازاً يربط باحة فيرنيكه بباحة بروكا؛ وطبقاً لهذا النموذج تدير باحة فيرنيكه عمليات استقبال إشارات الكلام المرسل، ومن ثم تنقل المعلومات عبر سبيل قشري مفترض إلى باحة بروكا التي تشكل جهيزة (Device) لمخرجات اللغة التعبيرية.

تبنى علماء اللغة مثل تشومسكي وبينكر نظرية ليشتهايم ـ جيشفيند كنموذج صالح للمعمارية (Architecture) العصبية المستبطنة للمقدرة اللغوية البشرية. ولكن المعطيات الفيزيولوجية العصبية الراهنة أظهرت خطأ ذلك، فالسلوك المعقد يتمثل في خريطة الدماغ بمستوى الأجهزة العصبية متعددة البؤر، وليس في مقرات تشريحية نوعية، وهكذا تكون علاقات الدماغ بالسلوك مُوَضَّعَة وموزعة أيضاً. ومن المستحيل إيجاد مقر للسلوك المعقد، فالبنى التشريحية العصبية الخاصة يمكنها دعم جمهرات مختلفة من العصبونات التي تتصل بأجزاء مختلفة من الدماغ وبذلك تدعم الدارات (Circuits) المنظمة للمظاهر المختلفة من السلوك.

الأدلة المتلاقية من دراسات مختلفة لارتباط فعالية الدماغ بالسلوك في عدة أنواع من الأحياء، أظهرت وجود أجهزة عصبية وظيفية (Functional neural systems) تولد استجابات متواقتة مناسبة للتحديات البيئية. وهذه الأجهزة العصبية المتوزعة تراقب المعلومات الحسية القادمة وتولد أو تعدل الفعالية الحركية الموجهة لهدف معين. إن جهاز اللغة الوظيفي (Functional language system) المفترض مثال خاص لتلك الأجهزة، وهو عبارة عن شبكة متوزعة تشمل البنى العصبية التشريحية للنوى القاعدية التي تلعب دوراً في تنظيم التسلسل عندما يحرك الناس أصابعهم، وعندما يتكلمون، وعندما يحاولون استيعاب الفروق في المعاني المنقولة بتركيب الجمل، وعندما يحلون المشكلات المعرفية.

تقترح الدراسات المختلفة أن دارات جهاز اللغة الوظيفي مخصصة لأصوات وكلمات وجمل نوعية في اللغة، ويتعلمها الأطفال والبالغون عندما يتعرضون للغة معينة. وهذه العملية تشبه طريقة تعلم المرء عزف الكمان أو طريقة تعلم الكلب التقاط الكرة.

وتوضح المعطيات العصبية السلوكية الراهنة الطبيعة التكيفية والمعتمدة على الفعالية للمعرفة النوعية الممثلة في البنى القشرية، وإمكانية وجود بنى عصبية تشريحية بديلة للُّغة بعد تأذي الدماغ. وتشكل هذه الحقائق البيولوجية دليلاً ضد وجود بنى عصبية ترمز لمعرفة لغوية خلقية.

من الواضح أن البشر الحاليين يمتلكون آليات دماغية متخصصة تسمح لنا أن نتحدث ناقلين المعلومات المفهومية المرمزة ككلمات، ودامجين معلومات أخرى (بصرية، لمسية، براجماتية) بالمعرفة المرمزة بكلمات قاموسنا الداخلي.

تجادل علماء اللغة والفلاسفة حول طبيعة قاموس الدماغ طوال آلاف السنين، فمن الواضح أن هذا القاموس حالة تطورية بدائية (Primitive)؛ إذ يمكن للعديد من الحيوانات، إضافة للكائنات البشرية، أن تربط المعاني بالكلمات. تستطيع القرود إنتاج حوالي 150 كلمة باستخدام لغة الإشارة اليومية أو لوحة مفاتيح الحاسوب، وهذا يعادل تقريباً مقدرة الطفل في عمر سنتين.

يمتلك الإنسان، بشكل نمطي، ذخيرة لفظية تفوق 10.000 كلمة. وبالرغم من وصف المقدرة على بناء الجملة بالسمة المميزة (Hallmark) للغة البشرية الحقيقية، فإن الشمبانزي يستطيع أيضاً استيعاب الجمل البسيطة بلغة الكلام أو الإشارة؛ وهذا يكافئ أيضاً مقدرة الطفل في عمر سنتين. لا تبدأ قواعد الصرف والنحو عند الأطفال قبل امتلاكهم أكثر من 250 كلمة، ويبدو أن طلاقة اللسان (القدرة على إنتاج سلاسل أصوات جديدة تدل على الكلمات) هي نتاج لصفات نوعية للنوع الحيوي (Species-specific) للدماغ البشري، فالقرود لا تتعلم الكلام إطلاقاً. وقد تعكس هذه المقدرة البشرية وظيفة النوى القاعدية تحت القشرية (Subcortical basal ganglia).

من الواضح أن البنى العصبية تحت القشرية، والتي تنظم الأوجه الأخرى لدارات دعم الضبط الحركي في جهاز اللغة الوظيفي، تلعب دوراً أيضاً في استيعاب الجمل. كما تلعب بنى النوى القاعدية تحت القشرية دوراً كذلك في المعرفة المجردة (Abstract knowledge).

وقد دلت دراسات حديثة على أن الدارات المدعومة بعدد من بنى جهاز اللغة الوظيفي (الجسم المخطط، الكرة الشاحبة، المهاد، النواة الذنبية الأمامية، الفص مقدم الجبهي) قد تكون مكتنفة في الطواقم المعرفية المتنقلة (Shifting cognitive sets) التي تشكل الاستنتاجات والتجريدات، إلخ. (انظر الشكل 1).

المبيان (Diagram) مبسط، ولايظهر الوصلات غير المباشرة للمادة السوداء وتفاصيل أخرى. إن الضرر الذي يصيب أية بنية تشريحية عصبية داعمة لجمهرات العصبونات لدارة ما، يمكن أن يؤدي إلى نقائص (Deficits) متشابهة.

وضع اختصاصي علم النفس السويسري جان بياجيه (1980-1896) [Jean Piaget] أسس علم النفس اللغوي بدءاً من عشرينات القرن الماضي، وطور بياجيه نظرية

ولقد أصبحت دراسة اكتساب اللغة في القرن العشرين حقلاً أصليلاً في المحاولات العلمية، ولكن النظريات والاستنتاجات والتأملات لا يمكن أن تجمع لتشكل الحقيقة. إن ما يبدو حقيقة، مثلما يحدث عند اختبار الأطفال من أعمار مختلفة، يظل مفتوحاً على التحديات. نحن، ببساطة، لا نعرف كيف يعمل الدماغ البيولوجي؛ والنموذج التقليدي للأسس الدماغية للّغة، في أحسن حالاته، غير مكتمل.

إن البشر هم المخلوقات الوحيدة التي تتكلم على الأرض، وقد يكون لغز اكتساب اللغة، في المستقبل، آخر مظهر من وظائف الدماغ يتم فهمه بصورة كاملة.

وضع اختصاصي علم النفس السويسري جان بياجيه (1980-1896) [Jean Piaget] أسس علم النفس اللغوي بدءاً من عشرينات القرن الماضي، وطور بياجيه نظرية التطور المعرفي (Cognitive development) (أي كيفية تركيب الكائنات البشرية للمعلومات وكيفية استخدام تلك المعلومات التي تسجلها الحواس).

تفيد هذه النظرية بأن التطور المعرفي يتقدم بصورة محددة وراثياً وبأطوار متعاقبة؛ واعتقد بياجيه أن طريقة تعلم الأطفال للُّغة خلقية، وأن كل خطوة للأمام مرتبة بدقة ومحددة بنضج الطفل.

وجد اختصاصيو علم النفس وعلماء اللغة أدلة تتناقض مع العديد من استنتاجات بياجيه النظرية، وخاصة تلك المتعلقة بأطوار التطور المعتمدة على العمر الزمني. فقد ظهر أن هناك مشاكل معينة تتطلب حلولها منطقاً خارج مقدرة الطفل بعمر 7 سنوات، ولكنها تكون سهلة تماماً للأطفال بعمر 13 عاماً. المشكلة أن العديد من اختصاصيي علم النفس يعتقدون أن الكائنات البشرية لا تستخدم المنطق المنهجي في معظم الوقت، ولكنها تتمكن من الاقتراب منه إذا اضطرت لذلك.

وعلى أية حال، وبما أن البشر يستطيعون إنتاج واستيعاب جمل ذات بناء معقد، إذن يجب أن يرمز القاموس البشري للتمييزات من مثل البنية الجدلية للأفعال (هل هي لازمة أم متعدية؟ وهل لها مفعول به مباشر أم غير مباشر؟ إلخ.)، إضافة إلى المعرفة الدلالية (Semantic).

ولكن ليس من الواضح وجود تمييز قاطع بين المعرفة بدلالة الألفاظ وتطورها وصفات (Attributes) الكلمات في العالم الحقيقي (هل الكلمة فعل أم اسم؟ مثلاً). تقترح الدراسات النظرية أن التمييز بين الفعل والاسم وظيفي وليس منهجياً، وهذا يمثل الانفصام (Dichotomy) الأساسي بين الأشياء (Objects) (العاقلة وغير العاقلة) والأفعال (Actions).

تتحدى المعطيات الفيزيولوجية العصبية والسلوكية الحديثة النظريات اللغوية التي تفرق بين المعلومات المنهجية الدلالية المرمزة في القاموس ومعرفة العالم الحقيقي. ويبدو أن القاموس اللغوي للدماغ يربط الدارات التي ترمز إلى المفاهيم العائدة إلى كلمة ما بطراز (Pattern) الصوت «الفونولوجي» الذي يمثل هذه الكلمة. ويمثل الطراز الصوتي للكلمة، بدوره، المفتاح الرئيسي الذي يتيح الوصول إلى المعلومات الدلالية والإعرابية التي تشكل معنى الكلمة.
يحتفظ طراز صوت الكلمة أيضاً بالكلمة في الذاكرة الشفهية العاملة. ويمكن اعتبار الذاكرة الشفهية العاملة حيزاً حسابياً (Computational space) عصبياً يشتق منه معنى الجملة اعتباراً من المعلومات الدلالية والإعرابية والسياقية والبراجماتية.

يشكل الكلام أحد الملامح (Features) المركزية، إذا لم يكن هو الملمح المركزي، للمقدرة اللغوية (Linguistic) البشرية. وبالرغم من أن الدماغ البشري متكيف (Plastic)، وقادر على أن يتلاءم مع الطرز الأخرى للمدخلات ـ المخرجات، فإن الكلام الصوتي هو الحالة المفترضة (Default condition).

إن المعرفة اللغوية هي معرفة العالم الخارجي المختزنة ضمن الدماغ بشكل كلمات متاحة عبر أصوات الكلام البشري؛ والكلام الداخلي هو وسط (Medium) التفكير البشري.

ويبدو أن المعلومات المفهومية المرمزة في قاموس الدماغ توظف المعلومات الممثلة في بنى الدماغ، والمعنية بالتحكم بالحس والحركة؛ فعلى سبيل المثال، عندما نقول كلمة «قلم رصاص» أو نفكر بها، ننشط المعلومات المختزنة في القشرة البصرية عن الشكل واللون.

لقد تطورت أنظمة عصبية وظيفية استجابة للنزاع من أجل الوجود (Struggle for existence) الدارويني، ولم تكن تلك الأنظمة مقيدة باستجابات نمطية لمجال محدود من (المنبهات ـ الاستجابات) البيئية. ومن الواضح أن مجموعة الدارات العصبية تطورت بطريقة سمحت للبشر بالكلام الإرادي بصورة تفوق حدود الاتصال عبر التعبير اللفظي النمطي الموجه. وبما أن البنى العصبية التشريحية التي تنظم كلام البشر الإرادي تشكل أيضاً أساس عملية التفكير المجرد (Abstract thinking)، يمكننا أن نعلل المقدرة المعززة اللغوية والمعرفية للبشر.

لا تستطيع دراسات تطور باحات بروكا و?يرنيكه في القشرة الحديثة، بحد ذاتها، أن تحل لغز لغة وتفكير الإنسان. يجب أن نفسر أيضاً تطور الدارات القشرية ـ المخططية التي تنظم هذه السعات (Capacities) البشرية (انظر الشكل 2).

إن الطرق الخوارزمية التي تميز أكثر الدراسات اللغوية المنهجية ليست أدوات مناسبة لفهم أفضل لعلاقات الدماغ بالعقل والتي تحكم المقدرة (Ability) اللغوية. لقد مر أكثر من أربعين عاماً منذ بدأ نعوم تشومسكي دراسات لغوية موجهة لاكتشاف كليات (Universals) اللغة البشرية بأسلوب يمكن شرحه خوارزمياً؛ ولكن الأوصاف الخوارزمية للظواهر اللغوية صحيحة فقط، طالما لم يتم مساواتها بالعمليات العقلية التي ينفذها العقل البشري. إن الحسابات(Computations) العصبية للدماغ لا تتعلق، بأي معنى، بالعمليات الخوارزمية التسلسلية.

تم تناول الإدراك الفئوي (Categorical) لطرز الأنغام الكلامية (Formant) عندما يبدأ الرضع بإصدار المقاطع اللفظية، مثل با ودا وغا، كأحد أقوى الإيضاحات بأن الكائنات البشرية تمتلك جهائز (Devices) متخصصة خلقية تدعى مكشاف الملامح (Feature detector) يتم توليفها (Tuned) إلى مميزات نوعية للكلام.

لقد تبين أن المعرفة الخلقية غير ضرورية، فالمحاكاة المنفذة في الحاسوب تستعرف (Identify) بشكل صحيح تلك الأصوات في ظروف فئوية بعد عدد محدود من المحاولات. والمعطيات الحالية منسجمة مع فكرة أن الأطفال يتعلمون بناء الجملة بواسطة التعلم الترابطي (Associative learning) الذي يتم صوغه (Modeled) في شبكات عصبية محاكية.

يظهر أن درجة التقارب والتباعد في مجموعة الدارات العصبية القشرية ـ النووية القاعدية وفي التكيفية (Plasticity) الملحوظة للقشرة، تزود بالمعمارية الحسابية الضرورية للشبكات العصبية القادرة على التعلم الترابطي.

قد يكون الكثير من الطبوغرافيا/التوضيع الجسدي (Somatotopy learning) العياني ضمن الجهاز الحركي محدداً وراثياً، بينما التوليف الدقيق قد يعتمد بدرجة كبيرة على الخبرة والتغيرات المشتركة المعتمدة على فعالية السيطرة المشبكية الموضعية.

كان ادعاء نعوم تشومسكي البيولوجي الرئيسي وجود علم صرف ونحو (Grammar) كلي، وهي فرضية عن مبادئ ومتثابتات (Parameters) خلقية ومميزة للدماغ البشري الطبيعي؛ ولكن رسالة البيولوجيا تفيد بوجوب توجيه البحث اللغوي نحو اكتشاف ووصف الظواهر التي تميز اللغات البشرية بشكل فعلي، وليس البحث عن كليات تطبق على علم صرف ونحو محدد.

الحقائق الأساسية التي بنيت عليها البيولوجيا التطورية تشكل عبئاً برهانياً على علماء اللغة الذين يدعون وجود علم صرف ونحو كلي. ادعى تشومسكي مراراً أن المقدرة اللغوية لا يمكن أن تكون قد تطورت بواسطة عمليات داروين. ربما استقى تشومسكي موقفه من اعتقاده بأن اللغة استعداد طبيعي مستقل تماماً عن المظاهر الأخرى للسلوك البشري، وقد افترض مبكراً امتلاك البشر جهيزة اكتساب اللغة (Language-acquisition device)، وهي التي تساعد الأطفال على اكتساب قواعد علم النحو والصرف. وفي الصيغ الأخرى لنظريته، افترض تشومسكي وجود علم صرف ونحو كلي وخلقي (Innate universal grammar)، ويحتوي المعلومات النوعية المتعلقة في بناء الجملة الممكن لكل اللغات البشرية. يختلف التوازن بين المعلومات الدلالية المرمزة في القاموس والقواعد الخوارزمية في الصيغ المتنوعة لنظريات تشومسكي، ولكن يفترض أن المعلومات الضرورية منقولة وراثياً.

إن أحد أحجار الزاوية في نظرية [تشارلز داروين (1882-1809) Darwin] التي افترضها عام 1859 ودعمها البحث اللاحق هو الوجود الكلي للتغير الجيني الذي يعتبر مميزاً لكل الكائنات الحية، فهناك تغيير في 10% على الأقل من أليلات أي مقر كروموسومي في الثدييات.

إن الآليات العصبية التي تكيفت في البدء لهدف واحد (ربما المشي وضبط حركة اليد)، أصبح لها وظائف جديدة مثل ضبط حركة الكلام وتنظيم بناء الجملة المعقد ومظاهر معينة من المعرفة. أثرت على هذه العمليات بقوة بنى الدماغ التي تنجز حسابات (Computations) خاصة مثل الترتيب التسلسلي (السَلْسَلَة Sequencing)، وذلك بواسطة نمط جديد من السلوك الذي تم تعديله لاحقاً بواسطة الانتقاء الطبيعي (Natural selection)؛ فاللغة تعزز، بالحقيقة، كل مظاهر السلوك البشري التي تزيد من التكيف البيولوجي (Biological fitness).

اللغة مهارة تحتاج آليات تشريحية وعصبية معينة، ويتم شحذ هذه المهارة بالممارسة في ظروف تفضي إلى التعلم. يجب أن يتبع البحث اللغوي نموذجاً تجهزه البيولوجيا. إن فهم طبيعة جهاز اللغة الوظيفي في الدماغ البشري سيقود في النهاية إلى فهم طبيعة اللغة والتفكير عند الإنسان.

إن الركيزة التشريحية العصبية لجهاز اللغة الوظيفي جزء من النمط الوراثي البشري؛ وتتشكل الدارات العصبية الخاصة، التي ترمز للكلمات وتنظم الجمل وتضبط إنتاج الكلام وتدرك أصوات الكلام، في سياق التطور في بيئة لغوية معينة.

تتضمن المعمارية العصبية لجهاز اللغة الوظيفي البشري بنى تشريحية عصبية؛ وقد تم تمييز باحات متباينة في القشرة والبنى تحت القشرة بواسطة الإجراءات التشريحية التقليدية، وأمكن رسم خريطة للدارات العصبية بواسطة القائف (Tracer) والتقنيات الفيزيولوجية الكهربية في المستوى المجهري.

تنظم الدارات مظاهر خاصة للسلوك اللغوي، ولكن معمارية الدارة العصبية التي تنظم أحد مظاهر السلوك ليست بالضرورة منطقية أو اقتصادية. ويعكس منطق البيولوجيا بصورة فطرية متأصلة الطبيعة الانتهازية للتطور البيولوجي، فقد جرى تعديل البنى التشريحية العصبية، التي تكيفت لتنفيذ وظيفة واحدة، كي تنظم سلوكاً جديداً يساهم في التكيف البيولوجي: بقاء النسل (Survival of progeny).

وهكذا يمكن تحديد ملامح النموذج المقترح كما يلي:

  1. ينظم جهاز اللغة الوظيفي العصبي اللغة البشرية بطريقة مشابهة مبدئياً للأجهزة الوظيفية التي تنظم المظاهر الأخرى لسلوك الكائنات البشرية والحيوانات الأخرى. وهو جهاز متوزع وليس جهازاً ذا تسلسل هرمي صارم، ويتم إنجاز عمليات متشابهة بصورة موازية وزائدة عن الحاجة في مقرات تشريحية مختلفة. هذا الجهاز ديناميكي، ويستطيع استخدام مصادر إضافية عندما يزداد تعقيد المهام التي تواجهه.
  2. الكلام أمر مركزي في اللغة البشرية؛ فجهاز اللغة الوظيفي ينظم الأوامر الحركية المستبطنة للكلام، وينظم إدراك الكلام الحسي أيضاً بطريقة تتيح معرفة السامع بالتقييدات اللفظية لإنتاج الكلام بتحمل تفسيرات الإشارات السمعية.
    إن كلمات قاموس الدماغ متاحة لجهاز اللغة الوظيفي عبر طرازها الصوتي (أو عبر الإشارات اليدوية)، ويحافظ جهاز اللغة الوظيفي على الكلمات في الذاكرة الشفهية العاملة بواسطة آلية الإعادة بالتمرين (الكلام الصامت).
  3. وسمة (Mark) التطور ظاهرة على جهاز اللغة الوظيفي، وتشكل البنى النووية القاعدية تحت القشرية المرتبطة عادة بالضبط الحركي العناصر الرئيسية في هذا الجهاز، مما يعكس تاريخها التطوري المحتمل. وتستمر البنى تحت القشرية في لعب دورها في تنظيم مظاهر السلوك البشري مثل تحريك القدمين وضبط حركة اليدين؛ وتلعب البنى التشريحية العصبية الأخرى دورها في مظاهر المعرفة البشرية خارج ميدان اللغة. ولا يمكن التفريق بصورة كاملة بين المقدرة اللغوية من جهة، والمقدرة المعرفية والفعالية الحركية من جهة أخرى.
  4. لا يشكل العديد من مظاهر اللغة البشرية صفات فريدة للإنسان الحالي، فالمقدرة في مجال المفردات وفي مجال النحو وتركيب الجمل موجودة بدرجة معينة في القرود الحاليين. ولابد أن الإنسان القديم (مثل إنسان نياندرتال) امتلك لغة صوتية، وإلا لما توفر أساس للتلاؤم الذي عزز كفاءة وقفزات إنتاج الكلام في الإنسان العاقل الحديث.

أعلى الصفحة

* Bibilography:

  1. Human Language and our Reptilian Brain. Philip Lieberman, Harvard University Press, England, 2000.

  2. Unsolved Mysteries of Science. John Malone, John Wiley & Sons, U.S.A, 2001.


التحديـات البيئيـة وآفـاق المستقبـل

د. عبدالرحمن عبدالله العوضي*

مقـدمـة

<

المشاكل البيئية الرئيسية فى المنطقة

<

التحديات الرئيسية فى القرن القادم

<

الحد من أخطار الصناعات البتروكيماوية على البيئة وحماية صحة العاملين فيها

<

التوعية البيئية

<

خاتمة

<

مقـدمـة:

درج الإنسان على استغلال البيئة بصورة غير واعية, ظناً منه أنها موارد مستمرة غير قابلة للنفاد, فقد أدى الاستغلال الجائر للموارد البحرية والمراعي والغابات إلى ظهور علامات كثيرة تدل على تدهور حالتها ونقص في إنتاجيتها العامة.

وقد أدى النموالسكاني المطرد في العالم أجمع إلى خلق ضغوط على المكونات الزراعية وبالتالي استنباط طرق جديدة ونوعيات محسنة من المنتجات الزراعية ذات إنتاجية أعلى من الانتاجية العادية أو المقدرة للتربة. وقد استتبع ذلك أيضاً استعمال كميات كبيرة من الأسمدة والمبيدات الحشرية والمياه مما أدى إلى تلف كبير واستنفاد أغلب مصادر المياه الجوفية وترتب على ذلك حدوث مايسمى بظاهرة "التصحر".

ولاشك أن التحديات البيئية التي تجابه الإنسان في عصرنا هذا, وهو مسؤول عنها, كثيرة تهدد وجوده وبقاءه على الكرة الأرضية, فالإنسان مثل مايؤثر في البيئة كما أسلفنا يتأثر بها ـ سواء من خلال الهواء الذي يستنشقه أو الماء الذي يشربه أو الغذاء الذي يحتاجه. وللأسف مازال الوعي والإدراك البيئي عند كافة الشعوب أقل من المستوى المطلوب لإدراك أهمية التغيرات التي تحدث في البيئة ومدى تأثيرها على الإنسان, وعلى الرغم من معرفة الحكومات بهذه التحديات, إلا أنها غالباً ماتضع الأولوية القصوى للخطط التنموية المختلفة دون الأخذ في الاعتبار المتغيرات البيئية المحتملة ومدى تأثيرها على العطاء المتجدد للبيئة.

وتجدر الإشارة إلى أن سكان الدول المتقدمة يمثلون 27% فقط من التعداد البشري إلا أنهم مسؤولون عن استنزاف أكثر من 70% من الثروات الطبيعية وتدهور النظم البيئية المختلفة, وبالرغم من محاولة إجراء حوار بين الدول المتقدمة والدول النامية تراعى فيه مصلحة كلا الطرفين آخذين في الاعتبار البيئة والتغيرات التي تحدث فيها إلا أنه لم يتم التوصل إلى صيغة ثابتة تلتزم فيها الدول الغنية بالتقليل من التلوث ومساعدة الدول النامية على التغلب على أزماتها الاقتصادية, حيث أن الدول النامية لاتستطيع بإمكانياتها التكنولوجية والمالية والفنية المحدودة, الحد من مستوى التدهور البيئي أو معالجة آثار هذاالتدهور البيئي ومنعه من الزيادة, واستمرار مثل هذا الوضع سيؤدي في النهاية إلى استنزاف جميع ثروات العالم والتي تقع أغلبها في أرض الدول النامية دون الاكتراث بمردودها البيئي, ومن ثم حرمان غالبية سكان العالم من مستوى معيشي مقبول.

أعلى الصفحة

* المشاكل البيئية الرئيسية في المنطقة
1- التصحر (Desertification):

مصطلح مستحدث للتعبير عن مشكلة تناقص وتدهور القدرة البيولوجية لبيئة ما. وقد اجتهد الكثير من الباحثين في وضع تعريف يجسد معنى التصحر وأبعاده, ولعل أكثر تعريف يمكن وصف به ظاهرة التصحر هو:"إحداث تغيير سلبي في خصائص البيئة الحيوية مما يؤدي إلى خلق ظروف تجعلها أقرب إلى الظروف الصحراوية أو أكثر جفافاً وتمتد في اتجاه المناطق الرطبة المجاورة" .

أ - أهم مظاهر التصحر:

  • انجراف التربة.

  • نشاط الكثبان الرملية الثابتة.

  • تناقض الغطاء النباتي وتدهور نوعيته (نباتات عليا أو بكتريا).

  • تملح التربة وتقلص في خصوبة التربة.

  • زيادة كمية الغبار العالق في الجو.

ب ـ أسبـاب التصحـر:
* العوامل البشرية:

وتعتبر من أهم العوامل التي تؤدي إلى خلق مشاكل التصحر, فمعدلات النمو السكاني في أغلب المناطق الجافة وشبه الجافة عالية مما يعني استغلال الموارد البيئية المختلفة أقصى استغلال لتوفير الغذاء والطاقة لأغلب طبقات الشعب. فيتم استخدام الأرض بصورة خاطئة لاتتناسب مع نوعيتها لإنتاج مزيد من الغذاء, ويتم الإفراط في قطع الأشجار والغطاء العشبي لزحـف العمـران واستخدامه كوقود ولبناء المنازل خاصة في المناطق الفقيرة, وكذلك زيادة أعداد حيوانات الرعي وخاصة الماعز حيث تلعب دوراً هاماً في بعض المناطق في تعرية المناطق قليلة الإنتاج من غطائها النباتي. كما أن سوء استخدام الأراضي الصحراوية للزارعة وتحميل التربة بمحاصيل تفوق إنتاجيتها القصوى وبالتالي استخدام الكيماويات والمخصبات والأسمدة.

* العوامل الطبيعية:

من الملاحظ أن التغيرات المناخية التي يشهدها العالم في الوقت الحالي سوف تؤدي إلى ارتفاع في درجات الحرارة على مستوى العالم وتغير في توزيع الأمطار مما يهدد المناطق الجافة وشبه الجافة بمظاهر التصحر, مما قد يسبب خطورة على المناطق المجاورة كنتيجة لازدياد الغبار المنقول جوا وتحرك الكثبان الرملية الثابتة.

جـ ـ تنحصر مظاهر التصحر في الدول العربية في الظواهر التالية:
* تملح التربة:

من المعروف أن التربة في أغلب الدول العربية الخليجية تربة صحراوية ذات إنتاجية محدودة والتي عند استصلاحها وإدخال محاصيل غريبة عنها يحتاج الأمر إلى زيادة كمية المياه وتعويض النقص في الأملاح الغذائية من خلال إضافة المخصبات والأسمدة إلى المياه المستخدمة في الري التي بدورها تتجمع في الطبقات تحت السطحية أو التحتية. وعند تبخرها كنتيجة لارتفاع درجة الحرارة تبقى الأملاح المختلفة داخل حبيبات التربة وبالتالي ترتفع نسبة ملوحة التربة.

* زحف الرمال:

وهي ظاهرة مرتبطة بممارسات شتى; فبجانب الانتقال الطبيعي للرمال فإن إنشاء الطرق واستخدام السيارات على الطرق غير المعبدة يؤدي إلى خلخلة الطبقة السطحية الهشة التي تمنع ذرات الرمال من الانتقال بواسطة الهواء وتكوين كثبان رملية تغزو المناطق المحيطة.

* تدهور الغطاء النباتي والتنوع الحيوي:

وهو ينتج أصلاً عن الرعي الجائر والتحطيب المفرط للشجيرات, إضافة إلى سوء الاستخدام المتعمد أثناء إقامة المخيمات التي يصاحبها حركة عشوائية للسيارات وجمهور المتنزهين فوق المراعي, بالإضافة إلي الزحف السكاني بصورة مضطردة على بعض المناطق الزارعية.

أعلى الصفحة

* التحديات الرئيسية في القرن القادم:

بعد أن تفاقمت المشكلات البيئية نتيجة للتطور الصناعي والتكنولوجي وأصبحت تهدد العالم تهديداً مباشراً, كان من المحتم التقاء قادة دول العالم اللقاء في قمة "ريو" عام 1992 بهدف إجراء الحوار الهادف لمناقشة موضوعات البيئة بصفة عامة وعلاقة التنمية بالبيئة بصفة خاصة. ونتيجة لهذا الاجتماع الهام صدرت مجموعة من التوصيات رؤي أنها أفضل سبل التخطيط لمواجهة المشاكل البيئية في العالم والذي يتطلب تكاتف الجهود الجادة لمواجهتها. وسوف نتعرض في هذه الورقة إلى برنامج 21 الذي يتضمن أنجح الحلول للمشاكل البيئية العالمية والملحة في القرن القادم.

* برنامج 21 (Agenda 21):

ويمثل البرنامج (Agenda 21) برنامج عمل للتنمية المستدامة (Sustainable Development) للعالم أجمع كما ذكرنا آنفاً, حيث اتفقت دول العالم على أن تعمل من خلاله من الآن لتعبر إلى القرن الواحد والعشرين وذلك كونها تعتبر من أنجح الحلول التي اقترحتها قمة الأرض في "ريو" 1992 لعلاج المشاكل البيئية الملحة والتي تواجه العالم معاً وسوف نتعرض للحلول المقترحة لهذه المشكلات البيئية الملحة التي تواجه العالم.

أ ـ تكييف الأبعاد الاجتماعية والاقتصادية:
1- التعاون الدولي للإسراع بتحقيق التنمية المستدامة في البلدان النامية:

والمقصود هنا هو تعزيز التنمية المطردة من خلال التجارة, ولايمكن المضي قدماً في هذا الموضوع والدول النامية مثقلة بالديون الخارجية ووجود حواجز تحول دون وصولها إلى الأسواق حيث بقيت أسعار السلع الأساسية ومعدلات التبادل التجاري في البلدان النامية معرضة للضغوط. لذلك يتعين على الاقتصاد الدولي أن يعمل على:

أ ـ تعزيز التنمية المطردة من خلال التجارة.

ب ـ تحقيق التعاضد بين التجارة والتنمية.

جـ ـ توفير موارد مالية كافية للبلدان النامية.

2- مكافحة الفقر:

الفقر مشكلة معقدة ذات أبعاد كثيرة وجذور وطنية ودولية ومن الصعب إيجاد حل متجانس يصلح للتطبيق في كافة أنحاء العالم. وبالرغم من الحرص العالمي على استمرارية عطاء الموارد وحماية البيئة, إلا أنه لابد أن يراعى أولئك الذين يعتمدون على هذه الموارد وبيئتهم المحيطة بصورة متكاملة ومتجانسة من خلال:

  1. تعضيد المجتمعات المحلية عن طريق اشراك كافة مكوناتها في الإنتاج وصنع القرار واقامة الآليات الأساسية التي تسمح بتبادل الخبرة والمعرفة بين المجتمعات المحلية, وإعطاء هذه المجتمعات دوراً أكبر للمشاركة في اتخاذ القرار وإدارة حماية الموارد الطبيعية المحلية.

  2. بناء القدرات الوطنية على تنفيذ الأنشطة السابقة الذكر, خاصة بناء القدرات على مستوى المجتمعات والأقليات المحلية وبالتالي دعم المنهج بما يحقق استمرارية هذه المجتمعات والتأكد على مبدأ الاعتماد على النفس بصورة عامة.

3- تغيير أنماط الاستهلاك والنمو السكاني ومقومات البقاء:

غني عن البيان أن نمو السكان والانتاج في هذا العالم مقرون بأنماط استهلاكية غير سليمة يفرض عبئاً متزايداً على كوكب الأرض من حيث قدرته على توفير أسباب الحياة المناسبة. ولاشك أن هذه العمليات المتشابكة تؤثر على الاستخدامات المختلفة للأرض والماء والهواء والطاقة وغيرها من المواد. لذلك فالأبعاد الإنسانية تعتبر عنصراً أساسياً لابد من مراعاتها في أي سياسات شاملة تسعى إلى تحقيق تنمية ناجحة ومطردة. وسوف يتطلب ذلك في كثير من الحالات تغيير الأوجه النمطية للإنتاج والاستهلاك والصناعة من خلال:

  1. التشجيع على زيادة كفاءة استخدام الطاقة والموارد.

  2. تقليل العوادم إلى أدنى حد.

  3. مساعدة الأسر على اتخاذ قرارت سليمة بيئياً لتدبير احتياجاتهم الاستهلاكية.

  4. تطبيق سياسات تسعيرية سليمة بيئياً.

  5. دعم القيم التي تساعد على الاستهلاك السليم.

4- حماية صحة الإنسان وتحسينها:

تترابط الصحة والتنمية ترابطاً وثيقاً; فالتنمية القاصرة المقرونة بالتزايد المستمر في السكان تؤدي إلى الإفراط في الاستهلاك والفقر, والذي بدوره يؤدي إلى مشاكل صحية وبيئية خطيرة سواء في البلدان النامية أو المتقدمة. والاحتياجات الصحية الأولية لابد وأن تكون جزءاً لايتجزأ من التنمية الناجحة والمستمرة وذلك من خلال المجالات التالية:

  1. تلبية مطالب الرعاية الصحية في المناطق الريفية.

  2. مكافحة الأمراض المعدية.

  3. حماية الفئات الضعيفة غير القادرة على المحافظة على صحتها ـ المعوقين ـ كبار السن.

  4. مواجهة التحديات الصحية في المناطق الحضرية والمرتبطة أساساً بزيادة التلوث وتدهور صحة البيئة.

5- التنمية السليمة للمستوطنات البشرية:

إن الأنماط الاستهلاكية تثقل بشدة على البيئة في كل أنحاء العالم, في الوقت الذي تحتاج فيه المستوطنات البشرية في العالم النامي إلى مزيد من الخامات والطاقة والتنمية الاقتصادية بغرض التغلب على مشاكلها الأساسية مما ينتج عنه انخفاض مستوى الاستثمار في هذا القطاع وهو انخفاض مرتبط بالقيود التي تفرضها هذه الدول على مواردها بشكل عام. لذلك يجب على الدول خاصة النامية منها أن تحدد أولوياتها بما يتفق مع خططها وأنشطتها الوطنية مع المراعاة الكاملة بقدرتها البشرية والاجتماعية والحضارية آخذين في الاعتبار الموضوعات التالية:

  1. توفير السكن المناسب للجميع.
  2. تحسين أسلوب إدارة المستوطنات البشرية.
  3. وضع خطط سليمة لتخطيط واستخدام الأراضي.
  4. وضع خطط متكاملة للبنية الأساسية والمرافق الصحية والتعليم.
  5. وضع خطط سليمة للطاقة والنقل.
  6. تخطيط الاستيطان ومتابعته في المناطق المعرضة للكوارث.
  7. الاعتماد على التصميم السليم في صناعة البناء واستخدام الموارد المحلية.
  8. تطوير البرامج التي ترمي إلى تنمية الموارد البشرية بما يخدم المستوطنات التي يعيش فيها.

أعلى الصفحة

* الحد من أخطار الصناعات البتروكيماوية على البيئة وحماية صحة العاملين فيها:

تعتبر منطقتنا من أكبر المناطق في العالم ازدحاماً بالصناعات الكيماوية حيث تمتد على شواطئ المنطقة البحرية لدول المنظمة الإقليمية لحماية البيئة البحرية مصانع مختلفة للمشتقات النفطية والغاز الطبيعي, إضافة إلى تصدير ملايين البراميل من الزيت بأنواعه المتعددة إلى مختلف بقاع العالم.

حيث تشكل الصناعات البتروكيماوية القوة الاقتصادية الرئيسية في منطقة الخليج, إلا أن تواجد الاخطار الصناعية في بيئة حساسة قد يكون له تأثير سيىء على المنطقة, وتعتبر الحوادث الصناعية والتعرض للمواد الكيماوية والوطأة الحرارية والتعرض للأشعة فوق البنفسجية وانتشار الأتربة والجسيمات الدقيقة في الهواء مابين الأخطار التي تواجه المواطنين, كما يؤدي صرف المياه الملوثة بالفضلات الصناعية وعمليات التنقيب عن النفط في المنطقة الساحلية وعمليات تصدير ونقل النفط والمواد البتروكيماوية إلى تهديد البيئة البحرية. وتؤدي عمليات الاستكشاف واستخراج النفط من الأرض إلى تلوث التربة وتهديد السلامة العامة.

ويعتبر انتشار مرض الربو(Asthma) ووقوع حوادث العمل التي تشمل الحرائق والانفجارات والإصابة بالأمراض المهنية من المشاكل الصحية ذات العلاقة مع مثل هذه الصناعات مع أنه يمكن الوقاية منها وهذه المخاطر تهدد اقتصاد المنطقة وصحة مواطنيها.

ونظراً لأهمية هذه الصناعات كمصدر اقتصادي للمنطقة ومحافظة على صحة أبنائنا العاملين في هذا المجال الاقتصادي الهام, طرحت الأمانة العامة للمنظمة الإقليمية لحماية البيئة البحرية فكرة إنشاء المركز البيئي بالتعاون مع جامعة هار ارد والجامعات والمعاهد العاملة في المنطقة في مجال حماية البيئة. ويهدف هذا التعاون إلى مايلي:

  • إعداد برامج تدريبية علي مستويات علمية مختلفة للتخصص الأكاديمي والتدريب الميداني لجميع العاملين في مجال هذه الصناعات.
  • اقتراح ووضع وسائل رصد متطورة للتحكم بمستوى الملوثات الناتجة عن هذه الصناعات.
  • القيام بدراسة ميدانية تبين حجم هذه الصناعة على المستويين الوطني والإقليمي والتجارب التي مرت بها الدول في هذا المجال.
  • دراسة ورصد التأثيرات التي قد تنتج عن هذه الصناعات على العاملين والمناطق المحيطة بها لحمايتهم من الأضرار الخطرة التي قد يتعرضون لها.
  • إجراءات الأمن والسلامة وما تتطلبه من إجراءات وقائية واحتياطات تهدف إلى حماية العاملين في الصناعات النفطية.
  • نشر التوعية العامة بين العاملين في هذه الصناعات بجانب التوعية البيئية العامة للناس.
  • إدارة المخاطر المتوقعة في هذه الصناعات وذلك عن طريق مايلي:
  1. إعداد برنامج تدريبي يهدف إلى توعية العاملين وتعريفهم بالمخاطر والمشاكل التي قد يتعرضون لها وكيفية مواجهتها.
  2. إعداد برنامج تدريبي للمسؤولين عن البيئة في هذه الصناعة في جميع الإدارات المعنية.
  3. إعداد برامج تدريبية تخصص للإدارة العليا أي صانعي القرار, تهدف إلي تعريفهم بالقضايا البيئية والمخاطر التي قد تنجم عن هذه الصناعات, وخاصة الأبعاد البيئية التي تؤثر على صحة العاملين في قطاع الصناعة النفطية.

أعلى الصفحة

* التوعية البيئية:

لايخفى على أحد أن حماية البيئة أصبحت من أهم التحديات التي تواجه عالمنا اليوم وهي مواجهة يكون النجاح فيها ميراثاً لأجيالنا القادمة والتي سيكون حكمها قاسياً علينا إن تهاونا في مجال المحافظة على البيئة, فالسلوك الإنساني هو المعيار الذي يحدد أسلوب وطريقة تعاملنا مع البيئة واستغلال مواردها.

ولاشك أن للتعليم والتربية والإعلام دور هام في ترشيد هذا السلوك ودفعه إلى الحد أو التقليل من الأخطار الناجمة عن الاستخدام غير الصحيح للموارد البيئية المتاحة التي منحها الله سبحانه وتعالى للإنسان لمنفعته في الحاضر وليعمل على تنميتها لمصلحة الأجيال القادمة.

والإعلام كوسيلة لتوصيل المعلومات إلى أكبر عدد ممكن من الجمهور المستهدف يعتبر أحد المقومات الأساسية لأي سياسة تهدف إلى المحافظة على البيئة وصون الموارد الطبيعية أو طرح أحد القضايا البيئية الهامة لزيادة الوعي بأبعاد تلك القضية كخطوة تجاه تغيير سلوك معين مرتبط بهذه القضية.

أ ـ مفهوم البيئة والوعي البيئي:

لقد تطور مفهوم البيئة تطوراً كبيراً, فبعد أن كانت البيئة مجرد النباتات والحيوانات والمحيط الذي تعيش فيه. أدرك الإنسان أن المشاكل البيئية أكبر من مجرد وعاء محدود وإنما هي حلقة متكاملة يدخل الإنسان كجزء من مكوناتها يتأثر بها ويؤثر فيها. ومن هنا ظهر لفظ المحيط الحيوي (Biosphere).

فالإنسان بما يملكه من تكنولوجيا متقدمة واحتياجه إلى زيادة الإنتاج لتلبية المتطلبات الأساسية للنمو المتزايد للسكان أصبح العنصر الأساسي الذي يؤثر في المحيط الحيوي من خلال استنزاف الموارد الطبيعية والتغيرات التي تحدثها النظم الطبيعية لما فيها مصلحته دون النظر إلى المحيط الحيوي ككل مثل قطع الغابات وتجفيف البحيرات وتعديل مسار الأنهار. كذلك يساهم التلوث الناتج عن التقدم التكنولوجي في تدهور نظم بيئية هي جزء أساسي من المحيط الحيوي.

وقد بقي مفهوم الوعي البيئي وثيق الصلة في تطوره بمفهوم البيئة ذاتها وبالطريقة التي كان ينظر بها إليها, وانتقل من نظرة تقتصر على تناول البيئة من جوانبها البيولوجية والفيزيائية إلى مفهوم أوسع وأشمل يتضمن الجوانب الاقتصادية والثقافية والاجتماعية للبيئة ويبرز مابين هذه العناصر من ترابط. وأصبحت أهداف الوعي البيئي هي التعريف بالتأثيرات البيئية المختلفة على الكائنات الحية كالإنسان والحيوان والنبات, وتأثير هذه الكائنات على البيئة نفسها, ومايترتب على ذلك من نتائج تنعكس إيجابياً أو سلبياً على النظام البيئي بالمفهوم العام الشامل والمتكامل المتصل بشكل مباشر بنوعية الحياة.

لذلك فالنهوض بالوعي البيئي شرط أساسي لمواجهة المشاكل البيئية في أي بلد كان وعلى جميع المستويات من الفئات العامة حتى متخذي القرارات كل حسب الموقع الموجود فيه وحسب مايقوم به من تصرفات بيئية. فلن يتصرف السكان على نحو مسؤول من وجهة النظر البيئية ولن يقدموا الدعم الضروري للبرامج البيئية إلا إذا كان لديهم وعي بالبيئة ومدي أهميتها بالنسبة لهم. كما يجب أن يكون الوعي البيئي على أساس معرفة علمية وتقنية موضوعية ناتجة عن التقييم والبحث البيئيين, إضافة إلى ضرورة عرض المعلومات على المستويات التي تناسب الفئات المستهدفة وذات العلاقة بالأوضاع المحلية خاصة.

ب ـ مكونات الوعي البيئي:

وللوصول إلى برامج فاعلة للوعي البيئي, لابد من تكامل ثلاث مكونات أساسية وهي:

التعليم البيئي ـ الثقافة البيئية ـ الإعلام البيئي.

* التعليم البيئي:

المقصود به خلق الكوادر السياسية والاقتصادية والفنية والعملية القادرة على التعامل مع المشاكل البيئية المختلفة من خلال أساليب علمية مختلفة. وهي كأي منهج تعليمي له سياسته الخاصة من حيث إعداد المستويات المختلفة ووضع البرامج والمناهج.

لايخفى علينا أن أطفال اليوم هم شباب المستقبل الذين سيتولون القيادة ويتحملون المسؤولية لتنمية وطنهم وخدمة بلدهم, لذلك يجب أن يؤخذ في الاعتبار طبيعة المناهج التعليمية التي تدرس للطلبة على جميع المستويات من الروضة وحتى التعليم الجامعي واختيار المناهج التربوية مع تقدمهم العلمي وانتقالهم من مرحلة إلي أخرى, حتى إذا ماتخرجوا يكونوا مدركين لطبيعة القرارات التي يتخذونها وآثارها على البيئة.

لذا لابد أن تتكامل أهداف البرنامج التعليمي بكافة المراحل حتى تساعد الطالب على إدراك بعض المفاهيم والمباديء الأساسية للمشكلات البيئية. فالتعليم البيئي في مرحلة الروضة مثلاً يجب أن يتناسب مع الأطفال في تفهم المعاني البيئية الجميلة وذلك لترسيخها في عقولهم لخلق الوعي البيئي لما يدور حولهم وذلك عن طريق إطلاعهم على المناظر الجميلة لبيئتهم وضرورة المحافظة عليها, وغرس المفاهيم والشعارات البيئية لديهم مثل المحافظة على الأزهار في الحديقة بدلاً من قطعها, والاحتفاظ بصور الطيور بدلاً من صيدها إلى غير ذلك من الأمثلة الحية التي يمكن تعليمها للأطفال في مرحلة الروضة. حيث أنه بواسطة التعليم نستطيع خلق العلماء والمهتمين بالبيئة بخلاف الوسائل الإعلامية الأخرى التي يمكن أن تندثر بعد فترة قصيرة من الانتهاء منها.

وفي المراحل الإلزامية يجب التوسع في تعليم المواضيع البيئية علي مختلف أنواعها الاجتماعية والاقتصادية والعلمية وذلك عن طريق البحوث البيئية العلمية وإقامة المعارض البيئية والمشاركة في المسابقات والأنشطة البيئية على المستويات المحلية والإقليمية والدولية.

أما في المرحلة الجامعية وهي مرحلة التخصص لبعض المواضيع البيئية وهي مرحلة هامة لتقييم الخطة الاستراتيجية للبرامج التعليمية البيئية في المراحل السابقة ومعرفة ما إذا كانت قد أدت الغرض منها بخلق الوعي البيئي لدى الطلبة في هذه المرحلة من التعليم بحيث تكون قد رسخت الوعي البيئي والسلوكيات البيئية لديهم لما هو في مصلحة البيئة من جميع أبعادها.

ولبلوغ هـذه الأهـداف يجـب النظـر إلـى البيـئة من جميع جوانبها الأيكولوجية (Ecological) والسياسية والاقتصادية والتكنولوجية والاجتماعية والتشريعية والثقافية والجمالية وذلك وفقاً لما يلي:

  1. جعل التعليم البيئي مساراً متواصل الحلقات يبدأ من مرحلة الروضة وحتى المراحل النهائية.
  2. تبني مناهج التعليم ذات التخصصات المتداخلة لتشمل جميع الأبعاد البيئية.
  3. الحرص على المشاركة الفعلية في الأعمال التي تتطلب الوقاية من المشكلات البيئية أو التي تسهم في حلها.
  4. أن يكون للطلاب دور في تنفيذ بعض الخطط البيئية على المستوى المحلي وإعطائهم الفرصة في اتخاذ القرارات.
  5. إطلاع الطلاب على المشاكل البيئية من جميع المستويات سواء المحلية أو الأقليمية أو الدولية في مناطق جغرافية مختلفة من العالم.
  6. إدخال الأنشطة التي تحث على رعاية البيئة وتؤمن بتطوير المعارف وتحسين الكفايات في حل المشاكل البيئية وتساعد على الإبداع, مما يخلق لدى الطالب الحس البيئي.

* الثقافة البيئية:

والمقصود بها خلق وعي عام على مستوى الشعوب, والذي غالباً مايكون موجهاً للطبقة المثقفة والعاملة على حد سواء وذلك من خلال الكتب والنشرات والمقالات العلمية المبسطة, حتى يستطيع الغالبية من الناس فهمها والالتزام بما ورد فيها. وكذلك يمكن تنمية الثقافة البيئية عن طريق عقد الندوات وإلقاء المحاضرات لعامة الناس التي غالباً ماتعتمد على الوسائل السمعية وذلك عن طريق استغلال المناسبات البيئية سواء كانت منها الوطنية أو الإقليمية أو الدولية مثل يوم البيئة الأقليمي ويوم البيئة العربي ويوم البيئة العالمي.

فمن خلال هذه المناسبات يمكن توصيل الرسالة البيئية إلى الناس على مختلف مستوياتهم كما يمكن استغلال أي حدث بيئي كبير للتعريف به سلباً أو إيجاباً, حيث يكون الناس أكثر استعداد لتقبل مثل هذه الرسائل البيئية من أي وقت آخر, وبذلك نكون قد ساهمنا في إثراء ثقافتهم البيئية وإطلاعهم على حقيقة الحدث في وقته.

* الإعـلام الـبيـئي:

وهو شامل لكافة طبقات الشعب لطرح أفكار محددة. وأسلوب طرح هذه الأفكار لابد وأن يكون متغيراً ليناسب كافة المستويات.

والإعلام بصفة عامة ليس حديث العهد, فله أصوله القديمة وأساليبه الحديثة ولكنه اكتسب أهمية كبرى في مجال البيئة في الآونة الأخيرة نتيجة لازدياد معرفتنا بالمشكلات البيئية الكبرى مثل مشاكل الإسكان والطاقة والغذاء والتلوث واستنزاف الموارد ومايتبعها من ضرورة المشاركة الفعالة لكافة الطبقات في المجهودات الرامية إلى التقليل من المخاطر المرتبطة بتلك المشاكل. وبالطبع تختلف المشاكل البيئة من دولة إلى أخرى وإن كانت تشترك في عاملين أساسيين; هما أن الإنسان هو المتسبب والمتضرر في نفس الوقت.

فالمشاكل البيئية في الدول المتقدمة تختلف اختلافاً كبيراً عن المشاكل البيئية التي تواجه الدول النامية نتيجة التقدم الصناعي والتكنولوجي التي وصلت إليه الدول المتقدمة. فلو نظرنا إلى الولايات المتحدة مثلاً لوجدنا أن الجماهير تشعر بالقلق بشأن التخلص من الفضلات النووية ثم تبعها التخلص من الفضلات الصناعية وإهلاك البئية وتلوث المياه والهواء. من جانب آخر كان تلوث الهواء في المركز بالنسبة لليابان ثم تبعه تلوث المياه وتدهور المناظر الطبيعية والضوضاء والتخلص من الفضلات المنزلية. وفي الدول الأوروبية كان القلق الجماهيري من الضرر الذي لحق بالبيئة وتلوث الأنهار والبحيرات والتخلص من الفضلات الصناعية وتلوث الهواء, أما في أستراليا فكان صيانة الحياة النباتية والحيوانية.

أما في الدول النامية فيختلف الاهتمام الجماهيري بالمشاكل البيئية من بلد إلى آخر وحتى من مكان إلى آخر في نفس البلد الواحد. فسكان المناطق الحضرية مثلاً قد يقلقون بالنسبة لتلوث الهواء والضوضاء, أما من يعيشون في المناطق الريفية فقد يشعرون بالقلق بشأن المياه الصالحة للشرب والإصحاح (Hygiene) والتخلص من الفضلات البشرية واستخدام الأسمدة والمبيدات, وهذا ماينطبق على العالم العربي باعتباره إحدي الدول النامية.

أعلى الصفحة

* خـاتمـة:

في نهاية هذا العرض لأهم التحديات التي تواجه منطقتنا بصفة خاصة, إضافة إلى التحديات التي تواجه المنظمة الإقليمية لحماية البيئة البحرية, نخلص إلى أن الإنسان له دور فاعل في إيجاد هذه المشاكل البيئية بعد أن أخل بتصرفاته غير المسؤولة بالتوازن البىئي عن عمد أحياناً ودون قصد أحياناً أخرى. ومن هنا فإن المسؤولية تقع على الإنسان الذي يجب أن يعمل جاهداً على التغلب على هذا الخلل قبل فوات الأوان وإعادة التوازن البيئي حتى يستطيع العيش بسلام وفي جو بيئي سليم ونظيف.

هذا هو التحدي الحقيقي الذي يجابه مستقبلنا ولايمكن من دون هذا الفهم الالتزام بسلوك بيئي جديد أن نتوقع حماية بيئتنا البحرية. وهذه المحاولات ماهي إلا خطوات أولية تحتاج إلى برامج وخطط تفصيلية تجعل من التنمية البيئية درعاً لمستقبل التنمية الاقتصادية والاجتماعية وحتى السياسية.

ومثل هذا الالتزام من قبلنا مجتمعين, أفراداً ومؤسسات ومسؤولين سيكون المفتاح الذهبي للمستقبل الذي نصبو إليه جميعاً. وعندما تتحقق أمانينا كبيئيين نكون قد بلّغنا الرسالة التي تدعو إلى حماية الإنسان وبقائه على هذه الكرة الأرضية.

إنها أماني قد تكون صعبة بعض الشيء ولكنها تمنيات ممكنة, لأننا شعوب نؤمن بالإسلام, ذلك الدين القويم الذي جعل الإنسان مستخلفاً في هذه الأرض لايملك منها شيئاً ولايتعدى كونه مؤتمناً على أمانة يجب أن يوظفها وأن ينقلها للأجيال القادمة على صورتها السليمة, وأن يتذكر الإنسان وعده لخالقه عندما قَبِل الأمانة التي رفضتها الجبال وقد وصفه الله بأن كان ظلوماً جهولاً لتقبله مثل هذه الأمانة الثقيلة.

فتحمل الأمانة إذاً أصبح قدرنا, وسيحاسبنا الله تعالى إذ قبلنا بهذه الأمانة العظيمة.

* Bibliography:

Referenes For this article are available from ACML on request.


التخدير في مستشفي المنطقة

QN

التخدير في مستشفي المنطقة

تأليف: د. مايكل ب. دويسون

ترجمة: د. برهان العابد

عدد الصفحات: 196 - سنة النشر 1992

المتن باللغة العربية - عدة أشكال توضيحية

السعر: 1.500 د.ك

صدر هذا الكتاب بالتعاون مع منظمة الصحة العالمية التي وفرت المسودة المترجمة للكتاب.

يقع الكتاب في خمسة عشر فصلا يشمل الفصل الثاني الطرائق والمهارات الأساسية والفصل الثالث العناية بالمرضي فاقدي الوعي والمخدرين. والفصل الرابع يشتمل على مبادئ المعالجة بالسوائل والكهارل والفصل الخامس يشمل تقييم المريض قبل التخدير. والفصل السادس مخصص للتخدير العام.

ويشمل الفصل السابع الأجهزة المستعملة في التخدير الاستنشاقي. كما يحوي الفصل الثامن نماذج من طرائق التخدير العام والفصل التاسع الأدوية المستعملة في التخدير العام.

  ويشمل الفصل العاشر شرحا للتخدير الموضعي وأسباب اختياره كبديل للتخدير العام وكذلك يشمل أسباب سمية التخدير الموضعي والجرعات المأمونة والجرعات السمية وبالإضافة إلى ذلك هناك موانع لاستخدام التخدير الموضعي.

  ويخصص الفصل الحادي عشر لانتقاء طرق التخدير والتخطيط لها. ويبحث الفصل الثاني عشر العناية بالمرضي بعد الجراحة. أما الفصل الثالث عشر فهو يشمل تخدير الأطفال ويبين الاختلافات التشريحية بين الأطفال والبالغين وكذلك المشاكل التي تنبع من هذه الاختلافات التشريحية. كما يشمل هذا الفصل التخدير في التوليد.

  أما الفصل الرابع عشر فيشمل الحالات الطبية كفقر الدم وحالات التمنجل والثلاسيميات والأمراض القلبية الوعائية وغيرها والتي تهم طبيب التخدير.

  والفصل الخامس عشر مخصص لشرح بعض الأجهزة والمعدات الخاصة بالتخدير.

وفي النهاية 4 ملاحق تتعلق بالأدوية المستعملة في التخدير وقائمتين تفقديتين لجهازي تخدير وكذلك سجل التخدير.

قائمة المطبوعات


التدخين والصحة

تأليف الدكتـور : مصطفى ماهر العطار

مراجعة الدكتور : عبدالرحمن عبدالله العوضي

سلسلة الثقافة الصحية

عــدد الصفحـات : 93 - سنة النشر 2000

السعـر : 1.000 د.ك

تعتبر الصحة أثمن شيء في حياة الإنسان على الإطلاق ، ومع ذلك يتذكر الإنسان صحته فقط عندما يمرض ، وبعد أن يعالج مرضه ينسى إجراءات الوقاية التي تحميه من تكرار الحالة المرضية ، وفي مقدمة ذلك الابتعاد عن التدخين وجو المدخنين . ومع الأسف لا زالت سيجارة المدخن أثمن شيء في حياته تقريباً؛ فبرغم اعترافه الضمني بخطورتها ، فهو يدخنها بشغف ولذة وبتلقائية لا تعرف الحدود ، بل وكأنه يستنشق من سموم دخانها أكسير الحياة، معرضاً حياته وحياة من حوله إلى مصير مجهول لا يحسد عليه ملؤه الأمراض والآفات القاتلة ، والأغرب من هذا كله أن الحيوانات كثيراً ما تنفر من دخان حرق حقول التبغ لإحساسها الغريزي بآثاره الضارة والخانقة بل والمميتة! ولإن دلت هذه المقارنة على شيء فإنما تدل على قسوة الإنسان المعاصر والمقامرة على حياته وحياة أسرته ، ولا شك بأن إنسان اليوم وإن كان مكابراً على صحته هو فى الواقع الأكثر قدرة على مساعدة جسمه والحفاظ على نشاطه وحيويته ونقاء فكرة وعقله من أي طبيب كان ، لأن الوقاية كانت وما زالت خير من العلاج .

والكتاب الذي بين أيدينا محاولة جادة للتعريف بالتدخين كآفة تضر بصحتنا ومستقبل أولادنا وهو مكتوب بأسلوب مبسط ليستوعب الجميع .

ونرجو أن يكون بمثابة ناقوس يوقظ المدخنين من سباتهم ويساعدهم على الإقلاع عن تلك العادة المدمرة .

وكلي قناعة وأمل بأن يجد قاريء هذا الكتاب ( المدخن وغير المخن ) جانباً كبيراً من المعرفة التي تعود عليه بالفائدة العظمى للمحافظة على صحته وصحة عائلته ونظافة بيئته ومجتمعه .

قائمة المطبوعات


التدرن السريري

qa

التدرن السريري

تأليف د. جون كروفتون، د.نورمان هورن، د.فرد ميللر

ترجمة : د.محمد على شعبان

عدد الصفحات: 270- طبعة 1996

المتن باللغة العربية

الناشر: مركز تعريب العلوم الصحية

السعـر : 2.000 دينار كويتي

هذا الكتاب من الإصدارات الحديثة للمركز العربي للوثائق والمطبوعات الصحية.

وقد ألفه ثلاثة أطباء لهم خبرات وتجارب طويلة في مرض التدرن على المستويين الوطني والدولي،فأولهم:السير جون كروفتون،حصل على لقب Sir لخدماته الجليلة في هذا المضمار،وقد تقلد منصب أستاذ الأمراض الصدرية و التدرن في جامعة إدنبره منذ عام 1952،وهو عضو في اللجنة الاستشارية لمنظمة الصحة العالمية حول التدرن وله محاضرات عديدة في أكثر من خمسين دولة من دول العالم.

أما الثاني فهو الدكتور نورمان هورن والذي شغل منصب رئيس المنطقة الأوروبية للاتحاد الدولي لمكافحة التدرن و أمراض الرئة في الفترة ما بين 1982 و 1988.وقد زار الهند ممثلا منظمة الصحة العالمية وكان أستاذا في الطب في مدينة بارودا الهندية.أما المؤلف الثالث فقد توفى في هذا العام بعد أن خدم الطب سنوات طويلة وتقلد عدة مهام طبية لمنظمة الصحة العالمية كان أغلبها في الهند.

وقد صدرت الطبعة الأصلية لهذا الكتاب باللغة الإنجليزية واشترك في إصدارها الاتحاد الدولي لمكافحة التدرن وأمراض ا لرئة،وهيئة"ا لوسائط التعليمية بكلفة قليلة"بدعم مادي من عدة هيئات ومنظمات عالمية لخفض تكاليف إصدار الكتاب بشكل كبير ليكون في متناول الجميع خاصة في الدول النامية حيث الموارد المالية لدى الأفراد،تكون في العادة ضئيلة.

أما المترجم الدكتور محمد علي شعبان فله باع طويل في الأمراض الصدرية حيث كان مدير المستشفى الأمراض الصدرية في الكويت قرابة ستة وعشرين عاما،كما كان مدرسا في كلية الطب بجامعة الكويت لمدة ست سنوات.

هذا الكتاب يعالج التدرن السريري بأشكاله المتعددة كالتدرن الرئوي و البطني وتدرن الدماغ والنخاع الشوكي والعظام والمفاصل وغيرها. كما يشرح بالتفصيل التشخيص الصحيح للمرض وطرق الوقاية منه كما يشرح المعالجة المناسبة لأشكاله المتعددة.وكذلك يحتوي الكتاب على جداول بأسماء الأدوية والجرعات المناسبة لكل حالة مرضية.

وقد رحب الاتحاد الدولي لمكافحة التدرن وأمراض الرئة بهذا الكتاب لعدة أسباب منها حاجة الأطباء الممارسين غير المتخصصين والعاملين في مجال الصحة العامة إلى هذا الكتاب لأنه دليل عملي ومفيد سواء كانوا يعملون في مستشفيات حديثة مجهزة جيدا أو كانوا في منطقة ريفية

معزولة قليلة التجهيزات.

والكتاب مقسم إلى ستة فصول وكل فصل مجزأ إلى عدة أجزاء مدرجة حسب الأهمية وحسب تدرج التشخيص وسياق المرض،ويتبع ذلك بيان لأمور أخرى تساعد في التشخيص.كما يشرح الكتاب طرق المعالجة لكل حالة مشخصة تشخيصا مؤكدا،حيث لا يترك مجال للشك في

أمراض أخرى لأن مدة العلاج في مرض التدرن ليست بالقصيرة.كما يشرح خطة العمل عدما يعجز الطبيب عن الوصول إلى تشخيص محدد أو يعجز عن إرسال المريض إلى مستشفى كبير مجهز بالتجهيزات المناسبة.

وتتبع الفصول خمسة ملاحق تعتبر كمراجع خاصة للأطباء الممارسين للإطلاع على نقاط معينة عند مواجهة الصعوبات؛فالملحق (أ)يشرح بعض السمات التفصيلية للعلاج وهو مقسم كذلك إلى أربعة أقسام،القسم الأول يتناول الأدوية المستعملة في المعالجة الكيميائية Chemotherapy بالتفصيل،والقسم الثاني يشرح علاج تفاعلات الأدوية المضادة للتدرن وذلك إذا أظهرت تفاعلات على المريض.

والثالث يتناول الستيرويدات القشرية في معالجة التدرن والرابع يشرح كيفية معالجة المريض الذي تفشل معه ظاهريا المعالجة الكيميائية.

أما الملحق(ب)فيتناول الجراحة في مرض التدرن،رغم أن الجراحة نادرة إلا أنه يشرح الأوقات التي تصبح فيها الجراحة مفيدة.

والملاحق التالية تتناول المعالجة الكيميائية والخمج بالمتفطرات الانتهازية وكيفية التعامل معها وتفاصيل اختبار التبركلين وأخيرا يشرح الملحق (و)أولا تفاصيل عملية الشفط المعدية وثانيا المسحة الحنجرية ويستعملان في حالات خاصة في الأطفال المرضى بالتدرن الرئوي.

والكتاب في تفصيله وتقسيمه للفصول يعتبر كمرجع للأطباء الممارسين ومفيدا لهم في كل ما يتعلق بالتدرن من خلفية عامة للتدرن إلى التدرن في الأطفال ثم التدرن الرئوي في البالغين يتبعه التدرن غير الرئوي في البالغين و التدرن وفيروس العوز المناعي البشري HIV بالإضافة إلى التشخيص المفصل للتدرن بأشكاله المتعددة وكيفية العلاج بالتفصيل.

وفي نهاية الكتاب مسرد مفسر للمصطلحات التي وردت في الكتاب.

وقد ترجم الكتاب الأصلي إلى عدة لغات،منها الفرنسية والروسية والبرتغالية والأسبانية والفارسية وغيرها بالإضافة إلى اللغة العربية.

قائمة المطبوعات


التسمية التشريحية - الطبعة السادسة

qa

التسمية التشريحية

ترجمة: الدكتور حافظ والي

مراجعة: قسم التأليف والترجمة

عدد الصفحات: 340 سنة النشر 1995 الطبعة السادسة

المتن باللغات اللاتينية والإنجليزية والعربية

السعر : 3.500 د.ك

هذا الكتاب مترجم من الأصل اللاتيني NOMINA ANATOMICA الذي اتفق على وضع مصطلحاته زمرة كبيرة من علماء التشريح في اجتماعهم الثاني عشر في لندن عام 1985.

ويحتوي الكتاب على ثلاثة أجزاء رئيسية، كما هي في الأصل اللاتيني. وهذه الأجزاء هي:

التسمية التشريحية والتسمية الهستولوجية والتسمية الجنينية. وقد أضاف المركز العربي للوثائق والمطبوعات الصحية الترجمة الإنجليزية والعربية إلى مصطلحاته اللاتينية مما جعله يتكون في ثلاثة أعمدة في الصفحة الواحدة، مرتبة بالتسمية اللاتينية ومقابلها الترجمة الإنجليزية ثم الترجمة العربية.

وبذلك يكون الكتاب قد جمع ثلاثة معاجم تشريحية في مجلد واحد. وقد روعي في الترجمتين العربية والإنجليزية اختيار الكلمات الدقيقة المعروفة لدى كافة أساتذة التشريح باللغة العربية والإنجليزية.

قائمة المطبوعات


التسمية الدولية للأمراض

QN

التسمية الدولية للأمراض

المجلد الثاني : الأمراض الخمجية ( المعدية ) .

المجلد الثالث : الأمراض الفيروسية .

عدد الصفحات : 144 - سنة النشر : 1990

المتن باللغة العربية - أسماء الفيروسات باللغتين العربية / اللاتينية

إعداد منظمة الصحة العالمية ومجلس المنظمات الدولية للعلوم الطبية .

السعر: 1.000 د.ك

يشمل هذا الكتاب من التسمية الدولية للأمراض الجزء الخاص بالأسباب والسياق الذي درست فيه الأمراض الفيروسية والذي صنفت بموجبه الفيروسات المسببة لها من قبل اللجنة الدولية لتصنيف الفيروسات ، وتسميتها مع الالتزام الصارم بالتصنيف الدولي .

وقد تم حصر الفصائل الفيروسية المختلفة بأسمائها العربية وتحت كل فصيلة الأجناس التابعة لها ثم الأمراض المتسببة عن الفيروس الجنس . ورمز لكل فرض متسبب عن فيروس برمز معين حتى يسهل استرجاع اسمه .

ويتناول الكتاب قسما خاصا عن الأمراض التي تسببها فيروسات أو عوامل شبيهة بالفيروسات ما يزال وضعها التصنيفي غامضا .

قائمة المطبوعات


التشخيص الجراحي

QA

التشخيص الجراحي

تأليف الأستاذ الدكتور محمد عبداللطيف إبراهيم

عدد الصفحات:700-سنة النشر 1993

المتن باللغة العربية

يحوي الكتاب:207 صورة ملونة و21 صورة أبيض وأسود

السعر :4.500 د.ك

يتكون الكتاب من 27 فصلا، ويبحث كل فصل بعض الأمراض التي تصيب مختلف أعضاء الجسم البشري بالشرح والصورة لتسهيل التشخيص، بالإضافة إلى مقدمة في التاريخ المرضي والفحص العام للمريض، شاملا الأجهزة المختلفة في الجسم. عموما يشمل الكتاب أمراضا عديدة شائعة أو غير شائعة تشخص جراحيا أرفق المؤلف أمثلة منها معظمها مصور بالألوان لحالات مرضية جراحية في سائر أعضاء الجسم.

ويشمل الفصل الثاني السحنة والملامح والأعراض التي تساعد على تشخيص بعض الأمراض الجراحية كشحوب اللون والزراق واليرقان وكذلك جحوظ العينين وغيرها.

والفصل الثالث يحوي الجلد وما قد يصيبه من أمراض كالورم الحليمي والثؤلول والشامات والميلانون والورم الدموي الوعائي وغيرها. ويشمل الفصل الرابع أمراض أنسجة ما تحت الجلد والفصل الخامس يحوي أمراض الأوعية الدموية والفصل السادس أمراض العظام، وهكذا حتى الفصل السادس والعشرين شاملا الرأس واللسان والرقبة والغدة الدرقية والبلعوم والمريء والثدي والصدر بما في ذلك إصابات الصدر الرضحية، وكذلك الفتوق بأنواعها وطرق فحص البطن، وأمراض المعدة والأثنى عشري والكبد والتهاباته وأورامه والتهابات المرارة وأورامها وسرطانات القنوات الصفراوية وكذلك الأمعاء الدقيقة والتهاباتها وشذوذاتها ورتوجها وأورامها ومتلازمة سوء الامتصاص، وكذلك الزائدة الدودية، ثم التهابات الحوض في الأنثى وكذلك القولون وأمراضه والأورام السرطانية، ثم المستقيم والشرج وما يتعلق بهما من إصابات. وكذلك البنكرياس والتهاباته والطحال وشذوذاته والجهاز البولي التناسلي وأعراضه وطرق الفحص كالاستقصاءات المخبرية والأشعة السينية وفوق الصوتيات وغيرها، ثم أمراض الكلية والمثانة وأمراض الجهاز التناسلي الخارجية وشذوذات القضيب والاحليل والصفن والخصيتين وأورام الخصية، وكذلك الغدة الكظرية ونموها الجنيني وتركيبها الخلوي وأمراضها، كمرض أديسون ومتلازمة كوشينج وورم القواتم.

أما الفصل السابع والعشرون فيشمل التشخيص التفريقي لأورام وتورمات البطن بما في ذلك ضخامة الكبد والطحال والكلية وسرطانة المعدة وضخامة المرارة وكيسة المبيض والكتل النسيجية في الحفرتين الحرقفيتين اليمني واليسرى، وكذلك انتفاخ البطن ومسبباته، كالحمل وفرط البدانة والتليف الكبدي وغيرها.

قائمة المطبوعات


التشريح السريري لطلبة الطب

إعداد: مركز تعريب العلوم الصحية
والمكتب الأقليمي لشرق المتوسط لمنظمة الصحة العالمية

ترجمة الأستاذ الدكتور : محمد أحمد سليمان

مراجعة الأستاذ الدكتور : أحمد ذياب

سلسلة الكتب الدراسية الطبية

عــدد الصفحـات: 1083- سنة النشر 1998

السعر : 6.000 د.ك

أعد هذا الكتاب ليمد طلبة كليات الطب، فيما قبل السنوات السريرية، بالمعلومات التشريحية الأساسية اللازمة للممارسة السريرية. ويعالج الكتاب تشريح مناطق الجسم التي تكثر فيها الأمراض بالتفصيل، ويهتم اهتماما بالغا بالتشريح السطحي والعلامات السطحية للأمراض المختلفة، مع إضافة صور فوتوغرافية لأشخاص أحياء لمزيد من المساعدة في هذه الدراسة.

يبدأ المؤلف الكتاب بالفصل الأول - المقدمة - يشرح المصطلحات التشريحية الوصفية، والمصطلحات المتعلقة بالحركة. ويتطرق الكتاب بعد ذلك الى بعض التراكيب التشريحية الأساسية مثل الجلد وملحقاته، واللفافات (fasciae) ، والعضلات، ثم المفاصل وأنواعها، والأوعية الدموية، والجهاز اللمفي، والجهاز العصبي، وغيرها.

ويتناول الفصل الثاني الجزء الأول من تشريح الصدر، وهو الجدار الصدري ، فيبدأ بالتشريح السطحي، وفحص السطح الأمامي للصدر، وفحص السطح الخلفي للصدر، ثم المعالم السطحية للرغامي (Trachea ) والرئتين والجنبة (Pleura) ، ثم المعالم السطحية للقلب، والأوعية، والتشريح السطحي لغدة الثدي، وبنيان الجدار الصدري.

ويتناول الفصل الثالث الجزء الثاني من تشريح الصدر - وهو التجويف الصدري، فيبدأ بتشريح المنصف (Mediastnum ) والجنبة، والرغامي، ثم يتناول القصبات (Bronchi ) الرئيسية، والرئتين من حيث الإمداد الدموي، والتصريف اللمفي، والإمداد العصبي، ثم تشريح المريء ومبادئ التصوير الشعاعي للصدر.

ويتناول الفصل الرابع الجزء الأول من تشريح البطن، وهو الجدار البطني، فيبدأ بالتشريح السطحي ، ثم مناطق البطن ومواضع الأحشاء البطنية السطحية ذات القيمة التشخيصية.

ويستكمل تشريح البطن بالفصل الخامس، وهو التجويف البطني، فيبدأ بتشريح الصفاق (Peritoneum ) ، وامداده العصبي ووظيفته ، ثم القناة المعدية / المعوية، من حيث الجزء البطني للمريء، ثم المعدة، والأمعاء الدقيقة الكبد، والمرارة، والبنكرياس ، والطحال ، والكليتين.

ويخصص الفصل السادس للجزء الأول من تشريح الحوض - وهو الجدر الحوضية، فيبدأ بالتشريح السطحي لجدار الحوض، ثم بنيان جدار الحوض، وجدار الحوض السفلي والحجاب الحوضي (Pelvic Diaphragm) والعضلات المكونة له، ثم أعصاب وشرايين جدار الحوض، ثم أوردته والتصريف اللمفي لأعضائه.

ويستكمل تشريح الحوض في الفصل السابع، وهو التجويف الحوضي، فيبدأ بشرح محتويات التجويف الحوضي، فيبدأ بشرح محتويات التجويف الحوضي، ثم شرح مفصل للأحشاء الحوضية في كل من الذكر والأنثى على حدة.

ويخصص الفصل الثامن لتشريح العجان (Perineum) فيبدأ بالتشريح السطحي، وخصوصا المثلث البولي التناسلي (Urogenital Triangle ) ووصف محتوياته بالتفصيل في كل من الذكر والأنثى، والمثلث الشرجي، ثم تشريح القضيب الذكري، والجزء المقابل له في الأنثى وهو البظر (Clitoris) .

وبختص الفصل التاسع بتشريح الطرف العلوي، فيبدأ بالتشريح السطحي، ثم عظام ويعضلات حزام الكتف والعضد، ثم الإبط ومحتوياته، والضفيرة العضدية (Brachial Plexus ) والأعصاب المكونة لها. ويتناول بعد ذلك مفاصل الطرف العلوي، ثم العضد (Upper Arm) ومحتوياته، ويشرح بعد ذلك عظام الساعد وعظام الرسغ والعظام السنعية (Metacarpals) والسلاميات. ثم يتناول منطقة المعصم، وراحة اليد، وعضلات اليد.

ويتناول الفصل العاشر من الكتاب تشريح الطرف السفلي، فيبدأ بالتشريح السطحي، ثم يتناول المنطقة الألوية ( Gluteal Region) ثم عضلات وأعصاب المنطقة الألوية، ويشرح بعد ذلك الجانبين الأمامي والإنسي للفخذ، ويتناول بعد ذلك المفصل الوركي، ثم عظام الساق وعظام القدم، ثم عضلات وشريان وعصب الحيز اللفافي الأمامي للساق، ثم محتويات الحيز اللفافي الوحشي للساق، ثم نعل القدم من حيث تركيبة وعضلاته . وبعد ذلك يتناول ظهر القدم ،ومفصل الركبة والتراكيب المحيطة به، وتركيب ووظيفة أقواس القدم.

ويتناول الفصل الحادي عشر تشريح الرأس والعنق، فيبدأ بالمعالم السطحية في الرأس والعنق، ثم يصف تشريح العنق، وأحشاء العنق مثل الغدة الدرقية، ثم المرئ وعلاقاته في العنق، والتصريف اللمفي للرأس والعنق، ثم فروة الرأس. ويتناول بعد ذلك مفصل الفك السفلي الصدغي ( Temporomandibular Joint) . ويتطرق بعد ذلك لتشريح الجمجمة بالتفصيل، ثم تشريح الأغشية السحائية. ويتناول بعد ذلك أجزاء الدماغ فيبدأ بالمخ وأجزائه المختلفة،ثم الأعصاب القحنية(Cranial Nerves) ، ثم المنطقة الحجاجية، ويتناول بعد ذلك تشريح الأذن، ثم الفم والأسنان واللسان، والبلعوم والحنك (larynx ) وعضلاتها ووظائفها ، ثم الجزء العنقي للعمود الفقري ومسارات الأعصاب القحفية داخل الجمجمة.

ويخصص الفصل الثاني عشر - والأخير - لتشريح الظهر ، فيبدأ بالتشريح السطحي، ثم يتناول تركيب العمود الفقري والتشريح التفصيلي للفقرات العنقية، والصدرية، والقطنية، والعصعص ( Coccyx) ثم الأقراص بين الفقرات ، ومفاصل العمود الفقري. وبعد ذلك ، يصف تشريح النخاع الشوكي والسحايا (Meanings ) .

وفي مؤخرة الكتاب، نجد أجوبة المسائل السريرية التي وردت في جميع فصول الكتاب.

قائمة المطبوعات


التصلب العصيدي

د. مفتي عمرو - وعبدا لكريم جواد

يبشر فهم الأسس ا!لخلوية والجزيئية لمرض التصلب العصيدي بمنافذ جديدة في طرق علاجه في المستقبل القريب.

يبدأ مرض التصلب العصيدي (Atherosclerosis)-وهو تصلب الشرايين- في سن الطفولة وغالبا ما ينتهي، على مدى عقود عدة، إلى نوبة قلبية أو سكتة دماغيه أو مرض الأوعية الدموية الطرفية. وتعتبر هذه الأمراض بمسارها البطيء ولكن المستمر في إيقاع العجز، السبب في أكثر من نصف حالات الوفيات في الولايات المتحدة، كما تمثل الأسباب الرئيسية للوفيات في أوربا واليابان.

إن نشوء التصلب العصيدي وتطوره عبارة عن قصة الخلايا والجزيئات الموجودة في أحد الشرايين واستجاباتها للهجمات الضارة كلما هرم الجسم، بالفعل فإن النماذج الحالية لتصلب الشرايين تعتمد أساسا على "فرضية الاستجابة للإصابة" التي اقترحها "روس"(Ross) وجلومسيت (Glomset) من جامعة واشنطن في بداية السبعينات؛وتنص تلك الفرضية في أبسط صيغها على أن المرض يبدأ بإصابة للغشاء المبطن للشريان.

وقد كان التحدي الرئيسي لأبحاث تصلب الشرايين هو تفهم الكيفية التي تستهل بها هذه الإصابة الأولية، على مدى عقود من الزمن، سلسلة التفاعلات الخلوية والجزيئية التي تحدد شكل المرض. وقد اتضح منذ عهد قريب أن جزيئات متنوعة مطلقة للإشارات العصبية، والتي تحدث تغيرا في النشاط الخلوي، لها دور حيوي في تطور العملية المرضية. وتوحي بعض التطورات الحديثة في عدد من المختبرات، أن هناك منافذ جديدة ستنفتح قريبا في طرق الوقاية من هذا المرض وفي طرق المعالجة منه. ونستعرض هنا باختصار مفاهيمنا الحالية عن التصلب العصيدي والتطلعات إلى المتقبل القريب.

الاستجابة للإصابة:

إن أعمق طبقات الوعاء الدموي، أي البطانة الوعائية الداخلية (Intima) هي ساحة المعركة لعملية التصلب العصيدي. ولا يبدو أن هناك تأثيرا مباشرا على طبقتي الوعاء الدموي الأخريتين؛ وهما الطبقة المتوسطة(The Media) والطبقة الخارجية (Adventitia) إلا إنهما قد يلعبان دورا ما في العملية في النهاية.

تتميز عملية تطور التصلب العصيدي(التعصد Atherogenesis) بتراكم مستمر للجزيئات (دهون مركبة، بر وتينات، كربوهيدرات) وبتكاثر للخلايا في الطبقة البطانية الداخلية للشريان. وللمكون الدهني أهمية خاصة لأنه يساهم في واحد من أوائل التغيرات المرضية، وهو تكون الثلم ا لشحمي(Fatty Streak).

وتتضخم الطبقة الأعمق مع زيادة تراكم الدهون والخلايا وتبدو صفراء أو مخططة للعين المجردة. وفي النهاية، فقد يغطي هذا اللب المكون من الدهون ونفايات الخلايا (Cellular Debris) غطاء من الأنسجة الضامة مكونا لويحة ليفية(Fibrous Plague). وقد يتمعدن كذلك موقع الإصابة في الحالات المتقدمة من المرض (بالكالسيوم). ويؤدي التراكم غير الطبيعي لهذه المكونات إلى التقليل من مرونة الشريان ويساهم في انسداده أثناء نوبة قلبية أو سكتة دماغيه (Stoke).

كان من المعتقد في وقت ما أن الإصابة الأولية هي "ضياع" الطبقة البطانية الوعائية (Endothelium)، وهي الخلايا المتواصلة وحيدة الطبقة الملاصقة للدم بصورة مباشرة، ولكن العملية ليست بهذه الصورة. فمن المعروف حاليا، أن أحد الأحداث المبكرة هو التصاق الكريات وحيدة النواة الجائلة (في الدم) (Circulating Monocytes) بالسطح "السليم" لخلايا البطانة. (ووحيدات النواة هي كريات الدم البيضاء التي تتحول إلى كريات بيضاء بلعمية ضخمة بالعة للجسيمات حينما تدخل أنسجة أخرى مغايرة). وتلتصق الكريات وحيدة النواة بالبطانة في المقام الأول نتيجة لوجود جريئات الالتصاق التي تظهر (Expressed) في العادة على أسطح الخلايا البطانية في استجابة التهابية. وأثناء حدوث خمج بكتيري أو فيروسي، على سبيل المثال، تصبح جزيئات الالتصاق (Adhesion Molecules) مسئولة عن تجنيد الخلايا الالتهابية(مثل الكريات وحيدة النواة) لمواجهة التهديد المحتمل.

وفي عام 1993، أوضح تشيبولسكي (Cybuski) وجيمبرون (Gimbrone) من جامعة هارفارد لأول مرة، أن جزى الالتصاق الخاص بالخلية الوعائية (VCAM) يفرز في أماكن معينة من الجهاز الدوري، وأن إفراز هذا الجزيء يسبق دائما تلاصق الكريات وحيدة النواة. كما أظهر هذان الباحثان أن دهنا (Lipid) كان المسئول في النهاية عن استثارة الجين Gene لجزئ الالتصاق الخاص بالخلية الوعائية.

وقد تعرف كل من "رسنيك" (Resnick) و"جيمبرون" من جامعة هارفارد على عنصر مستجيب للجهد القاص (Shear-Stress Responsive) (في المواقع المنظمة في عدة جينات) والذي يحفز إفراز جزيئات الالتصاق، بالإضافة إلى عوامل جزيئيه أخرى تساهم في عملية التعصد (Atherogenesis). و بالرغم من أن الآلية الصحيحة غير معروفة تماما إلا أن "ديفيس" (Davies) وزملاءه من جامعة شيكاغو كانوا جادين في تقصي الكيفية التي تستشعر بها البطانة الوعائية اضطرابا في جريان الدم عند سطح الخلايا ثم ترسل هذه المعلومة إلى النواة. وقد تعرف تجريبيا على عدة عوامل استنساخية (Transcription Factors) (بروتينات تلتصق بالمواقع المنظمة في الجينات) والتي تنتج (Produced) استجابة للجهد القاص ومن الممكن أنها تلعب دورا في استجابة البطانة الوعائية.

وتتسلل الكريات وحيدة النواة بعد الالتصاق بين الموصلات (Junctions) الضيقة لخلايا البطانة الوعائية وتدخل الحيز تحت البطاني. وهنا تتحول الكريات وحيدة النواة إلى حالة بلعمية تبتلع الدهون المعدلة (الدهون المؤكسدة (Oxidized Lipids) في الغالب). وبينما يتقدم مرض التعصد، تتخذ هذه البلعميات الكبيرة مظهرا "رغويا" وتصبح جزءا رئيسيا من مكونات الثلم الشحمي. وتعتر الآلية التي تكدس بها هذه الخلايا البلعمية الكبيرة الدهون مجالا خصبا ورئيسيا للبحث حيث إنها تبشر بموقع محتمل لمنع تكون الثلم الشحمي.

والمكون الرئيسي الآخر للثلم الشحمي هو خلايا العضلات الملساء (والتي تقع عادة في الطبقة الوسطى من الشريان وهي مسئولة عن الحفاظ على التوتر الوعائي). وتتكاثر خلايا العضلات الملساء بالتوازي مع البلعميات الكبيرة في الطبقة البطانية أثناء عملية التعصد. وهي بمثابة السليفات (Progenitors) الرئيسية الأخرى للخلايا الرغوية المليئة بالدهن.

وقد اقترح "بنديت"(Benditt)، من جامعة واشنطن، أن خلايا العضلة الملساء تتكاثر من خلية واحدة أو من أعداد قليلة من الخلايا في الطبقة البطانية (بعد)هجرتها من الطبقة المتوسطة وهذه النظرية المسماة "وحيدة النسيلة" Monoclonal Theory مبنية على ملاحظة أن لويحات التصلب العصيدي (Atherosclerotic Plagues) في أي من الأفراد تحتوي على نوع واحد فقط من خلايا العضلات الملساء. ويبدو كذلك أن بعض الخلايا المناعية (الخلايا اللمفية)، والتي تمثل مكونا عدديا ثانويا فقط داخل إصابة تصلبيه عصيدية تلعب دورا هاما في تقدم المرض، ونذكر بالأخص الخلايا التائية T-cells(وهي خلايا لمفية متخصصة مسئولة عن الاستجابة المناعية الحادثة بوساطة الخلية (Cell-mediated Immune Response)، تصبح نشطة كلما تقدم المرض.

ففي خلال استجابة مناعية (طبيعية) تنشط المستضدات (Antigens) الخلايا التائية على سطوح الخلايا التي تكمن فيها احتمالية الإمراض (Potentially Pathogenic Cells) والتي تتعرف عليها الخلايا التائية وتتلفها.

وقد اقترح "بوبر" (Pober) وزملاؤه في جامعة "ييل" أن تنشيط الخلايا التائية خلال عملية التعصد قد يكون مشابها للاستجابات المناعية الأخرى، حيث تساعد الخلايا التائية في العملية بحشد (Mobilize) الخلايا البلعمية الكبيرة (Macrophages). وان كان الأمر كذلك، فالخلايا التائية هذه قد تلعب دورا في نشاط الخلايا البلعمية الكبيرة في المنطقة البطانية (Intima).

أعلى الصفحة

محركات الخلايا (Cytokines) وعوامل النمو:

من المهم التعرف على حقيقة أن المكونات الخلوية للإصابة التصلبية العصيدية هي جزء يسير من الحدث في عملية تطور التصلب العصيدي. فعلى سبيل المثال، هناك عوامل جزيئيه معينة باستطاعتها أن تعدل (Modulate) من أنشطة الخلايا. ومن بين أهمها، نجد عوامل النمو (وهي جزيئات تجذب الخلايا وتشجع انقسام الخلية)، و الإيكوزانويدات (Eicosanoids) (التي بإمكانها أن تحفز حلمهة(Hydrolysis)إستر الكوليستريل (Cholestry Ester) وتولد الكولسترول الحر (Free Cholesterol) مما يسهل كثيرا من إمكانية إزالته من الخلايا)، وكذلك بعض محركات الخلية (Cytokines) (والتي لها تأثيرات أيضية (Metabolic) مختلفة من بينها إفراز العوامل التي تنظم عملية تشكل الخثرة الدموية)، إضافة إلى جزى أكسيد النيتريك(الذي يعمل على توسيع الأوعية الدموية).

ويبدو من المعقول أن تلعب واحدة أو أكثر من هذه الجزيئات دورا في عملية تكاثر وهجرة خلايا العضلات الملساء. وقد اقترح "روس" (Ross) وزملاؤه أن لعامل النمو المشتق من الصفيحات(وهو أحد عديد الببتيدات مطلق من صفيحات الدم وخلايا الغشاء المبطن للأوعية الدموية) أهمية خاصة في كلتا عمليتي جذب خلايا العضلات الملساء إلى المنطقة البطانية وتشجيعها على الانقسام.

وقد عرف عن البلعميات الكبيرة أنها تطلق محركات الخلية أمثال عامل نخر الورم، والإنترلوكين الأحادي (Interleukin-1)، والإنترفيرون (Interferon) بالإضافة إلى إطلاق عوامل النمو التي تؤثر على عملية تبادل الكولسترول في داخل الجسم، وقد يكون ذلك مهما أيضا في عملية تكاثر خلايا العضلات الملساء. وتحفز محركات الخلية التي تطلقها البلعميات الكبيرة خلايا الغشاء المبطن للشريان لكي تفرز العامل المنشط الصفيحات، والعامل النسيجي (Tissue Factor) و المثبط (Inhibitor) لمنشط مولد البلازمين. وتشارك هذه الجزيئات في تحوير سطح خلية الغشاء المبطن للشريان بحيث تجعله أكثر عرضة لتشكيل خثره دموية. وبدورها فإن خلايا الغشاء المبطن تطلق بنشاط عددا من المواد (مثال البروستاسيكلين (Prostacyclin) وأكسيد النيتريك) والتي تعوق تشكل الخثرات الدموية بمنع التصاق الصفيحات. وتتسبب هذه الجزيئات كذلك في تراخي خلايا عضلة الشريان الملساء ولدلك تخفض من التوتر الوعائي. وفي المقابل لهذه التأثيرات الحميدة، فإن العنصر المستجيب للجهد القاص المكتشف في بعض الجينات والذي تطلقه الخلايا البطانية، بإمكانه أن يشجع إنتاج محركاتالخلية وبعض عوامل النمو (والتي لها نشاطات تعصدية).

وفي ضوء هذه التفاعلات الخلوية والجزيئية المتداخلة، فقد اقترح أن التصلب العصيدي يشترك في عدد من السمات مع الأمراض الالتهابية المزمنة. وتنتزع محدثات الإجهاد (Stressors)، مثل الجراثيم الضارة أو المهيجات الكيميائية، الاستجابة النموذجية الالتهابية. وفي هذه الحالات تطلق الخلايا الالتهابية [وتشمل البلعميات الكبيرة، و اللمفاويات وكريات الدم البيضاء المسماة بالعدلات (Neutrophils)] عوامل النمو ومحركات الخلية والتي تحرك نشاطات خلايا أخرى لمحاربة العامل الممرض (Pathogen). و إذا لم تدمر العوامل الممرضة فإن الأنسجة الضامة المحيطة بها تشكل كبسولة ليفية حول الوقع الالتهابي. وهذه الفعالية الدفاعية مشابهة تماما للفعل الاستجابي للإصابة والذي يستهل عملية التعصد.

أعلى الصفحة

الكولسترول والجليسريدات الثلاثية (Triglycerides):

يعد تراكم الدهون في البلعميات الكبيرة وفي خلايا العضلات الملساء هو السمة المركزية في عملية التعصد. ولكن الدهون، أمثال الكولسترول والجليسريدات الثلاثية ليست على أي حال جزيئات ضارة تماما. حيث أن بعضها مكونات هامة لأغشية الخلية والهرمونات الستيرويدية وسمات أخرى لعمليات الأيض (الاستقلاب) في الخلية. ورغم أن بعض الكميات من هذه الدهون في الدم أمر طبيعي وضروري، إلا أن البراهين في ازدياد على أن المستوى الجائل المرتفع من الكولسترول والجليسريدات الثلاثية هو بمثابة عامل الخطر الرئيسي في التصلب العصيدي ومرض القلب. وفي هذه الحالات يظهر أن الإدارة الخلوية لهذه الدهون هي التي قد أخفقت.

وفي المسار الطبيعي للأحداث فإن الكولسترول والجليسريدات الثلاثية التي نتناولها خلال وجبة غذائية تتحرك جيئة وذهابا خلال مسارات أيضية متعددة، حيث بالإمكان أن تستعمل في عمليات الأيض في الخلية أو تخزن بكل أمان أو تزال. وحيث أن جزيئات الكولسترول والجليسريدات الثلاثية ليست قابلة للذوبان فإنه يجب أن ترافقها أجهزة نقل خاصة، تسمى الجسيمات البروتينية الدهنية (Lipoprotein Particles).

وهناك ست جسيمات بروتينية دهنية رئيسية هي: الدقائق الكيلوسية (Chylomicrons)، والبروتينات الشحمية ذات الكثافة المنخفضة جدا (VLDL)، و البر وتينات الشحمية ذات الكثافة المنخفضة (LDL)، و البروتينات الشحمية ذات الكثافة المتوسطة (IDL)، و البروتينات الشحمية عالية الكثافة (HDL) و البروتين الشحمي (a) وتلعب كلها أدوارا متعددة في عملية نقل هذه الدهون. وتتكون كل واحدة من هذه الجسيمات من لب دهني (Lipid) محاط بغلاف من صميم البروتين (Apoprotein). و توجه صميمات البروتين جسيمات البر وتينات الشحمية نحو المستقبلات الموجودة على خلايا متعددة خلال سائر الجسم.

وفي أواخر السبعينات شرح "براون" (Brown) و "جولدشتاين" (Goldstein) من جامعة "تكساس" أن المستقبلة لجسيم الـ (LDL) على خلايا الكبد هامة جدا لإزالة الكولسترول من مجرى الدم. وبالرغم من أنه كان من المعتقد في البداية أن المستقبلة للجسيم (LDL) قد تلعب أيضا دورا في تجميع الدهون داخل الخلايا الرغوية للإصابات التصلبية العصيدية، إلا أنه قد ثبت أن الحالة ليست هكذا.

فالسبب الأول هو إن إفراز مستقبلة الـ (LDL) مثبط (Suppressed) في الخلايا المحتوية على مستويات عالية من الكولسترول، والتي يجب أن تمنع البلعميات الكبيرة أو خلية العضلة الملساء في النهاية من تجميع دهون كثيرة خلال عملية تحولها إلى خلية رغوية.

وقد لاحظ "براون" و "جولدشتاين" كذلك أن المرضى الذين لديهم غياب وظيفي (Functional Absence) في مستقبلة (LDL) لا يزالون يجمعون إستر الكوليستريل (Cholestry Ester) داخل البلعميات الكبيرة الموجودة في اللويحات التصلبية العصيدية. وقد انحلت المعضلة عندما بين "براون" و "جولدشتاين" أن هناك مستقبلة (LDL) من نوع آخر تسمى بالمستقبلة الكانسة (Scavenger Receptor) موجودة على البلعميات.

ومع ذلك يثبت في النهاية أن المستقبلة الكانسة لا تربط جسيمات (LDL) الطبيعية، وبدلا من ذلك فإن المستقبلة الكانسة تتعرف على جسيمات (LDL) المؤكسدة. ومنذ ذلك الوقت فقد تم توضيح أن الخلايا البطانية وخلايا العضلات الملساء تفرز هي الأخرى المستقبلات الكانسة على سطوحها. ويتسبب الـ (LDL) المؤكسد كذلك في إفراز العوامل الكيميائية الجاذبة (Chemotactic Factors) والتي قد تجذب البلعميات الكبيرة إلى الحيز تحت البطاني.

وقد اقترح "شتاينبرج" أن مضادات الأكسدة الطبيعية قد تكون مستنفذة (Depleted) في الحيز تحت البطاني وأن جسيمات (LDL) المحبوسة في الداخل قد تؤكسدها الخلايا الموجودة في الآفة. ومن المشوق معرفة أنه يمكن تخفيض معدلات التصلب العصيدي بين الحيوانات التي أطعمت أغذية عالية الكولسترول بإضافة مضادات التأكسد إلى أطعمتها. وهذا أساس الاقتراح الحديث نسبيا بأنه يجب أن تكون مضادات التأكسد جزءا من الغذاء البشري للوقاية من حدوث التصلب العصيدي وأمراض القلب.

أعلى الصفحة

العلاجات المستقبلية:

إن أحد التطورات الحديثة وأكثرها تفاؤلا في أبحاث التصلب العصيدي هو تطوير النماذج الفأرية (Mouse Models). فالنماذج الحيوانية الأخرى -كالأرانب والجرذان والخنازير والرئيسات (Primates)- لها قيود، إما من حيث الدرجة التي يشابه المرض فيها التصلب العصيدي في الإنسان، أو من حيث تكلفة الحفاظ على هذه الحيوانات.

ولم يكن ممكنا أبدا، حتى الآونة الأخيرة، إمكانية رفع مستوى الكولسترول ارتفاعا كافيا لفأر طبيعي لكي يصاب بالتصلب العصيدي. ولكن الفئران المعدلة عن طريق الهندسة الوراثية (Genetically Engineered)، ليس لديها هذه القيود. وتأتي التطورات الحديثة من مختبرات جامعة "روكفللر" في نيويورك، إذ هندسوا فأرا فيه التشفير الجيني (Gene Coding) لصميمة البروتين (ApoE) ليس ظاهريا بل معطل(Knocked out).

ويعد هذا من الأهمية بمكان، بسبب أن (ApoE) يكون موجودا عادة على سطح البروتين الشحمي متوسط الكثافة وكذلك على بقايا الدقائق الكيلوسية (Chylomicrons)، حيث أنه مسئول عن تصفية هذه الجسيمات عن طريق الوساطة المستقبلية. وفي غياب الـ (ApoE) فإن البروتينات الشحمية لن تزال، ويؤدي هذا في النهاية إلى زيادة جسيمات (LDL) وارتفاع مستويات الكولسترول في الدم.

وتكتسب الفئران المعطلة المغذاة غذاء طبيعيا مرض التصلب العصيدي وبالإمكان تسارع تفاقم المرض إذا أطعمت الفئران غذاء نسبة الدهون فيه عالية، ويثبت في النهاية أن التصلب العصيدي لهذه النسخة المعدلة من الفئران يشابه المرض البشري.

وللتصلب العصيدي للفأر المعطل أهمية كبرى بسبب أنه يمدنا بنموذج حيواني محكوم (Controlled) لكي نقيم به تأثيرات إفراز الجينات (المورثات)على عوامل النمو ومحركات الخلية البروتين الدهني. وتبشر التقنيات الحيوية الجزيئية كذلك بتقديم طرق جديدة لمنع أو لعكس عملية التعصد. وقد قام باحثو معهد "ماساتشوستس" للتقانة (MIT) حديثا باستعمال مضادات الحس قليلة النوويدات (Antisense Oligonucleotides)، وهي مفاصل قصيرة للدنا (DNA) والتي ترتبط بالرنا (RNA)، وبذلك تمنع إفراز البروتين المشفر له من قبل الرنا (RNA)، وقد اتخذوا الجينات كأهداف لعدة جزيئات، من ضمنها اثنتان من مورثات بادئة الورم وبروتين خلية هيكلية، وهو البروتين العضلي (Myosin) وكذلك بروتينا نوويا مرتبطا بإعطاء الإشارة للانشطار الخلوي. وجدير بالملاحظة، أن كل واحدة من مضادات الحس قليلة النوويدات هذه قد استطاعت أن تثبط بقوة نمو خلايا العضلات الملساء في أورطية الجرذان بعد حدوث إصابة للبطانة الوعائية.

وقد يكون استعمال مضادات الحس قليلة النوويدات طريقة للتحكم في النمو الزائد في خلايا العضلات الملساء اللاحق لبعض العمليات الجراحية. فمثلا، تستعمل القثاطر البالونية روتينيا لفتح شرايين تاجية مسدودة بالضغط على إصابة تصلبية عصيدية. وللأسف، فإن مثل هذا الشكل من رأب الشريان يعطي نتائج مؤقتة في كثير من الحالات بسبب أن ما يقارب من نصف الشرايين تفسد ثانية بعد هذا الإجراء بسبب تسارع نمو خلايا العضلات الملساء. وقد تكون مضادات الحس قليلة النوويدات مفيدة في هذه الحالات -في تثبيط هذا النمو الزائد- ومع ذلك فإنها لن تكون ذات فائدة عملية في الوقاية طويلة المدى ضد المرض لأنه يجب أن تستعمل تلك الجزيئات على مدى عقود عدة من الزمن.

وهناك منافذ أخرى تشمل استعمال عوامل صيدلانية تقلد (Mimic) الشكل وليس الوظيفة لبعض الجزيئات الطبيعية. فمثلا، مقلد صميمة البروتين غير العاملة قد يتنافس مع صميمة البروتين الطبيعية لكي يربطها بمستقبلتها، ولذلك تمنع حدوث تجمع الدهون في الثلم الشحمي.

وفي دراسة حديثة للفئران المصابة بعوز في الـ(ApoE)، فإن إدخال مورثة لواحدة من صميمات البروتين الرئيسية للـ(HDL) قد قلل تماما من قابلية الحيوان للإصابة بالتصلب العصيدي.

وتظل أسئلة كثيرة غير مجابة بخصوص العمليات الخلوية و والجزيئية في التصلب العصيدي. ومع ذلك فإن الإنشاء عبر الجيني للنموذج الفأري للتصلب العصيدي، وإمكانية تثبيط نشاط بعض الجينات بعينها قد سارع الخطى من إنتاجية الأبحاث الحديثة، وهكذا فهناك احتمال كبير لتطوير منافذ علاجية حديثة في هذا العقد.

Bibliography:

  • Hajjar, D. & Nicholson, A., Atherosclerosis, American Scientist, 1995, Vol. 83, No. 5.
  • Libby P., 1995. Do Vascular wall cytokines promote atherogenesis? Hospital Practice 27:51-58.


التصوير الإشعاعي عن بعد

التصـويـر الإشعاعي عن بُعـد
Teleradiography
ترجمة د‎أحمد علي يوسف *

إن مفاهيم التأويلات الخاصة بالصور الإشعاعية من الأطباء المعالجين تتباين بصورة ملحوظة وتختلف تبعا للظروف المختلفة وتبعا للخبرات المكتسبة للأطباء وتكون مُحصلة لتبادل الخبرات والاستشارات المختلفة‎ وعلى العكس من ذلك فإن التوحد في اتخاذ القرار قد يؤدي إلى نتائج وخيمة للطبيب والمريض وبالتالي برزت حتمية الاستعانة بالخبرات الأخرى وبرز عامل الوقت كعامل مهم.

في إنقاذ حياة الكثير من المرضى ويشير بقوة إلى استحداث وسيلة تملك الوضوح والقوة في نقل الصور الإشعاعية عالية الوضوح والحصول على تأويلاتها الدقيقة بذات السرعة والدقة واستدعاء استجوابها لمصلحة الفريق الطبي تحت الظروف المختلفة.‎

أعلى الصفحة

التعريف

كيفية التقاط الصّور

ما هي اتّصالات التصوير الرقميّة في الطب?

معايير الكلّيّة الأمريكيّة للطّبّ الإشعاعيّ

التصوير الإشعاعي عن بعد عبر الشبكات

أعلى الصفحة

*التعريف

التصوير الإشعاعيّ عن بُعد (Teleradiography) هو إرسال الصّور الإشعاعية من نقطة لأخرى من خلال استخدام تقنية الإرسال المُساند بالحاسوب الرقمي‎ وتكون عملية الإرسال نموذجيًّة إذا تمت باستخدام خطوط الهاتف أو بالنقل على الشبكة المحلّيّة (LAN)والتصوير الإشعاعيّ عن بعد يملك كثير من المجالات الخصبة للاستخدام حيث يمكن أن تُرْسَل الصّور إلى أجزاء أخرى من المستشفى أو حول العالم‎ وتوجد ثلاثة أنماط من أنظمة التصوير الإشعاعي عن بعد:

  1. عند الطّلب (On-call).

  2. بعيداً عن الموقع (Off-site).

  3. داخل المستشفى (In-hospital).

نظام التصوير الإشعاعي البعيد عن الموقع (Off-site) هو الأكثر استخداماً بالمستشفيات مما يسهل تفسير وتأويل الصور الإشعاعية وصنع قرار مركزي بعد تمديد الخدمة للمناطق النائية والريفية ما يجعله أكثر أنظمة التصوير الإشعاعي عن بُعد أهمية ـ الأمر الذي يشكل أهمية خاصة عند التعامل مع التسهيلات المأمول إضافتها للوحدات الريفية‎ أما نظام التصوير الإشعاعي داخل المستشفى (mini-PACS) فهو نظام يستخدم لنقل الصّور إلكترونيًّا من أحد المراكز إلى وحدات أخرى داخل المستشفى أي من قسم الأشعة إلى وحدة العناية المركزة أو وحدة الطوارئ على سبيل المثال عبر الشبكة المحلّيّة.‎

أعلى الصفحة

* كيفية التقاط الصّور

يتم الحصول على الصور الإشعاعية من وسائط التشخيص المختلفة مثل التصوير المقطعي المحوسب (CT) والرنين المغناطيسي (MRI) وموجات فائق الصوت والطب النووي وغيرها‎ وهذه الصّور يتم التقاطها بوسيلتين:الأولى باستخدام تصوير الفيديو مُحددة الإطار التي تتصل مباشرة بإشارة الفيديو المركّبة التي تنقل بواسطة وحدة معالجة الصّورة أو لوحة التّحكّم والثانية باستخدام الوسائط الرقميّة عن طريق الاتصال المباشر من الوسيلة العلاجية إلى محطة العمل عبر الشبكة وهي أقل الطرق تكلفة للحصول على بيانات رقمية عبر نقل الملفات عبر اتّصالات التصوير الرقميّة في الطب والتي يرمز لها بالرمز *(DICOM).

ـ كيف يتم التقاط صورة الأشعّة العاديّة?

صورة الأشعة العادية هي الصورة المعيارية للصور الإشعاعية الأخرى كما كانت الخلفية التاريخية لها‎ ويتطلب التقاط الصورة لإرسالها إلى مكان آخر أن تتحول إلى صورة رقمية (Digital) باستخدام آلة تصوير فيديو رقمية‎ استطاعت آلات التصوير الفيديو الرقمية تحويل الصور العادية إلى صور رقمية حتى تلك التي مر عليها من الزمن 5سنوات‎ وتتكون آلات التصوير الرقمية التي تستخدم في تحويل الصور الإشعاعية إلى صور رقمية من عدسات تصوير فيديوية عالية الحساسية ذات أبعاد مختلفة للتبعيد والتقريب (Zoom). وتستخدم نظم آلات التصوير هذه صندوقاً مضيئاً تم تصميمه لإضاءة صور الأشعّة وذراع يمتد لحمل آلة التصوير فوق الفِلم‎ وتتميز هذه الطريقة من طرق نقل الصور الشعاعية بقلة تكلفتها غير أنها ذات جودة رّديئة حيث تكون الصور الناتجة غير تامة الوضوح وتفتقر إلى الدقة التفصيلية التي لازال من العسير الحصول عليها من خلال هذا النظام وكثيرا ما تنحو المناقشة صوب أفضل الطرق في كيفية نقل صور الأفلام الشعاعية.‎

والطريقة الثانية هي استخدام ماسحات الأفلام الضوئية (Film Scanners) والمحوّلات الرقمية في التصوير الإشعاعيّ عن بعد وتُظهر هذه الصور بدقة تفصيلية عالية الوضوح مما دفع بعالم نقل الصور الشعاعية إلى حلقات تصاعدية سريعة وعميقة من التطور المُذهل‎ وهناك نوعان أساسيّان لمـاسحات الأفـلام الضوئيّـة (1) المُحـوِلات الرقميـة المقتـرنـة بالشحن (Charge - coupled device digitizer; CCD) و(2) محوّلات اللّيزر الرقمية‎ وتبارت الشركات في منافسات محمومة من أجل تصنيع محولات الليزر الرقمية وإن كانت شركة لُميسيس (Lumisys) كاليفورنيا هي الشركة الرائدة في هذا المجال كما تبارت شركات أخرى في تصنيع المُحوِلات الرقمية المقترنة بالشحن البائع وإن كانت الشركة الرائدة هي شركة فيدار (Vidar) فرجينيا ‎ ولا زالت هناك مجادلات عنيفة عن أي من هذه التّكنولوجيا هو الأفضل ولكن يبدو أن تكنولوجيا محوّلات اللّيزر الرقمية أصبحت الأفضل لنقل الصور بدقة أعلى وأسرع ولكن المُحوِلات الرقمية المقترنة بالشحن (CCD) والتي تتميز بدقة عالية أيضاً تفرض هيمنتها على المجتمع الطبي بسعيها الاقتصادي لتوفير نفقات استخدام هذه التكنولوجيا‎ وقد تحسَّنت بالتّأكيد تكنولوجيا المُحوِلات الرقمية المقترنة بالشحن إلى حدّ بعيد خلال السنوات القليلة الماضية وأصبحت هذه المُحولات اليوم الرقمية ذات جودة عالية وأصبحت تمتلك ذات المزايا التي تنطوي عليها مثيلاتها وتنتج صوراً تماثل في جودتها الصور التي يتم الحصول عليها من محوّلات الليزر الرقمية.‎

أعلى الصفحة

* ما هي اتّصالات التصوير الرقميّة في الطب?

اتّصالات التصوير الرقميّة في الطب أو ما يُطلق عليه اختصاراً (DICOM) هو هيكل اتّصال التصوير الطبّيّ ويُؤَسَّس على نموذج مرجعية الشبكة البينِيَّة ذات النظام المفتوح (Open system interconnect; OSI).

طُوِّرَت اتّصالات التصوير الرقميّة في الطب بواسطة كلية الطّبّ الإشعاعيّ الأمريكيّة (ACR) والجمعيّة الوطنية للشركات المصنعة للأجهزة الكهربائية (NEMA) بمدخلات من الشركات المُنتجة المتنوّعة والمجموعات الصّناعة المشاركة في تصنيعها وأُشِيرَ إليه كإصدارة 3.0 لأنه يحلّ محلّ الإصدارتين 1.0 و 2.0 من المقياس الصادر سابقًا من قبل ACR و NEMA الذي سُمِّيَ مقياس كلية الطب الإشعاعيّ الأمريكيّة والجمعيّة الوطنية للشركات المصنعة للأجهزة الكهربائية (ACR-NEMA)‎ وتُمدّ اتّصالات التصوير الرقميّة في الطب (DICOM) التهيئة المِعيارية للصّور ونموذج المعلومات العامة وتعريفات خدمة الطلب وبروتوكولات الاتصالات‎.

- وسائط الاتصال عن بُعد

يمكن أن تنتقل الصّور بواسطة خطوط الهاتف العادية (أزواج ملفوفة من الأسلاك النّحاسية)، أو خطوط الهاتف الرّقميّة أو الكبل المحوريّ أو كبل الألياف البصرية أو الموجات المكرَويَّة أو القمر الصّناعيّ أو روابط تكنولوجيا الاتّصالات T-1‎ وتُجرَى معظم نظم التصوير الإشعاعي عن بُعد اليوم على خطوط الهاتف العاديّة‎ فى السنوات القادمة ينبغي أن نرى هجرة حقيقية لخطوط الهاتف إلى خطوط شبكات الخدمة الرقمية المدمجة (ISDN)* التي توفر سرعة أعلى وجودة خطّ أفضل من خطوط الهاتف العادية كما توجد خطوط عالية السّرعة أخرى تشمل T1 و(SMDS)** خدمات البيانات متعددة الميجابيت المُشتركة ستصبح أيضا أكثر شعبيّة لأن تكلفتها بدأت في الهبوط.‎

- حجم البِت (Bit size)

الصّور الرّقميّة سواء التي تُشاهد على شاشة الحاسوب أو التي ترسل على خط هاتفي أو التي تُخزّن على قرص صلب أو بأية وسيلة للحفظ هى صور تمتلك حيز مكاني معيّن وهذا الحيز المكانيّ للصورة الرقميّة يُعَرَّف كقالب مع عدد معيّن من البيكسلات Pixels: نقط المعلومات عبر عرض وطول الصّورة وكلما ازداد البيكسل أي نقاط معلومات أكثر يكون الوضوح أفضل‎ وهذا القالب أيضًا يحتوي على العمق الذي يُقَاس عادةً بالبِت (Bit) ويُعرف عادةً بالظل الرماديّ (Shades of gray) فمثلا تحتوي 6 صور على 64 ظل رماديّ و7 بِت على 128 ظل رماديّ و8 بِت على 256 ظل رمادي و12 بِت على 4,096 ظل رماديّ وهكذا‎ أما حجم الصّورة المحدّدة يرجع إلى عدد البيكسلات الأفقيّة المُضاعف في عدد البيكسلات الرّأسيّة ثم يضاعف في عدد البِتات (Bits) في الظل من الرماديّ كعمق‎ على سبيل المثال: قد يكون لدى الصّورة حيز مكاني 640×480و256 ظل رماديّ (أو 8 بِت عمق) ‎عدد البِت في مجموعة البيانات يمكن أن تُحْسَب بضرب 640×480×2.457.600=8 بِت‎ وحيث أن هناك 8 بِت في البايت (Byte) فإن صورة ذات 640×480و256 ظل رماديّ تملك حيزاً مكانياً يساوي 307,200 بايت Byteأو 3072 ميجابايت (Megabytes) من المعلومات.‎

- ضغط الصّور حتمية أم اختيار?

بالرّغم من أنّ الصّور يمكن أن تُحْفَظ بالأرشيف دوماً كبيانات خام أو باستخدام تكنولوجيا ضغط البيانات بغير فقدها عدم تُدمير أيّ جزء من البيانات فإن تكنولوجيا العتاد والبرمجيات تواجدت لتسمح لنظم التصوير الإشعاعيّ عن بعد بأن تضغط الصور الرقميّة إلى ملفّ أصغر حتّى يمكن أن تُنْقَل الصّور بسرعة أكبر.‎

يُعَبَّر الضّغط (Compression) عادةً كنسبة 1:3 أو1:10 أو1:15 بما يعني أن نسبة الضغط 1:10 تترجم على أساس أن لكلّ قطعة من المعلومة في قالب الصّورة الأصليّة قد أُسْقِطَتْ عشرة مقابلها ويمكن أن تتحمل بعض الصّور كميّة ضغط معتبرة بدون اختلاف مرئي‎ فمثلا التصوير المقطعى المحوسب (CT) والتصوير بالرنين المغناطيسي (MRI) يحتوي على مناطق كبيرة من الظلال السوداء التي تحيط بمعلومات صورة المريض الفعليّة في الشّريحة المفترضة وليس من الخسارة فقد بعض من تلك البيكسلات وهو الأمر الذي لا يحمل أيّ تأثير على جودة الصورة المستقبلَةَ ولا تغيّر كفاءة التأويل والتفسير للقارئ.‎

- كيف نحسب زمن إرسال الصّورة?

من شبه المؤكد أن الثواني لا الدقائق قد تعني دهراً من الزمن في حياة مريض طب الطوارئ وأن آلاف العقود تمر على المريض في هذه الثواني وأن المتبقي من آماله يكون معقوداً بسرعة الإنجاز‎ ومن هنا كانت حتمية سرعة نقل الصور بعيدا عن الموقع داخل المستشفى أو بين وحدات العلاج المختلفة في المستشفيات المتباعدة أو حتى للاستشارات الطبية‎ وتبعاً لذلك يبرز التساؤل التالي كيف يمكن أن تنقل الصورة بسرعة? وربّما كان ذلك من أكثر الأسئلة التي توجه لمندوبي بيع معدات التصوير الإشعاعيّ عن بُعد‎ لكنّ الإجابة ليست بسيطة كما قد يعتقد البعض فالصّورة التي قد تُظْهِر على شاشة العرض يمكن أن تشمل شريحة التصوير الإشعاعى المحوسب أو فيلم14×17 بوصة بالكامل: فإذا أجاب بائع على هذا السّؤال بقوله "في15ثانية" فقد أعطاك نصف الإجابة فقط.‎

يتناسب زمن الإرسال للصّورة طردياً مع حجم الملفّ للصّورة الرّقميّة‎ الأكبر في كمّيّة المعلومات الرّقميّة أي الأكبر فى القالب والأكبر فى عدد البِتات لكلّ بيكسل هو الأكثر في احتياجاً للوقت المطلّوب لنقل الصّورة من مكان لآخر‎ وحيث تحتوي الصورة الإشعاعية على كمية كبيرة من المعلومات الرّقميّة فإنها تحتاج لزمن طويل نسبياً فعلى سبيل المثال نجد الصورة ذات الحيز المكاني المنخفض نسبيًّا (512×512×8)بِت تحتوي على 2.097.152 بِت من البيانات والصورة ذات الحيز المكاني 1.024×1.024×8 بِت تحتوي على 8.388.608 بِت من البيانات.‎

يجب على زمن الإرسال أن يتّبع قوانين الحجم‎ والطريقة الوحيدة لتخفيض زمن الإرسال هي إمّا زيادة سرعة المودم أو تقليل عدد البِتات المرسلة (ضغط الصّورة)وتُستخدَم الصيغة التّالية لحساب زَمن نقل الصورة (مقاس القالب)×(عمق القالب+2بِت)×(النسبة المئويّة للضغط)-(سرعة المودم)= ثواني الإرسال‎ (تَذَكَّر أن عمق القالب هو الظل الرّماديّ وأن 256 ظل رماديّ = 8بِت وأن 128 ظل رمادي= 4بت كما أن السرعة تتأثر بالمودم حيث أن كلّ مودم يضيف 2 بِت إضافتين عند الإرسال للتحكم عبر المودم. ‎

الأنظمة التي تحكم المودم وهي زمن الالتفاف وتداخّل خط الهاتف النّموذجيّ تتسبب في بطء سرعة المودم عن سرعته المفترضة والمُسجلة لسعته وعادة بنسبة20 إلى 30 في المائة‎ عندما يكون لدى خط الهاتف تشوش مثل الموسيقى من محطّة إذاعة محلية أو أصوات أخرى من خط متداخل أو نقرات خاصة بتحويلات الخط فإن المودم سيسمع ذلك التشوش ويترجمه كبيانات سيّئة ويحاول إعادة الإرسال فإذا ما تجاوز التّعطيل العتبة المحدّدة بالمودم فإن المودم سيقلّل سرعته‎ تسمى الكمّيّة التي يبطئ عندها المودم مُعدّل التخلف (Fall-back rate) وهو مختلف لكلّ مودم مُصنّع كما يختلف بين الخطوط الهاتفية والمودم النموذجيّ‎ وينخفض من 28.800 بت في الثّانية إلى 26.400 بت في الثّانية عند العلامة الأولى لتداخّل الخطّ.‎

وعند تفحصك في الاختيارات المتاحة لنموذجك المُختار في ارسال الصور الإشعاعية عن بعد ينبغي أن تنتبه إلى معدّل التخلف لنظام المودم مع إدراكك لأن معدّل التخلف الكبير سيكون مصدر إحباط لدى البعض مودم ذي معدّل تخلف 2.400 بِت لكل ثّانية بينما يبلغ لدى البعض الآخر نصف سرعة المودم الأصلية. ‎

أعلى الصفحة

* معايير الكلّيّة الأمريكيّة للطّبّ الإشعاعيّ

أقرت الكلّيّة الأمريكيّة للطّبّ الإشعاعيّ إرشادات بخصوص إرسال الصور الإشعاعيّة عن بعد في نوفمبر 1994‎ وتشمل التّوجيهاتُ التّوصياتِ اللازمةَ لتنظيم استخدام إرسال الصور الإشعاعية عن بُعد وهي تعرّف المجالات مثل أهداف التصوير الإشعاعي عن بُعد ومؤهّلات الموظّفين التوجيهات المتعلقة بالمعدات الترخيص التحكم في الجودة والاتّصال‎ تمثّل المعلومات التّالية أهمّ الإرشادات المنشورة.

تغطّي التوجيهاتُ صنفين أساسيّين لنظم إرسال الصور الإشعاعية عن بُعد للتّفسير المبدئي أنظمة القوالب الكبيرة والصّغيرة تغطي أنظمة القوالب الصّغيرة (Small matrix) التصوير الإشعاعي المقطعي المحوسب والرنين المغناطيسي والفحص بفائق الصوت والطب النووي والتصوير التألقي الرقمي وتتطلَّب هذه الأنظمة الصغيرة نظام ترقيم 0.5 ك×0.5 ك×8 صف بِت أو أفضل‎ أما أنظمة القوالب الكبيرة فتغطي أفلام التصوير الإشعاعي الرقمي والتصوير بالأشعّة المحوسبة وتتطلّب نظام ترقيم 2ك×2ك×12 صفوف بِت أو أفضل.‎

يجب أن تتضمّن كلّ نظم إرسال الصور الإشعاعية عن بُعد التعليق (Annotation) الخاص بها ونظام النّوافذ التي يعمل عليها وقدرات اختيار تسلسل الصورة وقدرة اختيار نسب الانضغاط لتحسين معدّلات الإرسال لتقليل الحفظ بالأرشيف/ ‏مساحة قرص التّخزين.‎

يجب أن تشمل قاعدة بيانات المريض اسم المريض ورقم الهويّة والتاريخ ونوع الاختبار ونمط الصّور‎ ويجب أن يكون الجزء المُكمّل لكلّ أنظمة إرسال الصور الإشعاعية عن بُعد بكل من الموقعين موقع الإرسال وموقع الاستقبال‎ وبالإضافة لذلك ينبغي أن يتضمّن نقل الصّور تعليق على حجم القالب وعمق القطعة والانضّغاط ونمط معالجة الصورة المستخدَم(مثل تحسين الحافّة). ‎

كما تضمنت إرشادات الكلية ACR وجوب أن تتضمّن الشّبكة والبرامج مميزات أمان أمنيّة بسبب سرّيّة صّور وبيانات المريض كما نصت التّوجيهات أيضاً على أن أنظمة إرسال الصور الإشعاعية عن بُعد ينبغي أن تتضمّن برنامج التّحكّم في الجودة ويجب أن تكون دوماً في استعداد لتأكيد الأداء الأفضل على معدّات التصوير الإشعاعي عن بعد.

- الأقراص RAID

يُرمز للأقراص المكتنزة المَزيدة وقليلة التكلفة بالرمز (RAID)* وتَستخدِم هذه الأقراص مجموعة من الأقراص الصّلبة ونظام يصنّف ويخزّن البيانات في أشكال متنوّعة لتحسين سرعة اكتساب البيانات كما تمدّ بحماية جيدة للبيانات ولإنجاز هذا بكفاءة يوجد نظام من مستويات متعددة من المرايا من (1 إلى 5) والخطوط والبيانات المزدوجة على مجموعة من الأقراص الصّلبة‎

أعلى الصفحة

* التصوير الإشعاعي عن بعد عبر الشبكات

كانت معظم نظم التصوير الإشعاعي عن بعد مطلوبة طوال العقد الماضي للأغراض تحت الطّلب فقط ولكن السنوات القليلة الماضية أظهرت زيادة سريعة في استعمال التصوير الإشعاعي عن بعد لربط المستشفيات ودمج تسهيلات القمر الصّناعي والمستشفيات الرئيسية الأخرى ومراكز الأشعة وأصبحت هناك تقنيات عديدة مطلوبة للاتصالات المجيزة للشّبكات المقروءة المُحسنة والمؤثرة مثل شبكات الاتّصالات السلكيّة واللاسلكية الشديدة السرعة والمتاحة أكثر كما تحسّنت تقنيات ضغط البيانات في السّنوات الأخيرة.‎

وبالإضافة لذلك يؤكد نظام إصلاح الرّعاية الصحية في عالمنا العربي تزويد جودة الخدمات والمدخل السليم لهذه الجودة أثناء إنقاص التكلفة وبإمداد استشارات الطب الإشعاعي المقتصدة والدقيقة وسريعة ويمد شبكات القراءة مفرطة التحسن ذات الجودة من أجل مستقبل أفضل للرعاية الصحية بخاصّة للمستشفيات الريفية التي تمثل حوالي 85% من كلّ المستشفيات العربية.‎

أعلى الصفحة

* Bibliography:
  • References for this article are available from ACMLS on request.


التطبيب عن بعد والاستخدامات الصحية للإنترنت

التطـبيب عـن بُعـد والاستخدامـات الصحيـة للإنتـرنت
Telemedicine and Health Uses of the Internet
ترجمة د‎جمال الدين أحمد أبورجيله

أعلى الصفحة

التطبيقات الصحية للإنترنت

ناطرة المريض والرعاية المنزلية عن بعد

الاستشارة عن بُعد

الصحة العامة

تقصي الصحة العامة

أعلى الصفحة

التطبيب عن بُعد(Telemedicine)هو وسيلة اتصال سمعية بصرية تفاعلية بين مُقدِمِيّ الرعاية الصحية ومرضاهم وكان الاستخدام الأول للتطبيب عن بعد عام1959عندما تم نقل صور أشعة سينيَّة عبر خطوط الهاتف‎ ومنذ هذا الوقت تقدمت التكنولوجيا الخاصة به حتى أصبح التطبيب عن بعد أكثر ملائمة وذا فائدة طبيَّة‎ وقد استخدم مؤخراً بشكل واسع أثناء الحروب العسكرية في كرواتيا والصومال للمساعدة في علاج الجنود الجرحى والمصابين‎

وقد استثمرت الجهات المختلفة ما يقارب 70 مليون دولار في تنمية هذه التكنولوجيا كما استثمرت المصانع الخاصة ما يقارب بليون دولار في تنمية تكنولوجيا الاتصال المتقدمة وكانت معظمها استثمارات أمريكية حيث تشترك 13 وكالة اتحادية و40 ولاية في إنشاء البُنية التحتيَّة للتطبيب عن بعد مما يجعله متاحاً وذا تكلفة أقل وسهل الاستخدام ـ كما يضعه في قالب ذي فائدة طبية أكثر ملائمة‎ وهناك العديد من المستشفيات والجامعات والمراكز الطبية تستخدم الآن التطبيب عن بعد مثل مايو كلينيك ومستشفى ماساتشوستس العام وجامعة كاليفورنيا الجنوبية وجامعة إيموري كما تستخدمه بعض المعاهد في وطننا العربي مثل المعهد القومي للكلى والمسالك البولية بالقاهرة وإن كانت معظم الاستخدامات حتى الآن تنحصر في الاستشارات الطبية والرعاية الطبية خارج المستشفيات.‎

بدأت المصانع في استخدام تكنولوجيا الاتصال هذه في سفن النفط وسفن الشحن حيث يتلقى العمال الجرحى العلاج قبل النقل للمستشفيات وهذا يُنقِص بالتأكيد معدل التأخر في علاجهم الطبيّ الطارئ‎ كما استُخدم التطبيب عن بعد أثناء الكوارث الطبيعية مثل الزلازل‎ وتُقدِّم المستشفيات الجامعيَّة الآراء والمقترحات والاستشارات الطبيَّة للمستشفيات العامة مهما كانت بعيدة مثلا من مستشفيات أمريكية لمستشفيات بالشرق الأوسط. ‎

يُتوَقع أن يمد التطبيب عن بعد خدمته في المستقبل للمستشفيات الريفيَّة للأطباء في الفروع الأكثر تخصصية ودقة وبذلك يسمح للمرضى بتلقي العلاج في مستشفياتهم المحلية وبالتالي فهو لا يقتصر على خفض تكلفة المريض في السفر بل كذلك يُنقص الوقت المفقود والانتظار المُقلِق للحصول على نصائح التخصص الدقيق وبالتالي يسمح للمستشفيات الريفية بزيادة مُعدَّل الاستخدام لأسرَّتِها كما يسمح لدور الرعاية والحضانة أن تصبح قادرة على علاج المرضى بدون إرسالهم لمستشفيات الرعاية الطارئة كما يمكن للسجناء الذين يكون في نقلهم تكلفة أو خطورة عالية أن يتلقوا علاجهم في السجون الخاصة بهم من خلال اتصالات التطبيب عن بعد‎ وأيضاً يمكن لدول العالم الثالث والمناطق الريفية الفقيرة أن تتلقى نصائح التخصصات الدقيقة عند الطلب وبالتالي تكون احتمالات الاستخدام لاتصالات التطبيب عن بعد لا نهائيَّة.‎

هناك العديد من المشكلات تواجه هذه التكنولوجيا الحديثة أولها أننا يجب أن ندرك أن هذه التكنولوجيا لا تحل مكان العلاقة الحميمة بين الطبيب والمريض ولكنها في الواقع عامل مساعد لطبيب الرعاية الأوليَّة أو لأطباء الطوارئ الذين يقومون بالرعاية المباشرة للمرضى‎ أما العقبة الثانية فهي الأسئلة القانونية عن تحديد المسؤولية في حوادث الفشل الميكانيكي وكذلك عن الترخيص لمُقدمي الرعاية الصحية والفنيين المستخدمين لهذه التجهيزات وكلها أسئلة لم تجد إجابات لها حتى الآن‎ وبالإضافة إلى ذلك يبرز تساؤل عن الجهة المسؤولة عن تقديم خدمة التَّأمين على جودة الرعاية الصحية ودفع المقابل لهذه التكنولوجيا.‎

بدأت الدراسات الآن ملاحظة تفاعل المرضى الذين يستحوذ علاجهم الطبي على قسط من المعلومات من خلال خطوط الاتصالات مقابل التفاعل المباشر وظهرت بعدها العديد من التساؤلات أهمها هل كل المرضى المحتاجين لاستشارات التخصصات الدقيقة سيطلبونها عند توافر هذه التكنولوجيا? وإلى من ستُدفع قيمة تلك الاستشارات?‎‎ وقد بدأت الآن بعض الجهات فحص السبل المالية لاستشارات التطبيب عن بعد.‎

تَعِد التكنولوجيا المتاحة الآن بإمكانيات واسعة حيث تُنقل الصور عبر خطوط الهاتف وتُزوَّد بالاتصال اللفظي المباشر وتُقدم باستخدام سهل وبتكلفة اقتصادية معقولة وبرهنت على منفعتها للساحة الطبية كما سمحت التكنولوجيا السمعية الصوتية المضغوطة بالتفاعل البصريّ والسمعيّ المباشر والفوريّ مع المريض‎ كما يمكن للتَسُّمع (Auscultation)وفحص الأغشية الطبليَّة وفحوص قاع العين أن تُنجَز بدقة في ذات الوقت‎.

إن التوفير النسبيّ في الموارد والأحوال المطلوبة للمرضى عند احتياجهم للسفر للاستشارات الطبيَّة هام للغاية وهذا لا يتم إلا بزيادة قابلية الوصول للفروع الدقيقة في نسق سريع مما يحسن رعاية المريض ويوفر ماله ووقته والأكثر من ذلك أنه يقلل من قلق المريض الناشئ عن الانتظار لفترات طويلة من أجل الحصول على الاستشارة الطبيَّة وهنا يصبح التطبيب عن بعد أداة بديلة للأطباء لمحادثة المرضى وفحص النتائج المختبرية وتخطيط كهربيّة القلب (ECG) والأشعات السينيَّة وغيرها وهذا يسمح بمناقشة القرارات الإكلينيكية بطريقة جذابة‎ وتكون النتيجة توفير كل من التكلفة والمخاطرة الناتجتين من تكرار الاختبارات ويعطي مرجعية فورية عن المريض وعن حالته وبالتالي يدخل جهاز الرعاية الصحية في منظومة متكاملة حقيقيّة.‎

أعلى الصفحة

* التطبيقات الصحية للإنترنت

يمكن للكثير من العمليات المتعلقة بالصحة أن تنتشر على شبكة الإنترنت ففي المجالات الإكلينيكية تسمح شبكة الإنترنت لمقدمي الرعاية الصحية باكتساب قدرة الوصول السريع للمعلومات التي تساعد في تشخيص الأحوال الصحية أو نمو خطط علاجية ملائمة فهي تجعل التخطيطات الخاصة بالمرضى ونتائجهم المعملية والإرشادات العملية متاحة من غرفة الفحص كما تسمح لمقدمي الرعاية الصحية بإدارة النقاش مع بعضهم البعض لبحث خطط العلاج أو الإجراءات الجراحية وفي ذات الوقت تدعم شبكة الإنترنت التحوّل تجاه رعاية المرضى بمركزية أكثر وتعطي المستهلكين القدرة على جمع المعلومات المتعلقة بالصحة بأنفسهم وكذلك للاتصال بمقدمي الرعاية الصحية ومديري الخطط الصحية وبالمستهلكين الآخرين إلكترونيا وحتى تَلقِّي الرعاية الصحية بالمنزل (Telehomecare).

كذلك تدعم شبكة الإنترنت أنشطة عديدة متعلقة بالصحة بتدعيم التفاعلات المادية والإدارية وَتقَصِّي الصحة العامة والتعلم المهني والبحوث الطبية الحيوية كما تستطيع شبكة الإنترنت أن تجعل المشكلات الإدارية المتعلقة بالرعاية الصحية أكثر انسيابية وتحسِّن الصحة السكانية بل وتعطي الفرصة لتخريج مقدمي رعاية صحية ذوي تدريب جيد وتفتح آفاقاً جديدة للبحث في طبيعة الأمراض.‎

تعتمد قدرة شبكة الإنترنت على تدعيم هذه التطبيقات على ما إن كانت الاحتياجات التكنولوجية المناسبة قد تم تلبيتها وعلى ما إن كانت الأوجه التشغيلية للأنظمة المستخدمة مفهومة ويمكن إدارتها بسهولة‎ وكما هو الحال مع أنظمة تكنولوجيا المعلومات الأخرى تعتمد الاحتياجات التكنولوجية بعمق على الصفات النوعية للأجهزة الشخصية وعدد المستخدمين المتوقع ودرجة الزمن الحقيقي للتفاعل المرغوب فيه وعدد الجلسات المتزامنة التي يجب أن تُساعَد إلخ‎‎‎ وفي الحقيقة تتأثر العديد من هذه العوامل باعتبارات غير تلك المتعلقة بكفاءة شبكة الإنترنت وهذه تشمل الكفاءات المنظمة والاختيارات المتغيرة وتوقعات المستهلكين ومقدمي الرعاية الصحية والسياسات التعويضية للخدمات الصحية المختلفة وإتاحة التقنيات المكمِّلة وأخيرا القوانين المتبعة.‎

جدول (1) التطبيقات التمثيلية المُجْرَاة عبر شبكة الإنترنت والشبكات الخاصة

*الوظائف المُنجزة اليوم عبر الإنترنت

  • البحث عن البيانات الصحية للمستهلك‎.

  • المشاركة في محادثة ودعم المجموعات المختلفة‎.

  • تبادل البريد الإلكتروني بين المرضى ومقدمي الرعاية الصحية محدودة. ‎

  • طريق لقاعدة بيانات طبية حيوية وللأدبيات الطبية.‎

  • إيجاد معلومات عن الخطط الصحية واختيار الأطباء محدود. ‎

  • شراء المستحضرات الدوائية والمنتجات الصحية الأخرى.‎

*وظائف تُنجَز اليوم عبر الشبكات الخاصة

  • نقل السجلات الطبية عبر المنظمات الصحية الكبيرة‎.

  • نقل بيانات المطالبات لشركات التأمين والهيئات الأخرى الدَّافِعة.‎

  • توصيل الاستشارات الطبية من بعد محدودة. ‎

  • إرسال الصور الطبية الأشعات السينيةإلخ لمنطقة بعيدة للتفسير والتأويل محدودة جداً. ‎

  • إذاعة الفصول الدراسية الطبية عبر الشبكات الجامعية‎.

*وظائف لا تُنجَز بصورة شائعة حتى اليوم سواء عبر الإنترنت أو الشبكات الخاصة

  • الاتصال عن طريق مؤتمرات الفيديو الانتداء بالفيديو لممارسي الصحة العامة‎.

  • الجراحة عن بُعد أو الإرشاد للإجراءات الأخرى.‎

  • تَقَصِّي الصحة العامة وتسجيل الحوادث.‎

  • الاستشارات الطبية عن بُعد من المنزل.‎

  • مناطرة (Monitoring) المريض بالمنزل.‎

أعلى الصفحة

* مناطرة المريض والرعاية المنزلية عن بعد

تقدم شبكة الإنترنت الفرصة للمناطرة المُحسَّنة لصحة المستهلك وكذلك توطد الرعاية المنزلية من خلال الاستشارات المعتمدة على الفيديو مع مقدمي الرعاية الصحية كما تؤسس للتحكم في الأدوات الطبية مثل الناظِمة [Pacemaker] ومقياس الجرعات الإشعاعية المثبتة بالمنزل‎ وتكون أهداف هذه النشاطات هي المساعدة في الكشف المبكر عن المشكلات الصحية الكامنة والتي تمتد من النوبات القلبية إلى فشل القلب الاحتقانيّ والداء السكري وتنقص الاحتياج للتداخلات الإكلينيكية وإقامة المستشفيات المكلفة.‎

ربما تكون الاستشارات عن بُعد بالمنزل ذات فائدة عظيمة ولكن حتى اليوم تبذل محاولات قليلة لمناطرة المرضى بالمنزل‎ وتتركز معظم الجهود على المرضى الذين يعانون من العلات المزمنة مثل فشل القلب الاحتقانيّ والداء الكبديّ نهائيّ المرحلة‎ وهذه التطبيقات لا تحتاج إلى التصوير بالفيديو فمقدمو الرعاية يسمعون ببساطة القلب والرئتين ويسجلون العلامات الحيوية ومِقياس التأكسج‎ تتوافق الرعاية المنزلية مع الاتجاهات السائدة في صناعة الرعاية الطبية المنزلية.‎

منذ عام 1975 نما عدد وكالات الصحة المنزلية في الولايات المتحدة من 2.300 إلى 8.500 بينما تناقص عدد أسرة المستشفيات لكل 1.000 مريض من 51 إلى 28‎ وبالمثل تضاعف عدد المرضى المتلقين للرعاية المنزلية إلى ثلاثة أضعاف العدد ما بين عامي 1982 و1994‎ وتعكس هذه الاتجاهات جزئيا محاولات شركات التأمين وهيئات الإدارة الصحية لإنقاص تكاليف الرعاية المتعلقة بـالإقامة الطويلة في المستشفيات. ‎

وحتى اليوم لم تبذل سوى محاولات قليلة لمناطرة المريض بالمنزل‎ وتتركز معظم الجهود على الأمراض المزمنة مثل الداء السكري والربو وفشل القلب الاحتقانيّ والتي تأسست لها بروتوكولات منظمة‎ والأدوات المستخدمة في المناطرة هي نسخ معدلة من أجهزة المستشفيات‎ وقد بذلت بعض الجهود المتواضعة من أجل تنمية وتوزيع أجهزة صغيرة تحاكي نظائرها بالمستشفيات الكبرى والتي تُدار من قبل مقدمي رعاية مُجازين للتحكم الذاتي بالجودة والتقييس والتحكم عن بعد‎ وللأسف ليس هناك من هذه الأدوات ما هو سهل الاستخدام ولذا لم يتأتى للمناطرة المنزلية أن تتنامى وتصل إلى الذيوع كما تنامت خدمة معلومات المستهلكين على شبكة الإنترنت وكما تنامت خدمة البريد الإلكتروني بين المريض ومُقدم الخدمة.‎

في يناير 2000 أعلنت شركة ميدترونيك (Medtronic) عن وجود خطط بالاشتراك مع مجموعة IBM ومجموعة ميكروسوفت من أجل تطوير نظام سوف يسمح لمرضى القلب الحائزين لأجهزة الناظمة أو مُزيلات الرجفان أو أنظمة القلب التجريبية أو أدوات المناطرة بنقل البيانات القلبية عبر الإنترنت لاختصاصي الأمراض القلبية‎ وفي النهاية ربما يستطيع مقدمو الرعاية تبديل برامج الأدوات عبر شبكة إنترنت آمنة بدون الاحتياج لزيارة المريض لعياداتهم كما تنبأ المسؤولون عن تطوير هذا النظام بأن ذلك سيتسبب في تناقص الزيارات للعيادات وتناقص الطلب على المستشفيات وبالتالي قلة التكلفة للمريض ـ بينما يُحسِّن مناطرة ورعاية المرضى ولكن لأسباب تختص بأدوات المناطرة لم تتطور تلك الخدمة‎ وتأمل الشركة في أنه من خلال تأمين أنظمة الإنترنت أنها سوف تجد منفعة لبعض المرضى مثل مرضى القلب وربما تسمح للمرضى المتعايشين بمضخات الأدوية المزروعة بأن يتلقوا خدمة تبديل جرعات الأدوية عن بُعد بطريق الإنترنت.‎

قد يمكن للتقدم المستمر في تكنولوجيا الحاسوب والاتصالات أن ينشر أنظمة مناطرة الصحة بالمنزل على مدى واسع كما أن الكثافة العملية للترانزستور في الدارات المتكاملة (Integrated circuits; ICs) تزيد بمعدل 10 أضعاف كل 7 سنوات وكذلك تزيد كثافات الذاكرة بسرعة عالية في القيمة كل 6 سنوات وبذلك يمكن للأدوات الطبية مثل السماعات وأجهزة قياس السكر ومنطر تخطيط كهربية القلب أن تكون جاهزة لوصلات الإنترنت وتوصَف للمستهلكين بتكلفة قليلة‎ وبمرور الوقت ربما تُتَضَمَّن القدرات الحاسوبية والاتصالية داخل عدد من الأدوات الأخرى والتي ستخدم كمصادر للمعلومات الصحية فإذا ما تم إدخال المنزل في شبكة يمكن للحاسوب الشخصي أن يتصل ويتحكم في عدد من أدوات المناطرة الطبية‎ وعلى الرغم أن عدد المنازل المزود بشبكات المنطقة المحلية (LAN) التقليدية قليل بسبب التكلفة العالية لمد الأسلاك للمنزل بطريقة ملائمة وللاضطراب المتوقع حدوثه يمكن تمديد الاتصال لأية غرفة بالمنزل من خلال أدوات لاسلكية أو التواصل بأسلاك الهاتف أو بأسلاك الكهرباء الموجودة بالفعل كما أنه من المؤكد أن التقدم في أدوات الأنظمة الكهربية الميكانيكية المجهرية المتزامن مع التقدم المنشود في الإلكترونيات المجهرية والمَحَسَّات المجهرية والمواد الحيوية سيؤدي إلى تغيرات ثورية في العلاج وتوصيل الخدمة الطبية وأنظمة مناطرة كبار السن ومرضى الأمراض المزمنة‎ وتوجد هذه الأجهزة بالفعل في خدمات التسويق التجارية مثل الناظمات والسماعات اللاسلكية وأجهزة قياس سكر الدم ولكن يجب أن تزود بقدرات الشبكة كما أن أدوات تصوير الفيديو الرقمية عالية الميز (High resoluation) التي يمتلكها كثير من المستهلكين لأغراض أخرى ربما تصبح ذات فائدة في تطبيقات الرعاية الصحية.‎

هناك عوامل أخرى هامة للمناطرة الطبية المنزلية أهمها أنه حتى المناطرة المتوسطة لكي تكون فعالة يجب أن تتوفر لها الآليات التي تدعم قدرة مقدمي الرعاية الطبية على مراجعة بيانات المناطرة واكتشاف الأفراد القلقين مع توفر الاستجابة في مدى زمني مناسب‎ وأدى الاحتياج لمراقبة عدد كبير من المرضى بالمنزل إلى بروز طائفة جديدة من موظفي الرعاية الصحية المعاونين‎ وبالإضافة إلى ذلك سيحتاج الاستخدام الفعال لكميات كبيرة من بيانات المناطرة إلى اختزال تلقائيّ للبيانات وتكنولوجيا ذكية لتحليل البيانات. ‎

يمكّن لتطبيق هذا الأسلوب على بعض المجموعات من المرضى مثل المرضى المصابين بالداء السكريّ أو فشل القلب الاحتقانيّ إعطاء مراقبة طبية دقيقة مما يؤدي إلى تحسين النتائج قصيرة وطويلة المدى ولكن إذا استخدِمَت بصورة غير ملائمة فهي أيضا يمكن أن تقدم فرص فسيحة من التطفل غير المرغوب فيه على خصوصيات مستهلكي الرعاية الصحية ولذلك لا يمكن لفوائد المناطرة المنزلية أن تُدرَك تماما إلا إذا أجريت المقارنات بين الزيارات المنزلية والمناطرة عن بُعد كما يجب أن تكتسب سياسات حماية الخصوصية للمعلومات المسجلة قوة القانون مع العلم بأنه حتى طرق تشفير الرسائل القوية لا تستطيع منع تدمير النظام بواسطة الجهات ذات الاهتمامات المادية القوية في هتك خصوصية بيانات المرضى.‎

بالإضافة إلى استخدام الإنترنت في المناطرة المنزلية فإن احتمالات تعديل الأجهزة الطبية المنزلية عن بُعد أمر وارد بعد الاستشارة عن بعد أو مراجعة بيانات المناطرة المنزلية‎ فعلى سبيل المثال قد يود مقدم الخدمة الصحية أن يغير من عتبة الناظمة القلبية للمريض أو تغيير مُتَثَابتات مضخة الإنسولين‎ وتُستخدَم هذه القدرات بالفعل لتغيير التحكم في سفن الفضاء والأدوات البعيدة الأخرى والتي سيكون وقعها عنيفاً على مجتمع الرعاية الطبية خصوصا في البيئات الريفية ولكن الأوامر المطلوبة ودرجة أمنها وبعدها عن التحريف والتوثيق الجاد لطاعة الأداة المطلوب تغييرها لهذه الأوامر وحماية الشبكة من هجمات الرفض هي متطلبات غاية في الخطورة‎.

أعلى الصفحة

* الاستشارة عن بُعد

تُمارس الاستشارة عن بعد كطريقة للتغلب على التوزيع غير المتكافئ للخبرات الإكلينيكية وبالتالي فهي إحدى طرق تقديم الخبرة للمرضى في المناطق الريفية البعيدة أو المناطق التي تفتقر إلى الخدمات الطبية أو السجون‎ وحتى عند توافر الخبير الإكلينيكي فإن عدم ملاءمته للمريض أو مقدم الخدمة الصحية وار د وبالتالي تمثل الاستشارات عن بُعد خياراً بديلاً وقليل التكلفة عن زيارة العديد من المراكز الطبية التي تزخر بالعديد من الاختصاصيين‎ وربما تكون الاستشارات عن بعد ذات فائدة أيضاً لهيئات الخدمة الخاصة التي تحاول تأسيس اقتصاديات مدروسة لبعض الخدمات الطبية مثل تفسير الصور الإشعاعية مثل التصوير بالرنين المغناطيسي MRI بينما تطوّر وحدات مقايضة فعالة لعقود الرعاية الصحية‎ وهذه الهيئات التي أصبحت من الكثرة بمكان ربما تسمح بعد انتشارها خارج حدودها الجغرافية بانتشار الخدمة لمجموعة واسعة من المستهلكين.‎

تختلف لياقة شبكة المعلومات المطلوبة للاستشارات عن بعد وتتوقف على العديد من العوامل من أهمها:

  1. المَيْز المطلوب لنقل العلامات أو الصور للمساعدة في التشخيص.‎

  2. الخطوط الزمنية المطلوبة التي يجب استقبالها وتفسيرها النظام المطلوب للاستشارة في نفس الوقت أو مراجعة غير متزامنة. ‎

  3. الدرجة التي تنضغط بها البيانات.‎

  4. هل كل مجموعة البيانات بالكامل يجب نقلها أم فقط القرارات نوعية التطبيق?.

  5. هل يتم النقل فقط معتمدا على قاعدة النقطة بالنقطة أم كجزء من المرور الإجمالي?.

تختلف هذه العوامل بصورة معتدة عبر التطبيقات المختلفة والوسائل العاملة‎ فعلى سبيل المثال قد يكون التقييم النفسي ناجحا مع الفيديو ذو المواصفات منخفضة الميز بعكس تصوير الأوعية السينمائي ولكنه يحتاج إلى طريقة الزمن الحقيقي (Real-time) وليس طريقة التخزين والنظر بعد ذلك للمراجعة في وقت لاحق.‎

أعلى الصفحة

* الصحة العامة

يحفِّز عاملو الصحة العامة الحياة الصحية وجودة الحياة بواسطة التحكم في انتشار المرض ومنعه والإصابة والعجز‎ وعادة يجمع هؤلاء الموظفون الإحصائيات عن تواجد المرض وينشرون الإرشادات لممارسي الرعاية الصحية وللمجتمع ولهم جهود حثيثة لتحسين الصحة العامة وتوصيل الرعاية الصحية للسكان الذين يفتقرون لهذه الخدمات‎ ويمكن أن يدعم كثير من هذه النشاطات بخدمات الشبكات والتي ستقدم خدمات جليلة لاحتياجات الصحة العامة كما يجب أن تقدم الأمان الكافي لحماية السجلات الطبية الحساسة وتكون متاحة لكل العاملين في مجال الصحة العامة كما عليها أن تكون فعالة في الزمن المعتاد وأثناء الكوارث‎ إن تقصي الصحة العامة على وجه الخصوص سيستفيد من التعاملات المبنية على الإنترنت للمساعدة في تجميع البيانات عن صحة الأفراد وعوامل المخاطرة الشخصية والمعالجات الطبية وكذلك البيانات الخاصة بالمصادر الكامنة للمرض والإصابة في البيئة والموارد التي يمكن استخدامها لإيجاد موقف فعال.‎

وفي الأعوام الأخيرة بدأ يتركز الانتباه على التأكيد على موظفي الصحة العامة على المستوى المحلي أو الوطني بأن يمتلكوا وسيلة اتصال كافية وخبرة باستخدام الإنترنت وتعكس تقارير كثيرة مدى الاحتياج لعلاقة جديدة وقوية بين موظفي الصحة العامة ومقدمي الرعاية الصحية.‎

استهلت المكتبة الطبية الوطنية (NLM) بالولايات المتحدة بالتعاون مع العديد من هيئات الصحة العامة برنامجاً وسعاً صُمِّم خصيصاً من أجل مساعدة موظفي الصحة العامة في اكتساب المدخل للإنترنت ولاكتساب المعلومات الصحية المناسبة‎ ومنذ أكتوبر 1998 تم تنفيذ المشروع في 20 ولاية وتكلف ما يقارب المليون دولار‎ وكانت أهداف البرنامج تتلخص في أربعة محاور هي.

  1. زيادة وعي موظفي الصحة العامة بخدمات المكتبة الطبية الوطنية ومراكز الوقاية من الأمراض (CDC) والشبكة الوطنية للمكتبات الطبية (NN/LM).

  2. مساعدة موظفي الصحة العامة في مجال استخدام المعلومات المتصلة بالإنترنت.‎

  3. تدريب موظفي الصحة العامة على استخدام تكنولوجيا المعلومات. ‎

  4. زيادة الوعي بالاحتياجات المعلوماتية للصحة العامة والموارد المتاحة من خلال أعضاء الشبكة الوطنية للمكتبات الطبية (NN/LM).

تعكس هذه المجهودات الوعي المتنامي للربط بين الصحة العامة وصحة الأفراد‎ فعلى سبيل المثال أجبرت جائحة الإيدز متلازمة العوز المناعي المكتسب العديد على إدراك أن الوضع الاقتصادي الاجتماعي المرتفع لا يمنح مناعة من الأمراض المُعدية الوبائية‎ والأمر الثاني أنه أصبح وبوضوح شديد أن الأسباب الكبرى للأمراض والتي يمكن التحكم بها مثل تلك التي تشمل الاهتمامات التقليدية بالصحة العامة كالتدخين والكحوليات وإدمان المخدرات والإصابات والمشكلات الغذائية هي أسباب تهم المهتمين بالصحة العامة‎ وأخيراً فإن العلاقة بين الرعاية الصحية والسلطات الضريبية أجبرت دافع الضرائب الأمريكي على أن يصبح مسؤولاً عن الصحة العامة‎ وهذه المقاربة بين الصحة العامة واهتمامات الصحة الخاصة تمثل الإعلان التاريخي باستحضار الصحة العامة في الممارسة اليومية للطب وجعلت تقصي الصحة العامة تطبيقاً أكثر إجباراً على الإنترنت‎ وقد قدّر بعض المُقدرين بالأساليب المعتمدة على السكان بأن 10 من الوفيات المبكرة في الولايات المتحدة يمكن منعها بالمداخلات الطبية وأن الأساليب المعتمدة على الصحة العامة يمكن مَنع 70 منها من خلال استهداف المخاطر المستبطنة مثل التدخين وإدمان المخدرات والكحوليات والحياة الخاملة وكذلك باستهداف عوامل المخاطرة المهنية والبيئية والعدوائية‎.

أعلى الصفحة

* تقصي الصحة العامة

نشأت ثلاثة مستويات من تقصي الصحة العامة وبالتالي ظهرت معها هيئات مختلفة وآليات اتصال متباينة ولكن هناك نقاط اتصال محددة وواضحة مشتركة بينها حيث تتفاعل الأنظمة مع بعضها البعض‎ فعلى سبيل المثال يجب على الأطباء والمختبرات تسجيل والإبلاغ عن وجود بعض الأمراض لإدارات الصحة المحلية‎ وهناك بعض الحالات التي يجب إبلاغها لمكاتب الصحة العامة التي في الحقيقة تسجلها وتبلغها للسلطات المركزية‎ والأداة الهامة لجمع المعلومات والتي تحوز دلالة عميقة للصحة العامة هي شبكة الإنترنت خصوصا إذا تم إبلاغ المعلومات بطريقة تلقائية من المختبرات الطبية لنتائج الفحوصات لبعض الأمراض الهامة للمجتمع مثل التدرن‎ وسيسمح هذا النظام بتحسين طرق تسجيل البيانات للأحداث الضائرة ويقلل التكلفة في جمع واستبقاء البيانات.‎

تحتاج المختبرات الطبية لأن تسجل تشخيصات معينة وترسلها لمكاتب الصحة المحلية وبذلك يتأكد لموظفي الصحة العامة وصول العلاج الملائم والسيطرة على في انتشار المرض‎ ويكون إرسال السجلات لمكاتب الصحة العامة المحلية عادة في صورة أوراق عن طريق البريد أو الفاكس ومنها إلى المكاتب المركزية حيث تتم متابعة الطبيب المحلي أو المريض لفحص الأسباب المحتملة للحالة واحتمالات العدوى والفحوصات المطلوبة‎ ونظام التسجيل هذا مشحون بالأخطاء والتأخير حيث يكون النقل بطرق مختلفة بريد أو فاكس أو غيره ويتبع نظماً وقواعد عديدة في نقل البيانات‎ وليس من قبيل المفاجأة أن تكون السجلات غير كاملة أو أن ترسل لمكتب صحة غير مختص بمتابعة هذا المرض الذي يقوم بدوره بإعادة إرساله وذلك لأن المختبرات لا تستطيع تحديد هوية الإدارة المختصة أو موطن المريض‎ تقدم الإنترنت السبيل للوسيلة الانسيابية لهذا النظام وأن ترسل السجلات في الوقت المناسب إلى مكاتب الصحة العامة المختصة الصحيحة وللمركزيات المسؤولة عن تحليل البيانات‎ فعلى سبيل المثال بدأ قسم الصحة بولاية واشنطون بتنمية نظام التسجيل المختبري الطبي الإلكتروني لتدعيم ملاحظة الحالات بالأمراض التي يمكن تسجيلها بالولاية والتي تحتاج المختبرات الطبية لأن تسجل تشخيصات معينة وترسلها لمكاتب الصحة المحلية وبذلك يتأكد لموظفي الصحة العامة وصول العلاج الملائم والسيطرة على في انتشار المرض‎ ويكون إرسال السجلات لمكاتب الصحة العامة المحلية عادة في صورة أوراق عن طريق البريد أو الفاكس ومنها إلى المكاتب المركزية حيث تتم متابعة الطبيب المحلي أو المريض لفحص الأسباب المحتملة للحالة واحتمالات العدوى والفحوصات المطلوبة‎ ونظام التسجيل هذا مشحون بالأخطاء والتأخير حيث يكون النقل بطرق مختلفة بريد أو فاكس أو غيره ويتبع نظماً وقواعد عديدة في نقل البيانات‎ وليس من قبيل المفاجأة أن تكون السجلات غير كاملة أو أن ترسل لمكتب صحة غير مختص بمتابعة هذا المرض الذي يقوم بدوره بإعادة إرساله وذلك لأن المختبرات لا تستطيع تحديد هوية الإدارة المختصة أو موطن المريض‎ تقدم الإنترنت السبيل للوسيلة الانسيابية لهذا النظام وأن ترسل السجلات في الوقت المناسب إلى مكاتب الصحة العامة المختصة الصحيحة وللمركزيات المسؤولة عن تحليل البيانات‎ فعلى سبيل المثال بدأ قسم الصحة بولاية واشنطون بتنمية نظام التسجيل المختبري الطبي الإلكتروني لتدعيم ملاحظة الحالات بالأمراض التي يمكن تسجيلها بالولاية والتي تقارب 10.000 حالة سنوياً‎ ويستخدم النظام الإنترنت مما سمح للمختبرات الطبية بإرسال الحالات مباشرة لوزارة الصحة التي توجه المعلومات لقسم الصحة المحلي الملائم وهو الأمر الذي من المؤكد أنه يسرع من تسجيل المعلومات الطبية ويقلل من حجم السجلات بالمختبرات وهيئات الصحة العامة ويحسن قدرة الولاية على تتبع فاشيات المرض التي تتعدى حدود الولاية وكذلك التأكد من أن السجلات أرسلت لمكاتب الصحة المحلية المختصة الصحيحة‎.

في الأماكن محدودة الموارد بصورة خاصة تكون آليات التعرف على الاحتياج للموارد وتوصيلها سريعا للسكان المصابين ذات أهمية حيوية‎ ونجد أن الأنظمة الآلية لاتباع مسار تفشي الأمراض تسمح بالحصص الديناميكيَّة للموارد مثل الإمدادات الطبية الصيدلية وغير الصيدلية والأعضاء الصالحة للتبرع ومنتجات الدم وحتى أفراد الطاقم الطبي.‎

لو افترضنا أن تفشي داء ما ببكتريا مُمرضة مُلوثة لشرائح الهامبورجر الذي تم شراؤه من مطعم ذي فروع وسلاسل متعددة فإن الكشف المبكر عن الفاشِية سيؤدي إلى الملاحظة السريعة لموظفي الصحة العامة المحليين وبالولاية وبالتالي يمكن تتبع مسار مصدر العدوى وفي ذات الوقت يقوم القائمين عن الإمدادات الدوائية بملاحظة الإمداد الإضافي لأنواع معينة من المضادات الحيوية أو سوائل الحقن الوريدي للإمهاء (ORS) التي ستحتاجها بعض المناطق‎ وأخيراً يتنبه العاملون بالمستشفيات لحقيقة ظهور تلك الحالات وتوجز في العلامات والأعراض وجعلهم أكثر استعدادا لزيارات غرفة الطوارئ المعدة لهذا الأمر من الفاشية أما على المستوى الفيدرالي فيجب أن توزع المعلومات عن هذه الفاشِيات والقرارات الخاصة بها بالتنظيمات الحديثة قليلة التكلفة وشدة هذه الفاشيات وانتشارها وأصبح من الواضح وجوب تطوير برنامج حاسوبي لمساعدة متخذي القرار في تحديد الموارد وفي التعرف على والاستجابة لاتجاهات المرض ولكن الإنترنت ستقدم البُنية التحتية الأساسية لجمع البيانات عن القاعدة التي سيؤسس عليها القرار.‎

* Bibliography:
  • References for this article are available from ACMLS on request.


التطورات الحديثة في تدبير فشل القلب المزمن
Recent developments in the management of
chronic heart failure
إعداد د .‎ عبدالرزاق السباعي

فشل القلب متلازمة مركبة تنتج عن أي اضطراب قلبي وظيفي أو بنيوي يؤدي إلى اختلال قدرة القلب على العمل كمضخة (Pump) مما يؤثر على جودة الحياة وعلى التعمير (Longevity)

يعاني2-1% من مجموع السكان في البلدان المتقدمة من فشل القلب (Heart failure) ومتوسط العمر عند التشخيص هو 76 سنة ولا يزال فشل القلب مسؤولاً عن 2-1% من إجمالي الإنفاق في الرعاية الصحية على الرغم من تراجع الزيادة المطردة في الاستشفاء لمعالجة فشل القلب في السنوات الأخيرة.‎

سمحت التطورات الحديثة في مجال تصوير القلب والمقايسات البيوكيميائية بجعل تشخيص فشل القلب أكثر دقة وأكثر سرعة وقد أصبح بالإمكان حالياً وبوجود دراسات تخطيط صدى القلب ودراسات الدوبلر وضع تشخيص دقيق وسريع للمرض دون الحاجة إلى استخدام إجراءات باضعة كما أدى الفهم الأفضل للفيزيولوجية المرضية لفشل القلب إلى تغيرات كبيرة في المعالجة.‎

أعلى الصفحة

تعريف فشل القلب

العوامل المرسبة لفشل القلب

التظاهرات الإكلينيكية

التشخيص

تعاريف قلبية

المعـالجــة

أعلى الصفحة

* تعريف فشل القلب

فشل القلب حالة يعجز فيها القلب عن ضخ كميات كافية من الدم بضغط ملء سوي لمواجهة الحاجات الاستقلابية للجسم حيث يؤدي شذوذ ما في القلب إلى فشل النتاج القلبي في تأمين متطلبات الجسم‎ يؤدي فشل القلب إلى نقص إمداد النسج بالدم واحتقان الأوعية الدموية في الرئتين والأنسجة المحيطية‎. هناك العديد من العوامل المرسبة لفشل القلب والعوامل المسببة له‎ .

أعلى الصفحة

* العوامل المرسبة لفشل القلب
  • اللانظميات (Arrhythmias) خاصة الرجفان الأذيني المترافق باستجابة بطينية سريعة.
  • العدوى خاصة الالتهاب الرئوي عند المسنين.
  • فقر الدم وهو أكثر تواتراً عند المسنين أيضاً.
  • التهاب الشغاف العدوائي.
  • الحمى (Fever).
  • ارتفاع حرارة المحيط.
  • تحميل مفرط للسوائل.
  • زيادة المدخول من الملح في القوت.
  • الحمل (Pregnancy).
  • السمنة (Obesity).
  • الانصمام الرئوي.
  • الضائقة الانفعالية.
  • فرط ضغط الدم غير المضبوط.
  • محصرات بيتا.
  • مناهضات الكالسيوم.
  • الأدوية المضادة للانظميات الفليكانيد والديزوبيراميد.
  • العوامل الحابسة للملح مثل الستيرويدات ومضادات الالتهاب غير الستيرويدية.
  • الليثيوم.
  • الدوكسوروبسين (Doxorubicin).
  • عوز الثيامين .
  • داء باجيت العظمي تحويلة شريانية وريدية. ‎

- أسباب فشل القلب

1- ضرر (Damage) مباشر للعضلة القلبية:

  • مرض القلب التاجي.

  • اعتلالات العضلة القلبية.

  • التهاب العضلة القلبية.

  • الكحول‎

2- تحميل مفرط حجمي (Overload):

  • قلس الأورطي (Aortic regurgitation).

  • قلس المترالي.

  • عيب الحاجز البطيني التالي للاحتشاء.

  • عيب الحاجز الأذيني.‎

3- تحميل مفرط ضغطي:

  • تضيق الأورطي.

  • فرط ضغط الدم.

  • تضيق برزخ الأورطي.‎

4- ضعف ملء البطين:

  • تضيق المترالي.

  • التهاب التامور.

  • اعتلال العضلة القلبية الضخامي.

  • اعتلال العضلة القلبية التحددي.

  • الورم المخاطي الأذيني‎.

أعلى الصفحة

* التظاهرات الإكلينيكية

فشل القلب حالة مزمنة تتظاهر بأعراض وعلامات ناجمة عن تأثيرات النتاج القلبي المنخفض واحتباس الماء والصوديوم الجدول 1 ‎ وقد تم وضع درجات حسب مدى التحدد في النشاط من قِبل جمعية أمراض القلب في نيويورك (NYHA) استناداً على تقييمات عملية ـ وإلى حد ما شخصية ـ للجهد المبذول الجدول 2.

( الجدول : 1 ) أعــــراض فشــــل القلـــــب وعلاماتــــه

*الأعراض

  • قِصَر النفس.

  • تورم الكاحلين.

  • السأم.

  • عدم الرغبة في الجلوس في السرير.

  • الحاجة لفتح النوافذ واستنشاق الهواء.

  • انتفاخ البطن.

  • ألم بطني.

  • التعب.

  • الأزيز.

  • السعال الليلي.

  • فقدان الشهية القهم.‎

*العلامات

  • سهولة انقطاع النفس يخلع المريض ملابسه.

  • أزيز مسموع.

  • تسرع القلب.

  • وجود الصوت الثالث أو الرابع أو كليهما.

  • خراخر قاعدية.

  • ارتفاع الضغط الوريدي الوداجي.

  • كبد مؤلمة.

  • حبن استسقاء.

  • ضخامة قلبية.

  • نفخات.‎

  • من غير الضروري تواجد العلامات السابقة كلها في وقت واحد.

( الجدول : 2 ) تصنيف جمعية أمراض القلب في نيويورك لفشل القلب

الدرجة 1: مريض يعاني من مرض قلبي لكن لايوجد تحدد في النشاط العادي‎

الدرجة 2: تحدد خفيف في النشاط ناجم عن المرض القلبي‎ تسبب بعض الأنشطة كالمشي ضيق التنفس‎

الدرجة 3: تحدد ملحوظ في النشاط المريض مرتاح أثناء الراحة تثار الأعراض بسهولة بعد جهد خفيف كالمشي على أرض منبسطة‎

الدرجة 4: انقطاع النفس عند الراحة مع عدم القدرة على القيام بالنشاط دون مشقة‎

أعلى الصفحة

* التشخيص

لا يمكن الاعتماد على التظاهرات الإكلينيكية وحدها في تشخيص فشل القلب بل يجب أن يتبع القصةَ الدقيقة الأعراض والفحصَ الشامل العلامات اسقصاءات داعمة‎ كما يتطلب التشخيص أخذ الظروف التالية بعين الاعتبار الشذوذ المستبطن في القلب وخامة الأعراض والسببيات والعوامل المرسبة والمفاقمة والأمراض المصاحبة التي لها علاقة بالتدبير وتقدير المآل المستقبلية (المخطط 1)‎.

يجب إجراء الاستقصاءات التالية للمصاب بفشل القلب المشتبه (Suspected)
  1. صورة الصدر البسيطة:
    يجب أن تجرى بشكل دوري فهي مفيدة في مراقبة المعالجة وتكشف الشذوذات والضخامة وعلامات ارتفاع الضغط الوريدي الرئوي.‎
  2. تخطيط كهربية القلب (ECG):
    لاتوجد ملامح نوعية لفشل القلب على مخطط كهربية القلب لكن يمكن تحديد النظم أو تحديد ضخامة البطين الأيسر أو توثيق البينة على وجود احتشاء‎ لايعني مخطط كهربية القلب السوي (Normal) أن القلب سوي حتماً لكنه يستبعد فشل القلب الناجم عن خلل الوظيفة الانقباضية للبطين الأيسر.‎
  3. تخطيط صدى القلب (Echocardiography):
    يؤكد مخطط صدى القلب تشخيص اعتلال عضلة البطين وينفي أيضاً وجود مرض صمامي مشتبه ويجب أن يجرى بشكل روتيني لكل المرضى الذين سيخضعون لمعالجة فشل القلب.‎
    سوف يُغني وجود خلل وظيفي في البطين الأيسر في مخطط صدى القلب عن تصوير الأوعية لهدف تشخيصي.
    ‎حالياً يجرى تخطيط صدى القلب عبر الصدر (Transthoracic) حيث يوفر وبسرعة معلومات تفصيلية حول بنية ووظائف أجواف القلب والصمامات والتامور.‎
  4. تصوير الأوعية (Angiography):
    يُحتفظ بهذا الإجراء للحالات المشتبهة (Suspected) أو غير المحددة وقد تراجع اللجوء إلى هذا الإجراء نظراً للتطورات الحديثة في تخطيط صدى القلب وفي الدوبلر ذي الجريان الملون لكنه يبقى أساسياً في تقييم الشرايين التاجية (Coronaries).
  5. الفحوص المختبرية:
    ـ التعداد الدموي الكامل.
    ـ اليوريا والكهارل.
    ـ جلوكوز الدم.
    ـ اختبارات وظيفة الكبد.
    ـ اختبارات وظيفة الدرقية عندما يكون التشخيص مشتبهاً.
    ـ الإنزيمات القلبية عند الشك باحتشاء العضلة القلبية.
    ـ تحليل البول لكشف البيلة البروتينية(Proteinuria)والبيلة السكرية"Glycosuria".
    ـ بروفيل الشحميات (Lipid profile).
    ـ الببتيد المدر للصوديوم (Natriuretic peptide) من النمط B ينفي هذا الاختبار ـ إذا كان سوياً ـ فشل القلب الناجم عن أي سبب.‎
    إن تخطيط كهربية القلب والتركيز البلازمي للببتيد المدر للصوديوم من النمط B مفيدان جداً كاختبارات استبعادية في التشخيص التفريقي للمريض الذي يَقْدم (Present) بضيق النفس أو عدم تحمل الجهد حيث يستبعد تخطيط كهربية القلب السوي والتركيز السوي للببتيد المدر للصوديوم من النمط B فشل القلب عند مثل هذا المريض‎ وبالمقابل يستطب إجراء المزيد من الاستقصاءات إذا كان أحدهما أو كلاهما شاذاً.‎
    ليست مقايسة الببتيد المدر للصوديوم من النمط B متوفرة على نطاق واسع لكن سيسهل تطوير مقايسات سريعة ورخيصة لكل من الببتيد المدر للصوديوم من النمط B ولطليعة هذا الببتيد ذي النهايةN هذه المهمة.‎
  6. القثطرة القلبية:
    لايوجد عند قلة من المصابين بفشل القلب وخاصة المسنين اختلال صمامي أو انقباضي واضح ويفترض أن لديهم شذوذات ً انبساطية مسؤولة عن متلازمة فشل القلب عندهم وهذا أكثر احتمالاً إذا وجدت عند المريض قصة سابقة لفرط ضغط الدم.
    ‎يمكن الوصول إلى تشخيص نهائي ودقيق لحالة هؤلاء المرضى من خلال القثطرة القلبية فقط لكن يمكن لتخطيط صدى القلب أن يوجه كثيراً نحو هذا التشخيص.
    ‎ستساعد الاستقصاءات المذكورة على استبعاد الأسباب الأخرى التي قد تتنكر كفشل القلب الفشل الكلوي أو فقر الدم الوخيم كما قد تحدد الحالات المرضية المصاحبة التي يمكن أن تؤثر على التدبير.‎

أعلى الصفحة

* تعاريف قلبية

ـ فشل القلب الانقباضي

يحدث فشل القلب الانقباضي عندما تكون قدرة البطين الأيسر غير كافية لقذف الدم في الشريان الأورطي حيث تكمن المشكلة في عدم قدرة عضلة البطين على القِصر كما في مرض العضلة القلبية الأولي أو مرض العضلة القلبية التالي لمرض الشريان التاجي مثلاً ‎

ـ فشل القلب الانبساطي

يحدث فشل القلب الانبساطي عندما تكون تكون العضلة القلبية بطيئة الارتخاء بحيث لاتستطيع أن تستقبل الدم وتمتلئ بوجود ضغوط انبساطية منخفضة وتكمن المشكلة في زيادة تيبس أجواف القلب كما في مرض القلب بفرط ضغط الدم أو اعتلال العضلة القلبية الضخامي مثلاً ‎ المعالجة المناسبة لهذه الحالة غير معروفة حالياً لكن يمكن إعطاء مثبطات الإنزيم المحول للأنجيوتنسين (ACE) ومدرات البول ومازالت التجارب مستمرة‎

ـ فشل أيسر القلب (Left heart failure)

تشخيص إكلينيكي مرتبط بالجانب الأيسر بفشل البطين الأيسر عادة يتظاهر إكلينيكياً بعلامات الاحتقان الرئوي (Pulmonary congestion)‎

ـ فشل أيمن القلب

تشخيص إكلينيكي مرتبط بالجانب الأيمن بفشل البطين الأيمن يتظاهر إكلينيكياً باحتقان كبدي وارتفاع الضغط الوريدي ووذمة محيطية وحبن استسقاء ‎

غالباً ما يتواجد فشل أيسر القلب وأيمنه معاً‎

ـ الحِمْل القبلي طليعة التحميل Preload

هو حجم الدم الموجود في البطين الأيسر في نهاية الانبساط وقبل القذف مباشرة‎ ويمكن التعبير عنه أيضاً بأنه درجة الشد أو التمطط التي تتعرض لها عضلة البطين الأيسر نتيجة حجم الدم في نهاية الانبساط‎

ـ الحِمْل التلوي (Afterload)

هو تعبير عن القوة التي يجب على القلب توليدها للتغلب على المقاومة أمام جريان الدم في الشريان الأورطي المعاوقة الأورطية Aortic impedance وفي الشرايين المحيطية المقاومة المحيطية وبتعبير آخر هو المقاومة المحيطية الكلية‎

أعلى الصفحة

* المعـالجــة
يتميز فشل القلب بتفعيل عصبي هرموني (Neurohormonal activation) يساهم في المحافظة على الوظيفة الدورانية بشكل رئيسي لكنه مؤذ في نهاية المطاف ولذلك تهدف المعالجة الحديثة إلى السيطرة على الأعراض وإطالة العمر بإحصار التفعيل العصبي الهرموني والتحكم باحتباس السوائل‎

كما يعتمد تحسين النتائج حالياً على تحسين التواصل بين المريض والطبيب وتثقيف المريض ومرافقيه ومشاركة المريض في تدبير مرضه باتباع التعليمات‎

1- تعديل نمط الحياة

  • الامتناع عن التدخين
  • الامتناع عن معاقرة الكحول
  • تقليل الملح في الطعام أقل من 2 جم يومياً أحياناً
  • الراحة في السرير أو على الكرسي في الحالات الوخيمة
  • المحافظة على وزن مثالي
  • إجراء تمارين خفيفة للساقين للوقاية من الخثار الوريدي العميق(DVT)
  • التشجيع على ممارسة التمارين المعتدلة وتجنب التمارين المجهدة حيث يسمح بالمشي والسباحة مثلاً
  • السماح بممارسة الأعمال اليومي العادية وقيادة السيارة ضمن حدود مقبولة
  • تجنب الكَرْب (Stress) والانفعالات
  • يمكن التمتع بالجنس بأمان وقد يخفف الاستعمال المبكر لمثبطات الإنزيم المحول للأنجيوتنسين من مشكلة العنانة (Impotence)
  • قد ينصح المريض بتغيير مهنته أو مسكنه
  • يفضل إعطاء لقاح ضد الإنفلونزا النزلة الوافدة سنوياً
  • يجب تجنب الإمساك مدرات البول تجفف الأمعاء والإجهاد يخفض النتاج القلبي
  • يجب التأكيد على دور المريض في تدبير مرضه‎

2- الأدوية

تهدف المعالجة الدوائية إلى تخفيف الاحتقان ــ وليس تجفيف المريض وإلى زيادة النتاج القلبي بتخفيض الحمولة التلوية ــ وليس إنقاص ضغط الدم إلى درجة كبيرة وإلى زيادة القلوصية عند الحاجة وإطالة أمد الحياة‎

أ ـ مدرات البول (Diuretics)

تشكل مدرات البول العوامل الأكثر فعالية للتخلص من احتباس السوائل ويؤدي إعطاؤها إلى تفريج (Relief) سريع للأعراض لكنها لاتوقف تطور المرض‎ يحتاج معظم المصابين بفشل القلب إلى جرعة صغيرة ـ على الأقل ـ من مدر للبول بشكل منتظم ويمكن استخدام جميع أصناف مدرات البول وتستخدم مدرات العروة بشكل شائع لإنقاص الوذمة الرئوية عند المصابين بفشل القلب الاحتقاني الجدول 3 لكن تفاقم مدراتُ البول التفعيل العصبي الهرموني ولذلك تعتمد المعالجة الحديثة لفشل القلب الناجم عن خلل الوظيفة الانقباضية للبطين الأيسر على استعمال نمطين آخرين من الأدوية هما مثبطات الإنزيم المحول للأنجيوتنسين ومحصرات بيتا‎.

( الجدول 3) : بعض مدرات البول المستخدمة لمعالجة فشل القلب

الدواء

متوسط الجرعة اليومية

بدء التأثير

مدة التأثير

فيوروسميد
بوميتانيد
كلورثيازيد

20-80 مجم
0.5-2.0 مجم
250-500 مجم

ساعة
30 دقيقة
ساعتين

6-8ساعات
ساعتين
6-12 ساعة

ب ـ مثبطات الإنزيم المحول للأنجيوتنسين(ACE inhibitors)

تقلل مثبطات الإنزيم المحول للأنجيوتنسين أعراض فشل القلب بإنقاص مقدار العمل القلبي‎ يجب أن تعطى بجرعة منخفضة أولاً ثم تعاير خلال أسابيع للوصول إلى الجرعة التي تبدو فعالة في التجارب الإكلينيكية وتراقب الأعراض وضغط الدم والوظيفة الكلوية الجدول 4 والمخطط (2)‎

( الجدول 4) : جرعات البدء (Starting) والمداومة (Maintenance) لبعض مثبطات الإنزيم المحول للأنجيوتنسين المستخدمة لمعالجة فشل القلب
الدواء | جرعة البدء | جرعة المداومة
كابتوبريل إينالابريل ليزينوبريل بيريندوبريل راميبريل ترادولابيرل | 6.25 مجم 3 مرات يومياً 2.5 مجم مرة واحدة باليوم 2.5 مجم مرة واحدة يومياً 2 مجم مرة واحدة يومياً 1.5-2.5 مجم مرة واحدة يومياً 1 مجم مرة واحدة يومياً | 25-50 مجم 3 مرات يومياً 10 مجم مرتين يومياً 5-20 مجم مرة واحدة يومياً 4 مجم مرة واحدة يومياً 2.5-5 مجم مرتين يومياً 4 مجم مرة واحدة يومياً

جـ ـ محصرات بيتا (b Blockers)

عندما تستقر حالة المريض على المعالجة السابقة يضاف محصر لبيتا مثل الكار يديلول (Carvedilol) أو البيزوبرولول (Bisoprolol) أو الميتوبرولول (Metoprolol) ومرة أخرى تعطى جرعة منخفضة ثم تعاير تدريجياً خلال أسابيع مع مراقبة لصيقة (الجدول 5).

( الجدول 5) : جرعات البدء (Starting) والمداومة (Maintenance) لبعض محصرات بيتا المستخدمة لمعالجة فشل القلب
الدواء | جرعة البدء | جرعة المداومة
بيزوبرولول كارفيديلول ميتوبرولول طرطرات ميتوبرولول سكسنات | 1.25 مجم مرة واحدة يومياً 3.125 مجم مرتين يومياً 5 مجم ثلاث مرات يومياً 12.5-25 مجم مرة واحدة يومياً | 10 مجم مرة واحدة يومياً 25 مجم مرتين يومياً 50 مجم ثلاث مرات يومياً 200 مجم مرة واحدة يومياً
سابقاً ـ وحتى عهد قريب ـ كان يُمنع إعطاء محصرات بيتا في فشل القلب إلا أن التجارب الإكلينيكية أظهرت أنها تحسن البُقيا (Survival) بشكل واضح وأنها مأمونة الإعطاء إذا اتبعت سياسة ابدأ بجرعة منخفضة واستمر ببطء‎

د ـ محصرات مستقبلة الأنجيوتنسين II

أظهرت الدراسات أن إضافة محصر لمستقبلة الأنجيوتنسين (II) كال السارتان (Valsartan) للمعالجة التقليدية بمثبط للإنزيم المحول للأنجيوتنسين لم تحسن البقيا لكنها أظهرت تراجعاً في اختطار إدخال المريض إلى المستشفى نتيجة تفاقم فشل القلب‎

ستساعد التجارب المتواصلة في توضيح دور هذه الفئة حيث تشير بينة حديثة إلى أنها ليست أكثر فعالية من مثبطات الإنزيم المحول للأنجيوتنسين في إنقاص معدل الوفيات بين المصابين بفشل القلب الناجم عن خلل الوظيقة الانقباضية للبطين الأيسر‎

حالياً تعطى محصرات مستقبلة الأنجيوتنسين II للمرضى المصابين بسعال معند على المعالجة ناجم عن استخدام مثبطات الإنزيم المحول للأنجيوتنسين حيث تُفضل على التوليفة الفموية السابقة بين النترات والهيدرالازين‎

هـ ــ السبيرونولاكتون (Spironolactone)

ينقص السبيرونولاكتون معدل الوفيات بين المصابين بأعراض معتدلة إلى وخيمة ناجمة عن فشل القلب الانقباضي إذا أعطي بجرعة 50-25 مجم مرة واحدة يومياً‎ أما منافعه في الحالات الأخرى فلم توضح بعد‎

و ــ الديجوكسين (Digoxin)

يملك الديجوكسين دوراً مهماً في المعالجة العرضية للمصابين بفشل القلب مع رجفان أذيني لكن لاتوجد بينة إلى أن الديجوكسين يحسن البقيا عند المصابين بفشل القلب مع نَظْم جيبي إلا أنه قد ينقص الإدخال إلى المستشفى ـ على أن تؤخذ سميته (Toxicity) بعين الاعتبار وخاصة عند المسنين (الإطار 3).

الإطار 3 : سمية الديجوكسين
الأسباب
  • تراجع الوظيفة الكلوية المرتبط بالسن
  • فقدان الشهية القهم
  • نقص مغنيزيوم الدم
  • نقص بوتاسيوم الدم
  • فرط كالسيوم الدم
  • الأدوية التي يحتمل أنها ترفع مستويات الديجوكسين السبيرونولاكتون التريامترين الكينيدين ال يراباميل الأميودارون النيفيديبين
  • يقلل قصور الدرقية من تصفية الديجوكسين‎

التظاهرات

  • قهم
  • غثيان
  • لانظميات سريعة وبطيئة
  • ألم وجهي غير شائع
  • تثدي الرجل نادر ‎

المستوى الدموي

السوي 2.6-1.3 نانو مول/‏ل

يجب المقايسة كل 6-8 ساعات بعد الجرعة الأولى كما تنبغي معايرة البوتاسيوم في نفس الوقت دوماً.‎

إذا كان مستوى البوتاسيوم سوياً سمية الديجوكسين أقل عند 2.5 نانومول/‏ل والسمية مؤكدة عند مستوى 5 نانومول/‏ل

وإذا كان مستوى البوتاسيوم أكثر من 3.5 نامومول/‏ل سمية الديجوكسين 1.3-2.6 نانومول‏/ل ـ أي أن السمية عند المجال السوي ممكنة.‎

المعالجة

  • إيقاف الديجوكسين
  • معالجة اللانظميات وفق الحاجة
  • تصحيح البوتاسيوم ومعايرة الكالسيوم والمغنيزيوم
  • إعطاء40 مجم من الأضداد النوعية للديجوكسين في الحالات المهددة للحياة‎

ز ـ مضادات التخثر (Anticoagulants)

يجب التفكير بإعطاء مضادات التخثر الوارفارين Warfarin في الحالات التالية

  • وجود رجفان أذيني.
  • وجود صمة على مخطط صدى القلب.
  • وجود قصة لهجمة إقفارية عابرة (TIA).

يعاني العديد من المصابين بفشل القلب من عواقب الانصمام الرئوي أو المجموعي نتيجة تشكل صمة خثارية (Thrombotic embolus) داخل أجواف القلب بينما قد يصاب آخرون بخثار وريدي عميق.‎

أخيراً يجب تجنب الأدوية التي قد تتآثر (Interact) مع الأدوية المضادة لفشل القلب أو التي تزيد احتباس السوائل مثل مضادات الالتهاب غير الستيرويدية والديلتيلزيم وال يراباميل والليثيوم والكورتيكوستيرويدات حقناً ومناهضات الكالسيوم الديهيدروبيريدينية القصيرة المفعول‎

قد تزيد مضادات الاكتئاب الثلاثية الحلقات اختطار اللانظميات‎

3- الجراحة القلبية

أ ـ يمكن لزرع القلب أن ينقذ المريض الشديد الاعتلال لكن لايكون زرع القلب خياراً عند معظم المرضى بسبب نقص المتبرعين بالأعضاء ووجود أمراض مصاحبة عندهم‎ كما أن زرع القلب الغيري (Xenotransplantation) باستخدام قلب خنزير معدّل وراثياً احتمال بعيد المنال حالياً‎

ب ـ إن تصميم جهيزة (Device) ميكانيكية مساعدة قابلة للغرس في تطور مستمر وهذا مايوفر جسراً للزرع أوقد يساعد المريض على اجتياز مرحلة عضلة القلب وقد بقي بعض المرضى أحياء لسنوات بعد غرس هذه الجهيزة‎

ج ـ تنجم 10 من حالات فشل القلب عن المرض الصمامي وربما تكون النسبة أعلى في البلدان النامية ولذلك يمكن للجراحة الصمامية أن تصلح أو تعيض الصمام القلبي المتضرر (Damaged)‎

د ـ قد يستفيد كثير من المصابين بفشل القلب نتيجة مـرض القلب التاجي مـن إعادة التوعيّ (Revascularization) بوساطة مجازة الشريان التاجي (Coronary artery bypass) ويستعيدون الوظيفة القلبية من الناحية الإكلينيكية ـ حتى عند غياب الذبحة‎ إن تصويراً متخصصاً ضروري لكشف العضلة القلبية الإشتائية (Hiberating) وهي عضلة تبقى حية لكنها غير متقلصة وهناك احتمال الشفاء بعد إعادة التوعي‎

4- الناظمة القابلة للغرس (Implantable pacemaker)

استخدمت الناظمات وبشكل تقليدي للمرضى المصابين ببطء القلب الأعراضي لكن تشير الأبحاث الحديثة إلى أن شكلاً جديداً من الإنظام (Pacing) ـ يكون فيه التزامن بين التقلص البطيني الأذيني ونمط التفعيل البطيني مثالياً ـ قد يحسن عند مرضى مختارين من مرضى فشل القلب‎

تساعد الناظمة وهي جهيزة صغيرة تُشغَّل بمدخرة القلب على أن يخفق بمعدل صحيح حيث ترسل دفعات كهربائية إلى القلب من خلال أسلاك الشكل 1 فيستعيد القلب وظيفته السوية‎

هناك نوعان من الناظمات

أ ـ الناظمة الداخلية أو الدائمة توضع تحت الجلد في النسيج الرخو للصدر تحت الترقوة تتوقف تلقائياً عندما تكون سرعة القلب أعلى من معدل معين وتشتغل ثانية عندما تكون سرعة القلب أقل من هذا المعدل‎ يتم تفحص الناظمة بشكل دوري ويمكن تبديل المدخرة بجراحة بسيطة تدوم المدخرة من 8-4 سنوات عادة ‎

ب ـ الناظمة الخارجية أو المؤقتة تستخدم لفترة محدودة تربط إلى الحزام أو البنطال ويغرز السلك فقط داخل الصدر بعملية جراحية بسيطة‎.

5- مزيل الرجفان القابل للغرس
(Implantable Defibrillator)

يُنظر وبشكل متزايد في وضع مزيل الرجفان القلبي الداخلي الأوتوماتيكي للمصابين بفشل القلب مع اختطار عال للموت المفاجئ مثل المصابين بتوقف سابق للقلب أو عوارض من تسرع القلب البطيني الثابت علماً أن الأدوية المضادة للانظميات قليلة الفعالية في حد ذاتها في منع الموت المفاجئ عند مثل هؤلاء المرضى‎

6- تثقيف المريض ومقدم الرعاية له

يحمل تشخيص فشل القلب وقعاً سلبياً على المريض وأهله ولايفرق الكثير بين فشل القلب وتوقف القلب ولذلك يجب شرح طبيعة المرض ودور المريض والمحيطين به في المساعدة على تدبير هذا المرض ويجب أن تُفصَّل طريقة الاتصال أو إيصال المعلومات حسب كل مريض‎

تشكل الرعاية الملطِّفَة (Palliative) مركباً مهماً للتدبير في المراحل النهائية من المرض ويجب شرح ذلك لمقدم الرعاية بالتفصيل‎

7- مراقبة المرض

المصابون بفشل القلب مسنون غالباً وضعاف في معظم الأحيان ولذلك يجب أن تكون المراقبة لصيقة وأن يتم تبديل المعالجة تحت إشراف مباشر وبتوجيه من الفحص الإكلينيكي حسب درجة احتباس السوائل والضغط الوريدي الوداجي والموجودات الرئوية بالتسمع مدعوماً بالاختبارات الدموية الكيميائية‎

تشير دراسة حديثة إلى أن إضافة تقييم دوري للتركيز البلازمي لطليعة الببتيد المدر للبول من النمطB ذي النهايةN إلى التقييم الإكلينيكي يسهل السيطرة على متلازمة فشل القلب وينقص الحوادث القلبية الوعائية عند المرضى الخارجيين المصابين بفشل القلب‎

ينقص وجود فريق متدرب من الأطباء والممرضات معدل الإدخال إلى المستشفى بشكل ملحوظ حيث يوفر ذلك تعرفاً مبكراً على التردي الإكلينيكي والتعامل معه بسرعة‎

8- الوقاية

الوقاية خير من العلاج حكمة قديمة تنطبق بشكل كبير على فشل القلب فرغم المعالجات الحديثة المتوفرة فإن متوسط البقيا بعد التشخيص هو 3 سنوات فقط ‎ من المرجح أن تنقص إجراءات الوقاية من مرض القلب التاجي ـ سواء خلال الممارسة أو على مستوى السكان ـ اختطار فشل القلب أو على الأقل تؤخر بدءه‎

يمكن إنقاص اختطار تطور فشل القلب الصريح في قلب متضرر من هجمة قلبية بإعطار مثبط للإنزيم المحول للأنجيوتنسين ومحصر بيتا كما يجب معالجة فرط ضغط الدم بطريقة مناسبة لأنه عامل مهم‎

أعلى الصفحة

* Bibliography:

  • - Recent developments: Management of chronic heart failure: Martin R Cowie-BMJ Vol. 9 No. 98 November 2002.

  • - Heart failure: Thomas W. Smith: Cecilصs Textbook of Medicine- Saunders 2001.

Further references are available from ACMLS on request.


التعايش مع التهاب المفاصل

هناك الملايين من الأشخاص الذين يعانون من نوع أو الآخر من التهاب المفاصل، ويعاني كثير من المصابين بالتهاب المفاصل من ألم مزمن يحد من قدرتهم على ممارسة أنشطة حياتهم اليومية. لكن هناك الكثير من الأدوية والخيارات العلاجية المتوافرة والتي يمكنها أن تساعدك في أن تعيش بصورة طبيعية.

ما هو التهاب المفاصل؟

يستخدم اصطلاح «التهاب المفاصل» للإشارة إلى أي من أكثر من 100 مرض يمكنها أن تسبب الألم، التيبس، والتورم في المفاصل. وقد يصيب بعض هذه الأمراض مفصلا واحدا، بينما يصيب البعض الآخر عددا من المفاصل، بالإضافة إلى أجزاء أخرى من الجسم، مثل العضلات، العظام، أوتار العضلات ، الأربطة، والأعضاء الداخلية للجسم.

وهناك نوعان شائعان من التهاب المفاصل، أحدهما هو الفصال العظمي (أي بلى الغضروف الواقي للمفصل، عادة في الركبتين والوركين)، والثاني هو التهاب المفاصل الروماتويدي (حيث يهاجم الجهاز المناعي بطانة المفاصل).

العلامات التحذيرية الشائعة في التهاب المفاصل:

إذا أصبت بأي من الأعراض التالية، راجع طبيبك في أقرب فرصة:

  • تورم مفصل أو أكثر.

  • تيبس المفاصل الصباحي الذي يظل لمدة 30 دقيقة أو أكثر.

  • ألم أو إيلام (Tenderness) مستمر في المفاصل

  • عدم القدرة على تحريك أحد المفاصل بالطريقة المعتادة.

  • احمرار أو سخونة أحد المفاصل.

كيف تتعايش مع الألم الناجم عن التهاب المفاصل؟

  • احصل على نوم لا يقل عن 10-8 ساعات ليلا.

  • استمر في تناول مسكنات الألم الموصوفة لك من قبل الطبيب بدقة.

  • احتفظ بمفكرة يومية للألم وتغيرات المزاج وناقشها مع طبيبك.

  • تناول طعاما صحيا لتقليل وزنك إذا كنت تعاني من البدانة.

  • كُن على علم بأحدث المستجدات فيما يتعلق بالأدوية المسكنة لآلام التهاب المفاصل.

العلاج:

  • التمرينات البدنية: تساعد في التقليل من ألم وتيبس المفاصل؛ تزيد المرونة، وقوة العضلات، والقدرة على التحمل.

  • النظام الغذائي المتوازن: يساعد في الاحتفاظ بوزن صحي للجسم؛ فالوزن الزائد يضع حملا إضافيا على المفاصل، وقد يزيد بعض أنواع التهاب المفاصل سوءا.

  • المعالجات المعتمدة على السخونة والبرودة: تساعد في التقليل من الألم والالتهاب في بعض أنواع التهاب المفاصل.

  • الأدوية: توفر تفريجا للألم والالتهاب؛ تختلف أنواع الأدوية حسب المريض وحسب الحالة.

  • الراحة والاسترخاء: حافظ على التوازن بين الراحة والنشاط يوميا.

  • الأجهزة المساعدة (مثل الجبائر أو السنادات) (Braces): تساعد في تدعيم المفاصل الضعيفة أو تسمح لها بالراحة.

  • الجراحة: قد تكون ضرورية في بعض الحالات لاستبدال المفاصل.


التعريب: حدود الواقع وآفاق المستقبل

د.‎ جمال الدين أحمد حسن أبو رجيله

بات التعريب اليوم يشكل أكثر من أي وقت مضى أداة فهم ووسيلة استيعاب ومراجعة، بل أصبح قريباً بشكل مباشر من آفاق واقعنا وإشكالياته الملحة، وبات مشاركاً في إعادة صياغة مفردات المجتمع الفكري ومستقبل المنظومة الثقافية العربية التي تواجه تهديداً مباشراً لوجودها الفكري والثقافي‎ فلا شك أن القرن القادم يُقبل وقد حمل تغيرات جذرية تتبدى ملامحها على كل الأصعدة الثقافية والعلمية، هذا يطرح وجوب إطلال الثقافة العربية على الفكر الكوني على وجه العجلة وبإلحاح؛ إذ لا تحتمل التفاعلات الطبية والعلمية فضلاً عن غيرها، التأجيل‎ وأصبح لزاماً على حداثتنا العربية المأمولة أن تمتلك أدوات المعارف الجديدة التي تسمح لها بتعزيز الممكنات لتجددها‎ وهذا هو الامتحان الكاشف لحيوية أية منظومة ثقافية في حاضرنا المعاصر، وهو الذي يظهر قدرة فعالياتها على الصمود في مواجهة أزماتها حين تخضع ذاتها للاستجواب حول شروط وحدود مصداقيتها تجاه واقعها وراهنها، وتستجيب بالفهم والمواءمة لمستجدات حياتها لتنجو من متاهة الغياب في مواجهة الواقع‎ فإن الحداثة الثقافية هي التي تجدد مجتمعها عندما تتجدد فيها أدوات إدراكها وفهمها للعالم وطرق التعامل معه وتستطيع أن تحتوي نماذج المعاصرة دون خطاب المغالطات الذي يهمّش التفاعلات بين الثوابت الحضارية وبين الابتكارات المتجددة‎.

إن ما يطلق عليه اليوم "الفكر الكوني" أصبح واقعاً ماثلاً يتأسس على قواعد واقعية وحقائق موضوعية تؤكد يوماً بعد يوم وحدة الإنسانية في مصيرها العلمي والطبي فضلاً عن المصير الثقافي ووحدة الآمال نحو عالم أفضل‎ ولاريب أن العرب الأوائل هم أول من استطاعوا إقامة مراكز الترجمة والتعريب التي شكلت الإطلالات المنظمة على العلوم الرومانية واليونانية والفارسية ليصيغوا لنا أعظم منظومة إبداعية نبعت من أصالة مفكريها ومن تعدد روافدها لنتعلم كينونة التحديث وقانوني حركته واتجاهه، ولندرك ونحتضن المعارف الثقافية والنهل من منابعها مع تهذيبها التهذيب اللائق بأصالتنا والذي يوالي مسالك الإنفتاح على حدود الاتصال ولا يهادن سدود الإنفصال كرهاً أو خياراً‎.

إن الحضارة العربية تواجه اليوم تهديداً مباشراً لوجودها من أزمات عديدة كفيل كل منها بأن يفقدها المعنى في مواجهة الثقافات المعاصرة والتي تمس تحديداً القيم المعيارية للمجتمع العربي والإسلامي في نوعية علاقاته ونظم وجوده وقدرته على تجسيد حركة الواقع تجسيداً معاصراً‎ وأشد الأزمات هي هذه الفتوحات العلمية المتجددة التي ناءت بعيداً عن أعين الحضارة العربية لوعورة وسائل الاتصال المعرفي واللغوي، ذلك الاتصال الذي بدأه الأوائل وقننوا مشروعيته فأصبحت ثقافتنا اليوم غافلة عن طرح التساؤلات للبحث عن نقاط ارتكاز في امتلاك أدوات معارف متجددة تسمح لها بتعزيز مصداقيتها تجاه واقعها‎‎ .. تلك المصداقية التي تحتوي أعضاء هذه الثقافة بين جوانحها والتي بدونها لا توجد حضارة أو حداثة مأمولة‎.

أما أكثر هذه الأزمات وعورة فهو خطاب المغالطات الذي يهمّش القضايا الفكرية ويبسّط الأمور، وأطروحاته هي أطروحات الإنغلاق والتحلل من أعضاء هذه الثقافة فيُسقِط هذا الخطاب حركة الواقع وخصوصيات دلالاته وتنغلق عليه هذه الشفافية التي أحدثتها ثورات الكاميرات والإنترنت التي جعلت العالم بشفافية الزجاج، وبات خطابهم من المستحيل بمكان في عالم يمطر كل جديد‎.

ونأتي لحديث الأزمات المتتالية من جبهات الذوبان في أحضان التغريب بدعوى عدم لياقة اللغة العربية لتحمل تبعاتها الثقافية وتأخذهم الحماسة إلـى الكونية وهم يعتقدون وللأسف أن اللغة ـ وهي وسيلة الاتصال الحضاري ـ لا تعدو إلا أن تكون جامدة المعاني وهي الحاضر الغائب عن كينونة الإنسان‎ ولم يدركوا أن اللغة هي وعي الإنسان بكينونيته الوجودية، وهي السجل الناطق بأبعاد هويته الذاتية وتشكل البنية الثقافية الخاصة بحضارة الأمم‎.

إن كثيرين انصرفوا عن الترجمة والتعريب بدعوى التحجر الذي أصاب اللغة ولم يجهدوا أنفسهم بتمحيص هذه الدعوة وبحث وثائقها، بل اكتفوا بترديدها وراء من سبقهم إليها ورغبة في الاستئثار من جانب البعض الآخر‎ وأوغل بعضهم في الظلم إيغالاً بشعاً كأنما كل همه أن يهدم اللغة العربية ويتنصل من كل مالها به صلة، واتجهوا إلى الجحود والنكران عن قصد أو غير قصد‎ إن العالم يتغير ويتغير بسرعة‎‎ .. ويكسر حواجز الزمان والمكان وهناك القضايا الملحة التي تحتاج للبحث والتمحيص، والحداثة المرجوة لوطننا العربي تطالبنا باتخاذ الخطوات السريعة في شأن بعض المطلقات مثل الانتماء والاعتزاز والقيم والجذور وبحث قيمها الأصيلة مع عزل "التابو" الذي يحول بيننا وبين الإطلالة الثقافية لتوليد طاقة حضارية تصنع عقل الأمة الذكي والمبتكر.‎

ونأتي إلى المعجزة اليابانية التي انطلقت بعد تجربة محمد علي بنحو أربعين عاماً واستطاعت نقل العلوم الغربية إلى اللغة اليابانية وأقامت أعظم حضارة علمية في المشرق وفرضت لغتها القومية حتى على المعاهد الأوربية والأمريكية‎ ولا يفوتني أن أوضح أن النمور الآسيوية تبذل جهوداً هائلة من أجل إعادة هيكلة أنظمتها التعليمية من أجل وضع اللغة اليابانية موضع الاهتمام‎ وإذا أطللنا على أحدث مؤلفات د.‎عبدالقادر حاتم لأدركنا الكثير والكثير من تجارب الترجمة والتعليم في اليابان.‎

لقد أصبح لزاماً على المثقفين العرب الآملين في حداثة قومية تحمل الأطر الحضارية فوق أكتافها أن يعيدوا صياغة مفردات الملكة المعرفية وأن يوحدوا نشاطها وآليات اشتغالها لهدف واضح وجلي والمسارعة في وضع آليات التحديث بادئين جهودهم بتعريب العلوم والطب وأن يواجهوا سدنة الزيف الذين يتغنون بجمال مصيرنا الكوني في إبعاد اللغة عن ركب العلم فرحين بتهميش العقول، فنجد اليوم الكثير من العلماء والمثقفين الذين يُخضِعون منهجهم الإقصائي لمناهج اللابحث واللاعلم فيفرض بعضهم أسوار الماضي من خلال دغدغة العواطف والشعور، ويفرض الآخر الحداثة الغربية والذوبان فيها فلم يدركوا ولن يدركوا إلا بعض ظواهرها وألوانها ولا يستطيعون الإسهام بأقل جهد في بناء ثقافي أو حضاري‎ وأصبح أعضاء الشعوب العربية في مأزق حقيقي من لغتهم وثقافتهم العربية حاصرتهم فيه قوتا الإقصاء والإذابة‎ وليس هناك بد للمثقفين العرب في بناء آليات التعريب والترجمة التي تؤثر في حركة وفكر المنظومات الحداثية ووضع نقطة ابتداء يقينية من أجل التحديث وأن تلتف طاقة المبدعين حول التعريب كمحور وضرورة‎ وأن يكون الإلتفاف مستمراً ويكون الهدف دائماً هو وضع الحضارة العربية ـ بلغتها العربية ـ على الخريطة العالمية كحضارة حديثة لها أن تقبل أو ترفض تنتج وتستهلك، وأن تتفاعل بثوابتها ومتغيراتها في مستجدات المفاهيم والأدوات‎.

top_sm.gif (962 bytes)


التعـريـب: حـديـث مستـطـرد*

الدكتور/ محمد هيثم الخياط

هذا أيها السيدات والسادة ـ حديث مُسْتَطْرَد. فقد طال ما تحدَّثت بحديث التعريب حتى ملّ الناس ما أقول. فاسمحوا لي أن أوجز القول, وأن أقْصُرَهُ على عدد من القضايا التي تمدُّ أعناقها وتبرز على السطح في موضوع التعريب, وعلى عدد من الهوامش والتعاليق, تاركاً عدداً آخر منها لمناسبات أخرى.

وتأذنون لي أولاً وقبل كل شيء أن أميِّز بين أمّتين اثنتين ننتمي إليهما: أمةٌ غَبَرتْ, وهذه الأمة التي نحن منها اليوم.
أما الأمة التي غبرت, فهي تلك الأمة الوسط, التي تربَّعت على عرش العلم والحضارة سبعة قرون وُسطى مزدهرات, حفظت للبشرية فيهن حكمة الأولين والآخرين.. لايضرُّها من أيِّ وعاء خرجت, وأفاضت على الدنيا من الإبداع كله والخير كله, ما مكَّن العالم الآخر الذي أصبح يُقال له اليوم العالم الأول, من أن يخرج من مُدلهمِّ ظلماته التي تخبَّط فيها طوال قرونه الوسطى النحسات, ويتبوأ مكانه الوارث لهذه الحكمة والعلوم والإبداع, بل مكانة السيد الفرد, الذي يريد أن يحتجِن لنفسه كلَّ العلم, والحكمة كلَّ الحكمة, ويُلقى إلى العالم الثالث الذي هو نحن, بفتات موائده, ويسمح ـ إن سمح ـ له بنقل محصول العلم الذي يُقال له التكنولوجيا, ضنيناً عليه بنقل حاقِّ العلم, كاتماً ما آتاه الله من فضله.

أما هذه الأمة التي نحن منها, فهي خَلْقٌ جديد, بدأ يتولّد مع انهيار مُلك العباسيين بالمشرق والموحِّدين بالمغرب, وتلك أواخرُ القرن السابع الهجري, الثالث عشر الميلادي. ولقد واصَلَ هذا الخلق تولده, بل قل: امِّساخة, سبعة قرون عجافا حتى بلغ طور الإنسان العربي في مطالع القرن العشرين.. وهو إنسان قابع, قانع بما يتناثر عليه من فتات الآخرين.. إنسان لم يهزم أمام الآخرين بقدر ما هزم أمام نفسه... ولقد زاد من وقع هذه الهزيمة وساهم في ترسيخ عقابيلها, أنه حين أفاق من صدمتها بعد سبات عميق, وجد نفسه في مواجهة حضارة جبارة, تتضاخم وتتعاظم بسرعة لايكاد يلحق بها الخيال, وظن أن لا طاقة له بهذا الجالوت وجنوده, فقنع من الغنيمة بالإياب, وأخلد إلى الأرض, وأصبح قُصارى ما يطمح إليه أن يعيش طفيليا على هذا المخلوق الجبار الذي أصابه بالانبهار.

أصبح كائنا من نمط الفيروس, لايستطيع أن يعيش إلا متطفلاً.. يعتمد في جُلَّ تفاعلاته الحيوية على مادة جينية, يستمدها أو يستعيرها من الكائن الضخم الذي يتطفَّل عليه, من أجل أن يتكاثر ويتكاثر ويعيش ويعيش بلاهدف.. بلا أمل في أن يستطيع الاستقلال بنفسه.. أصبح مرتبطاً بالكائن الذي تطفَّل عليه, إن سار سار معه نحو غاية لا شأن له بها, وإن انحرف انحرف معه!

هكذا أصبح الإنسان العربي والإنسان المسلم في أخَرَة قرونه الوسطى السبع العجاف.. فَقَدَ زمام المبادرة... أصبح فيروساً حضارياً ينخرُ في جسم الحضارة ولايستطيع أن ينهض بنفسه.

أصبح قُصارى أمله اليوم أن ينقل التكنولوجيا.. أي أن ينقل ما ابتكره غيره, أما أن يحوز العلم نفسه الذي أبدع هذه التكنولوجيا, فهذا أمرٌ لايخطر له على بال!

أصبح قُصارى منشوده أن يُجيد لغة عملاق الحضارة, حتى يستطيع أن ينقل من فتات هذه الحضارة أقصى ماتسمح به طاقة الرمَّام (Saprophyte), أما أن يجعل لغتَه لغةَ حضارة, بحيث يُبدع كما أبدع الآخرون, فهذا أبعد الأشياء عن منطق نفسيِّة المهزوم.
في ظل هذه الصورة المُحْبِطة, يحسن بنا أن نعالج يأسنا وقنوطنا الذي يمليه هذا الواقع, باجترار بعض أمجاد الماضي. فقد بدأت أمتنا تلك التي غبرت, تنفتح على العالم من حولها, وهي في مرحلة نضج ثقافي وعلمي ظاهرين. وعن قصدٍ ما أقول (ثقافي) و (علمي), مميِّزاً ـ كما ينبغي أن يكون ـ بين الثقافة وبين العلم, إذ الثقافة مقصورةٌ على أمة بعينها, والعلم مشاعٌ بين خلق الله جميعاً, يشتركون فيه مهما اختلفت الملل والعقائد

والثقافة بالنسبة إلى الفرد تعني أصولاً ثابتة, تنغرس في نفس (الإنسان) منذ مولده ونشأته الأولى, حتى يشارف حدَّ الإدراك البيِّن, جِماعُها كلُّ ما يتلقَّاه عن أبويه وأهله وعشيرته ومعلِّميه ومؤدِّبيه, من قِيَم وأفكار وأخلاق وأسلوب للحياة, حتى يصبح قادراً على أن يستقلَّ بنفسه. فإذا استقلَّ, استبدَّ عقله بتقليب النظر, وإعمال الفكر, وممارسة التنقيب والبحث, ومعالجة التعبير عن الرأي.
وللغة دورها الأكبر في ترسيخ الأصول التي تنغرس, وإيصال المعارف الأولى التي تُعين على التواصُل. فيوم تكون لُغة الثقافة غير الأمة, ينهار كيان الأمة وتتلاشى. ويوم تكو لغةُ العلم غيرَ لغة الثقافة, تصاب الأمة بفُصام ثقافي, كهذا الذي نراه في جُلِّ البلدان العربية والإسلامية, ويغدو العلم غصناً غريباً, مطعَّماً على شجرة لا تألَفْه, ويؤدي ذلك إلى بقاء الأمة أمةً ناقلة بدل أن تكون أمةً مبدعة..
ويوم أن استقر العربُ في بلاد فارس ومصر, لفتت أنظارهم حركات علمية في جنديسابور وحرَّان والإسكندرية, فحاولوا أن يفيدوا منها, وشُغِلوا بما تقتضيه ظروف الحياة. وإنك لترى خالد بن يزيد الأموي يُعنى في عهد مبكر بالكيمياء والطب والفلك, ويأمر بعض المتخصصين بمصر بترجمة رسائل فيها عن اليونانية أو القبطية. ثم ترى أمير المؤمنين عُمر بن عبدالعزيز رضي الله عنه, يأمُرُ (ابن ماسرجوية) بترجمة كتاب (أهَرُنَ القَسِّ) في الطب. ويوم أن اتَّجه المنصورُ نحو مدرسة جُندَيسَابور التي أسَّسها كِِسرى أنوشَرْوان, إنما كا يبحث عن أطبَّاء, وقد اهتدى إلى بني بَخْتَيشُوع الذين كان لهم شأنٌ في نشأة الدراسات الطبية العربية, وإسهامٌ في حركة الترجمة الكبرى. كما قام في أيامِه عبدالله بن المقفع, بنقل كُتُبٍ في المنطق كان الفرس قد نقلوها من اليونانية, كذلك نقل يحيى ابن البطريق كتُباً كثيرة لبُقراط وجالينوس, أمره المنصور بنقليها.

المهم أن علماء هذه الأمة وقادتها اتفقوا على ضرورة نقل هذه الكُتب إلى العربية, ولم يخطر ببال أحد منهم ـ في ما نعلم ـ أن يأمر بنسخ هذه الكُتُب بلغاتها الأصليَّة نسخاً متعدِّدة, تكون في متناول طُلاب العلم; كما لم يَخْطُر ببال أحدٍ منهم ـ في ما نعلم أيضاً ـ أن يأتي بأساتذةٍ من السُريان أو اليونان, يلقون على طلابهم العرب دروساً في هذه العلوم باللغة السُريانية أو اليونانية, بَلْهَ أن يقوم أساتذةٌ من العرب بتدريس تلامذتهمْ هذه العلوم بالسريانية أو اليونانية.. بل إننا لنزعم أن لو جمح الخيال بأحد الناس فدعا إلى مثل ذلك, لظنَّه الناس مخبولاً, ولأودعوه بيمارسْتاناً من بيمارسْتانان المجانين. أما العُقلاء, فإنما يدعُون إلى نقل هذه العلوم بالترجمة المجوَّدة إلى لسان العرب, بحيث يستطيع الناس جميعاً قراءتها وفهمها واستيعابها والاستفادة منها.
فليس من العجيب إذن, أن نجد جُلَّ أمم العالم تلتزم بتدريس العلوم بلغاتها الوطنية, بدءاً باليابان وانتهاء بإسرائيل التي أصرَّت على إحياء لغتها العبرية الميتة وجعلتها لغة الأبحاث الذرية في معهد وايزمان. ويوم قال الأستاذ سلامة موسى قبل أربعين عاماً: (إن اليهود الصهيونيين قد انقلبوا عبرانيين وأحيوا لغتهم التي كانت قد انقرضت.. وظنّي أنهم يخسرون بذلك لأن هذه اللغة لن تتسع للثقافة العصرية كما أن الإيرلنديين الوطنيين قد خسروا أيضاً بإحياء لغتهم القديمة لأن اللغة الإنجليزية خيرٌ لهم ـ ولو أنها لغة الفاتحين الغاصبين ـ من لغتهم التي لن تتسع للثقافة العصرية..) يوم قال ذلك مُريداً صَرْفَ العرب عن استعمال لغتهم ليستعملوا لغة الفاتحين الغاصبين, كذَّبه التاريخ بأعلى صوته كِذَّباً.. وتبؤّأت اسرائيل هذا المركز العلمي المتقدم في العالم لأنها استعملت في تدريس العلوم لغتها التي انقرضت.

ثم إن للموضوع بُعداً تربوياً لايقل عما تقدم شأناً وخطراً. فلو أن سائلاً سألك: مالقراءة? لكان جوابك: إنها الفهم والاستيعاب. فليست القراءة مجرد عملية بصرية, ولكنها كما يقول كارول (Carroll) (عملية تتطلب معلومات مرئية ومعلومات لامرئية [Non-visual]; أما المعلومات المرئية فتأتي من الصفحة المطبوعة, وأما المعلومات اللامرئية فتأتي من الدماغ). وهذه المعارف اللامرئية, تتمثل في حقيقة الأمر في نوعين من المعارف, ويستمد القارئ معظمها من ثقافته, ونعني بهما: تلك التي اختزنها المرء منذ صغره, وأضاف إليها من تجاربه وتعلمه, وتلك المتعلقة بالنظام اللغوي لديه. فما يضيفه القارئ على النص من خبرته التعليمية, يحدد إلى حد بعيد ما سوف يكتسبه هذا القارئ من النص الذي بين يديه. فالمعنى ـ يقول أوجستاين وتوماس (Augstein & Thomas) ـ (ليس موجوداً على الصفحة بنفسه, ولكنه يتولد عليها من مادة خام, مستقاة من خبرات القارئ). وهذا التولد ـ كما يقول ويدوسون (Widdowson) ـ (عملية ديناميكية, تتخلق فيها المعاني أولاً بأول).

والذي يدرس نصاً علمياً بغير لغته, يتعامل مع مفردات النص مفردةً مفردة, باذلاً جهده في فهم كل منها على حدة, بغض النظر عن سياقها. فهو ينصرف إلى دراسة تفاصيل العبارة, ولكنه يُخفق في أن يستخرج المعنى الكامن في الجملة ككل أنه ـ كما يقال ـ يرى الشجرة ولكنه لايبصر الغابة. ويزيد الأمر سوءاً أن مثل هذا الدارس يكونُ بطيء القراءة من جرَّاء ذلك, وذلك ضربٌ جديدٌ من الإعاقة ينضاف إلى ما سبق. والحق أن إجهاد الذهن في فك الحرف ـ إن صح التعبير ـ ينوء بالذاكرة القصيرة الأمد, وبذلك يخرج القارئ من قراءته كأن لم يقرأ.

ليس غريباً بعد ذلك, أن نرى الأمم المتقدمة بلا استثناء, تصرُّ على أن يتعلم المرء بلغته التي ارتضع لبانها مع لبن أمه. فقد صح عندها جميعاً, أن الطالب يتلقى العلم تلقياً أفضل بلغته الأم وأن الأستاذ يوصل العلم بقدرة أكبر بلغته الأم كذلك, وأن الاثنين يتمكنان, تعَلُّما وتعليماً, من التواصل والتفاعل والإبداع بدرجة أنجع, بتلك اللغة السارية عميقاً في عروقهما, بعيداً عن تشتت الدهن وتمزّقه, بين دفق المعرفة الجديدة ومغاليق اللغة الغريبة, وبمنأىً عن عُقدة الدونيَّة والاستلاب والاغتراب, المتمثلة في ربط العلم باللغة الأجنبية, وربط توافِهِ الحياة اليومية باللغة القومية. كما صحَّ عند هذه الأمم المتقدمة, أن العالم لن يستمع إلى أمةٍ تتحدث بلسان غيرها ـ كما قال ذلك الرئيس الفرنسي السابق فرنسوا ميتران لشعبه المتقدم المتعلم قبل سنين ـ وأن العلم والثقافة لن يستنبتا في أرض بغير لسانها, وأن التاريخ لم يُسجل قط, أن أمة من الأمم حققت التنمية والتقدم الحضاري الحقيقي بلغة غيرها من الأمم.

ومما يلفت النظر أن المناسبات التي قُلبت فيها التدريس في العصر الحديث من العربية إلى الأجنبية توافقت دائماً مع الاحتلال الأجنبي. فلغة التعليم الطبي مثلا في كلية طب القصر العيني بمصر ظلَّت هي اللغة العربية سبعين عاماً, وقلبت إلى الإنجليزية على يد اللورد كرومر بعد الاحتلال البريطاني.. بل تعدَّى الأمر ذلك إلى الدراسة الثانوية, بل الابتدائية. ففي عدد جريدة الأهرام الذي صدر يوم 17 مارس 1897

نقرأ الخبر التالي:

(قُضيَ الأمر, وصدر الأمر العالي بتعيين المستر دنلوب سكرتيراً عاماً لنظارة المعارف. وقد شرع المستر دنلوب بعد الاتفاق مع جناب اللورد كرومر في هدم الدراسة الثانوية التي هي أعظم أركان المعارف).
واستمر الأمر على هذا المنوال حتى سنة 1907 حين تقدَّم عدد من أعضاء الجمعية التشريعية باقتراح يطلبون فيه إرجاع اللغة العربية في المدارس, وإبطال التعليم باللغة الإنجليزية, وأن يكون الشروع في ذلك من السنة التالية. وهنا ناظر المعارف ـ ربما وفق خطة رسمها ـ ليقول: (إذا فرضنا أنه يمكننا أن نجعل التعليم من الآن باللغة العربية, وشرعنا فيه فعلاً, فإننا نكون قد أسأنا إلى بلادنا, وإلى أنفسنا إساءة كبرى, لأنه لايمكن للّذين على هذا النحو أن يتوظفوا في الجمارك, و(البوسطة) والمحاكم المختلطة, والمصالح العديدة المختلفة التابعة للحكومة, والتي يقتضي نظامها وجود كثيرين من الموظفين العارفين بإحدى اللغات الأجنبية حق المعرفة. ولا أن يستخدموا في (بنك) أو مصرف, ولا أن يشتركوا في شركة من الشركات الأجنبية التي كثر تأسيسها الآن في بلادنا. ولا أن يكونوا محامين أمام المحاكم المختلطة, ولا مترجمين ولا غير ذلك من كل ما يحتاج إلى البراعة في لغة أجنبية, وهو كثير جداً في بلادنا. وإذا قطعنا النظر عن ذلك كله وأردنا أن نشرع من فورنا في التعليم باللغة العربية, صادفنا صعوبات مادية وهي قلة المعلمين الأكفاء الذين يمكنهم تعليم الفنون المختلفة باللغة العربية. فإذا كنتم توافقون على الاقتراح المقدَّم إليكم, كنتم كمن يحاول الصعود إلى السماء بلا سلم. لذلك كله أرجو ألا تندفعوا في هذه المسألة وراء إحساسكم وأن تستشيروا ـ قبل البت فيها ـ العقل والحكمة إذ لافائدة لكم أن تطلبوا طلباً تعلمون من الآن أنه لايقابل بغير الرفض لاستحالة تنفيذه..).

وليس يخفى أن تلك الحجج التي سيقت ضد استعمال اللغة العربية في التعليم الابتدائي والثانوي, تُساق اليوم نفسُها ضد استعمال اللغة العربية في التعليم الجامعي.

وقد كان من فضل الله على مصر والعرب جميعاً أن أعضاء الجمعية التشريعية المصرية المناصرين للتعريب أصرّوا على موقفهم, رغم تلك الحجج المتذرعة بـ (العقل والحكمة) لناظر المعارف. وتقدموا بمشروع مضاد لموقف الناظر فاز بأغلبية ستين صوتاً, ولم يصوت مع ناظر المعارف في تجميد التعريب غير خمسة أصوات عدا الوزراء: (فوضعت الحكومة أمام الأمر الواقع.. وابتدئ في تحويل التعليم باللغة العربية في المدارس الابتدائية من سنة 1908. ولم يأت عام 1912 حتى صار التدريس في جميع المدارس الابتدائية باللغة العربية واستأنفت القافلة سيرها إلى اليوم بعد هذه المحنة التي دامت قرابة عشرين عاماً).

وإذا شئنا أمثلة أخرى فإنّ لغة التعليم في الكلية الإنجيلية السورية, التي أصبحت الجامعة الأمريكية في بيروت, ظلَّت بالعربية قرابة ثلث قرن, وقُلِبَت إلى الإنجليزية مع الظروف المؤلمة التي نعرفها في أوائل هذا القرن. ولغة التعليم الطبي في تونس والجزائر والمغرب هي لغة المحتل المستعمر الفرنسي, وفي الصومال لغة المستعمر الإيطالي, وفي العراق لغة المحتل الإنجليزي... هل تكفي هذه الأمثلة?
ومن الحقائق التي لايخالف فيها أحد, أن مستوى تعليم الأجنبية في المدارس الثانوية منخفض جداً في جميع البلدان العربية, بحيث لايكاد خريج المدارس الثانوية يعرف أوَّلِيّات اللغة الأجنبية. أما المدرِّسون في كليات الطب, فقد أصبحت كثرتهم الكاثرة تتابع الدراسة العليا في البلد العربي نفسه, فلا يخرج الواحد منهم أبداً إلى بلد أعجمي اللسان, وإنما زاده من اللغة الأجنبية بقايا ما تعلمه في المرحلة الثانوية, مع ما ارتكم فوقه من كلام أساتذته من بني جلدته الذين يرطنون بلغة غير لغتهم. فكم من المحتوى الطبي يستطيع هذا المدارس أن ينقل إلى تلميذه خريج الدراسة الثانوية? وكيف يراد للطالب بهذا الرأسمال الضحل أن يستوعب علوماً يستصعب الإنجليز دراستها بلغتهم هم.. والفرنسيون دراستها بلغتهم هم.. إن في نوعاً من السادية التعليمية التي يمارسها أساتذة الكليات الجامعية التعليمية من حيث يشعرون أو لايشعرون, ثم في هذا حتماً خفضٌ من المستوى العلمي للطالب ولاسيما في سنواته الأولى, إذ من غير المعقول له أن يستوعب الدروس الهندسية الأساسية أو الطبية الأساسية أو غيرها, بمثل ذلك الرصيد المتواضع من اللغة الأجنبية. نتيجةُ ذلك: انخفاض لاريب فيه في مستوى الطالب العلمي.
لقد فرض هذا الواقع حلاً وسطاً على كثير من هذه الكليات, فأصبح التعليم فيها لايتم باللغة الأجنبية ولا باللغة العربية, ولكنه يتم بلغة ثالثة مهجنَّة, هي مزيج من اللغة العامّية الدارجة, ومن كلام عجيب تصرَّف فيه الكلمات الأجنبية تصريفاً عربياً, ومن بعض المصطلحات اللاتينية الملفوظة بلكنة محلية. وقد ساهم ذلك بالطبع في خفض المستوى العلمي لدى الطلاب أكثر فأكثر.

ثم, كم من الأطباء الخريجين يتابع العلم بعد تخرجه في مجلة أجنبية? نستطيع أن نجيب عن هذا السؤال بيقين, بناء على المعطيات المتوافرة لدينا في منظمة الصحة العالمية, فنقول إن نسبتهم المئوية لاتتعدى خمساً في المئة في أحسن الظروف. ثم يقولون لنا إننا نعلم الطالب بالإنجليزية أو الفرنسية أو الإيطالية حتى يستطيع متابعة الركب العلمي بعد تخرجه... فأي ركب هذا?

وثمة قضية أخرى هي موضوع التخصص العالي... فالتعليم بالعربية يستلزم كما يقولون أن يقضي خريج كلية الطب سنة أو أكثر لإتقان اللغة الأجنبية قبل دراسة الاختصاص وفي هذا وقت وجهد ضائعان.. ولكن خريجي الجامعات التي تدرَّس فيها العلوم الطبية بلغة أجنبية يحتاجون إلى مثل ذلك, فدراستهم بلغة أجنبية لاتعني أنهم أتقنوا اللغة, ومايُقبل منهم في بلادنا من لغة أجنبية لايُقبل في البلد الأصلي لهذه اللغة الأجنبية, وأوراقُ الامتحان التي اطلعت عليها في بعض جامعاتنا التي تدرَّس بلغة أجنبية وينجح كاتبوها, ولو أنها كتبت في البلد الأصلي لهذه اللغة الأجنبية لكان إعطاؤها الصفر صدقة من الصدقات. ومع ذلك فإنه ليس منطقياً ولاجائزاً, أن نهمل لغتنا من أجل حاجة فئة محدودة لا تكاد تزيد على خمسة بالمئة من الخرّيجين ممن يرغبون في الاختصاص, وفي فروع قد تتبدَّل فيها مراكز الثقل بين عام وآخر تبعاً لعديد من الظروف, فلا تتفق مع اللغة الأجنبية التي درسوا بها!

أمـرٌ آخــــر!

إن الظاهرة العظيمة في تطور تاريخ العلوم من الناحية الاجتماعية, هي في ديمقراطية المعرفة, ومشاركة الشعب بجميع طبقاته في التعليم والتعليم, ولم يكن من الممكن أن يتم ذلك لولا استخدام اللغة الوطنية أداة للتفاهم بين الجميع.
فديمقراطية العلم نتيجة حتمية لاستخدام اللغة الوطنية. وإصرارُ الجامعيين على استخدام لغة خاصة بهم لايفهمها غيرهم, وهو تعبير نفسي عن الشعور بالتميُّز وإشعارٌ للآخرين به, وهو يعني الترفُّع عن المجتمعات التي إليها ينتمون.
وقد استهدف الاستعمار, من استخدام اللغة الأجنبية في التدريس الجامعي, وفي كليات العلوم التطبيقية بشكل خاص, إقامة حواجز تقضي على مبدأ تكافؤ الفرص في التعليم العالي.

ثم إننا ننادي اليوم في جميع أرجاء العالم بشعار (الصحة للجميع), وقوام ذلك (الرعاية الصحية الأولية), وهذه لاتقوم إلا على أساس متين من مشاركة المجتمع مشاركة كاملة... فكيف سنعلِّم المجتمع الثقافة الصحية والطبية?

سيطول انتظار الجامعيين حتى يفهمهم ويتعاون معهم مستمعون يؤلفون الكثرة الساحقة من مواطنيهم الأميين.. إن كانوا سيحدثونهم بغير لغتهم!

وسيبقى العلم للجامعيين تسلية ومتعة شخصية إذا لم يستهدف خدمة المواطنين!

والتزام قواعد الصحة لايمكن أن يتم بالتخويف من لعنة المرض, ولايمكن لأي حملة من حملات المكافحة أن تنجح, إلا إذا شارك بها وتحمَّس لها أولئك الذين نعمل لخلاصهم من المرض والتخلف.. وقل مثل ذلك في حقول الزراعة والصناعة وفي كل المجالات.

وفي البلاد العربية جميعاً مشكلة الفصحى والعامية, فإذا أضفنا إلى ذلك لغة أجنبية يتكلم بها الجامعيون العلميون, كان الحوار والتفاهم غير ممكن بين أبناء الأمة الواحدة, أو هو يتم في ثلاثة مستويات, فإقرار العربية لغة للعلوم يمهِّد لإذابة الحواجز بين المتعلمين والجماهير.

إن العلم ليس منظمة صناعية ولا مؤسسة بيروقراطية ولكنه ينمو ويترعرع ويعيش بفضل علائق بني الإنسان وتعاونهم وتنافسهم ...ولن يتأتى لهذه العلائق المتبادلة أن تكون, مالم يساهم الطبيب العربي والعالِم العربي في تقدُّم العلوم, ولن يفعل ذلك ما لم يفكر بلغته ويعلِّم بلغته ويبحث بلغته, وإلا فسنبقى مستوردين للحضارة مكدسين لمنتوجاتها إلى الأبد.

أما العراقيل التي تسرد على أنها تحول دون تعريب التعليم الجامعي, فما هي في الواقع إلا نتائج للتعليم باللغة الأجنبية. فلِمن تؤلف الكتب وتُصدر المجلات وتصاغ المصطلحات باللغة العربية إذا لم يكن ثمّة تعليم بالعربية? في حين أن التعليم لو كان بالعربية فسيتسابق المؤلفون إلى التأليف واللغويون إلى وضع المصطلحات وسوف تتسابق دور النشر إلى إصدار المجلات العربية.

ومع ذلك, فقد قام البرنامج العربي لمنظمة الصحة العالمية بإعداد الطبعة الرابعة من المعجم الطبي الموجد, وهي تشتمل على قرابة مئة وخمسين ألف مصطلح. وهي تحت الطبع في الوقت الحاضر, بالإضافة إلى توافر نسخة إلكترونية على قرص مكتنز (CD-ROM). كما أصدر البرنامج العربي في منظمة الصحة العالمية وكذا مركز تعريب العلوم الصحية بالكويت, عديداً من الكتب المرجعية والجامعية والتثقيفية, فماذا بعد?

أما ما يزعم من عجز الأستاذ الجامعي العربي عن التعليم بالعربية فما هو إلا وهم كبير أو رُهاب (Phobia), مردُّه إلى هذا الجو النفسي المريض الذي أقيم حول موضوع التعريب, وإلا فهل يصدّق عاقل, أنّ المرء يعجز عن أن يستعمل لغته الخاصة في التعبير عن أفكاره بأي مناسبة وفي أي موضوع؟


التعليم الصحي المستمر للعاملين في الحقل الصحي

QN

التعليم الصحي المستمر للعاملين في الحقل الصحي : دليل ورشة عمل

تأليف : إف. أر. أباث - ا. ميخيا

عدد الصفحات : 273 - سنة النشر 1990

المتن باللغة العربية

السعر: 1.500 د.ك

يضم الكتاب وصفا لبعض المبادئ التي تتعلق بإنشاء نظم للتعليم الصحي المستمر على المستوى المحلي والمستوى الوطني والتي عن طريقها يتم تحسين نوعية الخدمات الصحية التي تقدمها مختلف الكوادر الصحية، وقد تم إعداد مادة هذا الكتاب في قسم تطوير الكوادر الصحية منظمة الصحة العالمية، ومن مصادر متعددة داخل المنظمة وخارجها.

والكتاب مقسم إلى ثلاثة أجزاء:

ويشمل الجزء الأول منه الطرق المؤدية إلى بناء نظام للتعليم الصحي المستمر وذلك عن طريق تقدير الاحتياجات، وصياغة البرامج وبناء الهيكل التنظيمي وتحديد أنماطه وأساليبه، ثم تنفيذ البرامج والخطط وفق طرق مقترحة وخلال جدول زمني معين. ويشمل كذلك طرق تقييم جميع أنشطة نظام التعليم المستمر، كما يضم ستة ملاحق تتعلق بالتعليم المستمر ملحقان عن كوبا وملحق عن تقييم مستوى الأداء السنوي وملحق عن استخدام الاستبيانات وملحق عن طريقة لتحليل المهام والكفاءات والملحق السادس يشمل قائمة التدقيق لإعداد وثيقة السياسة.

والجزء الثاني من الكتاب يتناول كيفية إدارة ورشة العمل حسب جدول زمني محدد. ويشمل هذا الجزء اثنتي عشر تمرينا عمليا.

أما الجزء الثالث فيضم دليلا للمشرفين على ورشة التعليم المستمر.

ويعتمد هذا الدليل على التمارين التي وردت في الجزء الثاني من كتاب واستخدمت محتويات الفصول التسعة كمادة مرجعية. ويشمل الدليل: الإعداد للورشة والتنفيذ التفصيلي، والتقييم والمتابعة.

قائمة المطبوعات


التعليم باللغة الوطنية دليل سيادة الأمة-العناوين

>التعليم باللغة الوطنية دليل سيادة الأمة
إعداد الأستاذ/ شاكر عبد الرحيم

العناوين:

أولا:

- مشكلة الدراسة وأهميتها

- أهداف الدراسة

- إجراءات التنفيذ

ثانيا:ـ

انطلاقة اللغة العربية في ظل الإسلام

- حقائق لاسبيل إلى إنكارها

- حركة الترجمة

- حركة التأليف

شغف المسلمين بالعلم

اللغة العربية وسيادة الأمة

ثالثا:ـ

النتائج والتوصيات

إلى قائمة المحاضرات قائمة المحاضرات


التعليم باللغة الوطنية-أولا: مشكلة الدراسة وأهميتها

التعليم باللغة الوطنية دليل سيادة الأمة

أولا :

مشكلة الدراسة وأهميتها.

أهداف الدراسة.

إجراءات التنفيذ.

مشكلة الدراسة وأهميتها.(مقدمة)

تمثل اللغة أهــم مقومات شخصية الأمة، فهي من سماتها المميزة، وهي سجل مفاخرها، وصوت أمجادها الماضية، وصورة حاضرها بصراعاته وقضاياه وأحداثه، وهي نافذة إلى مستقبلها بآماله وطموحاته، هي فكر الأمة ووجدانها، ومرآة لمناشط الحياة في ربوعها، ولذلك فإن اللغة تعبر عن واقع الأمة، تطورا أو تخلفا، قوة أوضعفا، انتشارا أوانحسارا، صعودا أوهبوطا، ظهورا أوضمورا.

فحين تكون الأمـــة عزيزة، سيدة على مقدراتها، تعز لغتها بعزتها، وتزداد قوة ومنعة، كما تزداد اللغة انتشارا في ربوع الأرض مرافقة لموكب الأمة، حيث تكون لها المكانة الكبرى لدى كثير من الأمم، بل إن اعتزاز الإنسان بلغته يفرض عليه ألا ينطلق لسانه بغيرها إلا لضرورة تفرضها الأمة نفسها بما لا يخدش كرامتها، ولا ينتقص من مكانتها، هذه حقيقة حياة، وحقيقة أخرى، هي كلما اتسعت حضارة الأمة، وكثرت المرافق الناهضة فيها، وتنوعت نشاطات أبنائها في مختلف ميادين العمل، نهضت لغتها، وارتقى تفكيرها، وسمت أساليبها، ودقت معانيها، وصفت عبارتها، وتنوعت فيها فنون القول، وصارت لحناً ينبعث صداه في كل شبر من أرضها، بل إنها حينئذ نهر فياض، يتدفق ماؤه في كل مكان، فينشر الخصب والنماء، وينضر وجه الحياة من حوله بالجمال.

وحين تضعف الأمة، وتتوقف حركة النمو فيها، وتخمد جذوة النشاط في ربوعها، ينعكس ذلك على لغتها ضعفا وهزالا وخمولا، ولغتنا العربية شاهد على ذلك فقد كان الانتقال من تخلف الجاهلية إلى حضارة الإسلام، ومن النطاق العربي الضيق إلى الآفاق الممتدة شرقاً وغرباً، ومن العمل المحدود القاصر إلى فيض زاخر من الجد والعمل والنشاط، حيث اتسعت الفتوحات الإسلامية، وتعددت صور الحياة وخصائص المجتمعات الجديدة، وتنوعت نظم الحياة ومقوماتها في كل مجتمع، ووجدت اللغة شعوباً لها تقاليدها وعاداتها، ومعالم حياتها، ولها ثقافاتها وآدابها وعلومها وفنونها، انتقلت لغتنا العربية إلى أطوار جديدة، فكان عليها أن تستوعب ذلك كله وتحتضنه، وتعبر عنه وتنشره، وفي العصر العباسي كانت الانطلاقة الكبرى للغة العربية وارتقاؤها، واتساع مداها، فانتظمت مختلف العلوم والآداب، وفتحت أبوابها لكنوز المعرفة الإنسانية من اليونانية والرومانية والهندية والفارسية، فكانت سيدة اللغات على امتداد أكثر من خمسة قرون، وما عداها كان مفتقرا إليها ساعيا إلى الاتصال بها، ينقل منها ما جمعته أو أصدرته من التراث الحضاري للإنسانية، فكانت القوة الأولى التي حركت موكب الحضارة الإنسانية إلى الأمام، وكان الغرب- وهو العدو الأول لهذه الأمة، التي تمثل المعتدى من وجهة نظره- يبعث بأبنائه إلى المدارس الإسلامية في مشرق الأرض العربية ومغربها لينهلوا من ينابيع المعرفة، نقلا عن اللغة عن طريق تعليمها، أو عن طريق الترجمة منها.

وفي عصور التخلف الذي أصاب الأمة العربية والإسلامية، بعدما منيت بالغزاة من التتار والمغول والصليبيين، وما تلا ذلك من حروب أوقدت الأطماع الاستعمارية نارها، ودامت أزماناً طويلة، وما ترتب على الاستعمار من فرض لغته على المؤسسات والدواوين في جميع الأقطار العربية انعكست آثاره على اللغة العربية، فتوقفت انطلاقتها وتقلص ظلها، وكان المفروض أن تعود إلى نشاطها وتستعيد مكانها القيادي بين لغات العالم، ولكن مع صعوبة المهمة، وطول الطريق، والعزائم التي وهنت، قنعت اللغة بالصمود أمام التيارات المعادية، ولما تحررت شعوب الأمة العربية من الاستعمار حاولت العودة إلى المكان الطبيعي الطليعي لها، ولكن الأزمات لاحقتهــا من أعدائها وربما من بعض أبنائها، وأوشك المدافعون عنها أن يلقوا السلاح، ويتركوها للمصير المتربص بها.

لقد رحل الأعداء عن الأرض العربية ولكنهم تركوا في ربوعها أثراً مازال ماثلا.. لقد حاولوا أن يشككوا حتى في صلاحية اللغة العربية للحياة.

لقد تآمر أعداء الأمة العربية والإسلامية للقضاء عليها، فحاولوا طمس معالم حضارتها ومآثر ماضيها، فبثوا في نفوس أبنائها الشعور بتقدم الفكر الغربي، والإحساس بتخلف العرب عن الحضارة المعاصرة فالعبقريات غربية وأعلام التطور غربيون وأبطال الكشوف والاختراعات أوربيون. أما العرب فلم يكن لهم ذكر عندهــم، وأيد هذه الدعاوى الباطلة جماعة من أبناء الأمة العربية تأثروا بالثقافة الغربية فهم يرددون دعاواهم وينشرون فكرهم، وقد ساعد ذلك على التطور العلمي والتقني المعاصر الذي أخضع العالم كله لسلطانه، فانعكس على كثير من شباب الأمة وقر في أذهانهم أن هناك التقدم والعلم والحياة، وهنا التخلف والجهل الخمول.

ويتحدث كثير من العلماء والمتخصصين وجمهور المثقفين عن استخدام اللغة الأجنبية في التعليم في مؤسسات التعليم العالي، وبخاصة في الكليات العملية كالطب والهندسة والعلوم، فيرى فريق منهم أن التعليم باللغة الأجنبية في بعض المواد العلمية ضرورة لا مفر منها، ذلك أن هذه المواد أجنبية المولد والنشأة بأفكارها وتجاربها ومصطلحاتها، وقد تراكمت على امتداد سنوات طويلة حتى استعصت على تناولها بأية لغة غير تلك التي أنجبتها، وأن محاولة تدريسها باللغة العربية إجراء فاشل وعبث لا جدوى من تطبيقه، حتى إن بعض الأصدقاء الذين حضروا مؤتمرا طبيا في نهاية عام 1995م أكدوا أن إيجابية المشاركة في المؤتمر كانت قاصرة على من تلقوا المواد الطبية باللغة الأجنبية وامتدت دراساتهم فوق الجامعية باللغة التي ظهرت المستحدثات الطبية بين مختبراتها وتجاربها، ونشأت في بيئاتها، واكتسبت سماتها، ولهذا فإن مجرد التفكير في تعريب هذه المواد أو ترجمتها ضرب من المخاطرة بالمادة والطالب.

ويرى فريق آخر أن تدريس هذه المواد باللغة العربية ضرورة وطنية وقومية ودينية، ويؤكدون أن اللغة العربية قادرة على استيعاب المواد العلمية واحتوائها، وأن تاريخ اللغة العربية يقدم الأدلة على قدرتها، وأن غيرنا من الأمم أصر على أن يقتصر التعليم على لغاتها الوطنية وقد نجحت تلك الدول التي أزاحت كل عقبة، وذلّلت كل صعوبة بإصرارها وإرادتها.

لقد تداعت تلك الأفكار وانتشرت فشغلت عقول المسئولين والعلماء في البلاد العربية، وتبنى المركز العربي للوثائق والمعلومات الصحية هذا الموضوع مؤملا أن يصل فيه إلى اتجاه يحقق الغاية من التعليم العالي في المواد العلمية العملية من جهة، ويحافظ على كيان الأمة ويؤكد سيادتها ويحفظ للغة العربية مكانها المأمول من جهة أخرى، فكان هذا اللقاء الكبير الذي احتشد فيه صفوة العلماء في الوطن العربي لمعالجة هذا الموضوع.

ولقد كان لي شرف إعداد هذه الدراسة المحدودة لتكون إسهاما متواضعا نرجو أن تلقى الضوء على جوانب يهم الجميع النظر فيها.

أهداف الدراسة:

تستهدف هذه الدراسة إلقاء الضوء على إمكانات اللغة العربية ومكانتها بين لغات العالم، ومدى قدرتها على مواكبة التطور العلمي من خلال وقفات مقصودة في رحلة حياتها، ويمكن ملاحظة الأهداف الفرعية لهذه الدراسة بالإجابة عن الأسئلة الآتية:

* هل اللغة العربية عاجزة عن مواكبة التطور العلمي وتطبيقاته المعاصرة ؟

*هل التعليم باللغات الأجنبية أصلح من بيئاتنا العربية ؟

*هل يمكن أن يحقق التعليم باللغات الأجنبية تمكن الطالب من المادة العلمية والإبداع فيها ؟

* هل التعليم باللغات الأجنبية ينتقص من هيبة الأمة وينال من سيادتها ؟

* هل تستطيع الترجمة والتعريب أن يغنيا في إقدار اللغة العربية على أن تكون أداة التعليم في المواد العلمية ؟

إجراءات التنفيذ:

لتحقيق أهداف الدراسة، وللإجابة عن الأسئلة السابقة قام الباحث بما يأتي:

1- الاطلاع على ما توافر من وثائق ودراسات ومؤلفات خاصة بموضوع الدراسة.

2- مراجعة الدوريات التي صدرت أو نشرت في دولة الكويت، وفي بعض الدول العربية حول الموضوع.

3- الاتصال ببعض العلماء المتخصصين والخبراء المهتمين بموضوع الدراسة وممن لهم جهود بارزة في تعليم المواد العلمية باللغات الأجنبية.

وتوقف الباحث عند الجهود التي بذلها العرب والمسلمون منذ فجر الإسلام في تحصيل العلم والمعرفة، والدوافع التي كانت وراء جهادهم في هذا الميدان، وكيف أنهم لبوا نداء اللـه تعالى لنبيه في التفكير والنظر والتأمل في ملكوت السماء والأرض ليكون الإيمان ثمرة بلوغ شىء من عظمة الخالق في خلقه، وكيف كان عكوفهم على التراث الحضاري الإنساني ونقله إلى العالم تلبية لأداء رسالة العلم بعد رسالة الإيمان، وكيف كان استغراقهم في البحث والتعمق والإبداع من نواتج الشغف بالكشف عن بعض أسرار ما أودع الخالق سبحانه في خلقه، ويسرّ الباحث أن يعرض خلاصة رؤيته في هذه الورقة المتواضعة.

إلى قائمة المحاضرات قائمة المحاضرات

للمتابعة

ثانياً إنطلاقة اللغة العربية في ظل الإسلام

صفحة عناوين المحاضرة


التعليم باللغة الوطنية-ثالثا-النتائج والتوصيات

التعليم باللغة الوطنية دليل سيادة الأمة

ثالثاً :

النتائج والتوصيات - تقديم

* أولا: النتائج

* ثانيا: التوصيات

مراجع الدراسة

* [image] النتائج والتوصيات

قبل البدء في ذكر نتائج الدارسة وتوصياتها ينبغي أن نعود بالتركيز على بعض الأمور المتصلة بهما.

الأمر الأول:

هو أن العمل الذي ندعو إليه اليوم ضرورة حياة للأمة العربية، وإذا لم يتضح أثره اليوم فسوف يتجلى في المستقبل، لأنه يعمق عاماً بعد عام بُعْدَ لغتنا عن التحرك العلمي والتقني وتطوراته وسيطرة اللغة التي صاحبت نشأته ونموه، كما يعمق الفجوة التيبين اللغة العربية والأجيال شيئاً فشيئا، وهذا ما يرجوه أعداء الإسلام وأعداء لغته، بل ربما أدى ذلك إلى تدني النظرة إلى اللغة العربية بين أبنائها جيلا بعد جيل، وبخاصة حين تعنى المؤسسات فوق الأرض العربية وتستخدم في شعاراتها وأسمائها وأقسامها اللغة الأجنبية بدلا من اللغة العربية.

الأمر الثانى:

هو أن دراسة اللغات الأجنبية ذات الصلة بالتطور العلمي والتقنى ضرورة حياة أيضا، إذ كيف نواكب ركب التطور في مختلف شئون الحياة دون تعرف أدوات التطور ووسائله وآثاره، وكيف نحصل على كل ذلك لولا تعلم اللغة، لذلك فإننا بحاجة إلى أن يدرس أبناؤنا جميع اللغات المسيطرة على التحرك العلمي والتقني كالإنجليزية والفرنسية والألمانية وغيرها.

لقد ذكر لي صديق عالم أنه حضر مؤتمرا علميا في العام الماضى 1995م وأهم انطباع خرج به هو أن تفاعل المشارك وإيجابيته واستفادته كانت متوقفة على مدى صلته باللغة الأجنبية في جانبها التخصصى الذي ساد المؤتمر، فإهمال اللغات الأجنبية قصور لا ينبغي لأي طالب أو معلم أو باحث أن يوصم به.

الأمر الثالث:

هو أن العمل الذي ندعو إليه اليوم من خلال هذا المؤتمر ليس أمراً عادياً يجزئ فيه جهد موقوت بسنوات معدودات طالت أو قصرت، بل هو عمل يمتد زمنه منذ اليوم وعلى امتداد عمر الزمن، وأنتم خير من يعلم أن الدول الكبرى تبذل جهودا متواصلة لمتابعة الجديد ونقله إلى لغاتها، وهو عمل لا تغني فيه إمكانات دولة واحدة أو دولتين من دولنا العربية مهما تكن تلك الإمكانات وفرة وقدرة وتنوعا- مادية وبشرية وثقافية- ولكنه عمل يحتاج إلى حشد الطاقات والإمكانات ورصد الخبرات كلها حتى يمكن أن تحقق شيئا من المأمول.

إنه يتطلب قاعدة تنتظم جميع البلاد العربية، وعلى كل مستوى، طلابا ومعلمين ومثقفين وخبراء متخصصين، وتلتقي عليها جميع المؤسسات العلمية والتربوية والسياسية والاجتماعية والاقتصادية والثقافية والأدبية، هو عمل لايدرك أبعاده وغاياته ومطالبه إلا من آمن بمكانة اللغة من الوجود العربي وأثرها في عزتنا وسيادتنا ومستقبل أمتنا، ولا يقدر تكاليفه إلا من عايش ما كابدته اللغة وعلماؤها من أخطار اقترنت بمسيرتها منذ فجر الإسلام إلى اليوم، إنه عمل يوازى مكانة اللغة لقوم يصرون على أن تكون، لأن مصير الأمة مرتبط بها، والاستمرارية والحرص والتجدد من أهم متطلباته.

لقد وضع العلماء في مطلع عصر النهضة في مصر معجما طبيا عربيا فرنسيا، أسموه "الشذور الذهبية في المصطلحات الطبية" استمر العمل فيه خمسة وعشرين عاما، ولم يطبع منه سوى مائة صفحة، وضاعت مئات الصفحات، ولم يعرف مصيرها إلى اليوم، وأهدرت بسبب الإهمال جهود عشرات العلماء الباحثين والخبراء خلال ربع قرن من الزمان.

إننا نريد مع استمرارية العمل الحرص على كل جهد يبذل للاستفادة به والمحافظة عليه واستمرار تطويره.

الأمر الرابع:

هو أن التصدي لمثل هذه الأعمال الكبرى يحتاج إلى جمع كل ما بذله العلماء السابقون العرب والمسلمون من جهود في مجالات الترجمة والتأليف والتعريب، سواء كانت باللغة العربية أم مترجمة إلى لغات أخرى، وفي جميع المجالات، وإلى جمع ما حوته اللغات الأجنبية من مصطلحات علمية أو أسماء لآلات أو أشياء وضعها العرب والمسلمون، ونقلت إلى لغات أخرى، وكل ما وضعه العلماء المعاصرون والمؤسسات العلمية في جميع الدول العربية من معاجم أو مصطلحات علمية، وذلك للاستعانة بها والإفادة منها فيما تقدم عليه الأمة من إحياء للغتها وتراثها الحضاري.

في ضوء ما تقدم يمكن أن نلتمس من الدراسة النتائج والتوصيات الآتية:

أولا: النتائج

إن اللغة العربية في القرون الوسيطة كانت لغة عالمية بكل ما يحمل هذا المصطلح من دلالات، وأنها كانت سيدة اللغات بجدارة ودون منازع.ـ -1

إن اللغـة العربيـة ليست قاصرة ولا عاجزة، وأنها يمكن أن تستعيد مجدها وعظمتها، وتحتل مركزها القيادي بين لغات العالم إذا أتيحت لها فرص الدعم والرعاية .ـ

-2

إن العوامل التيتضافرت والجهود التي بذلت ومازالت تبذل للنيل من اللغة العربية نجحت إلى حد ما في إبعاد الشباب العربي عن لغتهم حتى تغيرت نظرة كثير منهم إلى أهميـة اللغة ومكانها بوصفها أحد مقومات الشخصية العربية الإسلامية، ومن أهم سماتها.ـ

-3

إن اكتمال سيادة الأمة على مقدراتها، وتحرر مسيرتها من التبعية لا يتم إلا عن طريق إحياء اللغة العربية على ألسنة أبنائها، وإن العناية باللغة ليست واجباً وطنياً أو قومياً فقط وإنما هي واجب ديني .ـ

-4

إن التفريط في حق اللغة علينا يُعد تفريطاً في حق ديننا وقوميتنا ومقومات شخصيتنا العربية الإسلامية .ـ

-5

إن انتشار اللغة العربية سوف يجد صداه سريعاً في جميع الدول الإسلامية في مختلف القارات لأنها لغة القرآن الكريم، ولسان الإسلام العربي المبين، وأداة اتصـال المسلم بكتاب اللـه وسنة رسوله عليه الصلاة والسلام وبالتراث الإسلامي.ـ

-6

إن الإنسان العربي لا يمكن أن يسلم تفكيره وتصفو معانيه ويرتقي تعبيره إلا إذا كانت اللغة العربية أداته وأسلوبه.ـ

-7

إن التعليم بغير اللغة العربية عيب يلحق بنا نحن العرب، ولا بُدَّ من إعادة النظر فيه.ـ

-8

إن التعليم باللغة العربية في مختلف المجالات، وبخاصة في التعليم العالي لا يعني ترك اللغات الأجنبية، بل هو يلح في أن يكون نصيب الطالب منه وفيراً ومؤثـراً.ـ

-9

إن التعليم باللغة العربية وبخاصة في المراحل العليا يتيح الاستفادة من جميع اللغات ذات العلاقة بالتطور العلمي العالمي، وليس الاقتصار على لغة واحدة.ـ

-10

إن النهضة العلمية المعاصرة في إطار اللغة العربية لا يمكن أن تقوم بها دولة واحدة مهما تكن إمكاناتها، بل لابد من تضافر جهود الدول العربية جميعها في تبني مثل هذا المشروع، فهي مجتمعة تستطيع أن تحيل هذا الحلم إلى حقيقة.ـ

-11

إن التصدى لجعل اللغة العربية هي لغة التعليم في جامعاتنا وفي جميع المواد يجب أن يسير في خطين متوازيين.ـ

-12

بدء حركة ترجمة تخصصية واسعة في جميع المواد التي تدرس في مؤسسات التعليم العالي.ـ

1-12

تكثيف برامج تعليم اللغات الأجنبية في مراحل التعليم العام وتحقيق الربط من خلالها بين المرحلة الثانوية ومرحلة التعليم العالي.ـ

2-12

من الضرورى الاستعانة بتجارب الدول التي مرت بالتجربة لدراستها والاستفادة منها، وأخذ مقومات تجاربها بعين الاهتمام لتكون الانطلاقة سائرة على أرض ثابتة وإلى أهداف محددة واضحة.ـ

-13

إن ترغيب الإنسان العربي في لغته القومية أمر في غاية الأهمية، فالذي لا يحب لغته لا يمكن أن يبدع فيها أو في أي علم عن طريقها .ـ

-14

إن إعـادة النظر في المناهج المطبقة في التعليم العام ضرورة حياة في الوطن العربي كله، فيجب أن تتسع تلكم المناهج للجديد في مجالات العلم والمعرفة حتى تكون خطاها العلمية والعملية مواكبة لحركة الحياة المتطورة في عالمنا المعاصر.ـ

-15
أعلى الصفحة

ثانيا: التوصيات
1- في مجال المناهج الدارسيــة.

أن تتضمن برامج اللغة العربية في مراحل التعليم العام ما يبرز مكانتها وأهميتها بوصفها لغة القرآن الكريم ووعاء الحضارة الإسلامية.ـ

1-1

أن يعرض محتوى مناهج اللغة العربية صفحات من عصور ازدهارها ما يرد على دعاوى الأعداء عن قصور اللغة العربية وعجزها عن مسايرة التطور العلمي والتقني المعاصر.ـ

2-1

أن تكون برامج اللغة العربية منذ الحلقة الأولى قاعدة لغوية صافية متنامية لدى المتعلمين لتكون أساس تفكيرهم وأداة تعبيرهم، وألا تنطلق ألسنتهم في نشاطهم اليومي إلا باللغة العربية .ـ

3-1

أن تركز مناهج اللغة العربية على الممارسة اللغوية والجانب التطبيقي للغة بما يجعل المتعلم يوظف لغته في مواقف الحياة المختلفة.ـ

4-1

أن تعنى برامج اللغة العربية بما يكون الحس اللغوي لدى الطفل منذ التحاقه بالمدرسة الابتدائية.ـ

5-1

أن تحرص المناهج الدراسية منذ الحلقة الأولى على ربط المتعلم بالتطور العلمي والتقني مما يثير اهتمامه ويستقطب تفكيره .ـ

6-1

أن تحرص المناهج الدراسية بمراحل التعليم العام على الإشارة إلى نشأة العلوم الإنسانية وإبراز الدور الذي أداه العلماء العرب والمسلمون في خدمة المعارف الإنسانية.ـ

7-1

أن تتسع مناهج التعليم العام لتدريس أكثر من لغة أجنبية، وبخاصة تلك اللغات ذات العلاقة بالتطور العلمي والتقني المعاصر ليكون تنويع اللغات سبيلاً إلى إعداد جيل مواكب لحركة التطور العلمي في مختلف اللغات والبلاد.ـ

8-1

أن تكون اللغة العربية الفصيحة هي لغة التعليم في جميع المواد ماعدا اللغات الأجنبية بحيث يكون المعلم في أي مرحلة تعليمية معلم لغة قبل أن يكون معلما للاجتماعيات أو العلوم أو الرياضيات.ـ

9-1

أن تتسع أوجه النشاط اللغوى لإجراء مسابقات بين الطلاب في مختلف مجالات الإبداع الفكري والعلمي والأدبي لتحيا اللغة دائما على ألسنة أبنائنا وعقولهم ووجدانهم.ـ

10-1

أن تتجه عناية مخططي المناهج وبناتها إلى تدريب المتعلمين منذ المرحلة الابتدائية على التفكير الناقد والتفكير الإبداعي، وأن نرعى الفائقين في مختلف فنون المعرفة.ـ

11-1

في مجال الترجمة والتعريب:ـ

-2

أن تشكل فرق عمل على أعلى مستوى من الخبرة لكل مادة علمية، ومن المتمكنين في اللغات الأجنبية والمتعمقين في اللغة العربية تكون مهمتها ما يأتي: ـ

1-2

توحيد المصطلحات العلمية بين جميع الدول العربية بدءا بمرحلة التعليم الأساسي، وانتهاء بالتعليم العالي في جميع المجالات الدراسية، على أن تكون متدرجة ومتكاملة ومسايرة لنمو المناهج حلقة بعد أخرى.ـ

1-1-2

متابعة الجديد في المواد العلمية بجميع فروعها، ونقله إلى اللغة العربية، وذلك لتضمينه في المناهج المطبقة فترة بعد أخرى، وفي ضوء توحيد المصطلحات .ـ

2-1-2

وضع معاجم عربية أجنبية لكل مادة علمية، وبكل لغة ذات علاقة وطيدة بالتطور العلمي المعاصر، تكون بين أيدي بناة المناهج والمسئولين عنها والقائمين على تنفيذها.ـ

3-1-2

أن نعمل جميعاً على نشر اللغة العربية، وذلك بتدريسها للوافدين الذين يريدون العمل في البلاد العربية في أي مستوى ليكون التحدث بالعربية شرطاً أساسياً لالتحاقهم بأي عمل، ليكون اللسان السائد بين الجميع على الأرض العربية هو اللسان العربي .ـ

4-1-2

أن نكون في مدى سنوات التعليم العام والتعليم العالي العادية جيلا من المتمكنين من اللغات الأجنبية القادرين على استيعاب معطيات التطور العلمي والتقني في مختلف مجالات الحياة . ـ

5-1-2

أن يتم التعاون والتكامل بين المؤسسات العلمية والتربوية على كل مستوى في الدول العربية، وبخاصة المجامع اللغوية، ومراكز البحث العلمي، وذلك عن طريق عقد ندوات وحلقات نقاشية ومؤتمرات علمية بصورة دورية لمتابعة منجزات فرق العمل، ووضع استراتيجيات تطبيقها في جميع الدول العربية. ـ

6-1-2

في مجال الأسرة:ـ

-3

أن تكوِّن الأسرة ميل الطفل إلى اللغة، فتنمي استعداده للقراءة وتؤكد أهميتها لديه في قضاء حاجاته وتلبية مطالبه وتفاهمه مع الآخرين.ـ

1-3

أن تقدم إلى الطفل القصص المصورة الجميلة، وتعينه على تفسير محتواها، وتمده بالألعاب المسلية، وتهيئ له ممارستها واكتساب الخبرات اللغوية عن طريقها.ـ

2-3

أن تنشئ الأسرة أبناءها على حب اللغة فتربطها بالعقيدة وتجعلها، سبيله إلى رضا اللـه ورسوله وأداته لحفظ القرآن الكريم والتعامل مع الآخرين.ـ

3-3

في مجال الإعلام:ـ

- 4

أن يتبنى الإعلام العربي اللغة الفصيحة الميسرة مادة لبرامجه بعامة، وما يبث للأطفال والشباب بصورة خاصة .ـ

1-4

أن يسهم الإعلام في متابعة الجديد في مجال العلم والتقنية ويقدمه بصورة صافية ومحببة للمتعلمين في الوطن العربي، وحبذا تعاون جميع وسائل الإعلام في هذا المجال.ـ

2-4

أن تعنى وسائل الإعلام بما يحبب الأطفال في اللغة من قصص هادفة خفيفة وأخبار طريفة، وبرامج للتسلية متجددة، وألعاب محببة تشد الصغار إلى ممارستها فينفقون فيها أوقات فراغهم.أن تعنى وسائل الإعلام بما يحبب الأطفال في اللغة من قصص هادفة خفيفة وأخبار طريفة، وبرامج للتسلية متجددة، وألعاب محببة تشد الصغار إلى ممارستها فينفقون فيها أوقات فراغهم. أن تعنى وسائل الإعلام بما يحبب الأطفال في اللغة من قصص هادفة خفيفة وأخبار طريفة، وبرامج للتسلية متجددة، وألعاب محببة تشد الصغار إلى ممارستها فينفقون فيها أوقات فراغهم.ـ

3-4

 مراجع الدراسة

 1- أحمد أمين. الإسلام كعامل في المدنية . مجلة الرسالة، س4، ع146 و147، 1936.

2- التلمساني، أحمد بن محمد المقري

نفح الطيب من غصن الأندلس الرطيب/ تحقيق إحسان عباس .- بيروت: دار صادر، 1988.

3- السيد عبد العزيز سالم. تاريخ المسلمين وآثارهم في الأندلس من الفتح العربي حتى سقوط الخلافة بقرطبة.- الإسكندرية: مؤسسة شباب الجامعة، 1991.

4- شوقى ضيف. العصر العباسى الأول. ط6. - القاهرة: دار المعارف، 1984. (سلسلة تاريخ الأدب العربي-3).

5- عبد الغني عبود. المسلمون وتحديات العصر.- القاهرة: دار الفكر العربي، 1985 . ] سلسلة الإسلام وتحديات العصر- 15 [

6- عزالدين فراج. فضل علماء المسلمين على الحضارة الأوربية.- القاهرة: دار الفكر العربي، 1990.

7- عصام الدين محمد علي. آفاق الحضارة الإسلامية والأوربية.- الاسكندرية: منشأة المعارف، 1993.

8- علي محمود طه.

9- الغزالى، أبو حامد محمد. إحياء علوم الدين. - بيروت: المكتبة العصرية، 1992

10- قاسم السارة. تعريب المصطلح العلمي، إشكالية المنهج. مجلة عالم الفكر، مج 19، ع 4، يناير / مارس 1989 .

11- القرطبي، أبو عبداللـه محمد بـن أحمد الأنصارى . الجامع لأحكام القرآن.- بيروت: دار إحياء التراث العربي، 1985.

12- كارم السيد غنيم. اللغه العربية والنهضة العلمية المنشورة في عالمنا الإسلامي. مجلة عالم الفكر، مج 19، ع 4، يناير / مارس 1989 .

13- كارم السيد غنيم. ملامح من حضارتنا العلمية وأعلامها المسلمين.- القاهرة: الزهراء للاعلام العربي، 1989.

14- محمد الصادق عفيفي. تطوير الفكر العلمي عند المسلمين.- القاهرة: مكتبة الخانجي، د. ت.

15- محمد عبد الغني حسن. مدن الحضارات . مجلة الرسالة، س 9، ع 418، 1941.

16- هونكة، زيغريد. شمس العرب تسطع على الغرب، أثر الحضارة العربية في أوربة. ط 8 .- بيروت: دار الجيل، 1993.

إلى قائمة المحاضرات قائمة المحاضرات

صفحة عناوين المحاضرة


التعليم باللغة الوطنية-ثانياً-إنطلاقة اللغة العربية في ظل الإسلام

التعليم باللغة الوطنية دليل سيادة الأمة

ثانياً :

انطلاقة اللغة العربية في ظل رسالة الإسلام
حقائق لاسبيل إلى إنكارها
حركة الترجمة
حركة التأليف
شغف المسلمين بالعلم
اللغة العربية وسيادة الأمة

* [image] انطلاقة اللغة العربية في ظل رسالة الإسلام

يدعى أعداء أمتنا العربية الإسلامية أن اللغة العربية عاجزة عن استيعاب العلوم الحديثـة، ويذهب بعضهم إلى القول بأن الإسلام كان ومازال مضطهدا الفلسفة والعلم، وأنه جعل من دون الحرية الفكرية سدا في كل بلد احتله، بل لقد دفعهم الحقد الأعمى إلى ترديد ما أقرته التعليمات المريضة من أن اليونان والرومان هم مصادر الثقافة العالمية، وأن العرب بفطرتهم أعجز عن العلم، وأبعد عن التمدن ، قول لا يردده إلا الحاقدون، هذا القول حين يصدر عن أعداء الإسلام لا يضيرنا لأن مبعثه معروف فلا يرجى من عدو العقيدة أن يقر بفضل العرب على الثقافة أو يعترف بفضلهم وبصنيعهم في وضع البذور الأولى للحضارة في ربوع الأرض، لكن المؤلم حقا أن نجد لهذه الدعاوى الباطلة من يؤيدها بحماسة غريبة من بعض الأخوة في الدين واللغة .

إن هناك فريقاً من صفوة العلماء الأوربيين تحرروا من حكم الهوى، وتحللوا من قيود الغرض،فأقروا بالحق، وأعادوا الفضل إلى أهله، وسوف تظل كلماتهم لمسات من الضوء في ضباب العنصرية الكثيف .

يقول (Hearnshow) لقد خرج الصليبيون من ديارهم لقتال المسلمين، فإذا بهم جلوس عند أقدامهم يأخذون عنهم أفانين العلم والمعرفة، لقد بُهت الأوربيون أشباه الهمج عندما رأوا حضارة المسلمين التي رجحت حضارتهم رجحانا لا تصح معه المقارنة بينهما | 1
ويقول (Philip Hiti) إن العهد العباسي ليزهو باليقظة الفكرية التي تمت فيه، وقد كانت هذه اليقظة ذات أثر واضح في الحركات الفكرية والثقافية في العالم، وكانت تعتمد إلى حد بعيد على الثقافات الأجنبية، وبخاصة الفارسية والهنديـة واليونانية، وكان المسلم العربي حاذقا ذكيا شغوفا بالاطلاع، راغبا في الاستفادة والتزود من هذا الزاد الفكري الرفيع، ومن أجل هذا كانت استفادته شاملة وانتفاعه واضحا ويقول: وينبغي ألا نبالغ في فضل اليونان على المسلمين، إذ إن الثقافة اليونانية استمدت قبلا عناصرها ومقوماتها من معارف مصر القديمة، وبابل، وفينيقية، ثم عادت هذه المعارف إلى العالم الإسلامي، وهى في ثوب يوناني، وعن طريق أسبانيا وصقلية عبرت هذه العلوم إلى أوربا مرة أخرى، هدية من الشرق الإسلامي- إبان العصور الوسطى. | 2
ويقول المفكر الإنجليزي (جورج سارتون): لقد حقق العرب عباقرة الشرق أعظم المآثر في القرون الوسطى، فكتبوا أعظم المؤلفات قيمة، وأكثرها نفعاً، باللغة العربية التي كانت في منتصف القرن الثامن حتى نهاية القرن الحادي عشر لغة العلم الراقي عند الجنس البشرى كله، حتى كان من الضرورة لأي فرد إذا أراد أن يلم بثقافة العصر أن يتعلم اللغة العربية، ولقد فعل ذلك كثيرون من غير الناطقين بها(2). | 3
وهذا مادفع العالم (ليبري) إلى القول: لقد لمع العرب في كل الميادين العلمية، وفي الوقت الذي كان فيه الشعراء والأدباء، والفقهاء يقومون بأدوارهم في نهضة العرب الروحية والنفسـية والخلقيــة، كان العلماء في كل الميادين يقومون بقسطهم في البحث والنقل والتجويد، لم يدعوا بابا إلا طرقوه | 4
ويقول (كارنبكس): إن الخدمات التي أداها العرب للعلوم غير مقدرة حق قدرها من المؤرخين، وإن البحوث الحديثة قد دلت على عِظَم دَيْننا للعلماء المسلمين الذين نشروا نور العلم حينما كانت أوربا غارقة في ظلمات القرون الوسطى، وإن العرب لم يقتصروا على نقل علوم الإغريق، بل زادوا عليها، وقاموا بإضافات مهمة في ميادين مختلفة | 5

هذا هو مستوى العلماء العرب كما أوردته شهادات التقدير والاعتراف بالفضل الذي يعتز به كل عربي مسلم، فلا وجه للمقارنة بين مالدى العلماء الأوربيين وما لدى علماء العرب والمسلمين، وكيف تكون المقارنة بين من يعطي فنون المعرفة ومن يأخذها، ثم إن الثقافة اليونانية منقولة عن الفراعنة والبابليين والفينيقيين، وهم من الأصول التي ينتمي إليها العرب والمسلمون، فإذا عاد اليونانيون بها اليوم إلى العرب فإنهم أعادوا مما أخذوه بالأمس، لذلك فإن دَيْن العرب والمسلمين على الأوربيين كبير، وإنه من الضروري لأي فرد يريد أن يلمّ بثقافة عصره (يريد في القــرون الوسطى) أن يتعلم العربية، ذلك أن نهضة العرب لم تقتصر على مجال واحد، وإنما كانت شاملة ومتكاملة، روحية ونفسية وخلقية وعلمية.

لقد نشأت في أوربا حركة واسعة النطاق لنقل أهم المؤلفات العربية إلى اللغة اللاتينية، وكان من أشهر من قاموا بهذه الحركة ريموند (Raymond) الذي كان مطرانا لطليطلة من عام 1130 إلى عام 1150م فقد أسس جمعية لنقل أهم كتب الفلسفة والكتب العلمية العربية إلى اللغة اللاتينية.

ولما جاء فردريك الثانى عام 1215م، واتصل بالمسلمين في صقلية، اقتبس كثيرا من آرائهم ومعتقداتهم، وقد وصفه المؤرخون بأنه كان معجبا بفلاسفة المسلمـين، وكان يعرف اللغة العربية، ويستطيع أن يقرأ بها الكتب العربية ومصادرها، وبفضل فردريك ذهب "ميكائيل سكوت" إلى طليطلة وترجم مشروع ابن رشد على أرسطو، وفي القرن الثالث عشر كانت كتب ابن رشد جميعها تقريباً قد ترجمت إلى اللاتينية، وكانت أهم مراكز لتعاليم ابن رشد في جامعة بولونيا وجامعة بادوا (Padua).

لقد ظلت اللغة العربية لغة العلم والمعرفة في جميع ميادين الحياة الإنسانية في الفلك والطب والزراعة والصناعة والكيمياء والحساب والجبر طيلة خمسة قرون أو يزيد، كانت خلالها سيدة لغات العالم دون منازع.

فهل توصف لغة هذا شأنها بأنها عاجزة أو قاصرة ؟

إن الذين تجنوا على الإسلام، ووصفوه بأنه دين يعارض التطور العلمي، يصمون أنفسهم بالجهل، ونحن نقول لهم: لم تعرف الإنسانية دينا سماوياً أو أمة من الأمم، أو منظمة من المنظمات الدولية دعت إلى العلم وتابعت تنفيذ ما دعت إليه، ورغّبت من ينتمي إليها في طلبه من أي مكان وفي أي زمان، وأصرت على استمراره ما بقيت الحياة، سوى الإسلام، فالدعوة إلى العلم وطلبه وتعليم الناس كان الأمر الأول من اللـه تعالى إلى نبيه في أول آيات القرآن الكريم التي نزلت على سيدنا رسول اللـه صلى اللـه عليه وسلم: أقرأ باسم ربك الذي خلق(1) خلق الإنسن من علق(2) أقرأ وربك الأكرم(3) الذى علم بالقلم(4) علم الإنسن مالم يعلم(صدق الله العظيم).

 كما أن كثيرا من آيات القرآن الكريم تدعو إلى طلب العلم وترفع أقدار العلماء إلى أسمى الدرجات، قال تعالى: يرفع الله الذين ءامنوا منكم والذين أوتوا العلم درجت والله بما تعملون خبير(11).(صدق الله العظيم).

قل هل يستوي الذين يعلمون والذين لايعلمون. (صدق الله العظيم).

إنما يخشى الله من عباده العلمؤا. (صدق الله العظيم).

وفي الهدي النبوي الشريف تكريم لطالبه أي تكريم

يقول الرسول الأمين صلى اللـه عليه وسلم: (من سلك طريقاً يلتمس فيه علماً سهل اللـه له طريقاً إلى الجنة، وإن الملائكة لتضع أجنحتها رضا لطالب العلم، وإن طالب العلم يستغفر له من في السموات والأرض، حتى الحيتان في الماء، وإن فضل العالم على العابد كفضل القمر على سائر الكواكب، إن العلماء ورثة الأنبياء، وإن الأنبياء لم يورثوا ديناراً ولادرهماً، إنما ورثوا العلم فمن أخذه أخذ بحظ وافر) "حديث صحيح".

- إن الإيمان المبنى على التقليد مرفوض في الإسلام، لأن الإيمان عقيدة، ولا تقبل إلا عن طريق الاقتناع، وسبيل الاقتناع هو العلم المبنى على النظر، والتأمل، وإعمال الفكر، وليس العلم الذي يكتسبه الفرد مستمعا أوقارئا، بل هو استطلاع ما في الكون من آيات قدرة اللـه، ودلائل عظمته التي لا يمكن أن تصدر إلا عن طريق الخلاق العظيم، عن طريق الوقوف عند أعظم ما خلق اللـه في السماء والأرض وما بينهما، وما أبدع فيهما، والوقوف عند أدق مخلوقاته، وعن طريق الوقوف بالعقل والوجدان عند دورة الحياة للخلق، والحركة الدائبة في الليل والنهار، والشمس والقمر، والنجوم، في البر والبحر، هذه الحركة المنتظمة الدقيقة، الوقوف المتأمل المتبصر في الكون والحياة، ثم العودة إلى القرآن الكريم ليتدبر المرء قول الحق تبارك وتعالى:

والشمس تجرى لمستقر لها ذلك تقدير العزيز العليم(38) والقمر قدرنه منازل حتى عاد كالعرجون القديم(39) لاالشمس ينبغى أن تدرك القمر ولا الليل سابق النهار وكل في فلك يسبحون(40). (صدق الله العظيم).

والله الذي أرسل الريح فتثير سحاباً فسقنه إلى بلد ميت فأحيينا به الأرض بعد موتها كذلك النشور(9). (صدق الله العظيم).

كثيرة تلك الآيات الكريمة التي تصور حركة الحياة ودورانها وتجددها في كل شيء دون توقف، هذه الصنعة من يدبرها ويسخرها وينظمها ويحقق لها التوازن ؟ ثم هي جميعاً تلتقي في موكب التسبيح لله سبحانه وتعالى.

أما اللغة العربية فهي لغة القرآن الكريم، وما من مجتمع على وجه الأرض قدر له أن يفتح أبوابه لدعوة الإسلام إلا أحس من آمن من أبنائه بحاجته إلى تعلم اللغة العربية لتكون له عوناً على قراءة القرآن وفهمه والتعبد به فعكف المسلمون من كل جنس ولون على اللغة العربية يتعلمونها ليتفقهوا في الدين الإسلامي، ولقد جعل اللـه تعالى للنسيج اللغوي العربي خصوصية لا يمكن أن يحسها المرء في غير اللغة العربية، جمالا، وبياناً وإيقاعــا، لذلك لم يكن للترجمة أن تؤدي جزءا مما امتاز به النسق اللغوي القرآني من جمال، فجانب التأثير القرآني لا يتحقق بغير اللغة العربية.

حقائق لا سبيل إلى إنكارها:

أن اللـغة التي اختارها اللـه تعالى لتكون لغة القرآن الكريم، ولسان رسالة الإسلام خاتم الأديان، الصالح لكل زمان ولكل مكان، لا يمكن أن توصف بالعجز أو القصور إذ إن المفروض فيها وهي تصاحب رحلة الإسلام عبر كل زمان وكل مكان أن تستجيب لكل جديد يطرق أبــواب الحيـاة، وتستوعب كل متغير يصيب المجتمعات، ويحل ما تواجهه من مشكلات، فلا يعقل أن توصف بالعجز، ولا يعقل أن يختار اللـه تعالى لغة قاصرة ضعيفة، وإذا كان هنـاك من عيب فهو فينا نحن، وليس في اللغة، فلنعد إلى أنفسنا لنرى ماذا فعلنا ؟ وماذا ينبغي أن نفعل؟ |  | 1
أن اللغة التي ظلت صامدة قوية متماسكة طوال أربعة عشر قرنا لا توصف بعجز أو قصور، لقد حاولت لغات كثيرة أن تزحزحها من مقامها لتحل محلها، أو تقضى عليها، ليخلو لها مسرح الحياة، فلم تفلح، كان ذلك واضحاً أمام اللغات اليونانية والرومانية والإنجليزية والتركية، تلك اللغات التي كانت تمثل القوة في أزمنتها، وصمدت اللغة العربية مع أنها لغة الأمة المغلوبة، وغيرها كان لغة الغالبين، وما أن رحلت القوة المسيطرة حتى تبعتها لغتها، وعادت اللغة العربية لتحتل مكانها على ألسنة أبنائها، وفي نشاطهم اليومي في جميع مؤسسات المجتمع.؟ |  | 2
أن اللغة التي ظلت أكثر من خمسة قرون لغة العلم والمعرفة في جميع ميادين النشاط الإنساني، وكانت معاهدها ومدارسها ومكتباتها تملأ عواصم العالم الإسلامي، تستقبل الوافدين إليها من مختلف بلاد أوربا، يتعلمونها أو ينقلون عنها ما زخرت به موسوعاتها من علوم وفنون وآداب ليبدءوا بفضلها رحلة الحضارة في أوربا الحديثة، وكان لتفاعل الدارسين مع اللغة العربية أن ظهرت في لغاتهم مئات من مفردات اللغة العربية، مثل هذه اللغة لا يمكن أن توصف بأنها عاجزة عن مسايرة التطور العلمي المعاصر.؟ |  | 3
ذكر الدكتور كارم السيد غنيم في دراسته القيمة (اللغة العربية والنهضة العلمية المنشودة في عالمنا الإسلامي) أن هناك شبه إجماع على ثلاث نقاط:؟ |  | 4
أن العربية قادرة على استيعاب العلوم، وأنه لا يمكن لأي مجتمع أن ينهض، ويتحضر إلا من خلال لغته، ومن ثم لن ينهض العرب إلا بواسطة لغتهم العربية.؟ | - |
أن معرفة أكثر المشتغلين بالعلوم للغة الإنجليزية لا ترقى إلى مستوى معرفة أهلها أنفسهم، فهــم يستخدمون لغة لا يحسنونها، ويهملون لغتهم التي يمكن أن يحققوا بها مستوى أداء أفضل، فيزدادون ضعفا على ضعف.؟ | - |
أن مستوى استيعاب الطلاب في الكليات العلمية لما يتلقونه بالإنجليزية ضعيف، وهو أضعف قطعاً مما لو تلقوا موادهم بالعربية على أيدي أساتذة يحسنونها.؟ | - |

لقد كانت الدعوة إلى العلم قبل الدعوة إلى إبلاغ رسالة الإسلام، فقد نزل قوله تعالى: "اقرأ باسم ربك الذي خلق". في أول لقاء بين وحى اللـه تعالى وسيدنا رسول اللـه صلى اللـه عليه وسلم .؟

ثم نزل قوله تعالى: يأيها المدثر قم فأنذر. ثم توالت آيات القرآن الكريم داعية إلى طلب العلم، مرغبة في الاستزادة منه مبينة فضل العالم ومنازل العلمـاء، وأدرك المسلمون أن هناك دواعي قوية وراء هذا النــداء القرآني لطالب العلم، منها:؟

أن الإسلام لا يقبل إيمان المقلد، فدعا القرآن الكريم إلى طلب العلم حتى يعرف المسلـم ربه عن طريق معرفته لخلقه، وأن يصل إلى رب العالم عن طريق هذا العالم، ولقد سلك القرآن الكريم في الدعوة إلى الإيمان مسلكا خاصا فهو يوجه المسلم إلى أن ينظر ويتأمل ويفكر ليتبين من كل شيء دلائل وحدانية اللـه تعالى، وآيات عظمته وقدرته، لم ينهج الإسلام نهج الفلاســفة في دوران العقل حول نفسه ليستنبط نظريات مجردة ويستنطق مقدمات ونتائج محددة، وإنما طلب القرآن أن تمتزج نفس المؤمن بالعالم ليصل إلى اللـه تعالى عن طريق هذا العالم، وهذه طريق شاقة لا يمكن لأي فرد أن يبلغها بإمكانات محدودة، لقد جمعت الرؤية بين قلب المؤمن وعقله، وما كان لها أن تتم إلا بهما.؟ |  | 1
أن هذه الأفواج التي دخلت الإسلام وتطلعت إلى تعميق صلتها بالقرآن لابد لها من معرفة اللغة العربية لأنها:؟ |  | 2
سبيل الاتصال بكتاب اللـه تعالى للتعبد بآياته. ؟ | - |
سبيل تدبر آياته وفهم معانية وتعرف قيمه وغاياته، هؤلاء القوم الذين كانوا بالأمس يتميزون بالخشونة والقسوة وإثارة الحروب الطاحنة دون مبرر معقول، يحملون عبء أعظم دعوة عرفها تاريخ الإنسانية بالسماحة واللين والنبل والإيثار والكلمة الطيبة، لقد آتاهم اللـه الحكمة، ومن يؤت الحكمة فقد أوتي خيراً كثيراً، إن الإسلام رسالة التوحيد ورسالة العلم ورسالة الخلق.؟ | - |
أن غايات الفتح لم تكن الاستيلاء على الأرض، أو فرض سيطرة على شعب، أو استغلال خيرات مجتمع، وإنما كانت فتوحات قيم ومبادئ، وإصلاح، وإرساء لقواعد العدل والحق والسلام في ربوع الأرض، لقد غزا الإسلام العقول والقلوب قبل أن يغزو الممالك، فكان لابد لغذاء العقول والقلوب التي تفتحت لدعوة الإسلام، لابد من غذائها بألوان العلم والمعرفة في ظل الحرية التي منحها الإسلام كل من استظل بظله مسلماً كان أم غير مسلم، لقد جاء الإسلام ليوجه الحياة إلى سبيل الخير والتعمير، ولتحقيق هذه الغاية اتجهت عزائم الفاتحين في طريقين.؟ |  | 3

الأولى- حركة الترجمة:

لما كانت غاية الإسلام توجيه العالم إلى سبيل الارتقاء، فقد انطلق أبناؤه إلى كل تراث يمكن أن يكون إحدى دعائم التطور المعرفي لخدمة المجتمعات في ظل الإسلام، وقد تبنى الخلفاء المسلمون هذا التوجه باستدعاء العارفين باللغات القديمة، القادرين على نقل كنوز المعرفة من اليونانية والرومانية والهندية والفارسية إلى اللغة العربية، لم يفرقوا بين جنس أو دين، ولكنهم تعقبوا رجال الفكر والعلم باللغات التي ضمت خزائنها شيئا من التراث الإنساني، وقد بنى المأمون دار الحكمة فكانت مجمعا علميا، ومرصدا فلكيا، ومكتبة عامة، يأوي إليها كل طالب للمعرفة، وقسمت إلى مجالس للمترجمين بحسب لغاتهم، وتوافرت لهم مطالب الكتابة وأجريت عليهم الأرزاق، كما كانت منتدى للعلماء في مختلف العلوم والفنون، في الطب والفلك والجغرافيا والحساب والكيمياء، بالإضافة إلى الفلسفة وعلوم اللغة وعلوم الدين، ولم يكد القرن التاسع الميلادي يشرف على نهايته حتى كان المسلمون قد ترجموا إلى اللغة العربية معظم ما خلفته جهود العلماء والحضارات القديمة.

وانتشرت الترجمة في جميع الأمصار الإسلامية ليس على مستوى الأمراء والحكام فحسب، بل على مستوى الأثرياء من الأفراد كذلك.

لم يكن المسلمون نَقَلة كما يزعم المتعصبون من الفرنج، وإنما كانوا في بحثهم عن المعرفة، وسعيهم وراء التراث الحضاري ذوي نظرات متأملة، وأفكار متعمقة، لم يتركوا شيئا من ذلك الــتراث إلا تناولوه بالنظر والتحليل والتقويم، فخلصوا العلوم من الأوهام والخرافـات، ونقوها من الأهواء، ووضعوها في منظومة علمية كبرى بلغت ثلاثمائة علم، كما أحصاها (طاشكيري زادة) في كتابه (مفتاح السعادة).

لقد كانت الثقافة الإسلامية نتيجة العقيدة الإسلامية، فإن هي اتجهت إلى الاستعانة بالعلوم اليونانية أو الثقافة الفارسية أو الهندية فلأن الدين حملها على ذلك، وطلب منها أن تطلب العلم حيث كان، ومن أي كائن كان، لقد بذر الإسلام في نفوسهم بذوراً تأصلت فيهم، فكانوا إذا اقتبسوا من أي ثقافة لم يكونـوا مقلديـن فقط، بل كانوا دائما يعملون العقل فيما نقلوا، ويحكمون العقيدة فيما قرءوا، فإذا نظرنا إلى كتب الفارابي وابن سينا وابن رشد، رأيناهم ينقدون ويزيدون، ويمدون كل شيء أخذوه بروح من عندهم، فكان لثقافتهم طابع خاص، وسمة تعرف بها.

لقد أصبح العقل العربي في العصر العباسي عقلاً متفلسفا، كما أصبح عقلا علمياً، لامن حيث فهمه وفقهه بعلوم الأوائل، بل أيضا من حيث إسهامه فيها وإضافاته الجديدة، حتى ليضيف علوما لأول مرة في تاريخ الحضارة الإنسانية، على نحو ما أضاف الخوارزمي في علم الجبر، وكان هذا العقل قد أظهر نضجه العلمي، وإحكامه لوضع العلوم منذ القرن الثاني الهجري.

الثانية، حركة التأليف:

بعد أن درس العلماء المسلمون ما نقلته حركة الترجمة من مختلف العلوم إلى اللغة العربية، وبعد عكوف كثير من المسلمين من غير العرب على تعلم اللغة العربية وإجادتها، وبعد التطور العلمي الذي انتشر في جميع العواصم العربية والإسلامية، اتسعت صدور العلماء وعقولهم لكثير من العلوم والمعارف، فبدأت حركة التأليف بجد ونشاط ورغبة، لا تقل عن حركة الترجمة، بل زادت عليها، وقد اتضحت من متابعة النشاط العلمي الدلالات الآتية:؟

تناول المؤلفات القديمة بالشرح والتفسير والاختصار والتقويم في ضوء العقل والمنطق من ناحية، وفي ضوء قيم الإسلام وهدي القرآن الكريم والحديث الشريف من ناحية أخرى.؟

-

الانطلاق في مجال التأليف في مختلف العلوم والفنون سواء في المجالات المألوفة لدى الباحثين والعلماء أم في مجالات جديدة لم تطرق من قبل.

-

الاتـجاه نحو العلم التطبيقي والتجريب الذي كان من ثمراته فتح آفاق جديدة أمام العلماء، فتعددت فروع العلم والمعرفة، فظهر الرواد المسلمون في جميع المجالات، ولمعت أسماء العباقرة العرب الذين طبقت شهرتهم الآفاق، ونبغ في كل فن وعلم عشرات الأفذاذ من أبناء الأمة، وانتقلت كتبهم وبحوثهم إلى اللغة اللاتينية، وظلت أكثر من ستة قرون منارات يهتدي بها السائرون في دروب المعرفة، فهل كان ذلك لأنهم نقلوا عن القدامى من اليونان والروم ؟ ولماذا لم يأخذ هؤلاء تراث أجدادهم ويبنوا به حضارتهم الحديثة ؟ لو كان قصارى ما فعله المسلمون هو النقل لما كان لهم بذلك هذا الثقل التاريخي، ولكنهم درسوا وأنشؤا وابتكروا وبثوا من روحهم المبدعة، لقد بدأ علماء أوربا يبحثون نواحي تأثير الثقافة الإسلامية في الثقافة الأوربيــة وكان آخر ما أظهروا في هذا الباب، كما ذكر الأستاذ أحمد أمين، كتاب ما خلفه الإسلام( Legacy Of Islam ) تناول فيه كاتبه أثر الثقافة الإسلامية في الجغرافيا والتجارة وفي القانون والاجتماع والفن والعمارة والزراعة وفي الأدب والتصوف وفي الفلسفة وفي الطب والعلوم والرياضيات وهذا البحث وإن كان آخر ما ألفوا، لكنه أول ما اكتشفوا من طريق يشرف على آثار قيمة ضخمة لا تزال تنتظر مكتشفين أبعد مدى، وأقوى على تحمل مشاق الطريق.؟

-

ويتساءل الأستاذ أحمد أمين:؟

هل كان العالم يستطيع أن يقف على درجة السلم التي يقف عليها الآن لو لم تكن مدنية الإسلام؟

-

هل كانت النهضة الأوربية الحديثة تحدث في الزمن الذي حدثت فيه لو لم ترتكز على المدنية الإسلامية؟ وماذا يقول المنكرون في هذه العلوم الغريبة التي أنشأها العرب والمسلمون حول دينهم من تفسير القرآن الكريم والحديث الشريف والفقه والأصول، وما وضعوه من علوم النحو والصرف والبلاغة والأدب؟ ساروا به على منهج خاص ليس لدى اليونان ولا غيرهم علم به، لقد نظم الأوربيون حركة للترجمة استهدفت نقل العلوم العربية إلى اللاتينية وشيدوا مدارس للترجمة على نحو ما ذكرنا قبل ذلك.؟

-

لقد قدم المسلمون هذا الحشد العظيم من العلوم والمعارف ما كان لأمة أن تقدم مثله في أضعاف الزمن الذي استغرقه الرواد في تأليف هذه الأعمال، فما سر ذلك؟

لقد عشقوا اللغة العربية حتى امتزجت بوجودهم وصارت جزءاً من كيانهم لكونهـا لغــة القرآن، وسبيل صلتهم بـه، وفهم آياته وأداة ارتباطهم بعلوم الدين، فالداعي إلى حب اللغة هو العقيدة، ولو كان الهدف غير ذلك، لم يكن بمقدور أحد أن يبدع فيها وعن طريقها، بدليل أن كثيراً من غير المسلمين كانــوا يحفظون القرآن ليستفيدوا من أسلوبه، ويتعلموا منهجه في التأثير والإقناع.؟

1

إن أعظم ما يتميز به العالِم هو الاعتراف بعجزه وجهله أمام أسرار العلم التي أودعها اللـه تعالى هذا الكون ولذلك كان تواضع العلماء ورغبة الاستزادة التي ملكت عليهم أنفسهم، وإلا فهل يعقل أن تبلغ تصانيف بعض المؤلفين بضع مئات من الكتب والشروح والرسائل، وإن من المؤلفات ما يقع في عشرات المجلدات، فلأبي عبيدة مائتان، ولابن حزم أربعمائة، وللقاضي الفاضل مائة، وجاء في فتح الطيب أن مؤلفات عبدالملك بن حبيب عالم الأندلس قد زادت على سبعمائة، وأن ابن النفيس قد أعد العدة لوضع موسوعة في مائتي مجلد، فلم ينجز منها سوى ثمانين وأدركته منيته، لذلك لا نرى كبير مبالغة إذا علمنا أن بعــض المكتبات التي اقتناها محبو العلم من الخلفاء والأمراء زادت على المليون مجلد، على أن توالي المحن لم يترك للعصر الحديث من هذه الكنوز سوى ثلاثين ألفا.؟

2

لقد أخلصوا للعلم فوهب اللـه لهم ما هو فوق العلم، لقد آتاهم اللـه الحكمة التي تميزوا بها عن غيرهم من العلماء فرأوا مالم يره غيرهم، وبلغوا ما قصر دونه سواهم، لقد رأوا هذا الكون ببصائرهم فاتحدوا بأسراره، وامتزجوا بأعماقه وخرجوا على العالم بما لم يألفه من قبل، فمن كان يظن أن عمر بن الخطاب الذي عاش في الصحراء لم ينل من العلم إلا النذر اليسير، تصدر عن عبقريته ما يسوس دولا ضربت في أعماق الحضارة وهو البدوي الذي عاش في مكة يدبر أمور دولة امتدت لتنتظم أعظم دول العالم القديم الفرس والروم، ومن كان يظن أن خالد بن الوليد يذهل العالم في عصره بفنون الحرب، إنها رؤية البصيرة التي بلغت حد الإلهام من اللـه تعالى.؟

3

بهذه الدفعة الإيمانية العريقة يهتف القائد العربي: واللـه لو أعلم أن وراء هذا البحر يابساً لخضته في سبيل اللـه، وبهذه القوة الإيمانية يهتف الشاعر العربي مصورا دهشة الفرنج حين وثب طارق بن زياد من على ظهر السفينة فوق الجزيرة الخضراء.؟

ويسـائلون بك الــبروق لوامعـاً
من علّم البدوي نســــج شراعهـا
أين القفار من البحـار، وأيــــن من
يا ابن القباب الحمر ويحك من رمـــى
تغزو بعينيك الفضـــاء وخلفـــه
ووقفت والفتيــان حولك وانـــبرت
هذى الجزيزة إن جهلتم أمرهـــا
البحر خلفي والعدو إزائـــيى
وتلفتوا فـإذا الخضم سحابــــة
قد أحرق الربـــان كــل سفينة
وأتى النهــار، وسارفيــه طارق

والموج في الإزبــاد والإرغاء
وهــداه للإبحـــار والإرســاء
جـن الجبـــال عرائس الدأمــاء
بك فوق هـــذي اللجــة الزرقــاء
أفـق من الأحــــلام والأضــواء
لك صيحة مرهوبـــة الأصــــداء
أنتم بها رهـــط من الغربــــاء
ضاع الطريق إلى السفــين ورائــي
حمراء مطبقـــة على الأرجــــاء
من خلفـــه إلاشــراع رجـــاء
يبني لملك الشــــرق أي بنـــــاء

شغف المسلمين بالعلم

لقد شغف المسلمون بالعلم حتى أصبح طلبه جزءا من كيانهم، والاستزادة منه ضرورة حياة لهم، فكان فريق منهم يقومون عائدهم اليومي من الحياة على قدر ما حصلوا من معارف، وكان بعضهم يقضي في المكتبة في داره طول يومه وجزءا كبيراً من ليله، ويحدثنا التاريخ عن استئجار بعض العلماء المكتبات من أصحابها ليقضي فيها أياماً يقرأ مالم يتيسر له من كتب في بعض المواد، وكان يجتهد في أن ينجز ما يريد في الفترة المحددة، وبالمبلغ الذي دفعه مقابل إقامته في المكتبة، كما يحدثنا التاريخ أنه لما أذيعت عمليات إحراق كتب الــتراث علـى أيدي الغزاة من المغول والصليبيين والفرنج في الأندلس، كان العالم حين يبيت النية على الفرار من القتل يحرص على حمل ما استطاع حمله من كتب كحرصه على أخذ نفائس ما اقتناه من حلي ومجوهـرات، وبمثل حرصه على شرفه وعرضه، بل إن هناك حكايات تروى من مصادر مختلفة تعد من قبيل الغرائب أو العجائب.

حكى ابن بطلان عن شيخه أبي الفرج الطيب قال: بقيت عشرين عاما في تفسير مـا بعد الطبيعة، أحد مؤلفات أرسطو، وحكى ابن سينا نفسه قال: قرأت ما بعد الطبيعة، فما كنت أفهم ما فيه، والتبس علي غرض واضعه، حتى أعدت قراءته أربعين مرة، وصار لي محفوظاً، وأنا مع ذلك لا أفهمه، ولا المقصود به، ويئست من نفسي، وإذا أنا في يوم من الأيام حضرت وقت العصر في الوراقين، وبيد دلاّل مـجلد ينادي عليه، فعرضه علي، فرددته ردّ متبرم، معتقداً أنه لا فائدة من هذا العلم (يعني ما بعد الطبيعة)، فقال لي: اشتر مني هذا فإنه رخيص، أبيعكه بثلاثة دراهم، وصاحبه محتاج إلى ثمنه، فاشتريته، فإذا هو كتاب لأبي الفارابي في أغراض كتاب ما بعد الطبيعة، فرجعت إلى بيتي، وأسرعت في قراءته فانفتح علي في الوقت نفسه أغراض ذلك الكتاب بسبب أنه قد صار محفوظاً لي عن ظهر قلب، وفرحت بذلك، وتصدقت ثاني يوم بشيء كبير على الفقراء شكرا للـه تعالى.

لقـد كانت هذه الرغبة صورة مصغرة لرغبات الأمراء ووجهاء المجتمع في العلم، لقد كاد بيت المال أيام المأمون تنفذ خزائنه من كثرة ما كان يدفع أجراً للمترجمين، فقد روي أن جبريل بن بختيشوع طبيب هارون الرشيد والبرامكة والمأمون قد جمع ثروة تقدر بـ ثمانية وثمانين مليوناً وثمانمائة ألف درهم أي نحو 7104000 سبعة ملايين ومائة وأربعة آلاف دولار، أما حنين بن إسحاق فقد كان يتقاضى وزن ما يترجم ذهباً، ولما كان الرجل نحيلاً وحريصاً على نمو ثروته، فقد كان يكتب بخط كبير الحجم، كما كان يكتب على لوحات ثقيلة، ولا غرابة في هذا المسلك فيما وصلت إليه أمة الإسلام في ذلك العصر من عز ومجد حضاري وثقافي واجتماعي كان نتاجاً طبيعياً لحصيلة العلم والرغبة في المعرفة، ويكفي دلالة على ذلك أن المسلمين قد حصلوا منــذ بداية القرن الثالث للهجرة مالم يصل إلى بلاد الفرنج إلا بعد أربعمائة عام (1)فما الذي غرس في المسلمين هذه الرغبة، وملأ نفوسهم بالشغف بالكتب؟

أورد الدكتور محمد الصادق عفيفي أن البروفسور "هوكينج" العالم المتعصب الذي لم يشأ أن يخفي حقده يقول:؟

إن الشغف بالعلم والتعطش الدائم لارتياد مناهله، صفات امتاز بها العرب، وهي التي تمد عبقريتهم بالقوة المبدعة الخلاقة، يعشقون الحرية ويتطلعون دوما إلى المثل العليا بدون تعصب ولا تزمت، ولسوف نرى عندما تزول اللفحة المحرقة التي أصابت العرب وخدرت نفوسهم، أن عناصر الثروة العلمية الكامنة، والشجاعة الفكرية الخابية سوف تنطلق من عقالها، وتتحرر من أسرها ليعودوا سريعا لاحتلال مكانتهم على الأرض، ويضيف: والدليل على قولي هو ماكان من انطلاق العرب في نهضتهم الأولـى وما تركوا للأجيال من تراث علمي، وآثار خالدة، وهذا ما يزمعون فعله في العصر الحاضر.؟

-

وذكر الإمام الغزالي في (إحياء علوم الدين):

أن أعظم الأشياء رتبة في حق الإنسان هو السعادة الأبدية، وأفضل الأشياء ما هو وسيلة إليها، ولن يتوصل إليها إلا بالعلم والعمل، ولا يتوصل إلى العمل إلا بالعلم بكيفية العمل، فأصل السعادة في الدنيا والآخرة هو العلم.؟

 -

إن طلب العلم قيمة إسلامية،

وإن استمرار تحصيله لمتابعة الجديد قيمة إسلامية،

وإن السعي وراءه على امتداد الزمان والمكان قيمة إسلامية،

بل إن طلب العلم فريضة على كل مسلم ومسلمة،

 -

وإن النظر والتأمل في ملكوت اللـه، وكشف ما خفي من أسرار الكون أمر إلهي، ورد في مئات الآيات من القرآن الكريم، لأنه طريق الوصول إلى اللـه تعالى، ولأن فيه خشية اللـه تعالى، ولأنه ضرورة إيمانية، ولأن فيه تحقيقاً لإرادة اللـه سبحانه الذي كرم الإنسان وسخر له ما في السماوات وما في الأرض، ومنحه العقل ليحيل ما خلق اللـه تعالى لخدمته كي يؤدي وظيفته، ومع كل ما كشفه الإنسان العالم على امتداد الزمن الماضي وكل ما سوف يكتشفه على امتداد الأزمنة القادمة إن هو إلا قليل مما خلق اللـه تعالى، لقد قال الحق سبحانه "وما أوتيتم من العلم إلا قليلا".

أبعد هذا يقال إن الإسلام يحارب التطور العلمي، أو يقال: إن العرب بطبيعتهم عاجزون عن مسايرة ركب الحياة العلمية.

هذا بترارك شاعر إيطاليا العظيم ينعى على قومه تخلفهم في مضمار العلوم وقعودهم عن مجاراة العرب، وهو من رجال القرن الرابع عشر، فلا جرم أن شهادته حجة، قال في لهجة مرة من التعجب والإنكار:

أبعد "ديمستين" يمكن أن يكون شيردن خطيباً، وبعد هوميروس يستطيع فرجيل أن يكون شاعراً، وبعد العرب يستطيع أحد أن يكتب؟

فظهر الرواد المسلمون في جميع المجالات، ولمعت أسماء العباقرة العرب والمسلمين الذين طبقت شهرتهم الآفاق، ونبغ في كل فن أو علم عشرات الأفذاذ من أبناء الإسلام، وانتقلت كتبهم وبحوثهم إلى اللغة اللاتينية فكانت على أيديهم أولى خطوات الحضارة العربية الإسلامية التي جعلت الإسلام يتزعم العالم كله في القوة والنظام وتطور الحياة الإنسانية في الأدب والبحث العلمي والعلوم والطب والفلسفة خمسة قرون من عام 700 إلى عام 1200م.

المكتبات العربية:؟

أنشئت المكتبات في جميع العواصم الإسلامية، وتسابق الحكام والأمراء في بنائها وتزويدها بالكتب العلمية والفلسفية والأدبية والدينية، وكان المأمون مثلا يحتذى في العناية بالمكتبات وتنظيمها ورفدها بكل ما يجلبه الرسل المنتشرون في كل مكان لجمعها وشرائها وتخصيص المشرفين عليها، واقتدى حكام الأندلس بما انتشر في المشرق العربي من العناية بالمكتبات، ولقد كان الحكم بن الناصر الذي تولى الخلافة عام 350هـ محباً للعلم مكرماً لأهله جماعا للكتب بأنواعها بما لم يتيسر لأحد من الملوك قبله، فكان يبعث في شرائها رجالاً من التجار ومعهم الأموال، ويحرضهم على البذل في سبيلها لينافس العباسيين فاجتمع له من الكتب مالم يسبق له مثيل في الإسلام في عصره، فجعلوها في قاعات في قصره بقرطبة، وأقاموا عليها مديراً ومشرفاً، وذكروا أن نقلها إلى القصر استغرق ستة أشهر، وأن فهارس الدواوين بلغت (44) أربعة وأربعين مجلدًا وأن مجموع الكتب بلغ 44000 أربعة وأربعين ألفا.

كما اقتدى الخلفاء الفاطميون بمصر بخلفاء الأندلس، بدأ بذلك منهم العزيز باللـه، ثاني خلفائهم الذي تولى الخلافة عام 365هـ، وهو شاب أحب اقتناء الكتب، فجمع منها جانباً كبيراً خصص لها قاعات في قصره، وسمّاها (خزانة الكتب) وبذل الأموال في الاستكثار من مؤلفات التاريخ والأدب، ولو اجتمع من الكتاب الواحد مائة نسخة، وكان للعزيز باللـه عناية كبيرة بخزانته يتعهدها بنفسه بين وقت وآخر، وقد رتب لها قيِّما يتولى شؤونها، وجاء ابنه الحاكم بأمر اللـه فأنشأ دار الحكمة بجوار قصره، وحمل إليها الكتب من خزائن القصور ووقف لها أموالا ينفق عليها من ريعها، وخصص فيها أماكن للقراء، وقد عد بعضهم دار الحكمة مدرسة لأن الحاكم أباح الدخول إليها لسائر الناس، وذكر بعضهم أن خزانة العزيز باللـه الفاطمي حوت مليونا وستمائة ألف مجلد، نزل بها ما نزل بمصر من الأحداث فأغرقت في النيل أو ألقيت في الصحراء تسفي عليها الرياح حتى صارت تلالا تعرف بتلال الكتب، ولقد دمر كيمينيس في ساحات غرناطة ثمانين ألف مجلد، وأحرق التتار في بخارى وسمرقند مثل ما تقدّم.

بالإضافة إلى المكتبات العامة فقد حرص رجال الدولة الإسلامية أن يكون في كل مسجد مكتبة تعد مكتبة عامة مصغرة حيث تحولت المساجد إلى جامعات، كما كان في كل مستشفي مكتبة طبية تعين الأطباء فيرجعون إليها دائما نظراً لتجددها المستمر والحاجة الداعية إلى المراجعة، ولم تقتصر المكتبات على الجهات الرسمية وإنما كان شغف الأفراد صورة من حرص الدولة على اقتناء المكتبات.

لقد اقتدى رجال الدول بالأمراء والحكام في العناية بالمكتبات واقتنائها وتيسير الاستفادة منها لطلاب العلم، فقد أورد الدكتور عز الدين فراج في كتابه "فضل علماء المسلمين على الحضارة الأوربية" أن رجال الأندلس اقتدوا بالحكم بن الناصر في إنشاء المكتبات في سائر البلاد حتى قالوا: إن غرناطة وحدها كان فيها سبعون مكتبة مــن المكتبات العامة، وأصبح حب الكتب صفة مميزة لأهلها، وأصبح اقتناء المكتبات من شارات الوجاهة والرقى عندهم، وأضاف: وقد يكون الرجل جاهلا، ويرغب في أن يكون في بيته خزانة كتب. قال الحضرمي: أقمت مرة بقرطبة ولازمت سوق كتبها مدة لأنتظر منه وقوع كتاب كان لي بطلبه اعتناء، إلى أن وقع بخط فصيح وتفسير مليح ففرحت به أشد الفرح، فجعلت أزيد في ثمنه، فيرجع إلي المنادى بالزيادة علي إلى أن بلغ فوق حده، فقلت له: ياهذا أرني من يزيد في هذا الكتاب حتى يدفع فيه مالا يساوي أضعاف قيمته، فلما رأيته وجدته تاجراً لا فقيها، يريد اقتناء الكتاب كذخيرة لها قيمتها.

المدارس الإسلامية:؟

انتشرت المدارس انتشاراً مذهلاً بعد اتساع حركة الترجمة وتنوعها فاستقبلت دور الحكمة وأماكن الترجمة كثيراً من طلاب المعرفة في مختلف العواصم الإسلامية، كما انتظمت المساجد مجالس للعلم والعلماء، وضمت كثيراً من الطلاب، ثم أنشئت المدارس في جميع أرجاء الدولة الإسلامية حتى لم تخل مدينة من عشرات المدارس يؤمها الدارسون من مختلف الجهات، ويقوم علىالعمل فيها معلمون من مختلف المواد العلمية، ثمتطورت مجالس العلم في المساجد فأصبحت جامعات يتخرج فيها العلماء وينالون إجازات من قبل العلماء تعترف بها الدولة الإسلامية، ومن أشهر مدارس الأندلس مدرسة طليطلة التيأنشئت عام 1130 التي تولاها الأسقف (ريموند) ونقلت نفائس الأسفار العربية إلى اللاتينية.

ولقد كان من الحكمة أن ترك أمراء بني أمية المدارس الكبرى قائمة في الإسكندرية وبيروت وإنطاكية وحرّان ونصيبين وجنديسابور لم يمسوها بأذى حيث احتفظت بأمهات الكتب فاستهوت العارفين باللغتين السريانية واليونانية، وما لبثت أن ظهرت ترجماتها إلى اللغة العربية.

قـال بنيامين ركودليه: لقد رأيت في الإسكندرية عام 1173م عشرين مدرسة، فماظننا بدمشق والقاهرة وقرطبة وإشبيلية وطليطلة وغرناطة وغيرها من المدن والعواصم الإسلامية، لاشك أن مئات المدراس كانت منتشره في أرجائها، لقد كان فيها جامعات للثقافة وما يتبعها من وسائل البحث كالمعامل والمراصد والمكتبات.

وقال المؤرخ الإنجليزي "جورج ميلر" في "كتابة فلسفة التاريخ" إن مدارس العرب في أسبانيــا كانت هي مصادر العلوم، وكان الطلاب الأوربيون يهرعون إليها، ويتلقون فيها العلوم الرياضية والعلوم التطبيقية، وما وراء الطبيعة، لقد أصبح جنوب إيطاليا منذ احتله العرب واسطة لنقل الثقافة إلى أوربا وممن وردوا تلك المناهل الراهب "جربرت" الفرنسي، فإنه بعدما ثقف اللاهوت في أوربــا، ورد إشبيلية فدرس فيها، ثم في قرطبة، الرياضيات والعلوم والفلك ثلاث سنين، ولما عاد إلى قومه ينشر فيهم نور الشرق وثقافة العرب رموه بالسحر والكفر، ولكنه ارتقى سدة البابوية عام 999م باسم (سـلفسـتر الثانـي) كذلك تخرج على علماء قرطبة (ملك ليون) وأولع بعض أمراء إيطاليا باللغة العربية، وعدّوها لغة الأدب الرفيع وأوصى الراهب بيكون الإنجليزي في كتبه بتعلم العربية وقال: إن اللـه آتى الحكمة الإغريق واليهود والعرب ولم يؤتها اللاتين، وروى (فولتير) أن جميع ملوك الفرنج كانوا يتخذون أطباءهم من العرب واليهود.

وذكر جيبون في الفصل الثاني والخمسين من كتابه "تاريخ اضمحلال الدولة الرومانية، وسقوطها" أن مدرسة (سالرنو) التي نشرت الطب في إيطاليا وسائر بلاد أوربا كانت غرس العبقرية العربية.

اللغة العربية وسيادة الأمة:؟

تعد اللغة من أهم السمات التي تميز الأمة عن غيرها من الأمم وهى معلم وحدة الأصل أما غيرها من الخصائص فقد تجمع كثيرا من الأمم في إطارها، فالدين يمثل رابطة قوية بين أبنائه مع اختلاف أجناسهم ولغاتهم، والأرض تعد رابطة بين دول تعيش على أديمها، وبمثل ذلك التاريخ المشترك، والمصائر المشتركة وغيرها قد تكون روابط بين الشعوب، أما اللغة فهي أخص الخصوصيات للأمة فإذا انضمت إليها روابط أخرى مما تجمع بين الشعوب ازدادت بها قرباً وتوحدا، وهكذا الحال بالنظر إلى الأمة العربية، فأول ما يتبادر إلى الذهن وحدة اللغة، فإذا أضيف إلى ذلك ما سبق الحديث عنه من أن اللـه تعالى ميز اللغة العربية حين اصطفاها لغة القرآن الكريم، ولسان الإسلام العربي المبين، فقد اكتسبت من وراء ذلك الفضل ميزة تنفرد بها بين لغات العالم لارتباطها بالعقيدة من جهة ولالتقاء الملايين من المسلمين حولها لسانا مشتركا يسيطر على القلوب والأرواح، وأقرب اللغات إلى مناجاة المسلم لربه صباح مساء وإذا كان المسلم يعتز باللغة العربية لكونها الوسيلة التي يتقرب بها المسلم إلى ربه في صلاته، وفي دعائه وضراعاته، فإن اعتزاز العربي بلغته أولى، وإذا كان المسلم في أي مكان يعتز بلغته الأصلية فيجعلها لغة الحياة والثقافة والعلم والأدب والفن فنحن بذلك أحق وأجدر.

لغتنا الجميلة أصبحت غريبة على ألسنة أبنائها مع أنها خير اللغات وأسهلها وأقلها كلفة في تعلمها، وما أقربها على من يقترب منها... لكن الانصراف عنها يزداد، والجفوة التي تحول بين اللغة وأبنائها تتأكد يوما بعد يوم، والفجوة تتسع، ونحن لا نتحرك لإنقاذها بل لإنقاذ أبنائنا مما ينتظرهم إن هي رحلت عن حياتهم وأصبحت كما يريد لها أعداء أمتنا.

ألأنها أكثر لغات العالم تعرضا لسطوة اللهجات المحلية العامية؟

-

ألأن مناهجنا مازالت بعيدة عن أساليب التطوير؟

-

ألأن الاستعمار نجح في إقامة الحواجز بين شباب الأمة ولغتها؟

-

ألأن التطور العلمي المعاصر ارتبط باللغات الأجنبية حيث المستحدثات التقنية والأجهزة الحديثة؟

-

ألأن الأسرة العربية تهاونت في تنشئة أبنائها على حب لغتهم والتمسك بها؟

-

كل تلكم الأسباب وغيرها قد يكون من عوامل التباعد بين أبنائنا ولغتهم، ولكن هناك حرباً ضارية للقضاء على لغتنا العربية قد تشتعل فتعلن عن نفسها، وتكشف عن نوايا أصحابها، وقد تخمد جذوتها ولكن إلى حين، حتى تتاح فرصة اندلاعها حين تختلق لها المناسبات.؟

لقد أعلنوا أن اللغة العربية لا تصلح للعلم، ولكنها لغة أدب، وقالوا إنها لغة عبادة فقط، فينبغي أن تحتجب داخل المساجد،؟

ودعوا إلى أن تكتب بحروف لاتينية،؟

وشجعوا الكتابات العامية، ؟

وتصدى المؤمنون بلغتهم يدافعون عنها، ولكن دفاعاتهم تذوب مع عواصف المؤامرة التي هدفها ضرب الإسلام في قرآنه، ومادامت الحرب المعلنة على الإسلام لم تفلح فلا بد من محاربته في اللغة وفينا سماعون لنداءاتهم المضللة.؟

ومازال الترغيب في اللغات الأجنبية يسد الطريق أمام أية محاولة للعودة إليها، حتى إن فريقاً من أبنائنا يتظرفون باستخدام اللغات الأجنبية في معاملاتهم وحياتهم اليومية، ويسخرون ممن يتحدث اللغة الفصيحة.؟

لقد أحب اللغة العربية أقوام اعتنقوا الإسلام حين وجدوا فيها الأداة التي تصلهم بالقرآن الكريم وبعلوم الدين، فعكفوا على العربية يدرسونها وامتزجت بأرواحهم ودمائهم، فألفوا بها في مختلف العلوم والفنون، وعبروا بها عن مشاعرهم وأحاسيسهم، وقدموا إلينا روائع في الأدب شعره ونثره وملاحمه وقصصه، لقد احتلت اللغة العربية مكان اللغات الأصلية على الألسنة في ظل الإسلام، فلم تختلف حياتهم الإبداعية حين انتقلت من لغة أم إلى لغة الإسلام، بل ربما كانت كشفاً لطاقات كامنة أراد لها اللـه أن تتجلى في اللغة العربية.؟

لقد نجح أعداء الأمة في التشكيك في قدرة اللغة العربية على مواكبة التطور العلمي، بل وفي التشكيك في صدق ما نقله المؤرخون من أن اللغة العربية كانت يوما ما سيدة لغات العالم كله، يأتى إليها في مواطنها الراغبون في الاستنارة بنور العلم والمعرفة.؟

أي أمة غير أمتنا العربية يباهى أبناؤها بأنهم يتحدثون في حياتهم اليومية باللغة الأجنبية؟ إننا مازلنا نعيش في بقايا الأيام الحالكة من تاريخ اللغة، حيث انتابت الأرض العربية موجات الغزو والحروب الاستعمارية فأصيبت اللغة بمثل ما أصيب به أبناؤها من تخلف وتوقف وفتور، ثم قدر للدول المظلومة أن تنال حريتها وتعود إلى امتلاك مقدراتها والتخلص من التبعية، وكان المتوقع أن تحتل اللغة مكانها الطبيعي وتعود إلى سالف عهدها حية نابضة في جميع مجالات الحياة، ومعبرة عن مناشطها وبخاصة في معاهد العلم، ولعلنا في فترة من الزمن كنا بحاجة إلى وقت للتحرر من اللغات المفروضة علينا لكي تتكامل سيادتنا، ولكن اللغات الأجنبية بقيت بإرادتنا ضاغطة على ما تبقى من لغتنا حتى استحالت الحياة في بعض الدول العربية وفي كثير من مؤسساتها لاتستخدم إلا رطانات أجنبية تشوبها اللهجات العامية.؟

بقيت اللغات الأجنبية تبسط سلطانها على كثير من دولنا العربية، لقد أصبحنا شعوباً غريبة السمات متباينة الصفات، فمتى نصحح هويتنا، ونقول إننا عرب مسلمون، هذه هويتنا متمثلة أول ما تتمثل في لغتنا، لأنها السمة الأولى التي تميزنا في هذا العصر.؟

إن كثيراً من الأمم لا تسمح لأبنائها أن تنطلق ألسنتهم بغير لغاتها إلا لضـرورة، بل إن الإنسان العادي في بلده يباهي بأنه ملتزم بلغته، فإذا أردت أن تتعامل أنت معه فلتتعلم لغته، هكذا كنا وهكذا يجب أن نكون.؟

إن إسرائيل استقدمت أبناءها من جميع دول العالم، كل منهم ينتمي إلى دولته التي نشأ فيها ولا يجمع بينهم إلا اليهودية، إنهم يمثلون جميع الدول الأوربية والأمريكية والعربية في آسيا وفي إفريقيا، لقد جمع الإسرائيليون شتات لغتهم وجعلوا منها مناهج لمدارسهم، وفي الجامعة العبرية لا تدرس العلوم في جميع كلياتها ومعاهدها إلا باللغة العبرية وكأن قائلهم يقول:؟

 -

أتريد أن تكون العربية لغة التعليم؟

-

كيف؟ والمادة في بعض المعاهد والكليات كلها بفكرها وأدواتها ومصطلحاتها باللغة الأجنبية؟ وما المانع من أن تكون باللغة الأجنبية؟

-

إن هناك استحالة أن تكون الدراسة باللغة العربية في مواد مولدها ومنشؤها ونموها وتجاربها وانتشارها وموطنها أجنبية.؟

ونجيب وباللـه التوفيق، أن هناك مبادئ لابد أن نذكرها ونبثها قبل الإجابة عن التساؤلات السابقة.؟

أولا:-؟

ليس معنى جعل العربية لغة تدريس المواد في معاهدنا وفي كلياتنا الجامعية أننا نرفض وجود اللغات الأجنبية في جميع معاهد العلم، لأننا حينئذ نريد أن توصد المنافذ التي تمدنا بالتطور العلمي والتقني في العالم كله، ومعنى ذلك أيضاً أننا نظل في متاهات التخلف عن ركب الحياة المعاصرة.؟

إننا نريد أن نعمق دراساتنا للغات الأجنبية وبخاصة أكثر تلك اللغات اتصالا بالحضارة الحديثة والتطور العلمي في مختلف المجالات.؟

إننا نريد أن نزيد في خططنا الدراسية ساعات لتتسع برامج تعليم اللغات الأجنبية في الوطن العربي ليسهل علينا الاستفادة من كل جديد في أي من دول العــالم.؟

إن الإسلام حين دعا إلى طلب العلم من المهد إلى اللحد، وحين دعا إلى طلب العلم ولو في الصين، لم يقصد أننا نطلب العلم في مجال واحد وفي بلد واحد أو في منطقة واحدة أو في زمن واحد.؟

لقد أطلق الزمان والمكان ليتواصل طلب العلم جيلاً بعد جيل، وليسلم كل جيل إلى الآتي بعده خلاصة تجاربه وثمرات جهوده، ولا يقصد أن نطلب العلم في الصين باللغة العربية، بل يريد أن نتعلم اللغات لنستفيد بما حققته البشرية من تقدم في مختلف البلدان واللغات والأجناس والأوطان.؟

ثانيا:-؟

إن الإنسان لا يمكن أن يفكر تفكيراً منطلقاً من كل قيود، سابحا في كل المجالات إلا بلغته التي تربى عليها وعاش في ظلها يتمرس بها ويتفاهم على أساسها في جميع شئون الحياة، ولا يمكن أن يبدع إلا في لغته وبلغته مها تكن قدرته على امتلاك أدوات اللغات الأجنبية، ذلك أن اللغات تختلف في تراكيبها وفي دلالاتها، وفيما يتعلق بالتعبيرات الحقيقية والتعبيرات المجازية، وفيما يتعلق بقيم الحياة والتقاليد الفكرية التي تحكم مسيرة الحياة، فكان من الضروري أن يستقبل أفكار الآخرين بلغته هو.؟

ثالثا:-؟

إن المعلم كالمتعلم تماما، إذ من اليسير أن يفهم من لغته ويفهم عن طريقها، ويتصرف في مادته وصولاً إلى ما يريد إذا كان نشاطه الفكري والثقافي عن طريقها، وتعامله مع طلابه على اختلاف مستوياتهم يكون يسيراً أو صعباً بحسب تمكنه من لغته وقدرته على استخدامها.؟

رابعا:-؟

إن المادة العلمية التي هي مصدر الصعوبة في العمل العلمي مهما تكن غرابتها أو خصوصياتها، فإن العزيمة والإرادة تستطيعان تذليل كل عقبـة، ولدينا الأمثلة كثيرة.؟

حين أراد محمد علي باشا إنشاء دولة حديثة، وبناء جيش قوي في مصر على غرار الجيوش الأوربية أرسل البعثات إلى أوربا ليكونوا نواة البناء الجديد، وافتتح مدارس للطب والهندسة والحربية والزراعة، وأتى بالعلماء في مختلف التخصصات من الدول الغربية، حيث كــان المدرس يؤدي درسه باللغة الأجنبية ومعه مترجم ينقل المادة باللغة العربية، أمـا الترجمة فكانت تعد قبل الدرس وتراجع ويعيد المترجمون ترجمتها إلى لغتها من العربية، فإذا تأكد المعلم من سلامة المادة أشار بترجمتها.؟

لقد فتحت مدارس لتعليـم المترجمين اللغات الأجنبية، كما كلف بعض المعلمين بدراسة اللغة العربية وإتقانها، وسارت الأمور دون أزمات، وتبع ذلك وضع المصطلحات العلمية في مختلف العلوم التي كانت تدرس في المدارس المصرية بواسطة الأجانب، كما وضعت معاجم لغوية يستعين بها المعلم والطالب، وخرجت المدارس نخبة من المترجمين، كما خرجت مجموعة من المعلمين تمكنوا من اللغة العربية وأصبحوا يدرسون بلغتنا مع أنهم أبناء لغات أخرى.؟

-1

وهناك تجربة الجمهورية العربية السورية، وسوف يتناولها السادة الخبراء في دراساتهم، ومهما يكن حولها من ملاحظات فإنها سوف تتخطى العقبات وتزداد نموا واتساعاً، وحسبنا أنها اجتازت كثيراً من العقبات وسوف تزداد رسوخاً وثباتاً إن شاء اللـه تعالى.؟

لقد تبع تطبيق تدريس اللغة العربية في كلية الطب في جامعة دمشق نشاط مكثف تجلى في إصدار المعاجم الطبية ووضع المصطلحات ووضع قواعد علمية لاختيار المصطلحات وتحكيمها وتثبيتها.؟

إن كل تجربة لابد أن يكون لها سلبياتها وإيجابياتها، والتقويم العلمي الموضوعي يضع أمامنا مؤشرات مهمة يمكن أن نستجيب لها ونرصد الجهود لمعالجتهــا حتى تستقيم التجربة على السبيل السوي دون التفكير في العودة إلى التبعية تحت أي ظرف من الظروف.؟

-2

أورد الدكتور كارم السيد غنيم في دراسته القيمة المنشورة في مجلة (عالم الفكر العدد الرابع ينايــر- فبراير- مارس 1989م) تحت عنوان التجارب المعاصرة ومشكلاتها، التجربة الفيتنامية في فتنمة العلوم وهي تجربة جديرة بالتأمل والدراسة فلقد، احتج الأطباء في فيتنام بعدم إمكانية فتنمة كلية الطب لأن المصطلحات تتميز بعموميتهـا وألفاظهــا الخاصــة بها، وطلبوا من (هوشي منه) "الرئيس الفيتنامى آنذاك" أن يمهلهم خمسة أعوام لذلك العمل، ورفض الزعيم (هوشي منه) ذلك الـحل المتباطئ، وحسم القضية بقوله: تستطيعون أن تقوموا بالدراسة بشكل متواز، بمعنى أن تقوم الدراسة باللغة الفرنسية لغة العلوم آنذاك عندهم، وفي نفس الوقت تتعلمون الفيتنامية، على أن تجرى الامتحانات في نهاية السنة باللغة الفيتنامية، ونجحت التجربة وتخلصت فيتنام من عقدة الخواجة في نهضتها العلمية المعاصرة.؟

-3
إلى قائمة المحاضرات قائمة المحاضرات

للمتابعة

ثالثا النتائج والتوصيات

صفحة عناوين المحاضرة


التغيرات الاستقلابية المصاحبة للتحويل البولي السوي الوضع

التغيرات الاستقلابية المصاحبة للتحويل البولي سوي الوضع:
دراسة مقارنة للمثانة المخلقة باستخدام اللفائفي والسيني
Metabolic Alterations in orthotopic urinary diversion
د. جمال الدين أحمد أبورجيلة?

ملخص الموضوع:

الهدف من هذه الدراسة هو تحديد السعة الامتصاصية والسعة الإفرازية لبدائل المثانة المستخدمة بعد الاستئصال الجذري للمثانة المصابة بالأورام.

أعلى الصفحة

فيزيولوجية الامتصاص في الأمعاء
المواد وطرق البحث:
دُرِسَت السعة الإفرازية والامتصاصية لبدائل المثانة في 32 مريضاً منهم 20 مريضاً بمثانة مخلقة من السيني و 12 مريض بمثانة مخلقة من اللفائفي في دراستين إحداهما مبكرة (150-60 يوماً) والثانية متأخرة (40-37 شهراً).
النتـائج:
في المتابعة المتأخرة، وجد أن تخزين البول في بديل المثانة ينتج عنه تغير في الكهارل كالتالي: نقص في مستوى الصوديوم (اللفائفي ـ 11% والسيني ـ 29%) ونقص في مستوى الكلور (اللفائفي ـ 22% والسيني ـ 45%) وارتفاع في مستوى الماغنسيوم (اللفائفي +13% والسيني + 23%) وارتفاع في مستوى البوتاسيوم (اللفائفي +62% والسيني + 22%).

وبعد إعادة التقييم والحساب واستبعاد تأثير التخفيف، وُجد أن بديل المثانة من اللفائفي يفرز الصوديوم والكلور والبوتاسيوم والماغنسيوم، وأن السيني يمتص الصوديوم والكلور ويفرز البوتاسيوم والماغنسيوم. كما يتضح من المتابعة طويلة الأمد أن اللفائفي لا يحمل مخاطر عالية من امتصاص الكهارل ونسبة منخفضة من شذوذات الكهارل وأن فرط كلوريد الدم(Hyperchloremia) لا يحدث سوى في 18% من المرضى ذوي المثانة المتوضعة من اللفائفي بينما يحدث ذلك في 48% من المرضى ذوي المثانة المتوضعة من السيني.
الاستنتــاج:
تظهر الدراسة أن اللفائفي بتعرضه طويل المدى للبول لا يحمل مخاطر عالية من شذوذات الكهارل وتأثيرها الضار وحدث داء فرط كلوريد الدم (Hyperchloremia) في 23% من المرضى بينما عانى 47% من مرضى استخدام السيني من هذا الداء. وأيدت الدراسة أن استخدام اللفائفي مفضل عن السيني كبديل متوضع للمثانة المستأصلة. وقد تبين أن النقص الخطير في الماغنسيوم الذي يحدث لدى هؤلاء المرضى ويتسبب في إحداث اضطرابات عصبية خطيرة ولم نجد دراسات تفصيلية لهذا الأمر في مراجعات أبحاث المسالك البولية السابقة.
المقدمــــة:
أجري تحويل البول من خلال قطعة معوية لأول مرة عام 1851 بواسطة سيمون (Simon). ومند ذلك التاريخ وإجراء التحويل البولي والجراب البولي من القطع المعوية والمعدية أصبح تقنية شائعة في عالم جراحة المسالك البولية. وقد أدت الخبرات التراكمية إلى إدراك وجوب إزالة الهيئة الأنبوبية (Detubularization)؛ حيث أن الموجات عالية الضغط تسبب سلس البول من الجراب وارتفاع الضغط داخله مما ينعكس سلباً على الكلى.

وقد اكتُسِبَت خبرات عديدة من تخليق جراب اللفائفي منخفض الضغط من تجارب الحيوانات التي أجريت عامي 1983 و 1984 ثم تطبيقها على الإنسان، وأجريت بعد دلك لملايين الأشخاص المصابين بسرطان المثانة وغيرها.

عند التوضيع البيني (Interposition)للغشاء المخاطي المعوي في السبيل البولي، يحدث العديد من المضاعفات الاستقلابية. وقد أدى التقدم السريع والمذهل في استخدام أجزاء الأمعاء كبديل للمثانة بعد استئصال المثانة الجذري في أمراض سرطان المثانة إلى الانتشار الواعي بمدى تأقلم سطح الأمعاء ومساحتها بملامستها للبول في فترات طويلة. وقد أدت المعرفة السابقة بوظائف الأمعاء الاستقلابية إلى إلقاء نظرات عميقة في تغيرات الكهارل التي من الممكن حدوثها في بدائل المثانة، إلا أن تلك الدراسات ألقت مفاجأة وهى انخفاض معدل المضاعفات الاستقلابية الحادثة باستخدام الأمعاء كبديل للمثانة. وقد أرجعت دراسة دافيدسون (Davidson) عام 1994 إلا أن الكفاءة الوظيفية للكلى تمكنها من الاستعاضة، إلى أن ظهور اضطرابات الكهارل في بدائل المثانة حتى في وجود كفاءة كلوية عالية أعاد النظر في أهمية وجود عوامل تختص بالجزء المستخدم من الأمعاء في تخليق المثانة، وتنوعت الدراسات بين اللفائفي والسيني كما تناولت التغيرات التركيبية والوظيفية التي تحدث للجزء المستخدم وعلاقته باضطراب الكهارل، كما وجدت بعض الدراسات أن قدرة السيني على امتصاص الكلور أكبر من اللفائفي وبالتالي أن المرضى المستخدمين للسيني كبديل للمثانة مُعرضين للتغيرات الاستقلابية بصورة أكبر، بينما أرجع البعض أن وظيفة السيني هي قدرته العظيمة على التخزين وأنه يعمل بكفاءة عالية كمخزن للبول بغض النظر عن تغيرات الكهارل، وقد أثبت الكثير من هذه الدراسات التغيرات التركيبية والكيميائية التي تحدث لجزء الأمعاء المستخدم كبديل للمثانة مع تعرضه المستمر للبول، إلا أن كثيراً من المعارضين يشككون في آليات امتصاص وإفراز الكهارل ويثبتون أنها تسير بصورة طبيعية وكأن هذه التغيرات لم تحدث.

أعلى الصفحة

* فيزيولوجية الامتصاص في الأمعاء:
وظيفة السبيل المعدي المعوي ابتدائيا هي هضم وامتصاص الماء والغداء وإفراغ المخلفات الصلبة والامتصاص بالجانبين ويحدث في كل الأجزاء والناتج النهائي يحدد بالفروق الدموية ـ التجويفية. تعتمد حركة الماء على المدروج التناضحي وإن كان التدفق (Flux) يُحدد بنفادية المواصل المحكمة (Tight junctions) بين الخلايا، بينما يحدث نقل الذوائب (Solutes) بمساعدة الناقلات عبر الخلايا والقنوات وهما السائدان وكذلك عن طريق السبل مجاورة الخلية.
نقل الكهارل خلال الخلايا المعوية:
نقل الصوديوم:
  1. مضخة الصوديوم ـ البوتاسيوم (Na-K ATPase) وهي توجد في الغشاء القاعدي الجانبي وتقوم بخدمة الإبقاء على المدروج الكهربي الكيميائي. وهذا المدروج يُسهل امتصاص الصوديوم عبر الغشاء القمي وبالتالي الانتشار السلبي للماء.
  2. مُبدل الصوديوم ـ الهيدروجين (Na-H exchanger) عبر القنوات التوصيلية الكهربية المتواجدة في القولون أو عبر السبل مجاورة الخلية. وبذلك يصبح القولون قادرا على نقل الصوديوم ضد المدروج بينما امتصاص الصوديوم في الأمعاء الدقيقة يحدث فقط عندما يتعدى تركيز الصوديوم داخل التجويف 130 مم.
نقل الكلوريد والبيكربونات:
يحدث النقل في كلا من القولون والأمعاء الدقيقة. وعموما يحدث امتصاص للكلوريد عبر السبيل المعوي عبر مبادلة سلبية (Passive exchange) مع البيكربونات. وتُفقد البيكربونات إلى التجويف من جراء تلك المبادلة.

شكل (1): بطانة المثانة البولية
نقل البوتاسيوم:
آليات خاملة تشمل القنوات الموصلة والسبل مجاورة الخلية.
نقل الأمونيا:
  1. كبديل لنقل الصوديوم خلال مُبدل الصوديوم ـ الهيدروجين (Na-H exchanger)
  2. خلال قنوات البوتاسيوم
الباثولوجية المرضية وآليات التغيرات الاستقلابية:
1 ـ الحُماض (Acidosis):
يحدث الحُماض في معظم المرضى ولكن بدرجات مختلفة، وتصل المشكلات عموما إلى 68% من المرضى وتحدث المشكلات الكبرى في 18 % من المرضى. والأعراض في هذه المتلازمة تشمل قابلية التعب (Easy fatigability) وفقد الوزن (Weight loss) وفقد الشهية (القَهَم: Anorexia) والعُطاش (Polydipsia) والنُّوام (Lethargy).
آليات الحُماض:
  1. النقل المتأين للأمونيا ومركبات الأمونيا مع استبدال الأمونيا مع الصوديوم في نقل الصوديوم (Na/H antiport).
  2. يكون استبدال الأمونيا مقترنا مع استبدال البيكربونات مع الكلوريد. والمحصلة النهائية هي اتحاد الأمونيا مع الكلوريد منتجة كلوريد الأمونيا الذي تتجه عبر التجويف إلى الدم في مبادلة مع حمض الكربونيك (CO2+H2O) ، كذلك تستطيع الأمونيا الوصول إلى الدم من تجويف الأمعاء من خلال قنوات البوتاسيوم.
  3. إفراز البيكربونات في البول.
  4. امتصاص أحماض البول العضوية.

شكل (2): البطانة المعوية
آليات نقص البوتاسيوم:
  1. الفقد الكلوي للبوتاسيوم نتيجة العطب الكلوي (Renal damage).
  2. إدرار البول التناضحي (Osmotic diuresis).
  3. فقد المِعَى للبوتاسيوم (Gut K loss).
آليات نقص الماغنسيوم:
  1. النقص الغذائي.
  2. الفقد الكلوي المصاحب لفقد الكالسيوم.

ويلاحظ أن نقل الماغنسيوم يعتمد على إعادة امتصاصه بالجزء السميك من خلايا النُبيبات الصاعدة. وتتم إعادة امتصاص الماغنسيوم بهذه الخلايا بناء على تدفقه خلال المَوصِل المُحكم، ويعتمد على الفولطية(Voltage dependent)، كما أنه يعتمد بدرجة أقل على الحركة العابرة الخلية (Transcellular) . والآلية الأولى المعتمدة على الفولطية تعتمد على: (أ) سلسلة إعادة امتصاص البوتاسيوم ومتطلباتها من: (1) الأدنين ثلاثي الفسفاتاز الناقل لـ 3 صوديوم و 2بوتاسيوم (2) تميم الناقل للبوتاسيوم والكلور؛ ثم (ب) سبل إعادة امتصاص الكلور من خلال الجدار القاعدي الجانبي و(ج) تميم الناقل للصوديوم و 2 كلور والبوتاسيوم خلال الجدار القمِّيّ. وهذه الأحداث جميعها تتشارك لصنع المدروج الكهربي المطلوب لإعادة امتصاص الماغنسيوم.
النقل المائي (Water transport)
الأمعاء ذات جدار غير حاجز للماء تماما، وبالتالي يستطيع الماء النفاد عبر جدار الأمعاء عند تغير الأسمولية (Osmolality).
العوامل التي تتحكم في كمية الكهارل (Electrolytes) ونوع الامتصاص هي:
  1. الجزء المستخدم من الأمعاء.
  2. الوقت المتاح للبول في ملامسة الأمعاء.
  3. تركيز الكهارل (Electrolytes).
  4. وظيفة الكلى.
  5. باهاء السائل (pH).
التغيرات الهستولوجية

تضاربت نتائج الدرراسات الخاصة بالتغيرات النسيجية المؤثرة في نفادية الكهارل والسوائل بالمثانة البديلة؛ فقد ذهب ريداش (Riedasch G,1996)وفيليباس (Filipas D,1997) إلى أن الأجزاء المعوية المستخدمة في السبيل البولي تمتلك نقلاً للكهارل والسوائل مختلفاً عن الظهارة الطبيعية للمثانة، كما أن الطرق الامتصاصية تتغير بملامستها المزمنة للبول؛ بينما توصل نجدفورس (Nejdfors P,2000) في النمادج البشرية والحيوانية إلى أن الغشاء المعوي يستبقي وظيفته الحائلة، بل وتوصل إلى تناقص نفاديته. وتتضمن هذه التغيرات:

  1. ضمور النتوءات المخملية (Villous processes).
  2. تكوين الجيوب [الخبايا] الكاذبة (Pseudocrypts)، خاصة في اللفائفي.
  3. الارتشاح الالتهابي تحت المخاطية (Submucosal inflammatory infiltration).
  4. نقص الخلايا الكأسية (Goblet cells).
المواد وطرق البحث (Materials and methods):
من مايو 1997 وحتى مارس 2003 ، وافق 32 مريضاً على الدخول في البحث؛ وكانوا 21 رجلاً و11 سيدة تتراوح أعمارهم بين 73-59 عاماً. وكان قد تم استئصال المثانة الجذري لهم نتيجة إصابتهم بسرطان المثانة، وتم تصنيع بديل للمثانة من اللفائفي في 20 مريضاً ومن السيني في 12 مريضاً. وتم اختبار البديل المثاني سوي الوضع بعد التأكد من كفاءته في تخزين وتفريغ البول بواسطة استخدام صورة الجيبة وقياسات الجيبة وفائق الصوت والتأكد من عدم وجود ثمالة بولية بعد التفريغ، كما تم عمل أشعة ظليلة للكلى بالحقن الوريدي والتأكد من عدم وجود تمدد بالكلى. وبعد ذلك تم أخذ عينات دم وقياس مستوى الكهارل بالدم في المرضى المتعايشين بالمثانة البديلة، وقياس الكهارل بالبول قبل استخدام القثطار. كما تم جمع البول بتقنية أونج (Ong, 1970)؛ حيث يجمع البول في3 عينات بوضع قثطار بولي في بديل المثانة لتفريغ البول ويترك، ثم يجمع البول لمدة ساعة ونصف بدون غلق القثطار. وتجمع العينة (أ) وهي كلوية المنشأ ثم نغلق القنطار لمدة ساعة واحدة، ثم تفتح وتجمع العينة الثانية (ب)، ثم تغلق مرة أخرى لمدة 4-3 ساعات، ثم تفتح وتجمع كمية البول وهى العينة (ج). ويتم حساب وتحليل كل عينة على حدة، وحساب كمية الكهارل وحساب النسبة المئوية في العينتين (ب)و(ج) بالنسبة إلى (أ) كلوية المنشأ، ثم يتم تعديل حساب مستوى الكهارل ونسبتها بعد إضافة عامل التخفيف باستخدام المعادلة التالية:

معامل التخفيف =

حجم البول المفرغ في 24 ساعة ـ حجم البول المفرغ باستخدام القثطارXز100
ــــــــــــــــــــــــــــــــــــــــــــــــــــــ
حجم البول المفرغ باستخدام القثطار

النتائج:
في المتابعة المبكرة:
وجد أن مستوى الصوديوم تناقص في العينة (ب) في جميع المرضى حيث تناقص في اللفائفي ـ 15% والسيني ـ 21.4% ثم تناقص أكثر في العينة (ج)؛ حيث قل المعدل بمقدار ـ 22.1% في اللفائفي ـ 27% في السيني وحدث تزايد طفيف في مستوى البوتاسيوم في العينة (ب) اللفائفي + 1.1% والسيني + 5.2%، ثم تبعه ارتفاع ملحوظ في العينة (ج): اللفائفي +49% والسيني +15%. تناقص مستوى الكلور في العينة (ب) بمقدار ـ2 في اللفائفي وبمقدار ـ6.3 في السيني، ثم تناقص بوضوح في العينة (ج) إلى 10.7 في العينة (ب) وإلى 40 في العينة (ج).

كما تزايد مستوى الماغنسيوم فى العينة (ب): اللفائفي +2.5% والسيني + 7.4% ثم تزايد في العينة (ج): اللفائفي + 13.2% والسيني + 23% (الجدول 1)

جدول 1 : يوضح امتصاص الكهارل في بدائل المثانة أثناء المتابعة المبكرة
 | الكلوي (أ) | عند 1.5 (ب) |  | سعة كاملة (ج)
صوديوم بوتاسيوم كلور ماغنسيوم | 100 100 100 100 | لفائفي | سيني | لفائفي | سيني
 |  | -15 1.1 -2 2.5 | -21.4 5.2 -6.3 7.4 | -22.1 49 -10.7 13.2 | 27 15 -40 23
المتابعة المتأخرة
وجد أن مستوى الصوديوم قد تناقص في العينة (ب): في اللفائفي ـ 27.4% والسيني ـ 21.2%، وبلغ مستوى الصوديوم في العينة (ج): ـ13.4 في اللفائفي (تناقص المستوى الامتصاصي عن العينة (ب) بينما السيني ـ 38.2%، أما مستوى البوتاسيوم فقد تزايد في العينة (ب): في السيني + 2.1% وتناقص في اللفائفي إلى ـ 7.2% أما في العينة (ج) فقد وجد ارتفاع ملحوظ في مستوى البوتاسيوم حيث وصل إلى +4 في اللفائفي و+25 السيني؛ أما مستوى الماغنسيوم في العينة (ب): في اللفائفي والسيني 12% وتزايد في العينة (ج): اللفائفي 17% والسيني 22% أما مستوى الكلور فقد تناقص بمستوى ـ 4.6% في اللفائفي و ـ6.2 في السيني في العينة (ب) بينما تناقص تناقصا ملحوظاً في العينة (ج): اللفائفي ـ 16.2% والسيني ـ22.3 . بعد تصحيح النتائج وإضافة عامل لتخفيف وجد أن مستوى الصوديوم والكلور يتزايدان في اللفائفي ويتناقصان في السيني.
جدول 2 : يوضح امتصاص الكهارل الملاحظ في المتابعة المتأخرة
 | الكلوي | عند 1.5 |  | سعة كاملة
صوديوم بوتاسيوم كلور ماغنسيوم | 100 100 100 100 | لفائفي | سيني | لفائفي | سيني
 |  | -27.4 7.2 -4.6 12 | -12.2 2.1 -6.2 12 | -13.4 4 -16.2 17 | -38.2 7.5 -22.3 22
ضبط النتائج بعد طرح معامل التخفيف:
كان متوسط مستوى الصوديوم بالدم 137 مل مكافئ/ل (mEq/L) في المثانة البديلة من اللفائفي و138 مل مكافئ /ل في المثانة البديلة من السيني، وكان متوسط مستوى البوتاسيوم بالدم 3.4 مل مكافئ/ل بكليهما وكان متوسط مستوى الكلور 104و 120مل مكافئ/ل باللفائفي والسيني بالتتابع، ومتوسط مستوى الماغنسيوم بالدم 2.3 مل مكافئ/ل باللفائفي و 1.9 مل مكافئ/ل بالسيني.

بعد طرح عامل التخفيف، يتضح أن مستوى الصوديوم يزيد بمقدار 12% في اللفائفي ويتناقص إلى 9.2 بالسيني ويتزايد البوتاسيوم إلى 19% باللفائفي و43% بالسيني، وكذلك يتناقص الكلور إلى1.3 % و3.6 باللفائفي والسيني على التوالي ويزيد الماغنسيوم إلى 6.4 و3.5 بهما كذلك.

جدول 3 : مستويات الكهارل بعد طرح عامل التخفيف
 | لفائفي | سيني
عامل التخفيف صوديوم بوتاسيوم كلور ماغنسيوم | 55.3 12 19 -1.3 6.4 | 19.3 -9.3 43 -3.6 3.5
المناقشة (Discussion):
في العقود الأخيرة، يوجد تزايد في استخدام الأمعاء لإعادة بناء المستودع البولي كبديل للمثانة. وتعتمد هذه التقنية على استخدام أجزاء ذات أطوال معتبر، والتي تعرَّض مسافة كبيرة من الغشاء الظهاري للكهارل البولية لمدد طويلة وهذا التعرض يؤدي إلى امتصاص وإفراز الكثير من الكهارل، مما يؤدي إلى حدوث شذوذات كيميائية ومضاعفاتها. ودرجت العديد من الدراسات السابقة إلى أن هذه المضاعفات من القلة بمكان، ولكن بعض الدراسات أوضحت أن هناك امتصاص معتبر وهناك معدل مرتفع للمضاعفات الاستقلابية. وقد تغايرت هذه الدراسات لتغاير الجزء المستخدم من الأمعاء لبناء مخزن بولي نقل الماء والكهارل من خلال الغشاء الظهاري يقع في سبيلين: الأول من خلال الخلية حيث يعبر من التجويف إلى السائل الدموي عبر الخلية ذاتها؛ والثاني حول الخلية حيث الارتباط الوثيق يسمح بعبور الكهارل. ومعظم الكهارل تعبر بآليات تحتاج إلى طاقة وتعبر غالبا مع بعضها البعض، ويكون المرور في اتجاه سير موحد ويسمي النقل المساعَد (Assisted transport) حيث ينقل الهيدروجين إلى التجويف مع مبادلة الصوديوم الذي يتسلل إلى التجويف أيضا. وقد يكون اتجاه المرور تبادلياً ويسمى النقل التبادلي حيث تجرى مبادلة جزيء البيكربونات مع الكوريد؛ فينتقل جزيء البيكربونات من الخلية إلى التجويف وينتقل في ذات الوقت الكلوريد من التجويف إلى الخلية ومنها إلى سائل الدم، أما في الانتقال حول الخلوي فينتقل الجزيء غير مقترن بغيره، ولكن تبعا للتركيز من التجويف إلى سائل الدم من حول الخلية أو العكس ـ وهذا ما يحدث مع البوتاسيوم والأمونيا والكرياتنين واليوريا. ويوجد أيضا النقل من خلال قنوات التوصيل العابرة للخلية مثلما يحدث لجزيئات الصوديوم في بعض الأحيان. وقد ينعكس النقل المساعد في بعض الظروف وينتقل الماء بحرية وبآلية سلبية (منفعلة) ويتحكم في نقله الضغط الأسموزي وتوزيع الكهارل داخل وخارج الخلية، وتكون الحركة من موضع حول الخلية. ومن المعروف أن السيني من أكثر الأجزاء في الأمعاء ترابطا، ولذلك فإن معدل فقد الماء والكهارل يكون أقل ما يكون، أما اللفائفي وغيره من أجزاء الأمعاء الدقيقة فتزيد فيها تلك المعدلات.
في المستودعات البولية، توجد اختلافات غير معتدة (p> 0.05) بالنسبة لسعة امتصاص الصوديوم، ولكن سعة امتصاص الكلور وإفراز الماغنسيوم تكون أكبر بصورة معتدة في السيني عن اللفائفي (p< 0.05).

قليل جداً هي الدراسات والأبحاث التي بحثت في سعة امتصاص وإفراز الماغنسيوم في المستودعات البولية المتوضعة. وقد أثبتت هذه الدراسة أن الحصول على مستوى منخفض من الماغنسيوم بالدم يمكن الحصول عليه بمدى أوسع مع مستودعات السيني، مع ارتفاع معدل مخاطر نقص الماغنسيوم في هؤلاء المرضى. ويرجع نقص الماغنسيوم هنا للاضطرابات الناشئة عن اضطرابات إعادة امتصاص البوتاسيوم والتي تسبب تغير المدروج الكهربي بالنُبيبات الصاعدة، مما ينتج عنه فقد الماغنسيوم.

أعلى الصفحة

* Bibilography:
  • Filipas D., Fisch M., Abol Enein, A Fichtner J., Bockisch A., Hohenfellner R., (1997): Chloride absorption in pateints with a continent ileocaecal reservoir (Mainz pouch 1). Br J Urol.,; 79:588-91.
  • Nejdfors P., Konyves J., Davidson T., Ekelund M.,Mansson W., and Westrom BR. (2000): Permeability of intestinal mucosa from urinary reservoirs in man and rat. BJU International 86, 1058-1063.
  • Riedasch G., Groschel J., Bubeck B., Staehler G., (1996): Absorption of vitamin B12 administration to continent ileal reservoirs for urinary diversions. Urol Int ;56: 224-9.
  • Ong GB (1970): Colocystoplasty for bladder carcinoma after radical total cystectomy?. Ann R Coll Surg Engl, 46:320.


التقييس المصطلحي في البلاد العربية

التقييـس المصطلـحي في البـلاد العربيـة
د.‎ محمد حلمي هليل

* المقدمـة

أدركت كثير من البلاد النامية مثل الصين وماليزيا مثلاً أن المصطلحية(Terminology) تقوم بدور حاسم في نقل العلوم والتقنية والمعرفة بكل فروعها‎ وقد عَبَّرَت هذه البلاد عن حاجتها الماسة إلى أدلة هادية لسياسات التخطيط المصطلحي‎ وصدقت كرومر - بنز(Krommer-Benz)حين قالت بالرغم من أن المصطلحية لا تلبي حاجات عاجلة فهي بالتأكيد استثمار للمستقبل يُؤتي أكله في نهاية المطاف ‎ فهذه البلاد لابد وأن تشعر بشخصيتها المستقلة بعد استعمار طويل كبّل لغتها القومية‎.

تهدف هذه المقالة إلى معالجة الوضع المصطلحي الراهن في بلداننا العربية وتركز على مشكلة الفوضى المصطلحية وقضية التقييس المصطلحي في البلاد العربية‎ فقد تباينت الصياغات العلمية للمصطلحات المنقولة إلى العربية سواء بين دول المشرق العربي أو المغرب العربي أو في القطر العربي الواحد وحتى في المعجم الثنائي الواحد‎ وقد أمسى توحيد المصطلح في الحقول المختلفة في وطننا العربي غاية قومية وظهرت الحاجة الملحة إليه في المؤتمرات العربية التي عقدت حديثاً ومنها على سبيل المثال الندوة التي عقدت في الرباط (1987) وندوتان عقدتا في تونس الأولى (1986) والثانية (1989) والمؤتمر الخاص بالكتابة العلمية ببنغازي بالجماهيرية الليبية (1990) وكذلك الندوة الأولى حول تعريب العلوم الهندسية بالقاهرة (1995).‎

وقد قام المؤلف بتجربة محددة اختار لها أربعة معاجم ثنائىة اللغة في اللسانيات إنجليزي ـ عربي و فرنسي ـ عربي واختار المداخل الإنجليزية والفرنسية المنضوية تحت حرفين ألفبائيين في كل منها ثم أحصى المقابلات العربية المتطابقة تطابقاً كاملاً‎ وكانت النتيجة محبطة للغاية ففي المعاجم الإنجليزية ـ العربية كانت نسبة التطابق 25 بينما هي في المعاجم الفرنسية ـ العربية 22 وهما نسبتان متدنيتان وينسحب ما نقوله هنا على المعاجم الموحدّة التي يشرف عليها مكتب تنسيق التعريب بالرباط فيشير الهلالي (1988) إلى هذا التباين بدراسته لثلاثة معاجم هي المعجم الطبي الموحد (1983) والمعجم الموحد للمصطلحات العلمية في مراحل التعليم العام ـ الجزء الرابع معجم مصطلحات علم الحيوان (1976) والجزء الخامس معجم مصطلحات علم النبات (1978) ليرى مدى التوافق بين عدد المصطلحات المشتركة بين الحقول الثلاثة الطب والحيوان والنبات وقد عرض عدداً كبيراً منها ليثبت أن المعاجم الموحدة لا تملك من صفة التوحيد إلا التسمية.‎

أعلى الصفحة

التقييس المصطلحي

معايير التقييس

وجوه التقييس

إجراءات التقييس

أعلى الصفحة
* التقييس المصطلحي

ـ تعريفه

التقييس (Standardization) هو توحيد التصورات والتقليل من المجانسة (Homonymy) ومن الترادف وإقناع عدد كبير من أهل الاختصاص في حقل من الحقول بأن يعتمدوا تعريفات التصورات في هذا الحقل والمصطلحات المقترح إسنادها لهذه التصورات‎.

من المعتاد في العلوم والتقنيات الوصول إلى اتفاق حول التقييس المصطلحي لتحقيق أكبر قدر من المطابقة بين المصطلح وما يشير إليه من حقيقة خارج اللغة‎ وتقوم بمحاولات التقييس في هذا المجال هيئات عالمية مثل منظمة التقييس الدولية الأيزو ISO والإنفوترم (Infoterm) أو الاتحاد الدولي للكيمياء البحتة والتطبيقية في حقل الكيمياء مثلاً‎ أما في العلوم الاجتماعية فيختلف الوضع تماماًَ ويزداد التباين بين المصطلح والواقع خارج اللغة.‎

أعلى الصفحة

* معايير التقييس
ينبغي أن يبنى التقييس على نوعين من النظريات

أ ـ نظرية عامة في المصطلحية أي نظرية في علم المصطلحية تختص بأكثر من حقل موضوعي واحد أو أكثر من لغة واحدة انظر مدرسة يينا 1983 Felber 1981 ‎

ب ـ نظرية خاصة في المصطلحية أي نظرية في المصطلحية تختص بحقل موضوعي واحد في لغة واحدة‎ وهذه لم تكتمل أسسها بعد في اللغة العربية‎

أعلى الصفحة

* وجوه التقييس
1ـ المشكلة التصورية

أـ التصور

التفريق بين التصور (Concept) والمصطلح (Term) هو نقطة انطلاق علم المصطلحية الحديث‎ وقد أظهرت الدراسات المبكرة أن التصورات ومنظومات التصورات (Conceptual Systems) تختلف من لغة لأخرى‎ وثبت أن النهج التقليدي الذي يعتمد على تناول المصطلحات ألفبائياً في لغة من اللغات وإعطاء المقابلات في لغة أخرى وذلك هو النهج المتبع في معاجمنا وقوائم المصطلحات لدينا وكذلك أعمال المجامع العربية قاصر عن الإيفاء باحتياجات النمو المصطلحي في البلاد النامية‎ وظهرت طرائق حديثة تمثل نهجاً علمياً وتطورت النظرية العامة المصطلحية (General Theory of Terminology) وهي النظرية التي تبحث في طبيعة التصورات ولا سيما العلاقات المتداخلة بينها والتي تمثل منظومات التصورات في تفاصيل النظرية المصطلحية أنظر(Felber 1979, 1987-b,1983 ‎).

والقضية التي لا تزال غائمة في عقول كثير من القائمين بالعمل المصطلحي في بلادنا العربية ولاسيما المتخصصين في حقل اللسانيات هي الصلة بين علم الدلالة ومبدأ التصورية انظر Nedobity 1993 الذي ترتكز عليه المدارس المصطلحية ومنها مدرسة يينا التي برزت فيها أسماء مثل فيلبر (Felber) ونيدوبيتي (Nedobity) وبودين (Budin) وأصبح رواقها مركز المعلومات الدولي للمصطلحية وهي المدرسة التي وضع خطوطها الأولى يوجين وستر (Eugene Wuster).

والحقيقة التي تغيب عن كثير من اللسانيين هي أن الكلمة عمادها السياق أما المصطلح فله معنى محدد يتم إلحاقه بنظام محدد من التصورات ويظل هذا المعنى المحدد لصيقاً به فمنهج التصورية يبنى على أساس علم المنطق أما علم الدلالة فيبنى على مكتشفات اللسانيات ويتخذ من اللغة المثال (Standard language) هدفاً لبحوثه.‎

وحتى نقيّس المصطلحات لابد أن نقيّس التصورات وذلك بأن يكون لها نفس المعنى بالنسبة إلى كل من يسهم في العملية الاتصالية سواء كان ذلك على المستوى القومي أو على المستوى العربي أو العالمي‎ ولن يتم ذلك إلا عن طريق التصنيف للمنظومات‎ فإذا تم لنا ترتيب الموضوعات (Objects) أو تصوراتها في شكل محدد ـ وذلك بتصنيفها من أكثرها عمومية إلى أكثرها خصوصية تم تحديد العلاقات بين التصورات‎ ويمكننا في هذا الصدد اللجوء إلى طريقة أو وسيلة لعرض نظم التصورات والعلاقات المتداخلة بينها كالمكانز المصطلحية (Terminological Thesauri) أنظر 1982 Sager أو ـ وهو أسهل عملياً ـ اللجوء إلى التصنيفات الواسعة لتوضيح التصور‎ إذا تم لنا ذلك أمكننا تعريف التصورات التعريف الصحيح ومن ثم إيجاد المقابل العربي الصحيح وتلافي الترادف‎ فالترادف في اللغات الخاصة ينشأ من التفسير المختلف لأساسيات التصور (Conceptual .primitives)‎

ب ـ التعريف

لا تشير المكونات الدلالية (Semantic components) في اللغة المشتركة إلى أي منظومة ولا تخضع لأي معيار تنظيمي‎ أما في المصطلحات فثمة خصائص لتصور أساسية وأخرى غير أساسية ‎ وعلى التعريف أن يقتصر على الخصائص الأساسية ذات الصلة الوثيقة بعملية التعرف على التصور في إطار منظومة تصورية معينة بل ويلزم اختيار الخصائص المميزة وفقاً لملاءمتها لمنظومة التصورات‎

مثال:الماء

  • (في الكيمياء): مركب من الهيدروجين والأكسجين‎.

  • (في الفيزياء): سائل درجة تجمده صفرْ ودرجة غليانه 100 ْ مئوية،أي أن نوع الخاصية (Type of characteristic) هو معيار التقسيم لبناء منظومة التصورات‎

2ـ المشكلة اللغوية

يشمل هذا الجانب طرائق نقل المصطلح إلى العربية ولابد أن تكون هي الأخرى موحدة

أ ـ التعريب والترجمة.

ب ـ الاشتقاق.‎

ج ـ النحت.‎

د ـ التراث.‎

هـ ـ التعريب الجزئي.‎

أـ التعريب والترجمة

إن استخدام التعريب تارة والترجمة تارة أخرى كمقابل للمصطلح الأجنبي هو أحد أسباب الترادف لذا فلابد من التحديد الصارم للحالات التي ينبغي فيها ترجمة المصطلح والحالات التي يجب فيها تعريبه.‎

يصر بعض المصطلحيين على إيجاد المقابل العربي وتجنب الوافد الأجنبي وذلك إما بمحاولة الاشتقاق أو النحت أو البحث في التراث أو اللجوء إلى التعريب الجزئي ـ كمحاولة منهم لتجنب الدخيل‎ وهذا التجنب يؤدي إلى خلق مقابلات متعددة أي خلق الترادف هذا مع بذل الجهد وتكرر المحاولات وتنوعها وضياع الوقت دون نتائج مُرْضِيَة‎ فالتعريب أو الاقتراض لامناص منه لاسيما حين تعجِّم لغة من اللغات معنى من المعاني لايُعَجَّم في لغة أخرى بل ينبغي أن نلجأ إليه حين يمكن للمصطلح المعرب أن يحل محل عدة مقابلات أي حين لا نجد أي مقابل يحتضن كل دلالات المصطلح.‎

  • مثال لمصطلح معرّب الفونولوجيا Phonology ‎.
  • مقابلات لا تغطي كل دلالات المصطلح علم الأصوات التنظيمي‏ علم التشكيل الصوتي‏ علم وظائف الأصوات‏ النطقيات‏ علم الأصوات‏ علم الأصوات التشكيلي أو التنظيمي‏ علم النظم الصوتية‏ دراسة اللفظ الوظيفي‏ علم الأصوات اللغوية الوظيفي‎.

وبالتعريب أيضاً يسهل نقل الاشتقاقات؛

فونولوجيّ Phonological فونولوجيا (Phonology).

ب ـ الاشتقاق

وجوب الاتفاق الموحد على استخدام الصيغ ومعانيها في نقل المصطلح الفني لأن الصيغ المتعددة المستعملة للإشارة إلى التصور الواحد تزيد هي الأخرى في الترادف بدلاً من أن تخفف منه أو تقضي عليه‎ فيمكننا مثلاً تقنين الصيغ الصالحة للتعبير عن:

(أ)نوع الآلة (ب)وظيفتها (ج)نتاجها (د)العمليات (هـ)الوحدات‎‎‎..إلخ

كذلك ينبغي العمل على تقنين الصيغ المستعملة كمقابلات للسوابق واللواحق والجذور والصيغ الرابطة.‎

ج ـ النحت

وجوب الابتعاد عن النحت فهو غريب على اللغة العربية ولا يكون من حصيلة المصطلحات الموضوعة في العربية الحديثة إلا النزر اليسير انظر الحمزاوي 1983 113-89 ‎ فالاشتقاق في واقع الأمر وفّر لمعجم العربية ما يقرب من 95 من مصطلحاتها أما المنحوتات فلا تزيد على 5 والاستغناء عنه يساعد على تقليل عدد طرائق الوضع ومن ثم الحد من الترادف‎ وعلى مجمع اللغة العربية بالقاهرة مراجعة قراره بإجازة النحت عند الضرورة فما هي الضرورة وما حدودها? لقد أدى هذا الباب إلى الترادف وخلق مصطلحات شاذة لاتقبلها الأذن العربية.‎

مثال: polymer/ers/ize/ization/ic

عَدْجز‏/عداجز ـ عَدْجزات‏/ يُعَدْجِز/‏ عَدْجَزة/مُعَدْجَز (شوقي 1990).‎

وذلك بدلاً من البوليمر (Polymer).

متشاكل التركيب (Polymeric).

يتشاكل تركيبياً (Polymerize).

التشاكل التركيبي (Polymerization)(أنظر مظهر 1954). ‎

د ـ التراث

وجوب الحرص والحذر عند استعمال المصطلح القديم في مقابل المصطلح الأجنبي لأن توظيف المصطلح القديم لنقل المفاهيم الوافدة لن يساعد على تمثلها بل سيثير البلبلة والخلط ثم أنه لايمكن إعادة تعريف المصطلح القديم الراسخ وتجديد توظيفه إلا في حالات قليلة جداً يصلح فيها استعمال المجاز‎ وبالجمع بين المصطلح التراثي والمقابل الترجمي تزداد المترادفات.‎

مثال: مبتدأ‏/الموضوع/المسند إليه/ موضوع الكلام/‏ Topic‎.

لذا لزم الحرص في استعمال المصطلح التراثي على ألا يختلط التصور العربي القديم بالتصور الأوروبي الحديث فالمصطلح التراثي يمثل نظاماً معرفياً خاصاً له سماته وتصانيفه وتصوراته الخاصة به ينطبق ذلك على العلوم الاجتماعية والإنسانية تحديداً. ‎

هـ ـ التعريب الجزئي

وجوب تجنب التعريب الجزئي وهو محاولة قسرية متعمدة لفرض شكل شبه عربي على عناصر من المصطلح الأوروبي لها معناها في الحقل الخاص‎.

مثال: سيكولسانيات/علم اللغة النفسي/اللسانيات النفسية‏/Psycholinguistics‎.

فالتعريب الجزئي مزيج لا معنى له من عنصر أجنبي وعنصر عربي مترجم لايسهم في إيصال معنى المصطلح بل يضيف إلى الترادف.‎

أعلى الصفحة

* إجراءات التقييس
إن لب عملية التوحيد المصطلحي هو إيجاد المعايير التي على أساسها يتم:
  1. توحيد المنهجيات من منطقية تصورية أو لغوية نظرية خاصة ‎.
  2. الاختيار بين البدائل المتنافسة وتصحيح المقابلات المضللة واستبعادها‎ لذا يجب دراسة السبل العملية الكفيلة بسرعة توحيد المصطلح في الوطن العربي وذلك بعد القيام بحصر المقابلات الموجودة عن طريق الحاسوب وتحديد انظر Felber 1984-a أيها يكون.

(أ) المصطلح المفضل (Preferred) وهو المصطلح الموصى به من سلطة أو هيئة موثوق بها وكذلك المقابل الراسخ المستقر في اللغة العربية والمنتشر بحكم الاستعمال.‎

(ب) المصطلح المُجَاز(Permitted)وهو المصطلح المقبول باعتباره مرادفاً للمصطلح المفضل.‎

(ج) المصطلح المستهجن (Deprecated) أو المستقبح وهو المصطلح المرفوض من سلطة أو هيئة موثوق بها وينبغي تجنبه.

(د) المصطلح البديل(Alternative) وهو بين المستهجن والمقبول‎ والمصطلحات من هذا النوع ليست سيئة ولكن لا حاجة إليها وينبغي إسقاطها تدريجياً أنظر مواصفة ISO رقم 1087. ‎

وعلى أن يقوم بهذا العمل هيئة علمية كبيرة فلقد ظل العمل المصطلحي مشتتاً مبعثراً يزيد من تفرقته العامل الجغرافي المشرق والمغرب العربي وفقر خدمة المعلومات بين أقطار الوطن العربي‎ إن المنهجيات المصطلحية المقترحة كلها أنظر الحمزاوي 1986 وقرارات مجمع اللغة العربية بالقاهرة في 50 عاماً (1984) وندوة توحيد منهجيات وضع المصطلح العربي (1981) غير كاملة بل هي تقريبية أولية تركز على الجانب اللغوي فحسب وحتى إن وجدت منهجية أو شبه منهجية في حقل من الحقول فليس هناك اتفاق أو اتجاه للتوحيد.‎

أعلى الصفحة

* الخاتمة
وأخيراً فالحاجة ماسة إلى بعث مشروع الشبكة العربية للإعلام المصطلحي (Arab Term) التي وُئِدت في مهدها بعد أن وضعت أسسها في مارس عام 1989 وكان من المفروض أن يتولى أمرها المعهد القومي للمواصفات والملكية الصناعية بتونس وبيت الحكمة بتونس وكان هدفها نشر المعلومات عن الأنشطة المصطلحية العربية وتبادلها بين مستعملي المصطلحات بأبسط الطرق وأبخسها ثمناً وأن تصدر الشبكة دورية لتعريف العالم العربي بالأنشطة المصطلحية وأن تقوم بتوطيد العلاقة بالمنـظمات العربية والعالمية وخاصة الإنفوترم وهيئة الأمم المتحدة ووكالاتها المختلفة والإفادة مما حققته في عالم المصطلحية (أنظر المراكشي 1988:12/16‎)

أعلى الصفحة

* Bibliography:
  • References for this article are available from ACMLS on request.


التقييـم السـريـري لأمـراض الكبـد

ترجمة د. ‎عبدالرزاق السباعي

القدوم

metallw.gif (942 bytes)

الفحص

metallw.gif (942 bytes)

التشخيص

metallw.gif (942 bytes)

metallw.gif (942 bytes) القــدوم:(Presentation)

قد يقْدم المصابون بمرض كبدي بإحدى ثلاث حالات:

  1. موجودة عرضيةCasual Finding)‎).

  2. أعراض لا نوعية.

  3. أعراض وعلامات توحي بمرض كبدي حاد أو مزمن.‎

*المـوجـودة العـرضيـة:

قد يتجلى المرض الكبدي بموجودة عرضية نتيجة لما يلي:

* وجود كبد متضخمة(مع ضخامة طحالية أو دونها)‎

* ارتفاع حجم الكرية الوسطيMCV)‎).

* شذوذ اختبارات وظيفة الكبد‎.

* وجود أضداد ذاتية في شاكلة (Profile) الضد الذاتي‎.

يجب الاشتباه بمعاقرة الكحول في الأشخاص الذين لديهم ارتفاع MCV لأنها أكثر شيوعاً بكثير من فقر الدم الوبيل (Malignant Anemia)

إن وجود فرط شحميات الدم وفرط ضغط الدم وارتفاع MCV في شاكلة التقصي (التحري) لشخص سليم لهو مشخص عملياً لمعاقرة الكحول.‎

توحي إيجابية اختبار الضد المضاد للمتقدر في امرأة بوجود التشمع الصفراوي الأولي (Iry Biliary Cirrhosis)

-حتى دون وجود علامات أو أعراض المرض الكبدي.‎

قد تكون الشذوذات الخفيفة الثابتة في اختبارات وظيفة الكبد نتيجة لالتهاب الكبد البائي أو السائي (Hepatitis B or C) المزمن اللاأعراضي أو الصباغ الدموي (Hemochromatosis) (عند الرجال عادة).

* الأعراض اللانوعية:

قد يُحْدِث المرض الكبدي الحاد دعثاً (Malaise) وقهماً (Anorexia) وحمى (وغثياناً ونوافض [Rigors] أيضاً). يعاني معظم المصابين بمرض كبدي مزمن من أعراض لا نوعية مثل النوام (Lethargy) أو الدعث أو الآلام البطنية المبهمة أو فقد الشهية‎.

قد يتجلى الفشل الكبدي الخاطف (Fulminant)ـ وبشكل مبدئي ـ بتخليط (Confusion) وسبات نتيجة الاعتلال الدماغي مع/ أو دون نقص سكر الدم أو النزف العفوي أو اضطراب الكهارل (Electrolytes) ودون يرقان‎.

عادة ما يكون السبب فيروسياً في الأصل أو نتيجة جرعة مفرطة من الباراسيتامول‎.

* الأعراض النوعية:

قد تكون الأعراض النوعية نتيجة لما يلي:

* الفشل الكبدي الخلوي:اليرقان والاعتلال الدماغي البابي المجموعي (Systemic Portal Encephalopathy ‎)

* الانسداد خارج الكبدي اليرقان والحكة(Itching).

* فرط ضغط الدم البابي: الحبن [الاستسقاء] (Ascites) أو الدوالي النازفة Bleeding Varices) ‎)

* السوابق المرضية:

السوابق المرضية السريرية مهمة عند المريض الذي يَقْدم بأعراض وعلامات مرض كبدي أو بشذوذ اختبارات وظيفة الكبد وذلك لوضع التشخيص والتدبير الصحيحين.‎

ذكرت الأعراض التي تفيد في التشخيص التفريق،)‎ نمط الشوذات البيوكيميائية (Biochemical) (كبدية، ركودية صفراوية، ملتبسة) مهم، خاصة، إذا كانت واضحة.‎ لكن قد تكون السوابق المرضية السريرية والأعراض أكثر أهمية، فعلى سبيل المثال: إن شخصاً يعاني من شذوذات وظيفة الكبد من النوع الركودي (Static) قد يكون ـ وببساطة ـ مصاباً بالتهاب الكبد الفيروسي إذا كانت السوابق المرضية توحي بذلك بالإضافة للاستقصاءات الداعمة). ‎

أعلى الصفحة

metallw.gif (942 bytes) الفحص:
ـ الملامح العامة:

يجب البحث عن أي دليل على المرض الكبدي المزمن مثل: وحمة وعائية (عنكبوت وعائيةSpider Nevi) الجلد الشبيه بأوراق النقد (شبكة من الأوردة الدقيقة) الأظفار البيض الناتجة عن سوء التغذية و الوذمة المحيطة (تشير إلى فرط ضغط الدم البابي أو نقص بروتين الدم).

‎إضافة إلى ذلك، يجب ملاحظة فيما إذا كان المريض يبدو بصحة جيدة رغم اليرقان، حيث أن هذه التوليفة (التشارك) غالباً ما تكون ملمحاً من مرحلة الشفاء من التهاب الكبد.‎

ـ يجب فحص الجلد بعناية:

  • قد تشير الحكة إلى قلة الصفيحات (Thrombocytopenia) (فرط نشاط الطحال أو الأضداد المضادة للصفيحات) أو اضطراب التخثر‎.

  • قد تعكس وَسَمة (علامات) الخدش (Scratch mark) وجودَ الحكة الناتجة عن الركود الصفراوي‎.

  • يحدث التصبغ الرمادي على الجذع في التشمع الصفراوي الأولي، وعلى الطيات الجلدية في الصباغ الدموي.‎

  • قد يحدث طفح عَدِّي الشكل بالتهاب الأوعية في التهاب الكبد الفيروسي الحاد وفي التهاب الكبد المزمن النشيط بالمناعة الذاتيةAutoimmume Chronic Active)‎)

  • قد تشير اللويحة الصفراء (Xanthelasma) إلى ركود صفراوي طويل المدة وعادة ما تشير إلى التشمع الصفراوي الأولي عند وجودها في المرفقين والراحتين.‎

  • قد تكون طفوح أخرى مهمة (مثل رد الفعل الدوائي تظاهرات جلدية لأمراض مجموعية).

ـ البطن:

  • يجب أن يلاحظ حجم (Size) الكبد، وحياطه (Outline)، واتساقهConsistensy)‎)قد يشير الكبد المُعَقّد الكبير إلى عقيدات التشمع أو خباثة منتثرة وقد يشير اللغط (Bruit) إلى ورم كبدي خلوي أولي أو التهاب الكبد الكحولي.‎ كما يجب ملاحظة قد الطحال (Spleen) ووجود أي كتل أخرى‎.

  • ويجب أن يقيم أي حبن بعناية (يشير الفتق السري عادة إلى حبن طويل المدة). ‎

  • ويجب إجراء فحص مستقيمي Rectal Exam)‎).

  • توحي المرارة المجسوسة الإيلامية (Tender) إلى التهاب المرارة‎ بينما تشير المرارة المتضخمة غير المتلامة إلى انسداد في أسفل القناة المرارية (ورم بنكرياسي مثلاً). ‎

ـ الملامح الكحولية:

وتشمل: ضخامة النكفي (Parotid Enlargement)، ضياع شعر الجسم، تقفع دوبيوتيران (Dupuytren's Contracture) (المترافق مع الكحولية أكثر من التشمع)، تثدي الرجل (Gynecomastia) خصيتين طريتين والرعاش الرقيق Fine tremors)‎)

غالباً ما يشاهد ضياع العضلات في الذراعين والساقين مع ضخامة البطن في الحالات المتقدمة من المرض الكبدي الكحولي.‎ قد يشير التقييم المنهجي للوظيفة العقلية إلى مدى الأذية الدماغية الناجمة عن الكحول، وذلك في المرضى الذين يشك بإصابتهم بالمرض الكبدي الكحولي، علماً بأن كثيراً من هؤلاء المرضى يعانون من اعتلال عضل القلب (Cardiomyopathy) الكحولي الخفي.‎

*الاعتلال الدماغى الكبدي:

تتضمن الملامح السريرية: الرعاش الخافق(Flapping Tremor)، النتن الكبدي (Fetor Hepaticus) تراجع الوظيفة الاستعرافية(Cognitive)، ومستويات متبدلة من الوعي.‎

يجب أن تميز هذه الملامح عن الاستثارية(Excitability)،والرعاش (Tremulouseness) واحتمال وجود الهلاوس (Hallucinations) في بداية الهذيان الارتعاشي Delirium tremens)‎) تؤمن تجربة ريتان (Reitan's)(اختبار الاتصال العددي) وسيلة بسيطة لتقييم وخامة وترقي الاعتلال الدماغي جانب السرير.‎

ـ أسباب اليرقان:

يعاني معظم المرضى (في المملكة المتحدة) بعمر من 20-15 سنة والذين يَقْدمون بيرقان، من التهاب الكبد الفيروسي الحاد، بينما يعاني الباقون من التهاب الكبد المزمن النشيط بالمناعة الذاتية، أو متلازمة "جلبيرت" أو انحلال الدم أو عقابيل التهاب الكبد الوليدي Neonatal Hepatitis)‎)

أما بعمر من 50-40سنة فإن أكثر من 50% من حالات المرض الكبدي لها علاقةبالكحول، في حين يعاني 80-50% من المرضى فوق 70 سنة المدخلين إلى المستشفى لإصابتهم باليرقان من انسداد صفراوي خارج الكبد.‎

* اليرقان قبل الكبدي:
ـ فقر الدم الانحلالي(Hemolytic Anemia):

تحدث ضخامة طحالية في معظم المصابين بفقر الدم الإنحلالي(Hemolytic Anemia)، كما أن كثرة الكريات الشبكية موجودة دائماً وبشكل واضح.‎ ويمكن إثبات نقص بقيا كريات الدم الحمراء باستعمال كريات الدم الحمراء الموسومة بالكروميوم 51‎.

ـ الأسباب الأخرى لفرط بيليروبين الدم:

أكثر أسباب بيليروبين الدم شيوعاً ـ وذلك بغياب أي دليل آخر سواء سريرياً أو بيوكيميائياً على المرض الكبدي ـ هي متلازمة جلبيرت (Gilbert's syndrome)، وفرط بيليروبين الدم اللامقترن الحميد (Benign Unconjugated Hyperbilirubinemia) الناتج عن عوز الجليكورونيل‎.

تصيب المتلازمة حتى 5% من الأشخاص في أوروبا وهي أكثر شيوعاً عند الرجال.‎

تتجلى المتلازمة في رجل يافع غالباً حيث يوجه مرضٌ عارض (مثل الإنفلونزا، التهاب معدي معوي (الطبيب للشك بالتهاب الكبد‎ على كل، تكون اختبارات وظيفة الكبد سوية عدا ارتفاع مستوى البيلروبين.

(يرفع الصيام مستوى البيليروبين أكثر في متلازمة جلبيرت، لذلك غالباً ما يكون المستوى المصلي أعلى خلال مرض عابر). ‎

يتمتع المرضى بمأمول (Expectancy) حياة سوي، لكن غالباً ما يعانون من انزعاج فوق الكبد لم يعرف سببه بعد.‎

اليرقان الكبدي الخلوي
:(Hepatocellular Jaundice)

تختلف الملامح السريرية لليرقان الكبدي الخلوي تبعاً للسببيات.‎

ـ اليرقان الركودي ‏بعد الكبدي:

قد يتأثر إفراغ البيليروبين في المرض الكبدي المتني الركودي مع أذية القنيات (Canaliculi) الصفراوية أو القنيات (Ductules) والقنوات (Ducts) داخل الكبد أو المسندة ميكانيكياً في أي مستوى ابتداء من القنوات الصفراوية داخل الكبد إلى الأمبولة(Ampulla).

أعلى الصفحة

metallw.gif (942 bytes) التشخيص:
ـ المرض الكبدي الأولي:

من السهل نسبياً تشخيص المرض الكبدي الأولي حالياً بالاعتماد على سيرة دقيقة وفحص دقيق، واختبارات وظيفة الكبد وطرق التصوير المتخصصة. من المهم أيضاً أخذ عمر المريض ومكان تواجده بعين الاعتبار، ففي نيويورك على سبيل المثال، يشيع التهاب الكبد البائي المزمن والعداوي الفيروسية الانتهازية بين الرجال اليافعين، بينما يكون التهاب الكبد اللاألفائي و اللابائي واللاسائي أكثر شيوعاً في الريف الهندي.‎

في المملكة المتحدة: تشكل حصيات المرارة والتشمع الصفراوي الأولي أسباب اليرقان الانسدادي (الركودي)، أما في الصين فغالباً ما تشاهد الحصيات داخل الكبد مع خراجات أو انسداد القناة الصفراوية بالديدان المثقوبة لمتفرغ الخصية(Flukes of clonorchis‎).

أما في استراليا فالصباغ الدموي هو ثاني أكثر الأسباب شيوعاً للمرض الكبدي المزمن عند الرجال بعد معاقرة الكحول‎.

المرض الكبدي الثانوي:
ـ فشل القلب (Heart Failure):

تختلف الشذوذات المشاهدة في فشل القلب بشكل كبير جداً‎.وعادة ما يوجد ارتفاع معتدل في البيليروبين والفسفاتاز القلوية وأحياناً قد يحدث ارتفاع ملحوظ جداً في ناقلة الأمين في حالات الفشل الدوراني الحاد ـ مما يشير إلى بعض النخر (Necrosis) الكبدي الخلوي‎.

ـ العداوي (Infections):

اكتناف (إصابة) (Involvement) الكبد في العدوى المجموعية ذات أهمية سريرية قليلة في الكثير من المرضى، لكن في بعض الحالات قد تتجلى عدوى ما -وبشكل لا نمطي- بأعراض وعلامات كبدية واضحة و شذوذات في اختبارات الدم.‎

قد تؤدي عدوى قيحية إلى الفشل الكبدي الخاطف بشكل نادر جداً.‎ يجب أخذ العداوى المجموعية -إضافة لالتهاب الكبد الفيروسي- بعين الاعتبار عند المرضى الذين يعانون من حمى وكثرة البيض (Leukocytosis) وشذوذ اختبارات وظيفة الكبد.‎

إذا وجد شك بخراج قيحي أو خراج أميبي أو كيسة عدارية (Hydatid cyst) فيجب إجراء تفرس بفائق الصوت واختبارات مصولية قبل إجراء الخزعة أو الرشف.‎ تترافق الشذوذات الكبدية عند مرضى الإيدز مع عداوى انتهازية خطيرة(Opportunistic Infections‎).

ـ الإنتان الدموي (Septicemia):

قد يحدث فرط بيليروبين الدم أحياناً في المرضى المسنين المصابين بعدوى في السبيل البولي أو الالتهاب الرئوي، كما أنه كثيراً ما يلاحظ ارتفاع عابر في الفسفاتاز القلوية المصليةSerum AP)‎)من المحتمل أن تكون هذه الشذوذات من النوع المتواسط بالسيتوكينات Cytokine-mediated)‎).

ـ الساركوئيد (الغرناوية) Sarcoidosis:

قد يتضخم الكبد قليلاً، وقد تعكس الخزعة وجود ورم حبيبي.‎ اكتناف الكبد في مثل هذه الحالات ليست بذات أهمية عادة.‎ قد نجد أحياناً قدوماً كبدياً مترقياً وأكثر وضوحاً‎.

ـ اضطرابات النسيج الضام:

المرض الكبدي قليل الأهمية في كل الصور السريرية لاضطرابات النسيج الضام.‎ ليست الشذوذات الحقيقية في وظيفة الكبد بنادرة وقد توجد أورام حبيبية كبدية وقد يترافق التشمع الصفراوي الأولي مع التهاب المفصل الروماتويدي (Rheumatoid Arthritis) والتصلب المجموعي (Systemic Sclerosis).

ـ مرض الامعاء الالتهابي:

قد نجد عند أكثر من 30% من المصابين بالتهاب القولون التقرحي شذوذات خفيفة في وظيفة الكبد.‎

ويجب الشك بالتهاب الأوعية المصلب فقط إذا كانت الشذوذات مترقية أو واضحة الشذوذ‎.

كما يلاحظ التهاب الأوعية المصلِّب في داء "كرون" (Crohn's disease) لكن الحصيات الصفرواية شائعة أيضاً‎.قد يترافق التهاب المستقيم بالمتدثرة بكبد مثلام (إيلامي:Tender) وشذوذات خفيفة لا نوعية في وظيفة الكبد نتيجة التهاب ما حول الكبد والالتهاب في محفظة الكبد(Liver Capsule).

ـ الاضطرابات الاستقلابية والتغذوية:

مازال الترافق بين الداء السكري والمرض الكبدي موضع جدل.‎ يحدث أحياناً تضخم الكبد، شذوذ خفيف في وظيفة الكبد، ارتشاح دهني (Fatty Infiltration) في خزعة الكبد لدى المرضى المصابين بسكري غير مضبوط جيداً.‎ من المحتمل أن يكون التشمع الخفي المنشأ أكثر شيوعاً عند السكريين.‎ قد يؤدي كل من التغذية بالحقن والمجازة الصائمية اللفائفية (Jugeno-ileal Bypass) إلى يرقان ركودي (Cholestatic) مع مستقبلية سيئة‎.

ـ الأمراض اللمفية الشبيكية
(Lymphoreticular Tumors):

المرض الكبدي قليل الأهمية في التدبير العام لابيضاض الدم(Leukemia)، والاضطرابات النقوية الثانوية (2ry Myeloid Disorders) والأورام اللمفية، رغم كثرة حدوث ضخامة كبدية طحالية في هذه الأمراض.‎

قد تحدث عداوى كبدية انتهازية بعد المعالجة الدوائية للأورام اللمفية الشبكية Lympho-reticular)‎).

الورم اللمفي الخفي سبب شائع للحمى المجهولة السبب (PUO) غير المفسرة.‎ قد تؤمن خزعة الكبد (Liver Biopsy) دليلاً نسيجياً على وجود ورم لمفي عند المرضى المصابين بحمى أُجْرِيَت لها الاستقصاءات مع شذوذات لا نوعية في وظيفة الكبد.‎

ـ اليرقان بعد العملية:

يواجه تشخيص وتدبير المرضى الذين يقدمون بيرقان ـ إما بعد العملية مباشرة أو بعد فترة طويلة منها تحدياً صعباً.‎ قد يؤدي نقص التأكسج المترافق مع الصدمة في مريض شديد الاعتلال أو في مريض مصاب بمرض قلبي أو صدري.أحياناً إلى شذوذات خفيفة عابرة في وظيفة الكبد أما نقص التأكسج (Hypoxia) الأشد وخامة فقد يؤدي إلى نخر كبدي مركزي (Central Liver Necrosis) وشذوذات أكثر وضوحاً في وظيفة الكبد.‎


التمنيع والأمراض المعدية

تأليف الدكتـور : عادل ملا حسين التركيت

مراجعة الدكتور : عبدالرحمن عبدالله العوضي

سلسلة الثقافة الصحية

عــدد الصفحـات : 99 سنة النشر 2000

السعـر : 1.000 د.ك

لقد بدأنا سلسلة الثقافة الصحية في عام 1995 كإضافة لإصداراتنا من الكتب الطبية باللغة العربية لاقتناعنا بأن دراسة الطب باللغة العربية هي الأساس في التعليم في هذا العصر.

والكتاب الذي بين أيدينا من كتب هذه السلسلة, ويعطينا فكرة عن التمنيع الصحي ضد الأمراض المعدية. وتعتمد أهمية هذا الكتاب على التجديد في نمط حياتنا في هذا العصر, حيث أصبحت عمليات السفر والانتقال بين الدول والقارات البعيدة سهلة وفي متناول أيدي العامة من الناس مما أدى إلى اختلاط الأصحاء بفئات من البشر تعاني من أمراض معدية شتى والتي كانت من قبل متقوقعة في ديارها الأصلية أو معزولة في مناطق معينة, فسمح هذا الانفتاح بانتشار هذه الأمراض المعدية في كثير من الدول الخالية أصلاً منها, ومثال على ذلك هو سرعة انتشار الأمراض الجنسية وخاصة مرض نقص المناعة المكتسب أو ما يسمى بمرض الإيدز, الذي حير العلماء في طريقة القضاء عليه, ولا يزال مستشرياً ومميتاً, حيث قضى على أكثر من مليونين من المرضى به في شتى أنحاء العالم, حسب آخر إحصائية لمنظمة الصحة العالمية.

لذا فإن التمنيع الصحي ضد الأمراض المعدية المنتشرة في أقاصي بلدان العالم هو أهم من محاولة القضاء عليها بالعلاج بعد فوات الأوان, وهذا ما يهدف إليه الكتاب. ونحن نناشد القراء بالاهتمام بصحتهم قبل كل شيء, فالصحة تاج على رؤوس الأصحاء. عسى الله أن يسدد خطانا.

المؤلف

الدكتور عادل محمد ملا حسين محمد التركيت.

  • مواليد عام 1955 الكويت .

  • بكالوريوس الطب والجراحة ـ جامعة القاهرة ـ القصر العيني, عام 1982 .

  • دبلوم الصحة العامة ـ جامعة الإسكندرية ـ مصر, 1995 .

  • رئيس مكتب الصحة العامة بمنطقة العاصمة الصحية بالكويت.

  • رئيس لجنة التوعية الصحية بمنطقة العاصمة الصحية.

  • رئيس تحرير مجلة ـ صحة العاصمةـ وهي مجلة توعية تصدر عن لجنة التوعية الصحية.

المحتويات
تقديم الأمين العام
مقدمة المؤلف

الفصل الأول: أسباب الأمراض والوقاية

  1. أسباب الأمراض

  2. العوامل التي تؤثر في الحالة الصحية

  3. مستويات الوقاية الصحية

الباب الثاني: الأمراض السارية أو المعدية

  1. تعاريف مهمة

  2. كيف تتم عملية العدوى

  3. طرق الوقاية من الأمراض السارية

  4. طرق المكافحة والعلاج

  5. تقسيم الأمراض المعدية

الباب الثالث: أساسيات في المناعة

  1. تعريفات هامة

  2. المناعة غير النوعية

  3. المناعة النوعية

  4. تكوين الأجسام المضادة

  5. العوامل المؤثرة على المناعة النوعية

  6. المناعة الجماعية

الباب الرابع: التمنيع (التطعيم)

  1. نبذة عن تاريخ وتطور التمنيع

  2. أنواع الطعوم

  3. فعاليات الطُعم

  4. الأعراض الجانبية للتطعيم

  5. موانع التطعيم

  6. التطعيمات الأساسية

  7. أهم التطعيمات المستخدمة

  8. حفظ وتخزين الطعوم

  9. أسئلة وأجوبة عن التمنيع

شبهات وردود

قائمة المطبوعات


التنمية الصحية

تأليف الدكتور رمسيس عبدالعليم جمعة

عدد الصفحات: 267 سنة النشر 1987

المتن باللغة العربية

سعر النسخة: 1.500 د.ك

يهدف الكتاب إلى تزويد القارئ بمعارف عن التنمية الصحية كنوع من الثقافة التي ينشدها المثقف العادي والمؤهل طبيا حيث يجد فيه الأخير عرضا للمعارف الأساسية التي يشملها توظيف الطب لخدمة الإنسان عند ممارسة المهنة الطبية لتوفير الرعاية الصحية كجزء من التنمية الشاملة للمجتمع، كما يهدف إلى توعية أفراد المجتمع بما يتعلق بصحتهم ومشاركتهم في توجيه الخطط والسياسات الصحية نحو الأداء الأفضل بما يكفل تحقيق أرقى المستويات الصحية للمجتمع في الوطن العربي.

والكتاب مقسم إلى ستة فصول ومزود بأربعة ملاحق وكشافين مرتبين أبجديا: الأول باللغة العربية والترجمة الإنجليزية والثاني باللغة الإنجليزية والترجمة العربية.

قائمة المطبوعات


التهاب الكبد الحاد

التهـاب الكبـد الحـاد

Acute Viral Hepatitis
ترجمة: د. مفتي عبدالحميد عمرو

بيولوجية وانتشار الفيروسات المنحازة للكبد

metallw.gif (942 bytes)

الملامح السريرية لالتهاب الكبد الفيروسى

metallw.gif (942 bytes)

التهاب الكبد الخاطــف

metallw.gif (942 bytes)

اختبارات وظائف الكبد

metallw.gif (942 bytes)

التشخيص المصلي لالتهاب الكبد من النمط A

metallw.gif (942 bytes)

مضاعفات التهاب الكبد الحاد

metallw.gif (942 bytes)

المعالجة الوقائية

metallw.gif (942 bytes)

metallw.gif (942 bytes) بيولوجية وانتشار الفيروسات المنحازة للكبد:
1- فيروس التهاب الكبد HAV)A):

يعد الفيروس (HAV)واحدا من أفراد عائلة الفيروسات البيكورناوية (Picornaviridae) ويتميز الفيروس بوجود محفظة(Capsule)، كما يبلغ قطره 28-27 نانومتر، كما يحتوي على طاق موجب وحيد من الرنا(Single-stranded RNA)، يبلغ طوله نحو 7500 نوكليوتيدات. ولم يتم التعرف سوى على مجموعة مصلية واحدة (Serotype) من الفيروس (HAV) في جميع أنحاء العالم.وقد تم تنسيل وسَلْسَلَة كامل مجين(Genome) هذا الفيروس.

*انتقال العدوى:

تنتقل عدوى الفيروس (HAV)عن الطريق البرازي ـ الفموي.(Fecal-oral Route).وفي البلدان النامية يصاب أغلب الأطفال في سن المدرسة بالفيروس نتيجة للانتقال المتتالي (Serial Transfer) للفيروس من شخص لآخر. ويؤدي تناول بعض الأطعمة غير المطهية جيدا ـ مثل بلح البحر(Mussels)، والبطلينوس(Clams)، والمحار(Oysters)، والمستخرجة من بلدان ينتشر فيها حاملو الفيروس ـ إلى زيادة خطر الإصابة بالفيروس (HAV) كما تم تقرير انتشار الفيروس بين مهربي المخدرات من خلال التلوث البرازي للأغشية الواقية (Condoms) التي تستخدم في تهريب المخدرات.

وليس من الشائع ظهور المرض السريري المصاحب باليرقان (Jaundice)في حديثي الولادة وفي الأطفال الصغار، كما أنه من الممكن أن تمر نوبة الإصابة بالمرض دون أن تُلاحَظ أو أنه لا يمكن تفريقها عن المرض الفيروسي اللانوعي (Nonspecific Viral Illness)

وفي البلدان التي تحسنت فيها مستويات المعيشة وجودة الصرف الصحي، ارتفع العمر الوسطي (Mean Age) للإصابة بالمرض، كما انخفضت المعدلات الكلية للإصابة بالمرض وعلى أية حال، ففي هذه البلدان ارتفعت معدلات الإصابة بالعدوى السريرية مع اليرقان

ونادرا ما ينتقل الفيروس (HAV)عبر نقل الدم، نظرا لأن فترة وجود الفيروس بالدم (Viremia) تعد قصيرة، وسرعان ما يمتزج الفيروس الجائل بالدم مع الأضداد (Antibodies) ـ غير أن ذلك لم يمنع انتقال عدد من الحالات عن هذا الطريق.

2- فيروس التهاب الكبد HBV)B):

يبلغ طول الجزيء المعدي (Infectious Particle) من الفيروسHBV ـ والذي يعرف باسم جزيء دَين (Dane Particle) ـ نحو 42 نانومتر، و يتكون من الأجزاء التالية:

*غلاف "سطحي" خارجي من البروتينات الشحمية(Lipoprotein Envelope)، وهو المستضد السطحي (HbsAg)، بما فيها البروتينات pre-S (قد تسهل هذه المناطق من الغلاف الخارجي عملية التصاق الفيروس بالخلايا الكبدية).

*لب داخلي مكون من قفيصة منواة بروتينية(Protein Nucleocapsid)، و هو المستضد (HBcAg) والذي يحيط بالحمض النووي الفيروسي (يفرز المستضدHBeAg، وهو مشتق من المستضد (HBcAg) في المصل، ويعد واسما مفيدا على عدوائية [Infectivity] الفيروس.

ومن الممكن أن يحتوي مصل (Serum)الشخص المصاب بالعدوى على الفيريون الكامل (Virion)، أو على بروتينات الغلاف التي لا تحتوي على الدنا(DNA)، والتي تتميز بكونها أصغر حجما وعادة ما يتم تشخيص العدوى بالتهاب الكبد B بعد الحصول على نتيجة إيجابية لاختبار المستضد HBsAg وتحدد الاختبارات التالية ما إن كان وجود المستضد HBsAg في الدم مترافقا مع وجود الجزيئات الفيروسية العدوائية، والتي يتم التعرف عليها غالبا باكتشاف المستضد HBeAg.

*انتقال العدوى:

ينتقل الفيروس HBV عن الطريق عبر الجلدي (Percutaneous) وعبر المخاطية (Permucous) خلال التمزقات التي قد توجد في الجلد أو الأغشية المخاطية.وتبلغ فترة الحضانة (Incubation Period) الوسطية لالتهاب الكبد B نحو 75 يوما.وهناك اختلافات جغرافية مهمة بخصوص معدلات انتشار المرض والمجموعات العمرية الأكثر تعرضا للعدوى؛

* في البلدان المتقدمة في أوروبا وأمريكا الشمالية، تحدث الإصابة بالفيروس(HBV) بصورة متفرقة، وتتمثل أهم عوامل الاختطار في هذه البلدان في الجنسي بين الرجال (اللواط)، وانخفاض مستوى المعيشة، وتعاطي المخدرات عن طريق الحقن والمجموعة العرقية (Ethnic Group)التي ينتمي إليها المريض والإعاقة العقلية والعمل في التخصصات الصحية.? وأحيانا ما تنتقل العدوى عن طريق الحاملين (Carriers)، وقد تنتشر العدوى بين أفراد الأسرة الواحدة.

* في المناطق المتوطنة، يتسم اكتساب العدوى في الأطفال بأهميته في تحديد النمط العام للإصابة بالمرض، وتحدث الإصابة إما عن طريق الدم خلال عملية الوضع، أو خلال الفترة التالية للولادة نتيجة لبعض الممارسات التغذوية مثل قيام الأم بمضغ الطعام (Premastication) قبل دفعه إلى فم وليدها. وخلال تلك الفترة تتسم العدوى بعدم وجود اليرقان وبكونها لا أعراضية ومزمنة.

3- الأنواع الأخرى لالتهاب الكبد:

  • التهاب الكبدC.
    التهاب الكبدDو E و F وG.
أعلى الصفحة

metallw.gif (942 bytes) الملامح السريرية لالتهاب الكبد الفيروسي:

تكون الملامح السريرية لالتهاب الكبد الفيروسي الحاد، والناتج عن العدوى بالفيروسات المنحازة للكبد (Hepatotropic Viruses)، متشابهة لدرجة يصعب معها التفريق بين الأنواع المختلفة للفيروسات المسببة؛ ولا يفيد في التفريق سوى الملامح الفرعية للمرض، بالإضافة إلى فترة الحضانة والتاريخ الوبائي للمريض أما التشخيص النوعي فيستلزم إجراء الاختبارات المصلية.

*الأعـراض:

ـ مرحلة ما قبل اليرقان(Pre-icteric Phase): تشتمل الأعراض الرئيسية على ما يلي:

  • يبدأ المريض بالشعور بالتوعك، والغثيان، والتعب، والضعف.

  • كراهية السجائر بالنسبة للمدخنين.

  • ألم بالربع الأيمن العلوي من البطن.

  • إسهال أو إمساك.

  • آلام وأوجاع غير محددة (خصوصا في العضلات).

  • حمى (أكثر شيوعا مع التهاب الكبدA).

  • صداع أعلى الحجاج(Supraorbital)(أكثر شيوعا مع التهاب الكبدA).

في 5-15 % من مرضى التهاب الكبد البائي الحاد، قد تحدث متلازمة شبيهة بالمرض المصلي (Serum Sickness-like Illness)، والتي تتسم بحمى منخفضة الحدة، وطفح جلدي، وآلام في مفاصل الرسغ، والمرفق، والركبة، والكاحل.

*اليرقان: قد يلي الأعراض المبدئية ظهور البول الداكن اللون، واليرقان (Jaundice) في بعض الحالات. ويصاب بعض المرضى باليرقان دون أية أعراض سابقة.ونمطيا، بمجرد ظهور اليرقان، تتحسن بعض الأعراض النذيرية (Prodromal Symptoms) وقد يزداد اليرقان عمقا على مدى 10-5 أيام وقد يتفاقم القهم (Anorexia) والتعب خلال تلك الفترة. ومن الممكن حدوث قدر من فقدان الوزن.وعادة ما يكون التهاب الكبد الحاد من النمط C أقل حدة من التهاب الكبد الحاد من النوع Aأو B ولا يصاب أغلب المرضى باليرقان.

*الشفاء (Recovery):

يختفي الغثيان وتعود الشهية والتحسن الصحي (Well-Being) إذا كان اليرقان عميقاً وامتد أمده فيمكن أن يلاحظ بعض الحكة.

يمكن أن يبقى الفتور والتعب إلى بعض الوقت، كما يمكن أن تحدث انتكاسات بسيطة. في 5-1 % من المرضى يلاحظ ارتفاع ناقلة الأمين المصلية أو البيليروبين. لقد تم ملاحظة العلاقة بين هذه الانتكاسات وبين العودة إلى العمل أو التمرينات العنيفة ولكنها غير مؤكدة.

تقل القدرة على تحمل التمرينات بصفة عامة في طور النقاهة المبكر، ويمكن أن يكون الاكتئاب عرضاً بارزاً.

*العلامات الفيزيائية (Physical Signs):

غالباً تكون العلامات الفيزيائية قليلة، ويكون اليرقان هو أكثر نتائج الفحص شيوعاً، والإيلام الكبدي (Tenderness) وتضخم الكبد وتضخم الطحال 10-5 %، والاعتلال العُقَدي اللمفي (Lymphadenopathy) في بعض المرضى.

عادة ما تقل حدة اليرقان خلال أيام قليلة إلى أسبوعين ولكن يمكن أن يظل عادة إلى 6 أسابيع.في الحالات البسيطة تتأثر الصُلبة (Sclera) فقط باليرقان.عادة لا يزداد الكبد في الحجم بدرجة كبيرة ولكن يمكن إحداث الإيلام الكبدي في معظم المرضى. يمكن أن تُحس مقدمة الطحال إذا تضخم وتكون لينة وغير مؤلمة مع الجس. بقية الفحص الفيزيائي يكون عادة غير ملحوظ. إذا حدث التهاب الكبد الخاطف تكون الأعراض والعلامات أكثر وخامة. يمكن أن يلاحظ الطفح الجلدي.

أعلى الصفحة

metallw.gif (942 bytes) التهاب الكبد الخاطــف
(Fulminant Hepatitis):

إن التهاب الكبد الخاطف الذي يلي النخر الجسيم في الخلايا الكبدية يؤدي إلى حدوث اعتلال دماغي كبدي (مترافق مع يرقان شديد وحبن [استسقاء] و وذمة).وعادة يكون مصحوباً بنزيف بسبب الاعتلال الخثاري الشديد.

يعكس اضطراب الوعي اشتراك كل من الغيبوبة الكبدية ونقص سكر الدم والوذمة المخية (Cerebral Edema) في العملية المرضية.

يمكن أن يحدث الاعتلال الوظيفي الكلوي ممثلاً المتلازمة الكبدية الكلوية (Hepatorenal Syndrome) إن علاج هذه المضاعفات يكون علاجاً مساعداً مشابهاً للعلاج الذي تم تحديده عندما يحدث الفشل الكبدي في سياق داء الكبد المزمن. يستعيد الكبد قدرته للعودة إلى الحالة الطبيعية إذا نجا المريض من نوبة التهاب الكبد الخاطف.

أحدث استخدام الإغتراس (Transplantation) في هذه الحالة، ثورة في التكهن في مآل المرض(Prognosis) تكون نسبة بقاء المريض الذي يصل إلي حالة الغيبوبة الكاملة على قيد الحياة 20% أو أقل بدون الاغتراس. يجب أن ينقل المريض المصاب بالفشل الكبدي الخاطف إلى وحدة متخصصة.

أعلى الصفحة

metallw.gif (942 bytes) اختبارات وظائف الكبد
(Tests of Liver Function):
إنزيمات الكبد (Liver Enzymes):

يتم تحديد التهاب الكبد الفيروسي الحاد بارتفاع المستويات المصلية للإنزيم ALT وناقلة الأمين الأسبارتية (AST) يمكن أيضاً أن ترتفع مستويات الإنزيمات ALT وAST في التهاب الكبد الفيروسي غير اليرقاني، بينما في حالة التهاب الكبد اليرقاني فإن كلا المَعْلمين يرتفعان إلى أكثر من 80 ضعف الحد الأعلى للمستوى الطبيعي.

عادة ما يكون الإنزيمALT عالياً أو أعلى من AST يمكن أن تزداد تركيزات البيليروبين المصلي بصورة متناسبة مع وخامة المرض.

أثناء الشفاء، ينخفض تركيز الإنزيم ALT المصلي بسرعة وعادة ما يصبح طبيعياً خلال 12-10 أسبوعاً من بداية المرض.

إن بقاء النشاط الشاذ للإنزيم ALT أكثر من 6 شهور بعد بداية التهاب الكبد الحاد يعد مؤشراً لترقي المرض، وفي حالة التهاب الكبد من النمط B و C و D يكون مصحوباً بأدلة مصلية على العدوى المستمرة.

*الدمويات (Hematology):

عادة ما يبقى تركيز الهيموجلوبين وعدد كريات الدم البيضاء والصفائح الدموية دون تغيير إلا إذا كان المرض وخيماً ومصاحباً بفشل كبدي خاطف.

*زمن البروثرومبين (Prothrombin Time):

بصفة عامة، يكون طبيعياً في حالات التهاب الكبد الفيروسي الحاد غير المضاعفة ولكن يمكن أن يمتد في التهاب الكبد الخاطف.

*الألبومين والجلوبلين بالمصل
(Serum Albumin and Globulin):

عادة يكونان في المستوى الطبيعي في بداية التهاب الكبد، ولكن تركيزات الألبومين المصلي تنخفض قليلاً أثناء مسار التهاب الكبد، ويمكن أن يرتفع الجلوبلين المصلي وخصوصاً إذا كان المرض شديداً وممتداً.

*الجلوكوز المصلي

عادة يكون طبيعياً في التهاب الكبد الفيروسي غير المضاعف ولكن معظم المرضى المصابين بمرض خاطف يكون لديهم نقص في سكر الدم.

*البروتين الجنيني والمصلي

(Serum & Fetal Protein):

ترتفع مؤقتاً في المرضى المصابين بالتهاب الكبد الحاد.

*التقييم الهستولوجي (Histological Assessment):

عادة لايتم عمل خزعة الكبد في التهاب الكبد الفيروسي الحاد.

أعلى الصفحة

metallw.gif (942 bytes) التشخيص المصلي لالتهاب الكبد من النمط A
(Serological Diagnosis of Hepatits A):

يكون الجلوبلين المناعي IgM المضاد لل يروس HAV موجوداً، ويستمر وجود عيارات (Titers) مرتفعة في المصل مع بداية الأعراض ويمكن قياسه بالمرحلة الصلبة الحساسة للمقايسة المناعية الامتصاصية أو المقايسة المناعية الإشعاعية (RIA) لمدة 12-3 شهراً.وإذا كان الاختبار إيجابياً في مريض مصاب بالتهاب كبدي حاد فإن ذلك يدل على وجود عدوى حديثة.الاختبارات الإيجابية الكاذبة (False Positive) غير مألوفة ولكن يمكن أن تحدث.

يمكن تشخيص العدوى السابقة وبالتالي المناعة بوجود الجلوبلين المناعي IgG المضاد للفيروسHAV ـ بدون الجلوبلين المناعي IgM المضاد للفيروس HAV.

*التدبير(Management):

يمكن العناية بأغلب المرضى في المنزل.وقد يستدعى الإدخال إلى المستشفى لأسباب اجتماعية، أو للتوصل إلى التشخيص، ويكون ضروريا إذا حدث قيء مستمر، أو إذا زاد زمن البروثرومبين عن ثانيتين، أو إذا لوحظ حدوث تغيرات في شخصية المريض أو نمط نومه.

وفي المستشفى، يحتاج المرضى إلى عناية تمريضية جيدة؛ كما يجب إيقاف تناول المريض لجميع الأدوية، نظرا لأن كثيرا منها يحمل خطر إحداث التلف الكبدي أو الركود الصفراوي (Cholestasis) وتشمل تلك الأدوية مضادات القيء (Anti-emetics) ومضادات الالتهاب اللاستيرويدي(NSAIDs)، والتي عادة ما توصف لأولئك المرضى. ويعد الباراسيتامول الأسيتامينوفين هو المسكن المفضل في هذه الحالات حيث أنه غير سام للكبد في الجرعات البسيطة.وعادة ما يتم إيقاف حبوب منع الحمل الفموية (Oral Contraceptives) مؤقتا في السيدات المصابات بالتهاب الكبد الفيروسي الحاد ومن الممكن أن يساعد تناول عقار الكوليستيرامين في تخفيف الحكة.

ليس هناك علاجاً نوعياً لالتهاب الكبد الفيروسي الحاد اللامضاعف.وينصح بأن يخلد المريض إلى الراحة. ولا تساعد الستيرويدات القشرية (Corticosteroids) في تحسين مآل التهاب الكبد الفيروسي الحاد اللامضاعف.لكنها تقلل من السير المرضي لالتهاب الكبد الركودي الصفراوي الحاد من النمط (Cholestatic Hepatitis) A ويجب أن يتجنب المريض تناول الكحول في المرحلة الحادة من المرض، كما يجب عليه اجتناب التمرينات الرياضية العنيفة ويحتاج أغلب المرضى إلى الراحة لمدة ثلاثة أسابيع على الأقل قبل العودة لأعمالهم.

تشفى أغلب حالات الإصابة بالتهاب الكبد الفيروسيB، مع تصفية المستضد.HBsAg وبرغم أن الأعراض اللانوعية قد تتحسن، فليس هناك دليل على أن المعالجة المضادة للفيروسات (Antiviral Therapy) تعجل من التعافي أو تصفية (Clearance) الفيروس في التهاب الكبد الفيروسي الحاد من النمط B أو على أن المعالجة بالإنترفيرون ألفا (a-Interferon) تمنع حدوث المرض الكبدي المزمن كما اكتشف أن الإنترفيرون ألفا ليس ذا فائدة في معالجة التهاب الكبد البائي الخاطف.

أعلى الصفحة

metallw.gif (942 bytes) مضاعفات التهاب الكبد الحاد:

تشمل المضاعفات الكبدية لالتهاب الكبد الحاد الانتكاس (Relapse) والتهاب الكبد الخاطف، والركود الصفراوي الممتد، والتهاب الكبد الفيروسي المزمن. وتعد الوفيات الناجمة عن التهاب الكبد الفيروسي من النمط A ـ (0.1)%، أقل من مثيلاتها في بقية أنواع التهاب الكبد الأخرى.

تشمل المضاعفات خارج الكبدية ما يلي:التهاب الشرايين المتعدد العقدي (Polyarteritis Nodosa)، والتهاب كبيبـات الكلـى (Glomerulonephritis)، والتهاب الدماغ والسحايا(Meningoencephalitis)، و اعتلال الأعصاب الطرفية (Peripheral Neuropathy) وفقر الدم اللاتنسجي(Aplastic Anemia)، وفقر الدم الانحلالي (Hemolytic Anemia) والتهاب عضلة القلب (Myocarditis)، والإسهال، والتهـاب البنكـرياس الحـاد، والتهاب جلد الأطراف الحطاطي (Papular Acrodermatitis) والتهاب المفاصل المتعدد.(Polyarthritis)

أعلى الصفحة

metallw.gif (942 bytes) المعالجة الوقائية:
1- التهاب الكبد الفيروسي من النمط A:

كانت الوقاية ضد عدوى الفيروسHAV تعتمد في الماضي على الجلوبلينات المناعية المصلية، بجرعة 0.02 مل‏/كجم قبل التعرض للعدوى، و0.06 مل/‏كجم بعد التعرض.

وتتسم اللقاحات المستخدمة حاليا في الوقاية من المرض بكونها محتملة بالنسبة للجسم، إضافة إلى كونها مولدة للمناعة.(Immunogenic)ويؤدي التمنيع النشط (Active Immunization) إلى إيجاد مستويات أعلى من مضادات الفيروسHAV، عنها في حالة إعطاء الجلوبلينات المناعية.ويتم إعطاء اللقاح في ثلاث جرعات تحقن في العضلة الدالية (Deltoid)عند الشهور 0 و1 و6. ونادرا ما تشاهد الأعراض الجانبية للتلقيح (Vaccination)، وأهمها الألم في موضع الحقن.

2- التهاب الكبد الفيروسي من النمطين B وD:

يمكن الوقاية من عدوى الفيروسHBV بواسطة التمنيع النشط. وفي البلدان المتقدمة، يتم تصنيع اللقاحات المستخدمة بواسطة تقنيات الدنا المأشوب(Recombinant DNA)، ويتمثل المخطط النمطي للتلقيح في حقن جرعة من اللقاح في الشهور 0 و1و6، وذلك بجرعة 10 ميكروجرام في الأطفال وحديثي الولادة و20 ميكروجرام في الشهور 0 و1و 6 للبالغين. وفي البالغين يجب أن يتم حقن اللقاح في العضلة الدالية ومن المستحسن أن يتم التأكد من تكون أضداد المستضد HBs بالاختبارات المصلية بعد ثلاثة أشهر من انتهاء جرعات التلقيح.

ويستدعى التلقيح ضد عدوى الفيروس HBV في الحالات التالية:

  • العاملون في مجال الرعاية الصحية.

  • أقارب المـرضى بالتهاب الكـبـد الفيـروسي مـن النمـط B.

  • الجنوسيون (Homosexuals)النشطون جنسيا.

  • الأشخاص ذوي العلاقات الجنسية المتعددة.

  • مدمنو المخدرات.

  • المرضى الذين يحتاجون لنقل مستمر للدم.

يمكن الوقاية من انتقال الفيروسHBV من الأم لوليدها بواسطة الجلوبلين المناعي لالتهاب الكبد B بجرعة 0.05 مل/‏كجم، بالإضافة إلى التلقيح بالجرعات الموصوفة أعلاه. ويجب أن يتم التلقيح بأسرع ما يمكن في حالة الإصابة بوخز الإبر الجراحية بالنسبة للأطباء.

وتؤدي الوقاية من الفيروسHBV إلى الوقاية من التهاب الكبد الفيروسي من النمط D أيضا، نظرا لأن ذلك الأخير لا يمكنه أن يتكاثر في غياب المستضد HBsAg.


التهاب المعدة والقرحة الهضمية

التهـاب المعـدة والقرحـة الهضمية
Gastritis and Peptic Ulcer

إعداد: د. نائل بازركان
اختصاصي الأمراض الباطنية

* التعريف:

التهاب المعدة (Gastritis) هو التهاب مخاطية المعدة, وهذه الإصابة موجودة في أعداد كبيرة من الناس وهي لا تسبب أعراضاً أو علامات عادة. ولذلك لا يمكن أن تعد مرضاً إذا لم تسهم في حدوث إصابات خطرة في السبيل المعدي المعوي العلوي (Upper GIT).

أنماط التهاب المعدة:

الإمراض:

التشريح المرضي:

المظاهر السريرية (الإكلينيكية):

الاستقصاءات:

التشخيص التفريقي:

المعالجة:

خطط التدبير المتجنبة للتنظير الهضمي:

* أنماط التهاب المعدة:

  1. التهاب المعدة الناجم عن الإصابة بالملوية البوابية (Helicobacter): تم تسليط الضوء على اشتراك سرطانة المعدة والقرحة الهضمية المزمنة من جهة وحدوث التهاب المعدة من جهة أخرى بعد ملاحظة ما يلي:
    أ ـ السبب الرئيسي لالتهاب المعدة هو العدوى بالملوية البوابية.
    ب ـ يمكن الوقاية من انتكاس القرحة الهضمية بالتخلص من الملوية البوابية.
    يمكن لالتهاب المعدة بالملوية البوابية أن يصيب جميع مناطق المعدة, ويغلب حدوثه بشكل رئيسي في الغار (Antrum) في المصابين بالقرحة الاثني عشرية, أما في المصابين بقرحة المعدة فتتوضع الإصابة في الجسم بشكل رئيسي. إن تثبيط الحمض بواسطة الأدوية يميل لزحزحة التهاب المعدة للناحية الدانية من الغار إلى الجسم.

  2. يصيب التهاب المعدة المنيع للذات (Autoimmune) (نمط أ) جسم المعدة بشكل رئيسي ويترافق مع فقر الدم الخبيث (Pernicious anemia).

  3. ينجم التهاب المعدة الكيميائي عن تناول الأدوية المضادة للالتهاب غير الستيرويدية (NSAIDs) أو قلس (Regurgitation) محتوى الاثني عشري إلى المعدة.

  4. الأنماط غير الشائعة:

أ ـ العداوى المزمنة (مثل: التدرن, الزهري).
ب ـ الأمراض الالتهابية المزمنة (مثل:الغرناوية(Sarcoidosis),داء كرون).

* الإمراض:

يؤدي التداخل بين الملوية البوابية والخلايا الظهارية المعدية إلى تحرر السيتوكينات (Cytokines) الموضعي مثل الإنترلوكين ــ 8 (Interleukin 8) مسبباً تجنيد وتفعيل الخلايا الالتهابية. يمكن للجرثوم أن يستعمر المخاطية المعدية فقط ولكنه يسبب تقرح الاثني عشري بواسطة تثبيط الهرمون المثبط (سوماتوستاتين (Somatostatin) في مخاطية المعدة وزيادة تحرر الهرمون المنبه لإفراز الحمض (جاسترين (Gastrin). تؤدي هذه التغيرات لإفراز الحمض الزائد فيمن لديهم قرحة اثني عشرية, مما يسبب أذية مخاطية الاثنا عشريالمعدي . ويؤدي تكرار الأذية في القرحة الاثني عشرية للحؤول (Metaplasia) في الاثني عشري مما يمكن الملوية البوابية من استعمار الاثنا عشري وإضعافه أكثر مما سبق.

قد تتضمن آليات تشكل القرحة المعدية ما يلي (لأنها لم تقرر بعد بشكل مؤكد):

  1. الملوية البوابية التي تسبب التهاباً موضعياً وأذية الخلايا الظهارية.

  2. تثبيط تخليق البروستاجلاندينات الواقية (Prostaglandins) بتثبيط الإنزيم سيكلوأوكسيجينازــ1 (COX-1) بمضادات الالتهاب غير الستيرويدية.

  3. القلس الصفراوي.

  4. تدخين السجائر الذي يعيق إرواء الشرايين الانتهائىة.

  5. عدم توازن إفراز حمض الببسين مع مقاومة المخاطية.

  6. الوراثة.

شكل (1): الملوية البوابية

* التشريح المرضي:

قد يظهر التهاب المعدة بشكل احمرار في مخاطية المعدة بالتنظير الهضمي ولكن لايثبت التشخيص إلا بالفحص النسيجي, يوصف الالتهاب بالمزمن عندما تشاهد اللمفاويات (Lymphocytes) والخلايا البلازمية, وبالحاد أو الفعال عندما توجد العَدِلات (Neutrophils). يكون الالتهاب الناجم عن الملوية البوابية من النوع المزمن الفعال بشكل وصفي, تشاهد العضويات قريبة أو ملتصقة إلى الظهارية مع وجود تنكس ظهاري.

يتميز التهاب المعدة الكيميائي بفرط تنسج (Hyperplasia) منطقة عنق الوهاد المعدية والوذمة, التوسع الوعائي والاحتقان مع قلة الخلايا الالتهابية نسبياً.

يؤدي التهاب المعدة المديد في بعض المرضى لحدوث ضمور المخاطية, وقد يتطور الضمور إلى الحؤول المعوي (Intestinal metaplasia) حيث تكتسب المخاطية مظهر مخاطية الأمعاء الدقيقة أو القولون. تنقص مثل هذه التغيرات من الإفراز الحمضي ومن حدوث القرحة الاثنا عشرية ولكنها تزيد من خطر سرطانة القولون.

إن القرحة الهضمية عبارة عن فجوة في مخاطية المعدة (90% في الانحناء الصغير) أو الاثني عشري (أغلبها في القسم الأول و 50% في الجدار الأمامي), وهذه الفجوة تخترق الطبقة العضلية. وقد يوجد أكثر من قرحة في نفس الوقت في 15-10% من الحالات. أما التآكلات فتكون بقطر أقل من5-3 مم ولا تخترق الطبقة العضلية.

شكل (2): صورة بالمجهر الإلكتروني التفرسي لبطانة المعدة المحيطة بقرحة المعدة يبدو الغشاء المخاطي الطبيعي باللون الأخضر الفاتح ، كما تبدو المناطق المتقرحة والمتآكلة ، وهي جز من الصفيحة المخصوصة الرقيقة، باللون الوردي

* المظاهر السريرية (الإكلينيكية):

القصة المرضية:

  1. التهاب المعدة: يكون التهاب المعدة بالملوية البوابية لا أعراضي عادة. ولا يوجد دليل حتى الآن أنه يسبب عسر الهضم(Dyspepsia) .

  2. القرحة الهضمية: تتظاهر القرحة المعدية والاثني عشرية عادة بنوبات من الألم الشرسوفي (Epigastric pain) الذي يخف بعد الطعام وقد ينتشر للظهر, ويستمر لعدة أسابيع كل عدة أشهر. يعاني بعض المرضى من أعراض أخرى مثل الغثيان, القياء والحموضة. قد يحدث القهم(Anorexia) ونقص الوزن أحياناً مما يلتبس بالسرطانة. يشير الألم الليلي للقرحة الاثني عشرية عادة. وعلى كل حال لايجوز تشخيص القرحة الهضمية اعتماداً على الأعراض فقط.

الفحص:

لاتوجد علامات مالم تحدث العقابيل.

العقابيل:

  • النزف الهضمي (القياء المدمى والبراز المدمى).

  • التضيق البوابي (قياء طعام الأمس).

  • الانثقاب أو النفوذ.

* الاستقصاءات:

عدوى الملوية البوابية:

  1. الفحوص المصلية: يمكن إجراؤها بالإعتماد على المقايسة المناعية الإنزيمية (ELISA). ويتم بذلك كشف الأضداد (الجلوبلين المناعي G) ضد مستضدات الملوية البوابية. وذلك في مختبر المستشفى أو قد تتوفر فحوص سريعة في العيادات أحياناً. يجب المطابقة أحياناً بين نتائج الفحوص المصلية وبين نتائج التنظير أو اختبار التنفس وذلك بسبب الاختلاف الواسع في النتائج بالاعتماد على الفحوص المصلية.

  2. اختبار التنفس لليوريا: يتضمن تناول المريض لليوريا الموسومة بالكربون 13 أو 14 ثم أخذ عينة من التنفس, وإذا وجدت اليورياز الجرثومية يظهر غاز ثاني أكسيد الكربون الموسوم في التنفس. يمكن إعطاء الكربون 13 للأطفال والحوامل لأنه غير مشع, ولكن هناك كمية ضئيلة جداً من الإشعاع في الكربون 14.

  3. الخزعة(Biopsy) : تؤخذ عادة من الغار حوالي 2 سم قبل البواب ويجب أخذها من الناحية الدانية فيمن يتناولون مثبطات مضخة البروتون(PPEs) . ويجب التذكر بأن توزع الملوية البوابية ضمن المعدة يكون بقعياً.

اختبار اليورياز في الخزعة: يعتمد على تحرر الأمونيا بتأثير يورياز الجراثيم. يتم وضع الخزعة في محلول يحوي اليوريا ومشعر باهاء(pH) فإذا تغير لون المشعر فهذا دليل زيادة الباهاء. الحساسية أكثر من 90% والاختبار نوعي.

  • الفحص النسيجي باستعمال الصبغة: وهو فحص دقيق.

  • الزرع الجرثومي هو الوسيلة الوحيدة لتحديد المقاومة للمضادات الحيوية.

يؤدي العلاج بمثبطات مضخة البروتون أو المضادات لنتائج سلبية كاذبة في الفحوص السابقة عدا المصلية. تثبط مثبطات مضخة البروتون الإنزيم الجرثومي اليورياز وتزيل الجراثيم من الغار كما تزيد نسبة الجراثيم الموجودة في الناحية الدانية من المعدة ولذلك يجب إيقافها قبل أسبوعين على الأقل من هذا الاختبار, وإذا لم يطبق ذلك فيجب أخذ الخزع من الناحية الدانية من المعدة لتشخيص العدوى.

يمكن للمضادات الحيوية أن تعيق كشف الجرثوم لغاية الانتهاء من العلاج. يجب عدم تقييم الحالة إلابعد 6-4 أسابيع من انتهاء العلاج.

القرحة الهضمية:

يمكن تشخيصها بالدراسة الشعاعية بالباريوم ولكن يفضلها التنظير الهضمي. وذلك بفضل أخذ الخزع وتشخيص عدوى الملوية ونفي وجود السرطانة.

مبادئ التدبير:

يلجأ للفحوص المصلية لتحري الملوية البوابية بدئياً في المصابين بعسر الهضم في المرضى تحت عمر 45 سنة, وإذا كانت إيجابية يعطى المريض العلاج الذي يعالج القرحة ويحسن حالات عسر الهضم غير القرحية ويمنع حدوث السرطانة, وإذا كانت الفحوص سلبية يجب طمأنة المريض ويعالج عرضياً. ولايتم تطبيق علاج العدوى بدون تشخيصه إلا لدى المصاب سابقاً بالقرحة مع احتمال حدوث العدوى لديه.

يتم إجراء التنظير الهضمي فقط فيمن لا يستجيبون للعلاج ويجرى بشكل إسعافي فيمن تحدث لديهم شكاية حديثة من عسر الهضم ويكونون أكبر من 45 سنة أو بوجود أعراض منذرة (عسر البلع, القهم, نقص الوزن..) التي تنذر بالسرطانة. يجب إجراء ثلاث خزع تحرياً للدقة (اثنتان للفحص النسيجي وواحدة لفحص اليورياز). ويمكن اللجوء للفحص الجرثومي لاكتشاف المقاومة للمضادات الحيوية. يستعمل اختبار التنفس لليوريا للتأكد من نجاح العلاج الاستئصالي للعدوى بدون إجراء التنظير.

* التشخيص التفريقي:

  • عسر الهضم غير التقرحي, متلازمة الأمعاء الهيوجة (IBS).

  • القلس المعدي المريئي والتهاب المريء أو تشنجه.

  • سرطانة المعدة أو اللمفومة(Lymphoma) .

  • الحصيات المرارية.

  • التهاب البنكرياس (Pancreatitis).

  • الذبحة الصدرية, احتشاء العضلة القلبية.

أسباب القرحات الهضمية الأخرى:

  • متلازمة زولينجر ــ إليسون (الجاسترينوم).

  • الآفات الخبيثة (السرطانة ــ اللمفومة).

  • داء كرون.

  • آفات خارج المعدة: القصور التنفسي المزمن ــ القصور الكلوي المزمن ــ التشمع الكبدي (Cirrhosis) ــ فشل الأعضاء المتعدد والرضوض الكبرى.

* المعالجة:

التخلص من الملوية البوابية:

يعتمد علاج القرحة الهضمية على التخلص من الملوية البوابية, ويوفر العلاج الثلاثي لمدة أسبوع واحد فعالية تامة. يجب عدم استعمال العلاج الأقل فعالية (الثنائي) تجنباً لظهور المقاومة. وتكون نسبة الشفاء بالعلاج الأحادي 40-0% وبالعلاج بالكلاريثروميسين (Clarithromycin) لوحده 60-40% وتصبح النسبة لدى الإشراك مع مثبطات مضخة البروتون 90-70%.

العلاج الثلاثي:

(LAC 500 - OAC 500): أوميبرازول (Omeprazol) 20 مجم مرتين يومياً أو لانزوبرازول (Lanzoprazol) 30 مجم مرتين يومياً مع أموكسيسيللين (Amoxcycillin) 1,000 مجم مرتين يومياً. مع كلاريثروميسين (Clarithromycin) 500 مجم مرتين يومياً. أو: (LMC250 - OMC 250) أوميرازول 20 مجم مرتين يومياً أو لانزوبرازول 30 مجم مرتين يومياً مع كلاريثروميسين 250 مجم مرتين يومياً.

التأثير الجانبي الرئيسي لكلا النظامين هو الطعم المعدني في الفم وتعدد مرات التبرز.

يتم التخلص بشكل فعال من الملوية باستعمال الرانيتيدين (Ranitidine)ــ سترات البزموت (Bismuth citrate) مع الكلاريثروميسين, ولكن هذا النظام طويل الأمد ومكلف.

يمكن تجربة النظام الآخر فيمن يفشل لديهم أحد النظامين وإلا يجرب العلاج الرباعي لمدة أسبوع وهو:

أوميبرازول 20 مجم مرتين يومياً+ سترات البزموت 120 مجم أربع مرات يومياً+ تتراسيكلين 500 مجم أربع مرات يومياً+ مترونيدازول 400 مجم ثلاث مرات يومياً. وهذا النظام ناجح في 50% ممن تفشل لديهم الأنظمة السابقة.

مضادات الهستامين 2 :

يكون كل من السيميتيدين (Cimetidine) والرانيتيدين والفاموتيدين (Famotidine) والنزاتيدين (Nizatidine) فعالة جميعها كمعالجة قصيرة الأمد للقرحة الاثني عشرية الحادة.وتسبب جميع هذه الأدوية أعراضاً جانبية منها العنانة(Impotence) العكوسة, تثدي الرجل (Gynecomastia), نقص النطاف والتخليط في المسنين.

تشير بعض المراجع أن مضادات الهستامين 2 ذات دور ضئيل في علاج القرحة الهضمية. ويفضل استعمالها في المرضى الذين لا يتحملون العلاج بمثبطات مضخة البروتون. أو لعلاج الأعراض الباقية بعد التخلص من الملوية البوابية.

القرحة الناجمة عن مضادات الالتهاب غير الستيرويدية:

يجب إيقاف مضادات الالتهاب غير الستيرويدية إذا أمكن واستبدالها بالبراسيتامول. ويمكن شفاء القرحة وكذلك الوقاية منها باستعمال مثبطات مضخة البروتون أو الميزوبروستول الذي (Misoprostol) قد يسبب الإسهال ولكن حدوث ذلك يقل بالجرعة الإستمرارية 200 ميكروجرام مرتين يومياً. كما يمكن الوقاية من حدوث القرحة باستعمال مضادات الالتهاب التي تثبط الإنزيم COX2 (سيكلوأكسيجيناز) بشكل انتقائي مثل ميلوكسيكام (Meloxicam). ولا زال هناك خلاف حول ضرورة التخلص من الملوية في هؤلاء المرضى.

متابعة العلاج المثبط لإفراز الحموضة:

  1. تختفي أعراض القرحة الاثني عشرية بسرعة عادة عندما يتم التخلص من الملوية. غير المهم متابعة العلاج المثبط لإفراز الحموضة.

  2. تأخذ القرحات المعدية وقتاً أفضل للشفاء ولذلك من المنطقي متابعة العلاج المثبط للحموضة لحين اختفاء القرحة. ويتم تأكيد الشفاء بالتنظير كل 6-4 أسابيع مع أخذ الخزع لنفي التغيرات الخبيثة.

  3. هناك خلاف حول الاستمرار بالعلاج المثبط للحموضة بعد التخلص الناجح من الملوية في مرضى القرحة النازفة الناجمة عن عدوى الملوية حيث أظهرت الدراسات عدم تكرر النزف في هؤلاء المرضى. أما في أمريكا فيتابع الأطباء العلاج المثبط للحموضة كدفاع ضد الإجراءات والمحاسبات القضائية وهذا غير ضروري مالم يكن المريض يتعاطى مضادات الالتهاب غير الستيرويدية أو كان ضعيف البنية العامة.

إعادة الفحوصات لتحري الملوية البوابية:

يجب التأكد من التخلص من الملوية البوابية ولكن لايفعل ذلك إلا القليل من الأطباء. قد يغفل إعادة الفحص لدى غياب الأعراض ولكن يجب إجراؤه لدى استمرار المشكلة أو بوجود عقابيل مثل النزف. وأفضل الطرق هي إجراء اختبار التنفس لليوريا بعد أربعة أسابيع من انتهاء العلاج ولافائدة من المصليات لأن النتائج تبقى إيجابية بعد ستة أشهر أو أكثر بعد التخلص من العدوى.

علاج العقابيل (Sequelae):

  1. اللمفومة التالية لالتهاب المعدة بالملوية البوابية (في النسيج اللمفي تحت المخاطية): لدى علاج العدوى والتخلص منه تنكمش الأورام وتختفي مع بقاء سلالة شاذة من الخلايا غالباً كما تشير أغلب الدراسات. ويحتاج البعض إلى العلاج الكيميائي أو استئصال المعدة الجزئي.

  2. نزف القرحة الهضمية: أغلب هؤلاء المرضى لم يخضعوا للعلاج المخلص من العدوى. محافظ أو جراحي.

  3. الانثقاب (Perforation): العلاج جراحي إسعافي. لاتوجد علاقة واضحة مع عدوى الملوية. وهناك علاقة واضحة مع الأدوية المضادة للالتهاب غير الستيرويدية.

  4. التضيق البوابي: يعالج حالياً بشكل محافظ في العديد من المرضى. بالتخلص من عدوى الملوية وتثبيط الحمض أو التوسيع بالبالون.

* خطط التدبير المتجنبة للتنظير الهضمي:

- تم وضع هذه الخطط للأسباب التالية:

  1. طول فترة الانتظار لأجراء التنظير في العديد من المراكز.

  2. أكثر موجودات التنظير شيوعاً في الذين يشكون من عسر هضم هي:لايوجد أي شذوذ.

  3. يجب أن يتم تشخيص سرطانة المعدة باكراً لكي يكون هناك أمل بالشفاء.

  4. لاتشاهد القرحات أو سرطانة المعدة إلا نادراً في المرضى تحت سن 45 سنة الذين لا يتناولون مضادات الالتهاب غير الستيرويدية وكانو سلبيي التفاعلات المصلية للملوية البوابية.

- يقترح المجمع البريطاني لجهاز الهضم البروتوكول التالي لعلاج عسر الهضم:

  1. يوصي بالتنظير الفوري للمرضى الذي تتجاوز أعمارهم 45 سنة مع شكاية حديثة من عسر الهضم مع وجود أعراض منذرة مثل القهم أو نقص الوزن.

  2. يجب إحالة المرضى تحت سن 45 سنة ذوي التفاعلات المصلية الإيجابية للملوية البوابية ومع وجود الأعراض إلى التنظير.

  3. يعالج المرضى تحت سن 45 سنة ذوي التفاعلات المصلية السلبية للملوية البوابية بمضادات الحموضة ومثبطات إفراز الحمض, ولاتجرى لهم فحوص إضافية إلا في حال فشل المعالجة المذكورة.

باستعمال هذه المبادئ يتم تجنب حوالي ثلث إحالات التنظير الهضمي ولايتم إغفال أي قرحة أو سرطانة. وتظهر الدراسات أن أغلب من لايجرى لهم التنظير سوف يجرونه بطريقة أو بأخرى لأن ذلك يوفر لهم ولأطبائهم الطمأنينة.

* Bibliography:

References for this article are available from ACML on request.


التهــاب الكبـــــد "

التهــاب الكبـــــد " C"
الوبـــاء الخفــي
إعداد: د‎. محمد حجازي

يضم هذا المرض بين جنباته خطر الموت للمصابين به والذين يبلغون 4 ملايين أمريكي، معظمهم غير قابلين للشفاء منه.‎

مقـدمــة

metallw.gif (942 bytes)

مراوغـة الاكتشـاف

metallw.gif (942 bytes)

الكبـد والفيروس HCV

metallw.gif (942 bytes)

تقييم الخطر

metallw.gif (942 bytes)

التشخيص

metallw.gif (942 bytes)

علاج التهاب الكبد"C"

metallw.gif (942 bytes)

نظرة للمستقبل

metallw.gif (942 bytes)

التعايش مع التهاب الكبد"C"

metallw.gif (942 bytes)

metallw.gif (942 bytes) مقـدمــة

عند غروب أحد أيام صيف عام 1968 قام "ستيف" Steve بحقن نفسه بجرعة من الهيروين وذلك لأول مرة‎ كان _ستي في السادسة عشرة من عمره،وهو واحد من آلاف المراهقين الباحثين عن الخيال والوهم من خلال جرعة دواء أو نزوة حب‎.

والآن وقد أصبح "ستيف" واحداً من الطبقة المتوسطة يبلغ من العمر 46 عاماً وأصبح زوجاً وأباً ويعيش في إحدى المدن الأمريكية الصغيرة،ويقول عن نفسه بأن ليست لديه أية مشاكل دوائية ولم يكن يوماً ما مدمناً رغم أن له ماضياً مع جماعات "الهيبز" ويقول أنه كان دائماً أبداً حريصاً على نفسه‎ والحقيقة أنه لم يكن حريصاً كما يدعى حيث أنه منذ أكثر من عشرين عاماً استخدام محقناً ملوثاً عندما تعاطى الهيروين لأول مرة،ولذلك فلقد اكتشف أثناء أحد الفحوصات الروتينية أنه مصاب بعدوى التهاب الكبد "C" من خلال الإصابة بأحد الفيروسات الكسولة أو الميتة والمنقولة عبر الدم والتي تهاجم الكبد‎.

ولسوء حظ "ستيف" أنه كان ضمن إحدى المجموعات المعرضة لخطر الإصابة بهذا المرض نتيجة لتعاطي المخدرات بالمشاركة في استخدام محقن واحد‎.

لم يكن "ستيف" الحالة الوحيدة،إذ أن هناك مايقرب 4 ملايين أمريكي ـ أي 1.8% من عدد السكان ـ وربمـا مئات الملايين على مستوى العالم مصابون بالتهاب الكبد "C‎" (مقارنة بالمصابين بفيروس نقص المناعة المكتسب (HIV) والذين يزيدون قليلاً عن المليون أمريكي).

ومن حيث الترتيب فإن فيروس التهاب الكبد "C" يعد السبب الثاني بعد تناول الكحوليات من الأسباب المؤدية إلى الأمراض الكبدية، كما أنه من الأسباب التي تدعو إلى الحاجة إلى استزراع الكبدLiver Transplantation)‎)ونمطياً فإن الفيروس لايحدث أعراضاً وقت العدوى ويستغرق عدة عقـود حـتى يمـكن إحـداث التلف في الخلايا المصابة به، إلا أن 85% مـن مرضى التهاب الكبدس "C" يتحولون إلى الإصابة بالالتهاب الكبـدي المـزمــن،وعـلى الأقل 20% من هؤلاء المرضى يصابون بالتشمع (Cirrhosis) والذي يعد مرضاً غير قابل للشفاء‎ وخلال عقدين من الزمن فإن ربما تتحول نصف هذه الحالات إلى مرض كبدي في مراحله الأخيرة أو إلى سرطانة الكبد‎ ويعيش بعض المرضى بهذا الفيروس حياة طبيعية ويستمتعون بحياتهم وقد يموتون نتيجة أسباب أخرى قبل أن يستطيع هذا الفيروس تحطيم حياتهم‎.

وجدير بالذكر أنه ليس هناك مايؤكد وجود شفاء أكيد، كما أنه ليس هناك أي لقاح (Vaccine) لهذا المرض،ومعظم هؤلاء المرضى يصبحون حاملين للمرض Carriers)‎) فضلاً عن ذلك فإنه لاتوجد وسيلة تنبؤنا عن الإصابات التي ستؤدي إلى مرض كبدي يهدد حياة المريض بشكل سريع،أوعن الإصابات التي تهدد حياة المريض بشكل يستغرق عدة عقود‎ وفي عام(1997) قدّر عدد الذين سيموتون بسبب هذا المرض بحوالي 10.000-8.000 مريض‎.

وتتنبأ المعاهد القومية الصحية (NIH) بأن هذه الأعداد سوف تصل إلى ثلاثة أمثالها خلال العقدين القادمين إذا لم نجد وسيلة فعالة للعلاج أو الوقاية من هذا المرض الزاحف والذي يكلف الرعاية الصحية عبئأً مالياً قدره 600 مليون دولار في العام.‎

ولاعجب في أن الخبراء يعدون التهاب الكبد "C" من الأمراض المعدية الغريبة بالإضافة إلى أنهم يعتبرونه وباءاً قيد الإعداد‎.

(رغم أنه لم يتعرف على الفيروس المسبب لهذا المرض حتى عام 1989).

لقد بنى الخبراء تنبؤاتهم لهذه الكارثة،جزئياً،على الدراسات السكانية (Demographic Studies) وعلى سلوكيات الماضي للمرضى من أمثال "ستيف"‎ وبينما أصبح عدد قليل من الناس مصابين بهذا المرض الآن،إلا أن عدد الحالات الحديثة التشخيص في تزايد‎ ويقرر 1994 مركز لدراسة علاج الأمراض والوقاية منها بأن الأمريكيين البيض من الذين تخطوا الأربعين عاماً تصل معدلات إصاباتهم إلى 3% (ضعف المعدل القومي تقريباً).

وقد يصل معدل الإصابة إلى 6.3% لنفس المرحلة العمرية للأمريكيين الزنوج(أي ثلاثة أمثال المعدل القومي).

ما تفسير هذه المعدلات المرتفعة?...‎‎ لقد اتضح أن دراسة تجارب الشباب مع المخدرات أدت إلى فهم العوامل المؤدية للإصابة بهذا المرض‎.

فلقد وجد أن الفيروس لاينتقل فقط باستخدام المخدرات التي تتعاطى عبر الوريد،بل أيضا بالمشاركة في استخدام ماصات الشراب التي تستخدم لتجرع الكوكايين الذي يدمنه العديد من الأمريكيين الذين تتجاوز أعمارهم الأربعين أو الخمسين‎.

لقد مرت ثلاثون عاماً منذ زمن تجارب المراهقين في سن السادسة عشرة والسابعة عشرة والتي تعاملوا فيها مع العقاقير التي تحلق بهم في دنيا الخيال،وكانت هذه المدة كافية لأن يتقدم الفيروس خطوات بطيئة نحو إيذاء المصابين به‎ وقد توقعت مراكز علاج الأمراض والوقاية منها (CDCs) أن يشكل هذا الفيروس ركناً هاماً في أمراض الكبد لعدد كبير من الأشخاص الذين يحتاجون الرعاية الطبية والتي تتضمن عمليات استزراع الكبد خلال العقدين القادمين‎.

وتقدر عدوى التهاب الكبد "C" بنحو 85% من متعاطيي المخدرات عبر الوريد،وفي السجون تصل هذه النسبة إلى 50%‎ وفي إحدى دراسات جامعة جون هوبكنز (John Hopkins)وجدأن18% من مراجعي العيادات الخارجية حاملون لفيروس التهاب الكبد "C‎".

إن اختصاصيي أمراض الكبد لديهم معرفة طويلة بكل هذه المجموعات ذات الخطر العالي في التعرض للإصابة بهذا المرض‎ ولقد أظهرت مراكز علاج الأمراض والوقاية منها نتائج مدهشة من خلال مسح قامت به هذه المراكز: فلم يصب الفيروس فقط هؤلاء المتدنيين اجتماعياً واقتصادياً إلا أنه أيضاً طال هؤلاء المنتمين للطبقة المتوسطة‎.

وفي الفترة من عام 1988 حتى عام 1994،ذهب الباحثون من بيت إلى بيت يجمعون عينات من الدم حتى وصلت إلى 21.267 عينة‎ ولم يتضمن المسح أي شخص ينتمي إلى أية مجموعة ذات خطر عال في التعرض للإصابة مثل المساجين أو نزلاء دور الرعاية الاجتماعية،أو المشردين الذين يعيشون في الشوارع‎ ويقول اختصاصي أمراض الكبد والمدير الطبي لبرنامج زراعة الكبد في المركز الطبي لجامعة ستانفورد:"حتى تستطيع أن تشارك في هذه الدراسة يجب أن يكون لديك بيت تعيش فيه".

ويقول رئيس قسم الجهاز الهضمي وأمراض الكبد في كلية الطب ـ جامعة سانت لويس (Saint Louis):إننا نرى من 10-8 حالات جديدة لالتهاب الكبد "C" كل أسبوع،وأن هذا المرض أصبح يشكل 70% من ممارسته العملية وبينما يدَّعي 30% من مرضاه بأنه ليست لديهم أية عوامل خطر للإصابة بالفيروس فإنه يعتقد بأن العديد منهم يعاني من تبعات مايعرف بطيش الشباب العارض‎.

ورغم اعتبار أن استعمال المخدرات عبر الوريد سواء في الماضي أو الحاضر هو الوسيلة المتاحة لنقل عدوى المرض إلا أن هناك وسائل أخرى تؤدي نفس النتيجة‎.

ومن ضمن هذه الوسائل مايلي:

  • المعالجة بنقل الدم قبل عام 1990 (أي قبل التاريخ الذي توفرت فيه إمكانية فحص الدم بحثاً عن فيروس التهاب الكبد).

  • الديال الكلوي (الغسيل الكلوي Dialysis) وزرع الأعضاء قبل عام 1990‎

  • الجراحات أو العلاجات غير المرخصة، حيث قد لاتتوفر إمكانية تعقيم الآلات الجراحية المستخدمة.‎

  • التعرض العارض لدماء الآخرين (بما فيها دم الطمث)،وغالباً مايحدث ذلك مع العاملين في الرعاية الصحية والذين يتعاملون مع الدم‎.

  • التشارك في الأدوات الشخصية مثل فرش الأسنان وأمواس الحلاقة وأدوات تشذيب وتقليم الأظافر‎.

  • استنشاق الكوكايين والوشم المنزلي (Tattooing) وثقب الأذن والمعالجة بالوخز بالإبر باستخدام أدوات غير معقمة‎.

  • الممارسات الجنسية عالية الخطر: رغم أنه ليس من المؤكد أن فيروس التهاب الكبد"C" ينتقل عبر الاتصال الجنسي،إلا أن معدل الإصابات أعلى ثماني مرات في الذين لدى الواحد منهم أكثر من 10 رفقاء جنسيين‎ أما الرجال الذين لديهم علاقات جنسية مع رجال آخرين، فيتضاعف معدل الإصابة لديهم بالمقارنة عن بقية الذكور الأسوياء وكذلك فإن الباحثين يقولون أنه يجب التقصي عن التهاب الكبد"C" في هذه المجموعة عالية خطر التعرض لهذه العدوى‎.

  • *يعد انتقال المرض من الأم لجنينها أمر غير شائع‎.

وحتى الآن لايعرف أحد على وجه التحديد كم عدد المصابين حتى الآن?

وحيث أن المرض يحتاج لفترة طويلة حتى يحدث تأثيراته الخطيرة فإننا حتى الآن لانعرف كم عدد المرضى المتدهورين? وكم عدد من يموتون بسبب هذا المرض?

أعلى الصفحة

metallw.gif (942 bytes) مراوغـة الاكتشـاف

يسمى التهاب الكبد"C" بالوباء الصامت نتيجة للمنهج التسللي الذي يتبعه الفيروس المسبب للمرض‎ .

رغم أن التهاب الكبد"C" من أكثر الأسباب شيوعاً في إحداث التهاب الكبد المزمن في الولايات المتحدة الأمريكية،إلا أن معظم الناس ـ بما فيهم العاملين في مجال الرعاية الصحية ـ يرتبطون ذهنياً ويخلطون هذا المرض مع مرض التهاب الكبد "A" الذي يمكن التعامل معه والشفاء منه،والذي يسببه فيروس ينتقل إلى المريض نتيجة لتناول أغذية أو مياه ملوثة ببراز يحتوي على هذا الفيروس‎ لقد سمع بعض الأمريكيين لأول مرة عن التهاب الكبد "C" عندما أعلن عن وفاة كل من لاعبي البيسبول الشهير ميكي مانتل (Mickey Mantle) والشاعر الكبير ألن جنسبرج (Allen Ginsberg) من جراء مضاعفات الإصابة بفيروس التهاب الكبدC"‎".

لقد اكتشف فيروس التهاب الكبد"C" في أشخاص تم نقل دم لهم في حقبة السبعينات‎.

ولقد سمى هذا الفيروس في هذه الأثناء بالفيروس لا "A"ولا " non-A,non-B)"B‎)وخلال سنوات عدة وجد أن 10% ممن تم نقل دم لهم قد أصيبوا بهذا الفيروس‎ وفي عام 1989 تم عزل الفيروس وفصله ولقب بفيروس التهاب الكبد "C" ولكن في حقيقة الأمر فإن هذا الفيروس قد عرف منذ مايقرب من خمسين عاماً،ويقول الدكتور سييف (Seeff) وهو أحد أطباء مستشفى القوات الجوية الأمريكية عام 1948 بأنه عند فحصه لعينات الدم المأخوذة من 10,000 من المجندين الجدد وجد نفس مستوي‎ات الإصابة بفيروس التهاب الكبد"C" الموجودة في الوقت الحالي.

ينتهج فيروس التهاب الكبد"C" تكتيك حرب العصابات، فهو يتسلل نمطياً إلى تيار الدم بدون إحداث علة ملحوظة ويكمن لعدة عقود‎ ويتكون الفيروس من خيط واحد من الرنا (RNA) ولايندمج في مجين العائل الثوي (Host genome) ـ وهو مجموعة كاملة من الجينات الموجودة في صبغيات كل خلية ـ الأمر الذي قد يعطيه عنوانه الكيميائي الحيوي‎ وبدلاً من ذلك فإن الفيروس يقوم باستمرار بعمل طفرات (Mutations) تعطي أشكالاً مختلفة لفيروس التهاب الكبد"C"، والتي تتواجد في وقت واحد في جسم المصاب لتراوغ جهاز المناعة من حيث اكتشافها والتصدي لها‎.

لقد تعرف الباحثون على 6 أنواع من الفيروس ـ على الأقل ـ أمكن تمييزها جينياً، وعلى أكثر من 30 مجموعة فرعية (Subtype) من الفيروس‎.

ويمكن أن تتضمن عدوى فيروس التهاب الكبد"C" عدة أنماط جينية، ولذلك فإن الأضداد لأحدها (Antibodies) لا تقدم لوحدها الوقاية والحماية من الأنماط الجينية الأخرى، كما أن قيامها المستمر بعمل طفرات وعدم وجود عنوان مميز لها قد أحبط كل الجهود لإيجاد علاج نهائي للمرضى أو حتى لقاح يقي من شروره.‎

أعلى الصفحة

metallw.gif (942 bytes) الكبـد والفيروس HCV:

دعنا نلقي نظرة على الكبد والذي يعتبر أكبر عضو داخلي ـ فإننا نجد أن الفيروس يسبب التهاباً كبدياً ينجم عنه تلف بطئ متسلسل ثم تبدأ خيوط صلدة من النسيج التندبي(التليف) لتحل محل الخلايا الكبدية السليمة‎ وكلما زادت عملية التندب (Scarring) في الكبد،فإن النسيج التندبي يحيط بالنسيج السليم مكوناً عقيدات (Nodules) مع حدوث تلف مرافق للخلايا الكبدية‎.

وتسمى هذه المرحلة بالتشمع (Cirrhosis)والذي يعوق الوظائف الحيوية للكبد،حيث يفقد الكبد مقدرته الفائقة للتخلص من السموم مثل الكحول والأدوية والهرمونات، كما يفقد مقدرته على ابتناء البروتينات التي يحتاجها الجسم‎ كما أن تيار الدم القادم عبر الوريد البابي يعاق بشكل جزئي نتيجة الإعتراض الجزئي بالنسيج الليفي، ومع تفاقم هذا الإعاقة فإن الدم يتجه إلى أوردة أخرى بشكل متزايد مثل الأوردة الموجودة في النهاية السفلى للمريء والجزء العلوي للمعدة، مما يؤدي إلى تضخمها وانفجارها في نهاية الأمر محدثة بذلك نزفاً في شكل قيء دموي (Hematemesis).

وفي النهاية فإن هذا التلف في خلايا الكبد قد يؤدي إلى سرطانة الكبد أو إلى الفشل الكبدي (Liver Failure).

ولكن ذلك عادة مايستغرق عدة عقود ليصل إلى هذه النتائج الوخيمة، ولذلك فإنه يقال أن فيروس الالتهاب الكبدي يجب أن يُبقي عائله حياً،ويقول أحد الباحثين:"إنه آله حياة أكثر من أن يكون آلة قتل".

وربما يكون هذا الفيروس أكثر الفيروسات كفاءة في مملكة الفيروسات‎ ومع استثناءات قليلة فإن مرض التهاب الكبد"C" يتحرك في سرعة هادئة،ويموت معظم المصابين بالمرض نتيجة لأسباب أخرى قبل أن يبدأ فيروس التهاب الكبد"C" مشاكله،خاصة في الذين اكتسبوا العدوى في مرحلة متأخرة من حياتهم‎ وفي معظم الحالات لاتظهر الأعراض حتى يكون قد انقضى عقدان أو ثلاثة بعد اكتساب العدوى‎.

لقد أصبح تسلل فيروس التهاب الكبد"C" أمراً محبطاً للأطباء وعلماء الوبائيات على السواء،ما الذي سوف يحدث لكل مصاب? فإننا لانستطيع توقع نهاية كل حالة من الحالات ـ هل ستنتهي بتشمع? ومن هو الذي سوف يحيا حياة طبيعية? وقد يموت بعض المصابين من أسباب أخرى بعيدة عن التهاب الكبد"C"،وقد يسبب الفيروس تلفاً شديداً في الكبد باشتراكه مع عوامل أخرى‎ وعموماً لا أحد يعرف ما إذا كان الفيروس سوف يسبب تلفاً بسيطاً أو قد يؤدي في النهاية لفشل كبدي‎.

أعلى الصفحة

metallw.gif (942 bytes) تقييم الخطر:

رغم أن نتائج الإصابة ومستقبليتها غير مؤكدة،إلا أنه ليس هناك شك في كيفية انتقال الفيروس من المصاب إلى السليم وذلك عبر التعرض لدم المصاب سواء كان ذلك بالإبر الملوثة أو نقل الدم الملوث أو مشتقاته أو زرع عضو من شخص مصاب‎.

ولحسن الحظ فإن الاختبارات المتقدمة لفحص دم المتبرعين بحثا عن المصابين بالفيروس (HCV) والتي استحدثت عام 1990، قد قللت كثيراً من أخطار نقل الدم‎ إن احتمالات العدوى الحديثة اليوم تقل عن واحد لكل 100.000 وحدة دم منقولة‎ ومع ذلك فإن العاملين في الرعاية الصحية يواجهون خطر نقل العدوى إليهم‎ ويقـدر عدد المعرضين منهـم للإصابة فيما بين 3.5 إلى 10%‎ وفي عام 1991 تم عمل دراسة على أطبـاء الأسنان في نيويورك فوجد أن 9% منهم لديهم عدوى التهاب الكبد"C".

وهناك دراسة واحدة تتبعت الإصابة بالعدوى نتيجة رش الدم إلى عيني أحد العاملين في الرعاية الصحية‎ ولذلك فهناك خطر كبير يواجه هؤلاء المتعاملين مع الدم مثل فنيي المختبرات والهيئة التمريضية والأطباء‎.

ونادراً ماينتقل الفيروس من خلال الاتصال البشري العارض،ومع ذلك فإن معظم الدراسات أشارت إلي أن سوائل الجسم ـ عدا الدم ـ لاتحتوي على فيروس التهاب الكبد "C‎" وبالإضافة إلى ذلك فإن معظم الاستقصاءات تشير إلى أن مسألة انتقال الفيروس عبر الاتصال الجنسي تعد موضع شك‎ ومعظم الدراسات التي أجريت على المتزوجين لفترات طويلة مع وجود إصابات بفيروس التهاب الكبد "C" وجد أن نسبة انتقال المرض بين الزوجين لاتتعدى 5%‎ وعلى العكس من ذلك فإن هناك دراسة يابانية نشرت عام 1994، تقول بأنه قد وجدت أضداد لفيروس التهاب الكبد "C"في حوالي 27% لرفقاء (أزواج أو زوجات)المصابين بهذا الفيروس‎ إلا أن هذه الدراسة لم تستبعد احتمالية انتقال العدوى عبر طريق آخر (غير الاتصال الجنسي)أو مصادر أخرى‎.

ويتفق معظم الباحثين على أن انتقال المرض عبر الاتصال الجنسي أمر ممكن،إلا أن الأدلة التي كتبت ذلك غير كافية‎.

ولهذا السبب فإن مؤسسة الكبد الأمريكية ومراكز علاج الأمراض والوقاية منها لاتشجع المصابين بفيروس التهاب الكبد"C" أو رفقاءهم على تغيير عاداتهم الجنسية أو استخدام الواقي الذكري (Condom) في المتزوجين من زوج أو زوجة واحدة طوال فترة عمرهم‎.

وتشير الدراسات إلى أن الزوج أو الزوجة الذي لاينتقل له المرض من شريكه المصاب بالفيروس فإن احتمال إصابته بعيد،ولكن لايستطيع أحد القول بأن ذلك لن يحدث أبداً‎.

ولأن الخطر غير واضح،فإن المصابين بالفيروس يناقشون دائماً هذا الأمر حتى يمكن اتخاذ الاحتياطات اللازمة مع أزواجهم أو زوجاتهم‎.

ويعد اتخاذ الاحتياطات في هذا الأمر ضرورياً خاصة في ذوي المناعة المنخفضة‎.

عموماً فإن مستويات فيروس التهاب الكبد"C" ترتفع نتيجة لاستخدام الأدوية المثبطة للجهاز المناعي (Immunosuppressives)(وهذه مشكلة خاصة في المرضى الذين يواجهون عمليات زرع الأعضاء)على سبيل المثال عند استخدام هؤلاء المرضى لعقار الكورتيزون‎.

يقرر بعض الخبراء بأن هذه الزيادة في مستوى الفيروس تجعل المريض أكثر عدوائية (Infectivity)،مما يزيد من احتمال تواجد الفيروس في المني (Semen) أو اللعاب‎.

وكما هو الحال بالنسبة لفيروس العوز المناعي البشري (HIV) فإن طريقة انتقال الفيروس قد تحمل في طياتها وصمة عار للمصاب‎ وقد لايخجل المريض من الإصابة عبر نقل الدم،إلا أن ذلك يصاحبه خجل وعار إذا كانت الإصابة نتيجة لإدمان المخدرات عبر الوريد في الماضي خاصته إذا كانت لكنة (Accent) الطبيب فيها شيء من النقد‎.

وأنت لا تعلم إذا كان المريض يخبرك بالحقيقة أم لا،وينصح العاملون في الرعاية الصحية بالحصول على التاريخ المرضي الكامل للمريض والاستفسار عن كل الأنشطة الخاصة به في الماضي‎ وكثيراً ما يكتشف كثير من المرضى عند عمل فحوص للدم لأمراض أخرى أنهم مصابون بفيروس التهاب الكبد"C".

أعلى الصفحة

metallw.gif (942 bytes) التشخيص:

يستطيع التهاب الكبد سواء كان نتيجة لإدمان الكحول أو للإصابة بفيروس التهاب الكبد"C" ـ أن يسرب بروتينات تعرف بإنزيمات الكبد (وهي موجودة داخل الخلايا الكبدية)إلى تيار الدم‎ ولهذا السبب فإن ارتفاع إنزيمات الكبد يعني وجود تلف بالخلايا الكبدية.

وقد يكشف عن ارتفاع هذه الإنزيمات الكبدية في الدم عند عمل أي اختبارات روتينية للدم أو عند التبرع‎ ولقد اكتشف آخرون أنهم حاملون للمرض عند التبرع بالمني‎ ورغم أن العلاج محدد حتى الآن،إلا أن الأطباء اتفقوا على أن التشخيص المبكر قد يساعد في تجنب تعقيد المشكلة إذا قام المريض بتعاطي الكحوليات‎.

ويقول بعض الأطباء المتخصصين في هذا المرض أن أطباء الرعاية الصحية الأولية ألفوا تكرار حالات التهاب الكبد"C"،إلا أنه تعوزهم المعلومات الضرورية لتشخيص وعلاج هذه المعضلة‎.

وتقول تريزا رايت (Teresa Wright) رئيس قسم الجهاز الهضمي بالمركز الطبي في مدينة سان فرانسيسكو (San Francisco):المشكلة الأكبر ليست في أنه يقتل الناس ولكن في الظروف المرضية التي يسببها،مما يخرب حياة المصابين به فيصيبهم بالتعب والإرهاق والقلق الناجم عن إمكانية نقله للآخرين‎ ومما يزيد عذاب هؤلاء المرضى النصائح المتضاربة وغير الصحيحة التي يقدمها بعض الأطباء لهم‎ ومنذ عدة سنوات تقول الدكتورة كيفي (Keeffe) اختصاصية أمراض الكبد في جامعة ستانفورد (Stanford) لقد رأت مريضة طبيبا لديه معلومات محدودة عن التهاب الكبد"C"، فقال لها هذا الطبيب: أنها أصبحت معدية جداً للآخرين ويمكن أن تنقل العدوى لزوجها وأولادها، فما كان منها إلا أن توقفت عن ممارسة حياتها الزوجية مع زوجها،وأصبحت تجهز الطعام وهي مرتدية القفاز لقد كان تركيزي في نصحها محدداً وحاسماً فقلت لها "عليك بخلع هذا القفاز،وعودي مرة أخرى إلى فراش زوجك"،وهناك ما هو أسوأ؛فبدلاً من النصائح والمعلومات الكاذبة فإن بعض المرضى لايتلقون عملياً أية معلومات وأنهم عندما يعلمون إصابتهم بتشمع كبدي، يستنتجون أن ذلك شئ سيئ، كما أن بعض هؤلاء يُخْـبَـرون بأن هذا المرض يعني الموت بعينه‎.

أعلى الصفحة

metallw.gif (942 bytes) علاج التهاب الكبد"C"

على عكس الأشكال الأخرى لالتهاب الكبد ليست هناك طريقة أكيدة لعلاج التهاب الكبدC"‎" والأدوية الوحيدة المصرح بها من قبل إدارة الأغذية والعاقير (FDA) هي الأدوية المعروفة بالإنترفيرونات (Interferons) من الأنواع ألفا 2a وبيتا 2? إلا أنها تسبب حدوث اكتئاب وقلق وهيوجية وارتفاع بدرجة الحرارة وآلام عضلية وأعراض نزلات البرد وحدوث حاصة (فقد للشعر) تجعل المرضى في حالة مرضية أكثر من تلك المسببة بالعدوى الفيروسية نفسها،مما يجعلهم لا يفضلون تناول هذا العقار‎.

إن الإنترفيرون يوقف التكاثر الفيروسي وينشط جهاز المناعة ويصبح أكثر فعالية لو تم تعاطيه في مرحلة مبكرة من العدوى‎ ويحقن الإنترفيرون 5.000.000-3.000.000 وحدة ثلاث مرات في الأسبوع لمدة تتراوح من 12 إلى 18 شهراً‎ يستطيع الإنترفيرون القضاء على الفيروس في نسبة من المرضى تصل إلى 50%، إلا أن العديد منهم يصاب بنكسة (Relapse) بعد إيقاف الدواء‎.

وللتاريخ فإن 20% فقط من المرضى الذي يتعاطون هذا الدواء، تظل فيهم مستويات الإنزيمات الكبدية في معدلاتها الطبيعية، كما لاتظهر عليهم علامات المرض ولمدة ثلاثة شهور بعد إيقاف الدواء‎ وهذا الدواء مكلف جداً حيث يكلف المريض مبلغاً يتراوح من 8.000 إلى 10.000 دولار سنوياً‎.

جدير بالذكر أن المرضى الذين لا يبدون تحسناً في خلال الأسابيع الأولى للعلاج بالإنترفيرون، فإنهم لن يتحسنوا حتى لو زادت جرعة الإنترفيرون‎ يقاس تحسن المريض بعودة الإنزيم ALT إلى معدلاته الطبيعية وتحسن الصورة النسيجية للخزعة الكبدية‎.

إن زراعة الكبد (Liver Transplantation) هي خيار منقذ لحياة المريض، إلا إنه في معظم حالات التهاب الكبد "C"، يصاب الكبد الجديد بعدوى المرض‎ ويستطيع هذا الالتهاب تحطيم عدد من الحالات المستزرعة يقدر بنحو 5% إلى 10% ‎ ويجب ألا ننسى أن تكلف زراعة الكبد تقدر بمبلغ 250.000 دولار أمريكي أو أكثر‎.

ولقد ذكرت حديثاً إحدى الدراسات اليابانية أن الإنترفيرون يمنع تحول المرض إلى السرطانة الكبدية‎.

وبجمع معلومات أكثر عن المصابين بالتهاب الكبد "C" يستطيع الطبيب المختص أن يقرر أي العلاجات التي سيستفيد منها المريض‎ ويقرر الباحثون بأن هناك نوعاً فرعياً (Subspecies) يسمى النمط الجيني 1 هو الأقل استجابة للإنترفيرون،إلا أن عملية تحديد النمط الجيني تكلف مبلغاً يتراوح من 150 دولار إلى 200 دولار لكل مريض، وهذا العمل يجرى الآن لمجرد عمليات البحث العلمي‎.

وهناك عقاقير أخرى قيد البحث مثل عقار الريبا يرين (Ribavirin)،وهذا الدواء يشبه دواء الزيدو ودين (AZT) المستخدم في محاولات علاج مرض الإيدز‎.

ويستطيع كل من هذين العقارين أن يحبط مقدرة الفيروس على نسخ نفسه‎ وإذا تم تعاطي الريبا يرين مع الإنترفيرون فإن الريبا يرين ينشطه ويسرع من مفعوله.

وتقوم شركات أدوية عديدة بدراسة مثبطات البروتياز (Protease inhibitors)ـ وهي مجموعة من الأدوية تستطيع محاربة فيروس الإيدز إلا إذ أنها تمنع الفيروس من تنفيذه للخطوة الأخيرة في عملية تكاثره‎.

وهناك بعض المرضى المثقفين أو بعض المرضى اليائسين يتحولون إلى علاجات أخرى مثل العلاج بنبات شوكي يُدعى حشيشة اللبن (الصقلاب)(Milkweed Thistle) والفيتامينات أو بالأعشاب الصينية‎.

لقد فصل الباحثون في مراكز اللقاح بكاليفورنيا مجين (Genome) التهاب الكبد"C" ويحاولون الآن عمل لقاح له إلا أن الأمور تسير ببطء شديد‎.

يقوم الفيروس بعمل طفرات سريعة ولذلك فمن الصعب إيجاد جزء ثابت يكفي لإجراء الأبحاث عليه‎.

فضلاً عن ذلك لاتوجد نماذج حيوانية رخيصة،حيث يصيب الفيروس الإنسان والقردة العليا(الشمبانزي)، حتى يمكن إجراء التجارب عليها‎.

كما أن اللقاح الذي يعمل ضد نمط جيني معين لايقي من الإصابة بنمط جيني آخر‎.

لقد أوجد الباحثون على الأقل اثنين من اللقاحات المشجعة خلال الخمس سنوات الأخيرة، ويأمل الباحثون في أن يدخل واحد من هذه اللقاحات والخاص بالنمط الجيني 1 في الإستخدام البشري خلال الشهور القليلة القادمة‎.

وفي نفس الوقت تتحمس شركات التقنيات الحيوية (Biotechnology) لتعرف المزيد عن التهاب الكبد والوقاية منه وعلاجه‎ ومن الناحية التجارية، فإن التهاب الكبد المزمن يعطي رواجاً لصانعي الدواء يصل حالياً إلى عـدة بلايين من الدولارات،حيث أن هذا المرض ثاني أكبر الأمراض الـمُعـدية على مستوى العالم بعد الملاريا (Malaria).

أعلى الصفحة

metallw.gif (942 bytes) نظرة للمستقبل:

حتى يعطينا العلم إجابات أكثر،ويقدم لنا حلولاً‎‎‎... فإن مرضى التهاب الكبد "C" عليهم أن يقهروا تحديات الحياة‎.

ـ تقول إحدى المريضات:

إن أصعب شئ هو أن تنتظر زراعة الكبد،وتستطرد قائلة:"أنا لم أكن حقيقة جاهزة لزراعة الكبد وأفضل أن أنتظر طويلاً حتى يأتي لنا العلم بأدوية فعالة لعلاجي‎ وصعوبة الإنتظار في إنك لاتعرف كيف ستكون صحتك من يوم لآخر وكيف ستكون غداً،وهل ستكون لديك القدرة على العمل? فإنك لاتعلم‎ وإذا أصبت بأي مرض هل ترجعه للإلتهاب الكبدي أم لغيره? إنك لاتعرف على وجه التحديد..."‎‎ ‎

ـ الإجراءات المتبعة لاكتشاف فيروس التهاب الكبد"C" (المتفشي الصامت):

  • يعد أطباء الرعاية الأولية أول من يكتشف علامات مرض التهاب الكبد"C" من خلال المستويات غير السوية لإنزيمات الكبد أثناء إجراء بعض الفحوص الروتينية‎ .
  • يجب التعرف على المريض من كل ناحية مثل نمط حياته وحاضره وماضيه،وهل تناول أدوية بالوريد أو قد نقلت له دماء‎.
  • لا تهمل أي شذوذات في الاستقصاءات التي أجريتها للمريض خاصة مستوى إنزيم ناقلة الأمين الألانينية (Alanine Aminotransferase; ALT) في المصل والذي يشير إلى وجود تلف بخلايا الكبد‎ مع العلم بأن معظم المصابين بفيروس التهاب الكبد"C" لاتكون لديهم أية أعراض،كما أن ثلث المصابين لايظهرون حتى أية زيادة في مستوى الإنزيم ALT‎.
  • بعد ذلك يجب إجراء اختبار وجود أضدادفيروس التهاب الكبد"C"،وهذا الاختبار عبارة عن مقايسة مناعية إنزيمية (Enzyme Immunoassay; EIA) ويتكلف مبلغ 80دولاراً، وهو دقيق بنسبة 90%.وهناك اختبار آخر لوجود هذه الأضداد وهو اختبار مقايسة اللطخة المناعية التأشبي (Recombinant Immunoblot Assay; RIBA) ويتكلف هذا الاختبار حوالي 190 دولاراً، وهو مفيد في تأكيد نتائج اختبار (EIA‎) وكل من هذين الاختبارين يستطيع الكشف عن حدوث العدوى بفيروس التهاب الكبد"C" في خلال ثلاثة شهور مضت‎.
  • وهناك اختبار آخر يكشف عن وجود رنا (RNA) الفيروس نفسه في الدم،وهذا الاختبار يتكلف 250 دولاراً ويمكن تأكيد حدوث العدوى من خلال شهر من حدوثها‎.
  • وهناك اختبار آخر يمكن به التعرف علي السلالة الخاصة لفيروس التهاب الكبد "C" وهذا الاختبار يتكلف حوالي 300 دولار،ويفيد الاختبار في معرفة الاستجابة للعلاج بالإنترفيرون (النمط الجيني 1 أكثر الأنماط مقاومة للعلاج بالإنترفيرون)وغالباً مايستخدم هذا الاختبار في تحديد النمط الجيني في العمل البحثي‎.
  • وتعد الخزعة الكبدية الطريقة الوحيدة الدالة على التلف الكبدي الناتج عن الإصابة بفيروس التهاب الكبد"C".
  • بعد الكشف عن إصابة شخص ما بفيروس التهاب الكبد "C"،عليك بتحويله إلى اختصاصي في أمراض الكبد حيث أن المعلومات في هذا الاختصاص متغيرة ومتجددة بسرعة، وعليك أن تكون على اتصال بالمريض ولكن دع الاختصاصي يحدد مستقبلية المريض ويتابع علاجه‎.
أعلى الصفحة

metallw.gif (942 bytes) التعايش مع التهاب الكبد"C":

يكاد فيروس التهاب الكبد"C" يكون موجوداً وباستمرار مع معظم المرضى المصابين به، إلا أن العديد منهم لايبدون أية علامات لمرض كبدي ويشعرون بأن صحتهم جيدة، ولاتتطور حالتهم إلى حالة مرضية شديدة، وهنا يجب مساعدة هؤلاء في التغلب على الفيروس ومقاومته‎.

  • قم بتشجيع المرضى بأن يحيوا حياة طبيعية كلما أمكن فلن يغادر الفيروس أجسام مرضاه ولهذا فإن المريض يشعر بأنه أفضل إذا تقبل وجوده في جسمه، وساعد هؤلاء المرضى على أن يفكروا بشكل إيجابي حيث أن معظمهم لاتتفاقم حالاتهم المرضية،كما أن معظمهم لاتتطور حالاتهم إلى الفشل الكبدي‎.
  • قم بتحذير هؤلاء المرضى ليتجنبوا إصابة الآخرين بعدوى فيروس التهاب الكبد"C" من خلال تغطية الجروح المكشوفة وتجنب المشاركة في فرش الأسنان وأمواس الحلاقة والأشياء التي قد تنقل العدوى عبر الدم،كما أنهم لايجب أن يتبرعوا بالدماء أو المني أو الأعضاء‎.
  • وانصحهم بأن يخبروا أطباء الأسنان بحقيقة مرضهم وأن يخبروا أولئك المعرضين لدماء المرضى مثل فنيي المختبرات ليأخذوا حذرهم ويتجنبوا التقاط العدوى‎.
  • طالب المرضى بأن يأخذوا الأمر ببساطة، حيث يحبط التعب والإجهاد مرضى التهاب الكبد"C"، ولذلك قم بتشجيع هؤلاء المرضى ليركنوا إلى حياة هادئة بعيدة عن التوتر مع فترات متكررة من الراحة والنوم‎.
  • قم بتقديم النصائح الموضحة لأخطار الكحول والأدوية، حيث يجب أن يتجنب المرضى تناول الكحول، كما يجب أن يكون هؤلاء المرضى حذيرين عند تعاطي عقار الأسيتامينوفين [أو الباراسيتامول](Acetaminophen)(مُسَكِّن)،مع الكحول في نفس ذات الوقت ـ إن إعطاءهما سوياً يسبب تلفاً كبدياً‎ وهناك أدوية كثيرة مؤذية للكبد ولذلك فعليك بإخبار طبيبك وبإصابتك بفيروس التهاب الكبد "C" حتى يتجنب هذه الأدوية‎.
  • يوصى بإعطاء بعض اللقاحات ضد أمراض معينة مثل لقاحات التهاب الكبد"A" والتهاب الكبد"B" لأي حامل لفيروس التهاب الكبد"C".
  • قم بتحذير المريض بأن المطببات البديلة من الأعشاب والفيتامينات والتي تبدو غير ضارة إلا أن الجرعات الكبيرة لبعضها (مثل الفيتامين A) يمكن أن تسبب تلفاً بخلايا الكبد،ولذلك انصحه بأن يستشيرك قبل أن يتناول أي عقار أو عشب أو أية معالجة غير تقليدية‎.
  • قم بفحص المرضى بشكل دوري حيث يستطيع اختصاصي أمراض الكبد الوصول إلى طرق العدوى والتغيرات التي تطرأ على المريض ويستطيع التعرف على المشاكل المرتبطة بالمعالجة ويستطيع أن يقدم كل ماهو جديد في العلاج عندما يكون ذلك متاحاً‎.
  • ويمكن أن تقترح على المريض أن يظل على اتصال بأحد التجمعات المهتمة بالبحث في أمور التهاب الكبد"C" ويوجد على شبكة الإنترنت أحد هذه التجمعات وعنوانها على شبكة الإنترنت (www.hepnet.com) حيث يمكن الاستفادة بكل ماهو جديد في مرض التهاب الكبد"C".
  • ويمكن أن تقترح على المريض عمليات زرع الكبد والتي قد تكون أحد خيارات العلاج في الحالات المتقدمة رغم أن فيروس التهاب الكبد"C" سيصيب الكبد الجديد،إلا أن مرضى كثيرين قاموا بإجراء هذه العملية فاسترجعوا صحتهم وعادوا إلى أعمالهم يمارسونها بشكل كامل في خلال سبعة شهور .
* Bibliography:

Referencesfor this article are available from ACML on requst.


الجديد في الطب

اكتشاف الأضداد المضادة للكيراتين bullet1.gif (178 bytes)
جهاز نصف آلي لعد الخلايا bullet1.gif (178 bytes)
نظام آلي لبنوك الدم bullet1.gif (178 bytes)
معالج ربوطي لتشخيص الأمراض المُعدية bullet1.gif (178 bytes)
جهاز لتنظير البوقين خلال عنق الرحم bullet1.gif (178 bytes)
نظام للفيديو الرقمي bullet1.gif (178 bytes)
صناعة العضلات من نقي (نخاع) العظم؟ bullet1.gif (178 bytes)

اكتشاف الأضداد المضادة للكيراتين

يحمل مصل (Serum)من 70-50 بالمائة من مرضى التهاب المفاصل الروماتويدي (Rheumatoid Arthritis)،أضداد الكيراتين من نوع الجلوبلين المناعي IgG، ويتناسب عيار(Titer)هذه الأضداد مع معدل نشاط المرض، كما يرتبط ارتباطا وثيقا بوخامة المرض(Severity)وقد أنتجت شركةInova Diagnostics, Inc.الأمريكية عتيدة (Kit)جديدة تعتمد على اكتشاف هذه الأضداد(Antibodies)من خلال تقنية التلوين النوعي للطبقة المتقرنة(Stratum Corneum)من مريء الجرذان، مما يساعد في تحديد الأضداد المضادة للكيراتين (AKA) في مصل مرضى التهاب المفاصل الروماتويدي‎ تمكن العتيدة الجديدة المختبر من الحصول على الحد الأقصى من الحساسيةوالمناوعة (Specificity)السريرية،وذلك بالجمع بين اختبارات الأضداد AKA،وبين الطرق التقليدية للتشخيص،والتي تعتمد على اكتشاف الجلوبلين المناعي RF IgM‎.

image1.jpg (12327 bytes)

أعلى الصفحة

جهاز نصف آلي لعد الخلايا

image2.jpg (12996 bytes)

صمم الجهاز Hemacomp 10، والذي تنتجه شركة SEAC الإيطالية، ليعمل كنظام نصف آلي (Semi-automatic) موثوق به ودقيق، بالإضافة إلى فاعليته بالنسبة لتكلفته، يمكنه قياس حتى 13 متثابتة (Parameter) مختلفة‎ ولا يحتاج النظام سوى لكمية من الدم مقدارها 20 ميكرولتر، حيث يزود الجهاز بشعيرات (Capillaries) مزدوجة، كما يتيح قراءة متزامنة لكل من عد كريات الدم الحمراء (RBCs)، والبيضاء (WBCs)، والصفيحات الدموية (Platelets)‎ وتتم طباعة النتائج - بما فيها تمثيلات خطية (Graphic Representations) لعد الكريات الحمراء، والبيضاء، والصفيحات، بواسطة الطابعة المبيتة في الجهاز Built-in)‎) وتزيد طاقة عمل الجهاز عن 80 عينة‎.

أعلى الصفحة

نظام آلي لبنوك الدم

image3.jpg (10893 bytes)

صمم النظامABS 2000، والذي تنتجه شركة (Immucor Inc) الأمريكية،بحيث يساعد في أتمتة (Automation) عمليات التحري المجهدة للأضداد الموجودة في دماء المرضى، ولتحديد فصائل الدم من الزمرABO أوRh. ويمثل الجهاز الجديد نظاما آليا تماما يعتمد عددا من الاختبارات القياسية المعتمدة في بنوك الدم، منها التراص الدموي(Hemagglutination)، كما يحتوي على أشرطة يمكن إعادة استخدامها لتحديد فصائل الدم، كما تتيح المنبذة (Centrifuge) الآلية، إمكانية التعامل مع الجهاز عن بُعد‎ ويتم التحكم في النظام بالكامل بواسطة الحاسوب، والذي يزود ببرامجيات (Software) متطورة تزيل الشخصانية (Subjectivity) في تفسير النتائج بصورة كاملة كما يحدد على الفور وجود عدم توافق في عينة الدم المختبرة للتبرع‎.

أعلى الصفحة

معالج ربوطي لتشخيص الأمراض المُعدية

image4.jpg (15680 bytes)

من الممكن أن تؤدي أتمتة اختبارات الإليزا المقايسة الامتصاصية المناعية للإنزيم المرتبطELISA للأمراض الـمُعدية، مثل العدوى بفيروس العوز المناعي البشري (HIV)، أو الفيروس المضخم للخلايا (CMV)، والحصبة الألمانية (Rubella)، أن تقلل من خطر التلوث (Contamination) نتيجة لتداول العينات المحتملة الإصابة بهذه الأمراض المعدية من قبل العاملين في المختبر‎ ويعد جهاز Genesisالذي تنتجه شركة Tecan AG السويسرية، مثالا للمعالج الربوطي المتكامل ذي الصفائح المكروية (Robotic Microplate Processor; RMP)، والذي يحتوي على آلة لغسل الصفائح،وقارئ للصفائح المكروية وذراع للمنابلة الربوطية (Robotic Manipulation)، ويعمل الجهاز بحيث أنه بمجرد تحميل العينة بداخله، تنعدم الحاجة لتحريك الأنابيب أو لتناول الصفائح‎ ويقلل خطر التلوث أيضا باستخدام ذروة نبوذة (Disposable Tip) مغمورة في الكربون، وذلك لتقليل خطر انبعاث أبخرة خطرة‎.

أعلى الصفحة

جهاز لتنظير البوقين خلال عنق الرحم

image5.jpg (8629 bytes)

من أجل توسيع حقل تنظير البطن النسائي (Gynecological Endoscopy)‎ صمم تنظير البوقين (Falloposcopy)، بحيث يستكشف كامل السطح التجويفي (Luminal) للبوق (قناة فالوب)، من فوهة البوق (Ostium) إلى الخَمَل (Fimbriae)‎ تجرى العملية عادة تحت التخدير العام، بالإضافة إلى تحكم بتنظير البطن (Endoscopic Control) لزيادة معدلات الأمان، كما تنفذ في خطوتين، إقناء البوق خلال عنق الرحم (Transcervical Tubal Cannulation) ورؤيـة داخل التجويف بتنظير البطن المكـروي (Microendoscopic Endoluminal Visualization)‎‎ هناك ثلاثـة مقاربـات، يمكـن اعتبارها مكمـلـة بـدلا مـن منافسـة، يمكـن استخـدامهـا لتنفيـذ هــذا الفحـص.

* المقاربة خلال تنظير الرحم
(Transhysteroscopic Approach)

تستخدم هذه المقاربة منظار الرحم المرن في توجيه إقناء البوق؛ يتم الحصول على الانتفاخ المطلوب في التجويف الرحمي إما بواسطة حقن محلول الجليسين، أو نفخ ثاني أكسيد الكربون (CO2 Insufflation) يوجه الرأس المرن لمنظار الرحم إلى فوهة البوق، وبعد ذلك يتم إمرار سلك دليلي (Guide wire) معدني رقيق موجود بداخل قثطرة بوقية‎ وبمجرد ضمان مرور القثطرة في المكان الصحيح، يسحب السلك الدليلي ويستبدل بمنظار البوق‎.

* الإقناء الموجه بالانطباع اللمسي
(Tactile Impression)

لاستعمال هذه التقنية، يقوم الجراح بإدخال مقدم (Introducer) أولا في التجويف الرحمي، بدون أي توسيع لعنق الرحم‎ وعند ملامسة الذروة لقبو الرحم (Uterine fundus)، تتم إزالة المرود (Stylet)، ويتم دفع المقدم وتوجيهه نحو القرنين (Cornua) وعند وجود المقدم في المكان الصحيح، يزال المرود بالكامل ويستبدل بالسلك الدليلي‎ وباعتماد التوجيه بالانطباع اللمسي، تدفع القثطرة البوقية فوق السلك الدليلي، والذي يستبدل تباعا بمنظار البوق‎.

* الإقناء الموجه بالمنظار المكروي المتماحر
(Coaxial Miniscope)

في هذا المقاربة، يستعمل الإقناء البوقي نفس المواد المستخدمة في الطريقة السابقة، لكن الطريقة تختلف من حيث استعمال التحكم المتزامن بمنظار الرحم، وذلك لتحديد الموقع الصحيح لذروة المقدم والإقناء البوقي؛ يؤدى تنظير الرحم باستعمال منظار الرحم المكروي المتماحر شبه الصلب(Semi-rigid Coaxial Minihysteroscope)، والذي يبلغ قطره الخارجي 1.2 مليمتر، كما يزود بإمكانية نفخ ثان أكسيد الكربون‎.

ومهما كانت طريقة إقناء فوهة البوق، فقد تكمن صعوبة الإجراء في توصيل القثطرة البوقية ومنظار البوق حتى الخَمَل، وذلك بسبب وجود بوق ملتو أو مسدود‎ ولهذا السبب، تجرى محاولة الاستكشاف بمنظار البوق تحت التحكم المتزامن بتنظير البطن، مع تشريح الالتصاقات بمنظار البطن‎ ويمكن رؤية التجويف البوقي خلال الانسحاب البطيء والمشترك للقثطرة ومنظار البوق.

والجدير بالذكر أن هذه المناظير من إنتاج الشركةالألمانية Karl Stroz GmbH&Co.‎.
أعلى الصفحة

نظام للفيديو الرقمي

Image6.jpg (39672 bytes)

يستخدم نظام Direct Digital، والذي تنتجه الشركة الأمريكية Envision Medical Corp.، عمليات المعالجة الرقمية المتطورة المصممة خصيصا للفحص المجهري وتنظير البطن، مما يعطي نسخا حقيقيا للألوان، وصورا عالية الوضوح‎ وبتقنية تعزيز الصور المبيتة في الجهاز، يوفر النظام تفاصيل بصرية واضحة لتحسين رؤية وفصل الصور‎ وبالإضافة إلى ذلك، يتيح النظام تقنية الرأس الذكي(Smart Head)، بحيث يمكنه التوافق مع عدد من الرؤوس المختلفة لآلات التصوير، بحيث يمكن تركيبها بصورة تبادلية مع وحدة التحكم‎ وتقوم وحدة التحكم بالتعرف على رأس الكاميرا المستخدم، مثلCCD أو PAL أو NTSC، إلخ‎ مما يتيح قدر أكبر من حرية الحركة بالنسبة للمستخدم‎.

أعلى الصفحة

صناعة العضلات من نقي (نخاع) العظم؟

لقد بزغ أول شعاع للأمل، بالنسبة لضحايا الإصابات الرضحية ومرض الحثل العضلي (Muscular Dystrophy)، في أن تتمكن أجسامهم في يوم من الأيام من بناء عضلات هيكلية جديدة‎ فقد اكتشف الباحثون الإيطاليون أن نقي العظام في الفئران يحتوي على مجموعة من الخلايا الجذعية البدئية (Primitive Stem Cells) المتخصصة في صناعة عضلات جديدة.‎

وقد ذكر التقرير الصادر عن معهد (Raffaele-telethon) للمعالجة الجينية في مدينة ميلانو، أن تلك الخلايا الرائعة تنتخب من بين خلايا النسيج الرخو (Soft Tissue) لنقي العظم، ثم تنتقل عبر الدوران الدموي إلى مواقع الإصابة أو الأمراض العضلية، ومن ثم تعبر حاجز الوعاء الدموي بصورة ذكية، ثم تقوم بإعادة بناء الخلايا العضلية (Myocytes).

من المعروف منذ زمن بعيد أن نقي العظم يحتوي على الخلايا المكونة للدم (Hematopoietic Cells)، أي تلك الخلايا الطليعية المتعددة الفاعلي (Pluripotential Precursors) التي تتحول إلى الأنواع المختلفة لكريات الدم الحمراء والبيضاء‎ ولذلك تجرى عمليات غرس (Transplantation) نقي العظم لإعادة تنشيط الجهاز المناعي المقوض في المرضى الشديدي الاعتلال‎ وقد اكتشف العلماء مؤخرا أنه يمكن زراعة بعض الخلايا النقوية تحت بيئات مختبرية خاصة، ومن ثم يمكنها التحول إلى خلايا عظمية، أو غضروفية، أو شحمية، أو عضلية‎ وعلى أية حال، فلم يمكن إثبات أن الخلايا النقوية يمكنها صناعة هذه الخلايا داخل الجسم الحي‎.

وقد شهد فريق البحث الإيطالي هذه الظاهرة بمحض الصدفة فقد قام باحث يعمل في مشروع آخر بحقن الخلايا النقوية داخل الخلايا العضلية للفئران، وقد اندهش الباحث لدى اكتشاف أن الخلايا المحقونة قد تسببت في نمو أنسجة عضلية جديدة‎ قام الفريق بعد ذلك بالتحقق من الظاهرة بتدمير الخلايا العضلية باستخدام سَمم الحية (Snake Venom)، ثم غرس الخلايا النقوية للفئران -والتي تمت معالجتها بتقنيات الهندسة الوراثية بحيث تحتوي على جين يعبر (Express) بروتينا واسما في الخلايا العضلية فقط- في العضلات التالفة لفئران أخرى، أمكن التعرف على البروتين الواسم في بعض الأنسجة العضلية التي نمت من جديد، مما يدل على أن الخلايا النقوية الغريبة المغروسة قد نمت متحولة إلى نسيج عضلي‎.

والجدير بالذكر أن العلماء لم يثبتوا حتى الآن وجود أن سلائف الخلايا العضلية ذات الأصل النقوي، موجودة في البشر‎ ويتوجب عليهم العثور على هذه الخلايا والتعرف عليها، قبل الاستمرار في تطوير هذا النوع من المعالجة‎.

image7.jpg (13319 bytes)


الجديد في الطب

> ماسح لإعادة تشكيل الجلد بالليزر

> جهاز للدوبلر ثنائي الاتجاه

> وحدة للمعالجة بفائق الصوت

> تضميد الشقوق الجراحية بدون أشرطة لاصقة

> دوبلر توليدي بحجم الجيب

> جهاز لتنقية المياه في وحدات الديال الكلوي

> جهاز نقال لتحليل الدم

> سماعة إلكترونية مع تخطيط كهربية القلب

> مضخة القدم للوقاية من الخثار الوريدي العميق

> خوذة للمعالجة بالأكسجين

> لقاح جديد ضد المكورات السحائية

ماسح لإعادة تشكيل الجلد بالليزر

ماسح لإعادة تشكيل الجلد بالليزر

يمثل الماسح (Scanner) ثلاثي الأبعاد، من طراز MedArt 456، والذي تنتجه شركة (Asah Medico A/S) الدانمركية، الجيل الثاني من الماسحات الليزرية المدمجة التي تم تطويرها لإعادة تشكيل سطح الجلد (Skin Resurfacing) وتوجد مفاتيح التحكم الرئيسية على الجهاز نفسه، مما يتيح للطبيب تغيير نمط المسح، أو حجمه، أو زمن العملية، دون تحويل انتباهه عن المريض.‎ وتتمثل الميزة الفريدة للماسحات ثلاثية الأبعاد (3-D) الحديثة، أنه يمكن أيضا التحكم في عمق المسح (Scanning Depth). وتتيح الدقة المتناهية لتوجيه حرارة الجهاز، إمكانية الحصول على نتائج تجميلية ممتازة، بالإضافة إلى المحافظة على الأنسجة المحيطة بمنطقة العملية.‎

أعلى الصفحة

جهاز للدوبلر ثنائي الاتجاه

جهاز للدوبلر ثنائي الإتجاه

يتيح جهاز الدوبلر ثنائي الاتجاه من طراز (Rheo Duplex II) والذي تنتجه شركة (Huntleigh Diagnostics) البريطانية، والذي يتميز بصغر حجمه وسهولة نقله، إجراء دراسات الجريان (Flow Studies) الشريانية والوريدية، ويتسم بكونه مفيدا على وجه الخصوص في حالات الطوارئ، وإجراء الدراسات المسحية للمرضى الذين يُشك بإصابتهم بالخثار الشرياني العميق (Deep Vein Thrombosis). ويتوفر الجهاز مع حزمة برامجية (Software Package) تقدم تقارير مختصرة عن الحالة الوعائية للمرضى.‎

أعلى الصفحة

وحدة للمعالجة بفائق الصوت

وحدة للمعالجة بفائق الصوت

تعتمد وحدة المعالجة بفائق الصوت (Impulsaphon NT10)، والتي تنتجها شركة (Httinger Medizintechnik) الألمانية، التقنية المتطورة للمعالجات المكروية (Microprocessors) للمراقبة والتناول الأتوماتيكي لجميع وظائف التحكم، وبذلك توفر ستة برامج قياسية لتغطي أكثر التطبيقات شيوعا في مجال الممارسة اليومية‎. ويمكن إجراء البرمجة الذاتية (Individual Programming) في أي وقت.‎ ويتيح الجهاز مستوى مرتفعا من السلامة للمرضى، نظرا لأن جميع المكونات المتعلقة بالسلامة في الجهاز يتم فحصها أتوماتيكيا قبل بداية التشغيل، كما تتم مراقبتها بصورة مستمرة أثناء عمل الجهاز،‎ وتتيح الشاشة عالية الوضوح التي يزود بها الجهاز قراءة سهلة ومستمرة للقيم الحالية لضبط الجهاز، بالإضافة إلى الزمن المتبقي من فترة المعالجة.‎ والجهاز مزود بنظام أتوماتيكي للمراقبة يمكّن العداد الذي يحسب الوقت المتبقي من زمن المعالجة من التوقف في كل مرة ينقطع فيها العلاج، كما يساعد أيضا على التأكد من أن جرعة فائق الصوت التي تتم برمجتها قبل بدء المعالجة، سيتم تطبيقها بالكامل خلال فترة المعالجة المختارة‎ وفي كل مرة تتوقف فيها المعالجة يتم تقليل شدة الموجات فوق الصوتية إلى الحد الأدنى، وذلك لمنع سطح رأس المعالجة (Treatment Head) من الاحترار بشدة.‎

أعلى الصفحة

تضميد الشقوق الجراحية بدون أشرطة لاصقة

08Image121b.JPG (49212 bytes)

باستخدام تقنية "التقشير" (Peel away) الخاصة التي يمكن إعادة استخدامها دون هدر في الموارد، صمم النظام (Snugs tapeless wound care)، والذي تنتجه شركة (Incare) الأمريكية، بحيث يثبت الضماد الأولي للشق الجراحي في موضعه، مع توفير "نافذة" تتيح إمكانية تحديد الحاجة لتغيير الضماد سريعا‎. ويمكن للمريض أو الممرضة فحص الشق الجراحي، أو تغيير الضماد، بدون الحاجة لتحمل تكاليف شريط لاصق ،أو شاش طبي، أو أربطة جديدة.‎ ويعد النظام الجديد ملائما للاستخدام الطويل المدى في الجروح المزمنة، حيث أن الضماد ممكن غسله واستخدامه مرة أخرى على نفس الشق الجراحي.‎

أعلى الصفحة

دوبلر توليدي بحجم الجيب

دوبلر توليدي بحجم الجيب

يتميز الجهاز PD+1، والذي تنتجه شركة (Ultrasound Technologies) البريطانية، بكونه ملائما للاستخدام الروتيني في عيادة ماقبل الولادة(Prenatal Clinic)، فهو جهاز دوبلر فائق الحساسية، كما يزود بحاسوب لمعالجة معدل ضربات القلب في الجنين (FHR Processing). ويمكن بسهولة اكتشاف ضربات قلب الجنين باستخدام الترجام(Transducer) ذي مدى الأشعة الضيق، ثم يتم عرض معدل ضربات قلب الجنين بوضوح على شاشاة تعمل بنظام عرض الكريستال السائل (LCD)ويمكن الاستماع إلى ضربات قلب الجنين أيضا بواسطة السماعة المدمجة في الجهاز، أو من خلال سماعات خارجية (اختيارية).‎ وتعمل الوحدة باستخدام بطارية بقوة 9 ولط توفر زمن تشغيل يزيد على 6 ساعات.‎

أعلى الصفحة

جهاز لتنقية المياه في وحدات الديال الكلوي

جهاز لتنقية المياه في وحدات الديال الكلوي

يعمل الجهاز (DWA nephRO) لتنقية المياه في وحدات الديال الدموي (Hemodialysis) للكلى والذي تنتجه شركة (Elga Ltd.) البريطانية، بواسطة تقنية التناضح العكسي (Reverse Osmosis)، ويعد نظاما متكاملا يجمع بين أحدث التقنيات وبين سهولة التشغيل وبساطة التصميم.‎ ويمكن الحجم الصغير للجهاز وسمكه القليل، من وضعه بسهولة داخل غرفة الديال الكلوي، مما يلغي الحاجة لتوفير غرفة إضافية لأجهزة تنقية المياه.‎

أعلى الصفحة

جهاز نقال لتحليل الدم

جهاز نقال لتحليل الدم

يوفر الجهاز (Irma SL)، والذي تنتجه شركة(Diametrics Medical) الأمريكية، معلومات تحليل الدم الحيوية في وقت قصير للغاية، وبدقة عالية، في حالات الطوارئ وعند سرير المريضز‎ ويتيح الجهاز الجديد قائمة من الاختيارات منها تحليل غازات الدم المطلوبة في رعاية الحالات الحرجة، وتحليل الكهارل ومكداس الدم (Hematocrit)، بالاضافة إلى تحليل السكر بالدم بواسطة النظام (SureStep Pro) المدمج في الجهاز.‎ وتظهر النتائج في أقل من دقيقتين، ويستخدم الجهاز خراطيش(Cartridges) مغلقة وحيدة الاستعمال، لتحقيق أكبر قدر من الأمان.‎

أعلى الصفحة

سماعة إلكترونية مع تخطيط كهربية القلب

سماعة إلكترونية مع تخطيط كهربية القلب

أخيرا، وبعد أكثر من 150 على اختراعها، حدث تطور رئيسي في السماعة الطبية!...‎‎‎ تعد السماعة (CADIscope)، من إنتاج شركة (CADItec AG) السويسرية، جهازا مبتكرا يجمع، في جسم واحد خفيف الوزن، فعالية السماعة الإلكترونية الفائقة الحساسية، بالإضافة إلى جهاز تخطيط القلب الكهربي(Electrocardiograph).ويقوم الجهاز بتضخيم ضربات القلب في مدى واسع من الترددات، ومن ثم جعلها مسموعة بوضوح، مع العرض المتزامن لمخطط أصوات القلب (Phonocardiogram) على شاشة تعمل بنظام عرض الكريستال السائل، مما يتيح للطبيب التحقق بصريا من نمط الصوت الذي يستمع إليه.‎ وبالإضافة إلى ذلك، يتفاعل إلكترودان (Electrodes) متحركان، مع إلكترود مثبت في رأس السماعة، لتكوين مثلث إينتهوفن (Einthoven's Triangle) للمساعدة في التحديد الدقيق لمخطط كهربية القلب (ECG) وبعد إبعاد الجهاز عن جسم المريض، يتم تخزين آخر إشارة تم قياسها على الشاشة، وذلك لإمكانية المقارنة بينها وبين المخططات المرجعية لكهربية القلب‎. ويتميز الجهاز بكونه جاهزا للاستخدام في أي وقت وأي مكان، مما يتيح تشخيص أمراض القلب بصورة سريعة ومأمونة، حيث أن اضطرابات النَظم(Arrhythmias) التي لايمكن التعرف عليها بالسماعة العادية، تقوم السماعة الإلكترونية باكتشافها بكل سهولة.‎

أعلى الصفحة

مضخة القدم للوقاية من الخثار الوريدي العميق

مضخة القدم للوقاية من الخثار الوريدي العميق

يوفر نظام المضخة(FP5000)، من إنتاج شركة (Huntleigh Healthcare)البريطانية، ضغطا هوائيا خارجيا متقطعا على القدم، مما يجعله مثاليا كعلاج واق من الخثار الوريدي العميق(DVT) في الحالات التي لايمكن للمريض فيها ارتداء السراويل التقليدية التي تصل إلى الفخذ أو الربلة(Calf) ومن خلال تطبيق الضغط على الضفيرة الأخمصية (Plantar Plexus)، تستخدم المضخة تقنية نبضة القدم (Foot Impulse)، لإرسال نبضة لأعلى عبر الوريدين الظنبوبيين الأمامي والخلفي (Ant. And Post. Tibial Veins) وتمنع هذه المعالجة البسيطة والفعالة ركود الدم(Blood Stasis)، كما تساعد في منع حدوث الخثار الوريدي العميق، مع ما قد يصاحبه من خطر الانصمام الرئوي (Pulmonary Embolism) وتتميز المضخة التي يعمل بها الجهاز بكونها صامتة لدرجة كبيرة، كما تتميز قطعة القدم المزود بها الجهاز بسهولة ارتدائها‎. وتشمل الفوائد الصحية لاستخدام النظام الجديد تنشيط الدورة الدموية في القدم، وتقليل حدوث الوذمة الوريدية (Venous Edema)،وتقليل ألم الطرفين السفليين نتيجة للحوادث أو الجراحة، كما قد يساعد في سرعة التئام الجروح.‎

أعلى الصفحة

خوذة للمعالجة بالأكسجين

خوذة للمعالجة بالأكسوجين

تستخدم الخوذة (CaStar)، والتي تنتجها شركة (Starmed s.r.l.) الإيطالية، في وحدات العناية المركزة، وفي عنابر طب التنفس(Pneumology) وعنابر الأمراض المُعدية، وقد صممت بحيث يمكن استخدامها أيضا في تطبيقات المعالجة بالأكسجين(Oxygen Therapy) دون الحاجة لاستخدام أقنعة (Masks) أو أنابيب رغامية (Tracheal Tubes) ويمكن استخدامها في الكبار والصغار على حد سواء، وذلك للحصول على تأثير حجمي (Volume Effect)، أو لتدريب المرضى على الاستغناء تدريجيا عن أجهزة التهوية الميكانيكية (Mechanical Ventilators) ويتيح الغشاء الناعم والفائق المرونة للخوذة، بالإضافة إلى أشرطة الإبط، تثبيته بصورة محكمة تماما‎.

أعلى الصفحة

لقاح جديد ضد المكورات السحائية

لقاح جديد ضد المكورات السحائية

تمكن لقاح رباعي (Quadrivalent) ضد المكورات السحائية من إيقاف انتشار جائحة محتملة بالمكورة السحائيةC َ (Meningococcus C) في الأطفال دون سن العاشرة بولاية تكساس الأمريكية.‎ نصحت مراكز مكافحة الأمراض CDC، في مدينة أتلاتنا بولاية جورجيا، باستخدام اللقاح للوقاية من المكورات السحائية من النوع C‎. وقد تم تجريب اللقاح (Vaccine) الجديد على 9600 طفل تتراوح أعمارهم بين الثانية والعاشرة. ‎ويعد اللقاح الذي يحتوي على المحفظة العديدة السكريدات (Polysaccharide Capsule) للمكورة السحائية من الأنواع A ،وC ،وW-185 ،وY، غير فعال في الأطفال دون الثانية.‎ ونظرا للنجاح الذي حققه اللقاح الجديد في الأطفال من المجموعة العمرية 2-10 سنوات، فقد أجريت تجربة جديدة لتلقيح السكان الذين تتراوح أعمارهم بين 11-29 سنه للوقاية من جوائح المرض في تلك الولاية.‎

JAMA 279:435-9, Science 279:1456, 1528-31,


الجديد في الطب

ناظمة دماغية لعلاج الاكتئاب:

هل بات زرع "الرأس" وشيكاً؟

زيت الزيتون يساعد في الوقاية من سرطان القولون

عودة الثاليدوميد!

مرذاذ يرش على الجلد قد يجعل الندوب شيئاً من الماضي!

اختبار سريع لاكتشاف الملوية البوابية:

* ناظمة دماغية لعلاج الاكتئاب:

أتاحت المعالجة بالتنبيه الكهربي (Electrical stimulation), والتي كانت تستخدم أساساً لمعالجة مرضى الصرع (Epilepsy), أملاً جديدآً للأشخاص الذين يعانون من الاكتئاب الشديد وغير المستجيب للأدوية. وقد أظهرت الدراسات الأمريكية أن نحو نصف المرضى المعالجين بتنبيه العصب المبهم (Vagus Nerve Stimulation, VNS) قد أظهروا تحسناً ملحوظاً في حالتهم العقلية.

تشمل المعالجة VNS زرع مولد (Generator) بحجم ساعة الجيب في المنطقة العليا من صدر المريض (انظر الصورة), ومن ثم توصيل سلك من المولد إلى العنق, حيث يتم توصيله بالعصب المبهم, وهو أطول أعصاب الجسم. ويصل العصب المبهم بدوره إلى تلك الأجزاء من الدماغ المكتنفة في التحكم في الحالة المزاجية , والنوم , وغيرها من الوظائف الجسمية، وبعد أن تنتهي عملية توصيل المولد بالعصب المبهم, يقوم المولد بإرسال إشارات كهربية محكومة (Controlled)إلى الدماغ عبر هذا السبيل.

ويقول الدكتور جون رش (Rush) من جامعة تكساس, وهو قائد فريق البحث المضطلع بهذه التجربة,أن النتائج مشجعة للغاية, غير أن هناك حاجة لإجراء المزيد من الأبحاث لاستكشاف أقصى إمكانيات المعالجة VNS.

وهناك تخطيط لإجراء دراسة أكثر شمولاً هذا الصيف. وفي الوقت الحالي, يعاني 5% من سكان بريطانيا من الاكتئاب. ونحو ثلث هؤلاء لايستجيبون لأنماط العلاج المتوافرة حالياً, مثل الأدوية المضادة للاكتئاب (Antidepressants) والمعالجة بالتخليج الكهربائي (ECT).

* هل بات زرع "الرأس" وشيكاً؟

صرح أحد جراحي المخ والأعصاب الأمريكيين مؤخراً بأنه مستعد للقيام بأول عملية في العالم لزرع الرأس. وفي مقابل نحو 800,000 جنيه استرليني, قال أنه مستعد لزرع رأس مريض مشلول ومصاب بمرض انتهائي (أو مجرد شخص مسن وثري في الوقت نفسه), إلى جسم آخر جديد. وادعى بأنه قد أجرى بالفعل عمليات ناجحة لزرع الرأس في القردة والكلاب.

يقول الدكتور روبرت وايت (White) من مستشفى جامعة (Case Western Reserve) بولاية أوهايو الأمريكية أنه اخترع "آلة للتبريد" تقوم بإبطاء العمليات الاستقلابية في الجسم, وتحتفظ بالرأس البشرية حية وسليمة خلال الفترة التي يستغرقها في توصيل الشرايين والأوردة الكبرى في العنق. ويقول الدكتور وايت, وهو عضو الأكاديمية البابوية للعلوم (Pontifical Academy of Sciences) (كما أنه مستشار البابا لشؤون الأخلاقيات الطبية), أن الحيوانات التي أجرى عليها تجاربه قد أجهز عليها بعد أسبوع من الجراحة "لأسباب إنسانية" على حسب قوله. فنظراً لأنه لاتوجد طريقة حتى الآن لتوصيل الحبل الشوكي المقطوع, فقد أصيبت هذه الحيوانات بالشلل.

لكن الدكتور وايت يعتقد أن هناك من سيكون مستعداً لدفع هذا المبلغ مقابل حياة أطول. وسيستفيد من هذا الإجراء المرضى المصابون بالشلل بالفعل, حيث أنهم ــ حسب رأي وايت ــ سينجون بفعل الجسد السليم الذي يمتلكونه, من الإصابة بفشل أعضاء متعددة بالجسم, وهو من الأسباب الشائعة نسبياً لوفاة المصابين بالشلل الرباعي (Quadriplegia).

يقول الدكتور مايكل باول (Powell), وهو استشاري جراحة المخ والأعصاب بالمستشفى الوطني لطب وجراحة الأعصاب في لندن : "أظن أنه سيكون من الممكن, من الناحية التقنية, تركيب الجمجمة على العمود الفقري وتثبيتها بحيث لاتسقط ثانية, كما أنه سيكون من الممكن أيضاً مفاغرة (Anastomosis) الشريانين والوريدين الكبار بالعنق. لكن السؤال هو "لماذا؟" ... فهذه الرأس, حتى لوبقيت على قيد الحياة, لن يكون بوسعها الاتصال (Communicate) سوى بأن تطرف (Blink) - وهو ليس بالأمر الجسيم لو سألتموني عن رأيي".

* زيت الزيتون يساعد في الوقاية من سرطان القولون

قد يساعد إضافة زيت الزيتون إلى طعامك في تقليل خطر إصابتك بسرطان القولون, كما تذكر أحدث الدراسات الإسبانية, والتي أظهرت أن الفئران التي تمت تغذيتها بقوت (Diet) محتو على زيت الزيتون تعرضت لخطر أقل للإصابة بسرطان القولون عن الفئران التي أضيف إلى طعامها زيت القرطم (العصفر: Safflower). وفي الحقيقة أن الفئران المغذاة بزيت الزيتون قد أظهرت معدلات للإصابة بسرطان القولون تقترب من مثيلاتها في الفئران المغذاة بزيت السمك, والذي ربط العديد من الدراسات بينه وبين الوقاية من الإصابة بسرطان القولون.

ولإضافة زيت الزيتون إلى الطعام مميزات أخرى, فمن المعروف طبيا أن الغذاء الغني بزيت الزيتون يوفر وقاية أفضل من الإصابة بالأمراض القلبية الوعائية, بالإضافة إلى تحسين النسبة بين نوعي الكوليسترول ــ السيئ LDL والجيد -HDL. وبالإضافة إلى ذلك, لا يزيد زيت الزيتون من إفراز الأحماض الصفراوية (Bile acids) كما تفعل الدهون الأخرى.

أظهرت الدراسات أن تناول قوت محتو على كميات كبيرة من بعض الدهون (مثل زيت الذرة وزيت القرطم) يزيد من خطر الإصابة بسرطان القولون, والذي يعتمد على كمية الزيت المتناولة وعلى نوعية الأحماض الدهنية التي يحتوي عليها. وقد أكدت دراسات أخرى متعددة أن زيت السمك يثبط, ويقي من, الإصابة بسرطان القولون.

وفي الدراسة الإسبانية التي أجريت في برشلونة لملاحظة تأثير القوت التجريبي المحتوي على 5% من زيت الزيتون, على نسبة الإصابة بسرطان القولون, تم تقسيم عدد إجمالي من 108 فأرا إلى ثلاث مجموعات متساوية. وتم حقن نصف الفئران في كل مجموعة بعامل مسبب للسرطان, في حين لم يتعرض له النصف الآخر. ولمدة 19 أسبوعاً, تمت تغذية كل من المجموعات 3-1 وجبات تحتوي على زيت السمك (يحتوي على 3 أحماض دهنية), أو زيت القرطم (يحتوي على6 أحماض أمينية), أو زيت الزيتون (يحتوي على 9 أحماض أمينية). وفي الأسبوعين 12و 19 للدراسة, تم استخراج قولون بعض الفئران وفحصه لوجود أحماض دهنية في نسيج الأمعاء, وللحالات قبل السرطانية (Premalignant), ولتكون الأورام السرطانية.

وقد أظهرت الفئران التي تعرضت للعامل المسبب للسرطان, والتي تناولت زيت القرطم, وجود تغيرات قبل سرطانية في بطانة القولون, مع معدلات للإصابة بالسرطان أعلى من مثيلاتها في الفئران المغذاة بزيت السمك أو زيت الزيتون. وبعد 19 أسبوعاً من أول تعرض للعامل المسبب للسرطان, قدرت نسبة الإصابة بسرطان القولون كالتالي: 58% من الفئران المغذاة بطعام محتو على نسبة عالية من زيت الزيتون, و45% من تلك المغذاة بطعام محتو على نسبة عالية من زيت السمك, و83% من تلك التي تناولت غذاء غنيا بزيت القرطم. وقد أظهر فحص أنسجة القولون أن الغذاء الغني بزيت السمك أو زيت الزيتون يقلل من تركيز مادة الأراكيدونات (Arachidonate) في نسيج الأمعاء ــ وهي مادة تساعد على نمو الأورام السرطانية, بنسبة تزيد كثيرا عما يحققه زيت القرطم.

ومن المعروف أن حمض الأولييك (Oliec acid)هو الحمض الدهني الرئيسي في زيت الزيتون (75%), لكن هذا الحمض يوجد أيضا في الأطعمة المقترنة بظهور الأورام السرطانية في الدراسات التي أجريت على الحيوانات,مثل لحم البقر والدجاج,والذرة,وفول الصويا, وزيت بذرة عبّاد الشمس (Sunflower). ولذلك يعتقد الباحثون أن المكونات الأخرى لزيت الزيتون, مثل السكوالين (Squalene), ومركبات الفلافونويد (Flavonoids), والمركبات عديدة الفينول (Polyphenolic), قد تمتلك تأثيرا كيميائيا واقيا ضد الإصابة بسرطان القولون.

* عودة الثاليدوميد!

تذكرون دواء الثاليدوميد (Thalidomide)؟ والذي كان يوصف في الخمسينات للسيدات الحوامل لعلاج القياء المرتبط بالحمل, والذي تسبب في حدوث كارثة تمثلت في مولد آلاف الأطفال ذوي الأطراف المشوهة أو المفقودة (فقمية الأطراف :Phocomelia).

لكن الدواء نفسه, وبالنسبة لأمراض أخرى مثل الجذام (Leprosy), عاد الآن ليمثل دواء سحرياً.ويأتي الثاليدوميد, مثل أغلب الأدوية الأخرى, في صورتين مرآتيتين(Mirror images) - مثل اليد اليمنى واليسرى. وفي حين تعمل إحدى الصورتين كمهدئ (Sedative) فعال وآمن, تسبب الأخرى تشوهات الأجنة.

لكن إنتاج دواء بإحدى الصورتين فقط ليس ممكنا حتى الآن. لذلك يلجأ العلماء للطبيعة بحثاً عن المساعدة.ويمكن للإنزيمات, على عكس المواد الكيميائية الطبيعية الأخرى, أن تختار إحدى الصورتين المرآتيتين دون الأخرى خلال تفاعل كيميائي. وقد استخدم فريق البروفسور ستان روبرتس (Roberts) في جامعة ليفربول البريطانية, الإنزيمات التخليقية (Synthetic) المعروفة باسم الأحماض عديدة الأمينو (Polyamino acids) لاختيار إحدى الصورتين دون الأخرى أثناء أبحاث الفريق المتعلقة بإنتاج أدوية مضادة لمرض نقص المناعة المكتسبة (الإيدز: AIDS).

وقد يتوفر الثاليدوميد "الآمن" في وقت قريب للغاية. ويقول الدكتور روبرتس أن هذه الإنزيمات تعد بسيطة للغاية والتي ربما كانت نشطة منذ المراحل الأولى من الحياة على الأرض, لكنها قادرة على التفاعل مع جميع هذه المواد الكيميائية التخليقية أيضاً.

* مرذاذ يرش على الجلد قد يجعل الندوب شيئاً من الماضي!

صممت حشية (Mat) الألياف البوليمرية الجديدة لتساعد في التئام الجروح, لكنها قد تمثل نهاية ضماد الجروح التقليدي, حسب قول الباحثين البريطانيين. وتتيح شبكة الألياف الدقيقة, والتي يتم تطبيقها بالرش بمرذاذ, للجرح الالتئام بتشجيع تكوين تركيب جلدي قوي, وليس بنسيج ندبي (Car tissue) ضعيف كما يحدث عادة.

عندما يخترق الجلد, كثيراً ما تحطم الأذية التركيب الشبيه بالنسيج (Weave) من الكولاجين, والذي يعطي للجلد الطبيعي قوته. ولكن عندما يحاول الجسم لملمة أطراف الجرح, يعمل إرث تطوري (Evolutionary legacy) على تحرك الجسم على عجل. ففي الأزمنة القديمة كان المصاب يموت في الغالب, إذا لم تلتئم الجروح سريعاً. ولذلك فبدلاً من إعادة تشكيل شبكة الكولاجين المعقدة كما كانت في السابق, يصنع الجسم حلاً سريعاً من خلال تكوين شرائح رقيقة متراصة من الكولاجين. وعندما تنمو خلايا الجلد على هذه الشرائح (Strips), ينتج النسيج الباهت والأقل مرونة والذي يعرف باسم النسيج الندبي, وليس الجلد المصاب الطبيعي للمصاب.

أما الآن, فقد طورت الشركة البريطانية Electrosols مرذاذاً تعتقد أنه يساعد على التئام الجروح بدون تكون نسيج ندبي. وينتج المرذاذ شبكة رقيقة من الألياف البوليمرية البيولوجية التدرّك (Biodegradable) والتي تنمو عليها الخلايا المنتجة للكولاجين والمسماة بالأرومات الليفية (Fibroblasts). ومع نمو المزيد من الأرومات الليفية على الشبكة البوليمرية, ينتج التركيب العادي للكولاجين, والذي يشبه الجلد الطبيعي كثيراً ويعتقد باحثو الشركة Electrosols أن التحكم في تصنيع الكولاجين بهذه الطريقة سيؤدي إلى نمو جلد طبيعي بدلاً من التندب (Scarring).

ولإنتاج المرذاذ المستخدم, يقوم باحثو الشركة بخلط الإيثانول مع بوليمر بيولوجي التدرّك - مثل حمض البولي لاكتيك (Polylactic acid) - في وعاء صغير شبه موصل, ثم تعريض المزيج لشحنة كهربية عن طريق إفراز تيار كهربي في الوعاء شبه الموصل(Semi conducthg) .

ونظراً لأن الجهد الكهربي للجرح يكون أقل بكثير من مثيله في البوليمر, ينجذب المحلول إلى سطح الجلد ويتطاير عبر الفتحات (Nozzles) الدقيقة للوعاء, مما ينتج أليافاً رفيعة وخفيفة الوزن, ويبلغ قطر كل منها 5 ميكرومتر. ونظراً لأن كل من هذه الألياف يحمل نفس الشحنة الكهربية, فهي تدفع بعضها البعض بحيث تترتب بصورة منتظمة.

وتقول الشركة أن النسيج المتكون يشبه شبكة العنكبوت, ويعكف باحثو الشركة حالياً على إنتاج إصدارة (Version) يمكن حملها يدوياً من المرذاذ, والتي ستبدو كقلم سميك قطره 2.5سم وطوله 15سم, ويمكن استخدامه من قبل المسعفين أو حفظه في علبة الإسعافات الأولية.

أما أطباء التجميل, فهم أكثر تحفظاً فيما يتعلق بالعلاج الجديد, ويقول الدكتور بروس مارتن (Martin), من جامعة فلوريدا, "قد لايكون للألياف البوليمرية الأولية, بالضرورة, أي تأثير على النسيج الندبي الناتج عن التئام الجروح, فالكولاجين يتم تنظيم (Organise) أليافه بصورة مستمرة, ويتحكم في ذلك عدد كبير من العوامل المتشابكة. قد يبدو ذلك مثيراً للغاية, لكني لن أضع ثقتي في ذلك النوع من المعالجة حتى أرى نجاحه في التجارب على الحيوانات وعلى المتبرعين من البشر".

*اختبار سريع لاكتشاف الملوية البوابية:

الملوية البوابية (Helicobacter pylori)هي بكتريا حلزونية سالبة لصبغة "جرام" تستعمر(Colonize)الطبقة المخاطية الموجودة فوق الظهارية المعدية(Gastric epithelium). وتعد الملوية من أهم الأسباب المؤدية لالتهاب المعدة المزمن (Chronic gastritis) وقرحة الاثني عشري. وقد طورت الشركة (Fisher Scientific (SEA) PTE), من سنغافورة, اختبارا نوعياً (Qualitative) سريعاً لاكتشاف جميع أنواع أضداد الملوية البوابية في الدم البشري الكامل, أو في البلازما, أو المصل.

  • فكرة الاختبار وطريقة العمل:
    تعد المقايسة (Rapchek) للملوية البوابية مقايسة نوعية سريعة وتنفذ في خطوة واحدة. فبعد إضافة العينة و3 نقاط من دارئ الغسيل (Wash buffer), لانحتاج إلا لوضع العينة في المحضن (Incubator) لمدة 10 دقائق في درجة حرارة الغرفة العادية قبل أن تتم قراءة النتيجة.

وتعتمد تلك الطريقة توليفة من المستضدات النوعية, مقترنة بجزيئات ملونة(Dye Particles)(الذهب الغرواني)(Colloidal gold), وتتحد المستضدات بالطور الصلب للغشاء. واعتبار أن العينة تنساب وحشياً عبر الغشاء, تتحد توليفة البروتين- الملون الرابطة للأضداد (Antibody binding) بالجلوبلينات المناعية البشرية الموجودة في العينة. وإذا كانت العينة محتوية على أي أضداد للملوية البوابية, يتحد المركب مع المستضدات في الطور الصلب (Solid phase)لمنطقة الاختبار في الجهاز, مما ينتج عنه خط أحمر/وردي. وفي غياب أضداد الملوية البوابية, لايظهر خط في منطقة الاختبار للجهاز. وهناك منطقتان ضابطتان(Controls) لكل جهاز للاختبار, وبانتقال العينة عبر منطقة الاختبار, يوضح مظهر الخط الأحمر/الوردي في النافذة الضابطة, الأداء الصحيح للاختبار.

  • كفاءة الأداء:
    تم تعيين حساسية الاختبار عن طريق تحليل أكثر من 390 عينة, مما أظهر وجود حساسية مقدارها 90%, ومناوعة (Specificity) مقدارها 96% بالنسبة لهذا الاختبار.

أعلى الصفحة


الجديد في الطب
ترجمة م. حنان حسين عواد

إنجاز في علاج الشخير

الطب المصغر

ساعة يـد مصغرة لتخطيط كهربية القلب

سماعة طبية إلكترونية

موسيقى لعينيك

رسم الصوت قوالب الصوت

نظام فوق صوتي محمول

تحليل دم بدون الدم

جهاز محمول للتنظير الداخلي

مرقب متنقل لضغط الدم

إنقاذ العمود الفقري المتهالك

قائمة المحتويات

* انجاز في علاج الشخير:

دائما ما يثير الشخير (Snoring) أثناء النوم الاستياء في محيط الأسرة فهو يسبب فقدان النوم لبعض أفراد الأسرة ويؤدي للامتعاض والضيق خصوصا بين الأزواج.‎
والأشخاص الذين يشخرون أثناء النوم أشخاص غير مرحب بمشاركتهم نفس الغرفة أثناء قضاء العطلات أو أثناء رحلات العمل‎ وقد يلجأ بعض الأشخاص للنوم في الحمام فقط للهروب من شخير شركائهم في الغرفة والحصول على قسط كاف من النوم فالشخير دائما ما يؤرق النائم و المشارك له في الغرفة سارقا من أعينهم النوم الهانئ مما ينتج عنه تعب جلي في اليوم التالي.‎
أخيرا وليس آخراً يعد الشخير مؤشرا على حالة انقطاع النفس الانسدادي أثناء النوم والذي قد يؤدي لمشاكل صحية جمة.‎
تم مؤخرا تطوير علاج جديد للتعامل مع اضطراب النوم من خلال ضبط الضغط لعلاج حالة انقطاع النفس الانسدادي أثناء النوم تم التطوير في شركةMAP Medizintechnik GmbH الألمانية.‎
يمكن الضبط الذاتي للجهاز الطبيب المعالج من حساب ضغط العلاج بمستوى جديد للجودة ويسهل الأبحاث التي تُجرى في مختبرات النوم.

وقد صُمم الجهاز الجديد خصيصا ليزود بكل الاحتياجات السريرية ويمد بتحليل أوتوماتيكي قياسي للضغط الموجب المستمر الليلي على المسلك الهوائي (nCPAP) لتوفير الضغط المطلوب في مختبر النوم.‎
كذلك يوفر الضبـط الـذاتي تحكما أوتوماتيكيا مستقلا وتحليلا وتكييفا للضغط الحالي لخلق ضغط‏ممر هوائي أمثل.‎
وكنتيجة لذلك فهو يوفر الوقت أثناء تحليل علاج الضغط ثم تعديل الضغط اللاحق له في مختبر النوم‎ وتشمل الوظائف الروتينية للجهاز ضبط القيمة nCPAP والتحكم في العلاج أثناء الليل بسرعة أكبر.‎
يمكن عرض المعطيات الأولية والنتائج باستخدام العديد من البرمجيات (Software) المعدلة مما يعطي مزيدا من التحكم في المعلومات المسجلة.‎
ويوفر العرض المتزامن مع الضغط تحكماً ثابتاً في الضغط وسريان الهواء وتسربه‎ ويقدم الجهاز نفس المعادلة الفنية المستخدمة في جهازي Max II & Mortiz II لنفس الشركة‎ بالإضافة للعديد من فوائد الجهاز الجديد كاستقرار الضغط وضبط الدقة وتقليل مستوى الضوضاء والذي يعتبر أقل من أحدث القراءات لنوم غير متقطع‎ ويوفر النظام الحسابي المتطور أداة ضبط يعتمد عليها لمستوى الضغط‎ ويضمن نظام الترطيب ساخن‏ بارد المدمج مع الجهاز أن يحصل كل مريض على علاج مريح منذ بدء المعالجة.

قائمة المحتويات

*الطب المصغر:

يصنع العلماء حاليا آلات صغيرة صغرا كافيا للتعامل مع مستوى الخلية المفردة وتشمل الفوائد الممكنة لهذه الأجهزة الميكروإلكترونية Microelectronic Devices) تطوير أدوية أفضل للقلب وجراحات أدق للسرطان.‎
وعلى سبيل المثال فقد تمكن الباحثون في جامعة جلاسجوالاسكتلندية من تصنيع جهاز مختبر على شريحة "A Lab on a Chip" يستخدم الطباعة المعدنية بواسطة شعاع إلكتروني لنقش آبار وقنوات دقيقة على قشرة بلاستيكية‎ ولهذه الآلات المنمنمة (Micro Machines) العديد من التطبيقات التي تشمل على سبيل المثال دراسة خلية مفردة من القلب.

المبضع الذكي:
يمكن محاكاة النوبة القلبية بوضع خلية مفردة من القلب في الآلة المنمنمة وإضافة مقادير صغيرة جداً تقدر بالبيكولتر 12-10/1=pL من اللتر من السيانيد(Cyanide) وبذلك يمكن قياس رد الفعل الكيميائي للخلية مما سيساعد في فهم أفضل لطبيعة ما يحدث خلال النوبة القلبية وبالتأكيد لعلاج وقائي أكثر فعالية.‎
ويمكن تصنيع هذا النوع من الأجهزة الآن و بدون تكلفة عالية أو تعقيدات بفضل الصناعة الميكروإلكترونية (Microelectronic Industry) هذا ما يقوله قائد فريق العمل جون كوبر (John Cooper).
وحتى الآن تمكن العلماء في وزارة الطاقة الأمريكية من تطوير مبضع ذكي هذا المبضع من الذكاء بحيث يمكنه التمييز بين الأنسجة السليمة والأنسجة السرطانية مما يقلل من الرضح الجراحي (Surgical Trauma).

قائمة المحتويات

* ساعة يـد مصغرة لتخطيط كهربية القلب:

تختفي العديد من الأعراض مثل الخفقان والدوخة وغيرها عندما يذهب المريض لعيادة الطبيب لتخطيط كهربية قلبه‎ لذلك فمخطاط كهربية القلب يقتنص الفرصة ويسجل تلك الأعراض فور حدوثها مما يمكّن الطبيب من تقدير ما إذا كانت تلك الأعراض ناجمة عن اضطراب النَظْم العارض‎ فتلك الأعراض قد تظهر في أي وقت وأي مكان‎ لذلك فإن وجود مخطاط يسجل فورا حدوث أية أعراض بدون جذب اهتمام غير ضروري لحالة المريض أمر مهم‎ ويمكن للساعة المنمنمة لتتخطيط كهربية القلب (ECG Recorder) تسجيل الأعراض وتخزينها حتى 15 دقيقة‎ يعمل الجهاز ببساطة عند وضع المريض يده فوق وجه الساعة الظاهر‎ ويتميز الجهاز ببرمجة مرنة وبسيطة تؤكد أن المريض غير مقيد بطول ضبط مسبق‎ فالجهاز له القدرة على تخزين الأحداث الطويلة أو القصيرة على حد سواء‎ وساعة المعصم الجديدة من إنتاج شركة Meditech Ltd., المجرية وبها إمكانية عرض ما تبقى من الذاكرة غير المستغلة بعد كل تسجيل لحدث من أحداث القلب‎ويمكن نقل الأحداث المسجلة بواسطة ساعة المعصم الجديدة إلى الحاسوب الشخصي بواسطة كابل ضوئي (Optical cable) أو مودم عادي (Modem).

قائمة المحتويات

* سماعة طبية إلكترونية:

تضخم هذه السماعة الجديدة الصوت حتى 4 مرات أعلى من السماعة العادية.‎
أضافت انطلاقة السماعة الإلكترونية الجديدة (3 M Littmann) طراز العام 2000 والتي أنتجتها شركة (3M Health Care Ltd.) الإنجليزية الجديد في تكنولوجيا التّسمع الطبي‎.
بتصميمها الفريد المسجل لـ (Littmann) تتميز السماعة الإلكترونية الجديدة باستجابة سمعية عالية كما أن وزنها الخفيف 185 جراما يعد ميزة أخرى من ضمن المميزات العديدة التي تتمتع بها هذه السماعة.‎
تحتوي السماعة على ميكروفون به مجموعة دارات كهربية لترشيح الصوت له استجابة لثلاثة ترددات مختلفة ومدى ممتد 1000-100 هرتز سذبذبة‏ثانيةز ‎ وبالإضافة لذلك تحتوى السماعة الذكية على مكبر غير ضوضائي يستطيع تكبير الصوت حتى أربع مرات أعلى من السماعة العادية‎ وتضمن التقنيات الإلكترونية المستخدمة في السماعة الجديدة قدرة عالية للتسمّع العادي.

قائمة المحتويات

* موسيقى لعينيك:

يعكف أحد أخصائيي البيولوجيا العصبية (Neurobiologist) على تطوير تقنية جديدة تترجم الصور المرئية إلى أصوات كمساعدة للأشخاص الذين فقدوا قدرتهم على الإبصار.‎
يقول جون كرونلي ـ ديلون (John Cronly-Dillon) من المعهد الجامعي لمدينة مانشيستر للعلوم والتكنولوجيا أن النظام الذي ابتكره يعمل على محاكاة عمل العين البشرية.‎
يعتقد د‎جون أن نظام الرؤية البشري لا يعمل في وظائف مختلفة كليا مثل تحديد المسافات والتعرف على الألوان وأن هذه الوظائف تُعَامل واحدة فواحدة في مناطق مختلفة من الدماغ.

قائمة المحتويات

* رسم الصوت قوالب الصوت:

سيُسأل هؤلاء المستخدمون للتقنية الجديدة لربط نمط صوتي معين مع صورة معينة.‎
ويتم ذلك عن طريق بناء قوالب صوتية نسق صوتي متكرر للتعبير عن أشكال وملامح والتي يمكن بعد ذلك أن يستوعبها الدماغ بطريقة مشابهة لمعلومات الرؤية.‎
وقد استطاع الأشخاص الذين شملتهم الاختبارات حتى الآن التعرف على السيارات والأشجار وحتى لوحة رسمها الفنان العالمي سيزان (Cezanne).
وحتى الآن تهدف التقنية الجديدة إلى مساعدة الأشخاص الذين كان باستطاعتهم الرؤية في يوم من الأيام لكنهم فقدوا حاسة البصر فيما بعد لكن العديد من الأبحاث ربما تتوصل لنسق صوتي يرتبط لنسق لمسي (Tactile) لمساعدة الأشخاص الذين ولدوا لا يبصرون.‎

قائمة المحتويات

* نظام فوق صوتي محمول:

أنتجت شركة Sonosite Inc.الأمريكية جهازا جديدا لفائق الصوت أسمته Sonosite 180 يمكن حمله باليد‎ ويتميز الجهاز بالعديد من الخصائص التي توفر صورا رقمية ملونة عالية الدقة بالإضافة لصغر الحجم وخفة الوزن 3كجم وسهولة الاستخدام‎.
يمتلك الأطباء المتمرسون حاليا معلومات أوسع لرعاية المريض وفي الأوقات الحاسمة خصوصا حين يلزم إيجاد أجوبة للعديد من الأسئلة و التي ترشد الطبيب المعالج للطريق الصحيح لعلاج المريض من الأعراض التي يعاني منها‎ وللنظام الجديد تطبيقاته العديدة في طب النساء والتوليد وطب الطوارئ وطب القلب وكذلك في الممارسة الطبية العامة.

قائمة المحتويات

* تحليل دم بدون الدم:

أخبار عظيمة لمن يكره ويخاف من الإبر في عملية سحب عينات الدم فقد طور د‎جوزيف كوست والبروفيسور روبرت لانجر من معهد ماساتشوسيتس للتكنولوجيا(Massachusetts Institute of Technology) نظاما غير مؤلم ويستخدم هذا النظام الموجات فوق الصوتية لجعل مساحات صغيرة من الطبقة العليا للجلد مُنفذة‎ وذلك يعني أنهم أصبحوا قادرين على استخراج الجزيئات الضرورية من السائل المغلِّف لخلايا الجلد دون الحاجة للاقتراب من الدم.‎
يمثل مرضى الداء السكري الغالبية العظمى لسوق النظام الجديد هذا ما يقوله د‎كوست‎ فمرضى الداء السكري يجب عليهم مراقبة مستوى الجلوكوز في الدم عدة مرات على مدار اليوم‎ وهناك أيضا إمكانية مراقبة مستوى الكوليسترول في الدم بهذه الطريقة أو التأكد من مستوى العقاقير قانونية أو غير قانونية.

حقن الإنسولين

يمكن استخدام النظام الجديد كوسيلة لحقن مواد معينة مثل الإنسولين من خلال الجلد بطريقة مشابهة لإدخال النيكوتين‎ الأخبار السيئة هي أن هذا النظام الجديد لن يكون جاهزا للتسويق قبل مرور ثلاث سنوات على الأقل.

* لا قلق من الجرعة الإشعاعية بعد اليوم:

وذلك بفضل الجهاز الذي طورته شركة Nuclear Associates الأمريكية‎ يعتبر هذا المراقب للجرعات مثالياً في العلاج بالإشعاع‎ والجهاز الجديد(Veri-Dose V Patient Dose Monitor , Model 37-705) وحدة مكونة من خمس قنوات يمكنها تعيين الجرعة المقررة كاملة بل وطبع تقرير عن تلك الجرعة المقررة في صفحة كاملة أو ملصق يرفق بتقرير المريض الطبي‎ ويملك الجهاز القدرة على استعادة حتى 25 مجموعة معايرة‎ وهناك العديد من المميزات الأخرى منها التصميم المسطح للجهاز والذي يؤمن استخدما سهلا وآمنا للجهاز‎ ويحسن شكله نصف الكروي من استجابته المتساوية الأبعاد (Isometric response) ويقلل من اعتمادية الجهاز على تثبيت الزاوية‎ والجهاز مكّود بالألوان (Color-encoded) لتسهيل استخدامه في التعرف على الإشعاع وله قطبية موجبة أو سالبة على حد سواء‎ وهناك برمجيات شبيهة ببرنامج Excel الحاسوبي يمكن دمجها مع الجهاز حسب الطلب ليزيد من قدرة المعالج على تقييم الجرعة المعطاة للمريض في العلاج الإشعاعي.

قائمة المحتويات

* جهاز محمول للتنظير الداخلي:

بفضل حجمه الصغير وسهولة حمله داخل حقيبته الخاصة يمكن استخدام جهاز التنظير الداخلي PES1 من إنتاج شركة Happersberger Otopront الألمانية داخل غرفة الطوارئ أو داخل حجرة الكشف الخاصة.‎
ويأتي الجهاز مدمجا مع شاشة حديثة عالية النقاء (High Resolution TFT) مثبتة على كاميرا يمكنها منافسة الشاشة العادية‎ وتستخدم الكاميرا نظام تثبيت يسمح بالفك والتركيب السريع للمناظير.‎
يمكن فصل الكاميرا والشاشة عن مصدر الضوء واستخدامهما منفصلين.‎
هناك نوعان لمصدر الضوء 150 وات هالوجين (Halogen)و 250 وات زينون (Xenon)‎ بالإضافة لذلك يمكن للجهاز أن يثبت على جميع أنواع عربات التروللي (Trolleys) ووحدات المعالجة والأثاث الطبي المحتوي على مراود‎ ويحتوي الجهاز (PES) على الوصلات الكهربية التالية BNC , SVHS و RS 232‎ .

قائمة المحتويات

* مرقب متنقل لضغط الدم:

خاصية سماحية الحركة
يعد الجهاز Oscar 2 من إنتاج شركة Suntech Medical Inst. الأمريكية أحدث مرقب (Monitor) متنقل لا باضع (Non-invasive) لضغط الدم‎ ويمكن استخدام الجهاز الجديد على مدار الأربع والعشرين ساعة وما يسمح بذلك صغر حجمه و خفة وزنه‎ ويعتبر (Oscar 2) جهازا فعالا مقارنة بتكفته لمراقبة ضغط دم المريض خارج البيئة الإكلينيكية.

يعتمد المرقب المتنقل على تقنية قياس ذبذبات ضغط الدم والتي تستخدم في المراقيب المستخدمة في المستشفيات في جميع أنحاء العالم.‎
وتعد بساطة الجهاز ومظهره الأنيق من أهم الأسباب التي تغري المريض باستخدامه وبالإضافة إلى ذلك يمكن أن تزود شاشة الجهاز بأحدث برمجيات الشركة Suntech للحاسبات الشخصية ـ (AccWin Pro) لبرمجة الشاشة و تعديل المعلومات بل وطباعة تقرير بياني.‎
يشتمل خط المنتج الكامل علي خاصية تحمل الحركة (Motion-Tolerant) لعرض بيانات ضغط الدم أثناء اختبارات تمرين الإجهاد أو على مدار اليوم تماما مثل الفحص الإكلينيكي السريري المعتاد.‎

قائمة المحتويات

* إنقاذ العمود الفقري المتهالك:

تم مؤخراً الكشف عن واحد من أهم أسباب عدم شفاء أعصاب النخاع المزروع بفضل باحثين في معهد الدماغ التابع لجامعة فلوريدا (The University of Florida Brain Institute)‎ حل هذه المشكلة سيجعل من زراعة الأعصاب علاجاً واعداً لعلاج إصابات الحبل الشوكي‎.
أوضحت التجارب التي أجريت على الفئران أن بعد عملية زرع عائلة من الجزيئات تعرف باسم سلفات الكندرويتين بروتيوجليكان زCSPGsس مادة من مكونات الغضروف تكوّن حاجزاً يمنع العديد من وصلات الألياف العصبية من النمو.‎
ربما تعد هذه الجزيئات واحدة من العوامل التي تساهم في فشل تجدد الحبل الشوكي هذا ما جاء على لسان البروفيسور ميشيل ليمون الأستاذ الزائر في كلية هاملتون في نيويورك قام البروفيسور ميشيل بعدة تجارب في هذا المجال أثناء إعداد رسالة الدكتوراة في جامعة فلوريدا.‎
أثناء النمو الجيني تلعب الجزيئات "CSPGs" دوراً في توجيه الخلايا المهاجرة لمواقها الصحيحية‎ وبعد الإصابة يرتفع مستوى الجزيئات "CSPGs" للحد الذي يعوق إعادة نمو الخلايا العصبية.

وتقول الدكتورة دينا هولاند وهي واحدة من المشاركين في هذه الورقة العملية لقد أصابتنا الدهشة حين لاحظنا زيادة مستوى الجزيئات "CSPGs" بسرعة متناهية ليس فقط في محيط العضو المزروع لكن في النسيج المزروع نفسه‎ وتظهر هذه الزيادة وكأنها تساهم في خلق حائط من الجزيئات لمعروفة بصلتها في الحد من النمو‎ فربما أثناء محاولة أنسجة العضو المصاب للنمو داخل العضو المزروع يمنعها هذا الحائط من الجزيئات "CSPGs" وكذلك يعوق حركة نمو العصبونات التي تحاول النمو.‎
وتتلخص الخطوة القادمة لإكمال هذا البحث في الكشف عن ذلك المركب من عائلة "CSPGs" المسؤول عن إعاقة نمو الخلايا العصبية بعدها يمكن تطوير دواء ينجح في الحد من إنتاج هذا المركب وبهذا يسمح لأطراف الأعصاب أن تتصل ببعضها البعض.‎

أعلى الصفحة


الجديد في الطب
يعنى هـذا البـاب بنشـر المعلومات عن الأجهزة الطبيـة
والتشخيصية الحديثـة وكذلك عن أحـدث الاكتشافـات الطبيـة
ترجمة م. حنان حسين عواد

برنامج متكامل لتخطيط كهربية القلب يتيح إمكانية تسجيل وتخزين المعلومات على حاسوب شخصي للجيب

جهاز لتدريب عضلات قاع الحوض يتضمن ارتجاعا سمعيا بصريا

جهاز لقياس حمض اليوريـك تظهر نتائجه في 30 ثانية

جهاز مراقبة جديد غير باضع للتحكم المستمر في السكري

شاشة تنفسية للأطفال مندمجة مع بطانة مريحة

عظم تخليقي مشابه للنسيج العظمي الإسفنجي البشري

قلم جراحي كهربي يتميز بالجـودة العالية وسهولة الاستخدام

جهاز إرسال للقياس عن بعد عبر العالم يتميز بإمكانيةاختيار حزمة ترددات بقيمة 200 و400 و600 ميجاهرتز

قائمة المحتويات

برنامج متكامل لتخطيط كهربية القلب يتيح
إمكانية تسجيل وتخزين المعلومات على حاسوب شخصي للجيب

طورت شركة Cardio Control NV الهولندية برنامجا متكاملا لتخطيط كهربية القلب يعتمد على نظام التشغيل Windows CE الخاص بحاسوب الجيب الشخصي وأسمته Cardio Perfect CE‎ ويقوم البرنامج بتسجيل تخطيط كهربية القلب باستخدام جهاز متصل بحاسوب الجيب الشخصي‎ تزود التقنية الجديدة المستخدم بجهاز صغير محمول لتخطيط كهربية القلب لاستخدامه على الطريق أو داخل المستشفى‎ والميزة الإضافية لهذه التقنية هي قصر وقت بدء التشغيل بالمقارنة بأحدث أجهزة الحاسوب الشخصي.‎
يكون النظام الجديد من برنامج لتخطيط كهربية القلب مع كابل خاص للتوصيل بأجهزة الحواسيب الشخصية من طراز Cassiopeia ‎ وبدمج البرنامج مع الجهاز نحصل على جهاز صغير لتخطيط كهربية القلب يمكّن المستخدم من تسجيل وتخزين مخطط لكهربية القلب‎ ويمكن نقل المعلومات بعد ذلك لبرنامج محطة التحكم لتحليلها وتخزينها واستعراضها بل وطبعها أيضا‎ أما المزايا الأخرى مثل وصلة النقل المباشر(GSM) والطباعة بالأشعة دون الحمراء فلا زالت قيد التطوير.‎
يوفر البرنامج ثلاثة أنماط للعرض نمط الشاشة الذي يستخدم في تقييم جودة الآثار واستعراض معدل ضربات القلب والبدء في تسجيل مخطط كهربية القلب‎ وفي بعض الأحيان يمكن أن يستخدم في العرض لوقت طويل وكذلك بالإمكان إدخال بيانات المريض أو تغيير خصائص البرنامج قبل البدء في التسجيل باستخدام هذا النمط (Mode).
وباستخدام النمط الثاني وهو الاستعراض يمكن تقييم مخططات كهربية القلب المسجلة باستعراض كل أجزاء المخطط المسجلة وهذا يسمح للمستخدم بأن يدخل أو يعدل المعلومات والنصوص أو يستمع للملاحظات الصوتية المخزنة أو إضافة ملاحظاته الصوتية الخاصة أو تغيير خصائص البرنامج.‎
والنمط الثالث هو فهرسة الملفات ويسمح باستعراض كل ملفات مخططات كهربية القلب المخزنة ويسمح باختيار الملفات أو فتحها أو استعراضها أو إلغائها‎ ومن هنا يمكن خلق ملفات جديدة للتسجيل‎ .
وقد أعد البرنامج مبدئيا ليعمل على أجهزة Casio Cassiopeia Pocket PC ويتم حاليا تطوير البرنامج ليعمل مع عدة أجهزة أخرى معتمدة على نظام التشغيل Windows CE‎.

قائمة المحتويات

جهاز لتدريب عضلات قاع الحوض يتضمن ارتجاعا سمعيا بصريا

ظهرت تقنيات الارتجاع البيولوجي (Biofeedback) لتدعم كفاءة برامج تقوية العضلات من خلال المعالجة المنزلية‎ ومن خلال توفير الارتجاع البيولوجي ثنائي القنوات وارتجاع الضغط البيولوجي و‏/أو الارتجاع البيولوجي لمخطط كهربية العضلات فإن محفز قاع الحوض BF-106 يعتبر مدربا منزليا و جهازا طبيا معمليا للاستخدام داخل المستشفى‎ وبالإضافة إلى الارتجاع السمعي البصري فالجهاز يوفر أيضا ارتجاعا بيولوجيا سهل القراءة عن طريق المنحنيات و الأعمدة البيانية‎ ويمكن برمجة المشاهدات الأولية للتدريب المنفردة المكيّفة بواسطة متوالية‎ ويمكن طبع النتائج بل وتحميل برامجيات (Software) جديدة من الإنترنت‎ ويمكن لاستخدام جهاز تدريب عضلات قاع الحوض أن يخفف أو يريح الأعراض مثل سَلَس البول وسَلَس البراز ومتلازمة تشنّج الحوض‎ وتهدف طريقة العلاج بالارتجاع البيولوجي إلى زيادة تحفيز المريض وتحسين نتيجة العلاج.‎
يبقى أن نقول أن الجهاز الجديد من إنتاج شركة Vitacon النرويجية.

قائمة المحتويات

جهاز لقياس حمض اليوريـك تظهر نتائجه في 30 ثانية

عادة ما تظهر الأعراض المؤلمة المصاحبة لمرض النقرس (Gout) أثناء الليل وبدون سابق إنذار‎ والعرض المنتظم لمستوى حمض اليوريك في الدم هو الوسيلة الوحيدة للتحكم في الأعراض ومنع الألم الحاد‎ والآن مقياس حمض اليوريك Monometer UA يتيح إمكانية القيام بعمل تحليل فوري لمستوى حمض اليوريك في دم المريض‎ ويشتمل النظام على شرائح اختبار وجهاز قياس يشبه في تصميمه وكيفية عمله جهاز قياس ضغط الدم ‎ توضع شريحة الاختبار داخل الجهاز مما يشغله أوتوماتيكيا ثم توضع قطرة واحدة فقط (6 ميكرولتر) من الدم الشعيري (Capillary blood) على شريحة الاختبار وهذه القطرة كافية لأداء مثل هذا الاختبار‎ تظهر النتيجة على شاشة العرض خلال 30 ثانية‎ أما في حالة الاختبار المعملي فذلك يتطلب سلسلة من الإجراءات التي يمكن التوصية بها‎ الجهاز من إنتاج شركة Medpro الألمانية وهو يلحق بالأجهزة الطبية والخدمات التي يوفرها الممارسون العامون والأطباء المقيمون.

قائمة المحتويات

جهاز مراقبة جديد غير باضع للتحكم المستمر في السكري

إن قياس جلوكوز الدم لمرضى السكري بطريقة لا باضعة قيد البحث حالياً وتبذل الجهود في جميع أنحاء العالم لتطوير تقنيات للقياس سواء باضعة أو لا باضعة‎ وقد توصل فريق البحث بقيادة البروفيسور دكتور مينهارد نول Meinhard Knoll في المعهد الألماني (Institut fUr Chemo-und Biosensorik M nster(ICB لحل فعلي.‎
الجديد في النظام الجديد هو المزج بين جهاز القياس الصغير وجامع العينات مباشرة من سوائل النسيج البشري بطريقة لا باضعة وبذلك يمكن قياس مستويات الجلوكوز بسهولة بطريقة لا باضعة خلال فترة ممتدة.‎

يتم تجميع العينات بمص السائل في النسيج الخلالي مصا مستمرا باستخدام وسائل لا باضعة (Non-invasive) باستخدام لصاقة متطورة‎ وينتج مبدأ اللابضع نفطة صغيرة جدا مملوءة بسائل النسيج الخلالي على سطح الجلد حيث تفتح النفطة تلقائيا بدون التسبب في شعور المريض بأي ألم‎ ويحتوي المقياس النقال على مركب نشط بسيط لتوليد عملية المص وأخذ العينة إلى جانب مكونات إلكترونية مصغرة للتحكم في التدفق والتنظيم وتحليل النتائج وتخزينها ومعالجتها.‎
ويعد السوق ملائما لاستيعاب مثل هذا الاختراع الذي تم تطويره في المعهد ICB والذي ينوي تطوير الجهاز ليلائم احتياجات السوق ويتوقع طرح الجهاز الجديد في السوق بين عامي 2002 و 2003‎.

قائمة المحتويات

شاشة تنفسية للأطفال مندمجة مع بطانة مريحة

تعتبر متلازمة موت الأطفال المفاجئ (SIDS) سببا شائعا لموت الأطفال تحت سن 21 شهرا ‎ وهناك جهاز جديد تم تطويره مؤخرا من قبل شركة Medpro الألمانية لعرض نمط تنفس الطفل مدعم بحشية تضمن سلامة الطفل وتناسب سريره ‎ وقد تم تصميم الجهاز ليستخدم مع الأطفال منذ الولادة وحتى عمر ستة أشهر حيث يبلغ وزنهم بين 2 و 10 كجم‎ وتقيس الحشية تنفس الطفل بواسطة محسات للضغط (Pressure sensors) بالغة الحساسية وتحول المعلومات إلى جهاز مزود بمعالج بيانات متناهي الصغر‎ وفي حالة توقف التنفس لمدة تزيد عما هو مقبول طبيا وهو 15 ثانية يطلق الجهاز أوتوماتيكيا إنذاراً مرئياً ومسموعاً.‎
تم تطوير الحشية بالتعاون مع جامعة سيميلفايس (Semmelweiss University) في مدينة بودابست في المجر وتم اختبارها إكلينيكيا في مختبر أبحاث النوم التابع لعيادة الأطفال والمراهقين في جامعة فريدريخ ـ شيلر (Friedrich-Schiller University) في ألمانيا.

قائمة المحتويات

عظم تخليقي مشابه للنسيج العظمي الإسفنجي البشري

تؤثر إصابة العظم أو الرضح مثلها مثل الحالات التنكسية (Degenerative conditions) والأمراض الشيخوخية على صحة الهيكل العظمي البشري‎ وتكون هذه الحالات عادة في حاجة لعملية لإصلاح العيوب العظمية من خلال عدة خطوات للترقيع‎ وتخبرنا الإحصائيات بأنه تحدث مليون حالة ترقيع للعظم في كل عام للعمود الفقري والأطراف والحوض.‎
وقد تم مؤخرا إنتاج عظم تخليقي مشابه للنسيج العظمي الإسفنجي البشري في تركيبه الكيميائي وبنيته وتركيبه الجزيئي‎ والمنتج الجديد ـ فيتوس Vitoss ـ ذو قابلية عالية للامتصاص ومركب لملء فجوات العظم النفيذ ولا يتعدى حجم جزيئات فوسفات الكالسيوم النانومتر وتبلغ مساميته الرابطة 90%. ‎
العظم التخليقي الذي تم تقديمه مؤخرا في جلسة المؤتمر الأوروبي للعمود الفقري Euro Spine 2000 والذي انعقد ما بين 14-10 أكتوبر 2000 في بلجيكا يسمح بسريان النقي نخاع العظام والدم والمغذيات اللازمة لنمو العظم وإعادة بنائه ودعم عملية الشفاء.

ويعتقد الدكتور روبرت جانزبرج Ganzburg من عيادة The Eeuwfeestklinie في مدينة أنتويرب البلجيكية أن المنتج التخليقي الجديد سيكون له تأثير هام في جراحة النخاع‎ كذلك أضاف الدكتور جانزبرج أن الخطوات البسيطة لربط مالئ الفجوات العظمية مع نقي العظام الغني بالخلايا والمغذيات يسمح بخلق هيكل يحافظ على مسامية العظم ونشاطه البيولوجي وذلك يسمح لعظام المريض أن تنمو بطريقة طبيعية وتنضج.‎
تم تطوير العظم التخليقي Vitoss من قبل شركة Orthovita في بلجيكا.‎

قائمة المحتويات

قلم جراحي كهربي يتميز بالجـودة العالية وسهولة الاستخدام

يعتبر القلم الجراحي الكهربي من أكثر الأجهزة استخداما في الجراحة في غرفة العمليات‎ قامت شركة Step3 الفرنسية بتصميم مجموعة من الأقلام الممكن إعادة استخدامها مقدمة في شكل أقطاب كهربية واسعة الانتشار ومولدات كهربية وتستخدم تقنيات الاتصال الحديثة والخامات المطورة لضمان الجودة العالية والاستخدام السهل‎ القلم الجديد يمكن إعادة تعقيمه لأكثر من 80 مرة وهو مضاد للمياه ويمكن نقعه‎ وبالإضافة إلى ذلك فالقلم الجديد يتحمل المعالجة المطلوبة المتعلقة بالاستخدام اليومي‎ وسيضاف مدى جديد من الأقلام التي تطرح بعد استخدامها لمرة واحدة لهذا الخط الجديد لتلبية الاحتياجات ومتطلبات الجراحين المستقلين.‎

قائمة المحتويات

جهاز إرسال للقياس عن بعد عبر العالم يتميز
بإمكانيةاختيار حزمة ترددات بقيمة 200 و400 و600 ميجاهرتز

تم طرح جهاز إرسال للقياس عن بعد من الطراز T3300 في الأسواق مؤخرا من قبل شركة Danica Biomedical A/S الدانمركية وهذا الجهاز المسمى Teleguard قادر على رصد (Monitoring)أسلاك تخطيط كهربية القلب (ECG Leads) البالغ عددها من اثنين إلى 12 سلكاً في تخطيط كهربية القلب مشتقة من أسلاك فرانــك (Frank Leads) أو (EASI Leads) وذلك عن طريق تغيير حزمة الأسلاك (Cable)التابعة لاتجاه تخطيط كهربية القلب‎ ويمكِّن الجهاز الجديد من اختيار حزمة ترددات بقيمة 200 أو 400 أو 600 ميجاهرتز‎ كذلك يوفر تَوَضُّعِ المريض (Patient localization) عبر تردد اللاسلكي وضغط الأكسجين المعياري SpO2 وضغط الدم اللا باضع (NIBP) وسوف يكشف النظام أوتوماتيكيا نمط حزمة الأسلاك المستخدم لتحديد العرض المناسب في المحطة المركزية لهذا الجهاز‎ ويعتبر الجهاز اقتصاديا في استعماله فهو يعمل ببطاريتين كل واحدة بحجم AA وبسعة فولطاج 1.5 فولت (V) وذلك يضمن استمرارية العمل لمدة 4 أيام مع لياليها 96 ساعة بدون استخدام قياس ضغط الأكسجين المعياري SpO2 ويومين وليلتين 48 ساعة باستخدام قياس ضغط الأكسجين المعياري المستمر‎ ولا حاجة للقول بأن الجهاز محكم ضد الماء وخفيف الوزن فهو يزن 230 جراما فقط شاملا وزن البطاريات ‎ وبه شاشة عرض مدمجة به لعرض منحنيات تخطيط كهربية القلب وقيم ضغط الأكسجين المعياري SpO2 أو قيم ومنحنيات ضغط الدم اللا باضع(NIBP) وعرض حالة الأقطاب الكهربية و البطاريات.‎
يتم تخزين معلومات تخطيط كهربية القلب شاملة 12 سلكاً لتخطيط القلب في المحطة المركزية لمدة 72 ساعة وفي ذات الوقت تمكن المحطة الرئيسية من التحقق من اضطراب النظم بطريقة أكثر تطورا وتحليل القطعة ST واستعراض عدد ومدة الرفرفة الأذينية (A-fib) والتحكم في الناظمة (Pacemaker).
وبقدرته على العمل على الترددات 235-218 أو 470-430 أو 614-608 ميجاهرتز يمكن استخدام هذا الجهاز عبر العالم بل وأكثر من ذلك يمكن ضبط التردد المختار ضبطا دقيقا خلال مدى يبلغ 10 ميجاهرتز.‎
ويمتلك الجهاز خاصية إضافية مبتكرة هي إمكانية الموضعية (Locality) فنظام المحلية في الجهاز يستند إلى ترددات اللاسلكي ويعمل بطريقة دقيقة‎ فيوضع جهاز إرسال موضعي في كل حجرة يستخدمها المريض وللتركيب يتم فقط توصيل الجهاز الموضعي بمخرج الطاقة (Power outlet) وسوف يرسل تلقائيا رمزا خاصا بكل موضع والذي يتلقاه جهاز إرسال يحمله المريض فوق ملابسه ويتم تحويل هذا الرمز للمحطة المركزية عبر هوائي‎ ومن ثم سيظهر موضع المريض على شكل شريط نصي (Text string) على شاشة المحطة المركزية.

أعلى الصفحة

‎


الجديد في الطب

يعني هذا الباب بنشر المعلومات عن الأجهزة الطبية والتشخيصية
وكذلك عن أحدث الاكتشافات الطبية

ترجمة حنان حسين عواد

نوم كثير = موت مبكر

الجوز للوقاية من أمراض القلب

فحص للدم يمكنه كشف الإصابة بقصور القلب

اكتشاف الجين المسؤول عن الموت المبكر

تجميد المبيضين: أمل جديد لعلاج العقم

البرتقــال... والقــلب !!

معالجة مرض ألزهايمر بالجينات

تمرينات الإيروبيكس لزيادة كثافة العظام

أعلى الصفحة

* نوم كثير = موت مبكر

الأخبار القادمة من مدينة سان دييجو الأمريكية لا تعد بالكثير لعشّاق الوسادة, لأنها تشي بأن من ينام كثيرا قد يموت أبكر من بقية الناس الذين ينامون باعتدال.

ولدهشة الكثيرين جاء النبأ بالذات من مدينة لاخولا/ كاليفورنيا التي تعتبر نموذجية لراحة الإنسان من ناحية شواطئها الجميلة وحرارتها المعتدلة وأجوائها السارة.
وتشير الدراسة التي أجراها الباحثون من كاليفورنيا إلى أن احتضان الوسادة لفترة 7-6.5 ساعات يوميا بالنسبة للإنسان الاعتيادي هي الفترة النموذجية, في حين أن نوم "التنابلة" لثماني ساعات فما أكثر يقرب موعد النوم الأبدي بنسبة 12%.

شارك في الدراسة عدد من الرجال والنساء من أعمار 30 سنة فما فوق; وكان أكبر المشاركين سنا يقترب من 102 سنة. شيء مؤسف أن الدراسة لم تخبرنا ما إذا كان هذا المُعَمِّر من عشاق الوسائد أو من عشاق الشاطئ!

أعلى الصفحة

* الجوز للوقاية من أمراض القلب

على عكس التوقعات, يبدو أن الجوز الغني الدهون, يعين الإنسان على خفض مستويات الكوليسترول الخبيث (LDL) والجلسريدات الثلاثية (TG) في الدم.

وتؤكد الدكتورة "أوته بريمه" من معهد طب العمل والصحة الاجتماعية في مدينة توبنجن الألمانية أن تناول الجوز 4-5 مرات في الأسبوع, بما يعادل 100جم من لب الجوز الصافي, يقلل الكوليسترول الخبيث والجلسريدات الثلاثية بنسبة 7-10% في دمائه.

إن تقليل نسبة الكوليسترول الخبيث والجلسريدات الثلاثية في الدم يعني تقليل مخاطر إصابة الفرد بأمراض القلب والجهاز القلبي الوعائي. وتشير الدراسة التي نشرت في مجلة "التغذية" الألمانية إلى أن تناول الجوز حسب المعدل المذكور يقلل مخاطر هذه الأمراض بنسبة 35-50%.

أعلى الصفحة

فحص للدم يمكنه كشف الإصابة بقصور القلب

أكد باحثون في الولايات المتحدة فعالية فحص دم جديد في تشخيص حالات القصور القلبي بدقة كبيرة تصل إلى حوالي 90% عند المرضى الذين يُنقلون إلى أقسام الطوارئ.
واكتشف الباحثون بعد دراسة ما يقرب من 1,600 مريض في سبع مستشفيات مختلفة في كل من الولايات المتحدة وفرنسا والنرويج, أن فحص (Triage BNP) كان دقيقا وفعالا جدا في الكشف عن قصور القلب الاحتقاني عند حوالي 83 مريضا.

وأوضح هؤلاء في اجتماع الكلية الأمريكية لطب القلب أن هذا الفحص يحدد درجة الارتفاع في مستويات هرمون معين يعرف باسم "الببتيد الأذيني المدر للصوديوم(BNP)", حيث يطلق بطينا القلب هذه المادة عند زيادة الضغط عليهما, وهي إشارة إلى قصور العضلة القلبية.

وعند الأخذ في الاعتبار نتائج الفحص مع الأعراض المرضية الأخرى مثل ضيق التنفس أو وذمة الكاحلين, أكد الخبراء أن عدد الحالات ذات التشخيص الصحيح ارتفع إلى 90% وأكثر.

وبشكل عام, يقوم الأطباء بتحديد سبب إصابة المرضى الذين ينقلون إلى أقسام الطوارئ بضيق التنفس قبل إعطائهم أي علاج, وكثيرا ما يحتاج المرضى إلى الانتظار لعدة ساعات قبل ظهور أي نتائج مخبرية. أما مع فحص (BNP) الجديد فيتم تحديد إصابات قصور القلب خلال 15 دقيقة فقط, مما يجعله أول فحص للدم مخصص للكشف عن حالات قصور القلب الاحتقاني.

وأشار الأطباء إلى أن الفحص المذكور ساعد في تقليل عدد الإدخالات (Admissions) إلى العناية المركزة بنسبة 40%, وعدد الإدخالات إلى المستشفى بشكل عام بنحو 20% على مدى تسعة أشهر.

أعلى الصفحة

* اكتشاف الجين المسؤول عن الموت المبكر

اكتشف فريق من الباحثين جين جديد, تحت مسمى أحد آلهة اليونان القديمة والتي من المحتمل أن يكون لها تأثير على حياة الإنسان, مما يقلل من عمر الفرد الافتراضي.

وقال قائد فريق البحث بجامعة جونز هوبكنز الأمريكية, والذي أجرى البحث, أن أحد أشكال الجين والمسمى "كلوثو" في الأطفال حديثي الولادة أكثر من كبار السن ممن هم في سن الخامسة والستين, وهو ما يوضح أن هذا الجين يؤثر على عمر الإنسان, وقال: "يبدو أن حمل الإنسان لنسختين من هذا الجين ضار به, فقد اكتشفنا أن الأطفال الذين يحملون نسختين من الجين, واحد من كلا الأبوين تبلغ نسبتهم 3% ممن أجري عليهم البحث".

وأوضح التقرير الذي نشرته مؤخراً الأكاديمية القومية للعلوم أن نسبة 1.1% فقط ممن هم فوق سن الخامسة والستين كانوا يحملون نسختين من الجينات المتغيرة.

وتجدر الإشارة إلى أن "كلوثو" كانت إحدى آلهه اليونان المسماه بالمصائر اليونانيةGreek Fates , والتي يقال أنها كانت تتحكم في الفترة التي يقضيها الأشخاص أحياء. كما يشار إلى أن كلوثو التي يعني اسمها الغزال تتحكم في مجرى حياة الأشخاص. وأطلق على نسختي الجين اسمي "لاخيسس" الذي يتحكم في الحياة, و"أتروبوس" الذي يعمل على القضاء عليها.

وقام فريق هوبكنز بفحص جينات أكثر من 2,000 شخص من عرقيات مختلفة, بينهم 611 من الأطفال و435 من كبار السن من جنسيات التشيك وبوهيميا فوق سن الخامسة والسبعين, بالإضافة إلى مجموعة مختلطة ممن يسكنون وسط أوروبا وآخرين من الأوروبيين والأفارقة الذين يعيشون في منطقة بالتيمور بولاية ماريلاند.

"إن الشيء المدهش بالنسبة لأشكال جين كلوثو المختلفة أنها شائعة وتؤثر على الإنسان في سن الخامسة والستين. وحوالي ربع السكان لديهم شكل واحد".

ولا يعرف الباحثون ما يفعله الجين, لأنه غير مرتبط بأي مرض حتى الآن. وقال أركنج ـ قائد الفريق ـ إن فريقه بنى عمله على ما قام به العلماء اليابانيين من قبل, والذين قاموا باستنساخ فئران لا تحتوى على أي من جينات "كلوثو".

وقال أركنج: "إن الحيلة في العملية تمثلت في أن هذه الفئران كان تكبر مثل الإنسان, كما أنها أصيبت بهشاشة عظام وبانتفاخ ـ والتي تعد جميعها من صفات الهِرَم غير الطبيعية في الفئران". ومن ثم قام الباحثون بفحص الجين في البشر.

وأكد أركنج على أن هناك المزيد من العمل قبل أن تكون هذه الجينات مفيدة لمعرفة ما إذا كان الشخص لديه شكل كلوثو المسبب للموت المبكر.

وأضاف أركنج: "لا يمكننا تحديد المرحلة العمرية التي يموت فيها هؤلاء الأشخاص. فإننا لا نعرف ما إذا كان أحد الأشخاص يموت في سن العشرين أم في سن الأربعين أو السبب في موتهم في تلك المرحلة".

أعلى الصفحة

* تجميد المبيضين: أمل جديد لعلاج العقم

نجح فريق من الباحثين في اكتشاف تجربة جديدة ناجحة تعتمد على تجميد مبايض الفئران, والتي قد تقدم أملا جديدا لمرضى السرطان من النساء اللاتي يخفن من أن يتسبب العلاج في فقدانهن لخصوبتهن, وكذلك لمن هن في انتظار عمليات نقل الأعضاء.

قال باحثون من جامعة ماكجيل الكندية ومن جامعة واشنطن الأمريكية في سياتل إنهم تمكنوا من إعادة الخصوبة لفئران المعامل بعد نقل المبايض المخزنة, حيث استعادت معظم الفئران السبعة في الاختبار خصوبتهن وأصبحت إحداهن حاملا.

ويعتقد أن هذه هي المرة الأولى التي تنجح فيها عمليات نقل الأعضاء من أخرى مجمدة في الحيوان أو في الإنسان. وقال الدكتور روجر جوسدن الذي قاد فريق البحث في مونتريال إنه يمكن استخدام هذه التقنية في الحفاظ على خصوبة المرأة التي تتعاطى علاجا كيميائيا (Chemotherapy), والذي قد يؤدي بدوره إلى تلف المبيضين, كما قد يؤدي إلى انقطاع مبكر للطمث.

وفي حالة ما إذا أثبتت هذه التقنية فعاليتها وأمانها على الإنسان, فإنه يمكن استئصال المبايض المجمدة قبل تعاطي مرضى السرطان للعلاج, ثم استبدالها في وقت لاحق.
وقد يلقى البحث أيضا ضوءا جديدا على كيفية تخزين أعضاء أخرى لاستخدامها في وقت لاحق للتغلب على النقص المتزايد في أعداد الكلى والقلوب والرئات غير المجمدة المطلوبة لعمليات زرع الأعضاء.

ووصف جوسدن النتائج بأنها مشجعة وقال إنه في حالة ما إذا أثبتت الدراسات على حيوانات أكبر مثل النعاج والرئيسيات (Primates) نجاحا, فإننا سنحاول إجراء مثل هذه التجارب على الإنسان.

وقد تقدم هذه التقنية للمرأة بديلا لتجميد البويضات, كما أنها تعطي لمرضى السرطان من الأطفال فرصة أن يكون لديهن أطفال في المستقبل. إلا أن جوسدن قال إن نقل المبيضين للمرأة قد لا تكون خيارا بسبب مشاكل رفض الأعضاء (Organ rejection).

وقال جوسدن وزملائه في تقرير نشر بمجلة (Nature) العلمية "قد تكون بنوك الأعضاء المجمدة في نهاية الأمر مفيدة في تربية الأنواع المعرضة للخطر وكخيار للخصوبة للنساء والأطفال ممن يتعاطين علاجات كيميائية مسببة للعقم".

وقد أجرى الباحثون تجاربهم على فئران استأصلوا مبايضها وحفظوها في النيتروجين السائل لساعات طويلة, ثم زرعوها في حيوانات أخرى متطابقة الجينات. وقال جوسدن إنه يمكن الحصول على نفس النتائج سواء تم تجميد الأعضاء لمدة ساعة أو حتى لمدة 100 عام.

وأوضح جوسدن أن عملية تخزين المبيضين قد تكون أكثر ملاءمة من الأعضاء الأخرى; وذلك لما تتميز به من الصغر والفعالية كما أنه يمكنها أن تصلح نفسها في حالة حدوث خلل ما, بينما تواجه عملية تجميد الأعضاء الأخرى بعض المشاكل نظرا للتلف الذي يلحق بالأنسجة والذي تحدثه عملية التجميد والذوبان. وأضاف أن طول فترة وضع العضو في النتروجين السائل ليست مشكلة.

ويذكر أن جوسدن قام بعملية نقل مبيض ناجحة لشابة أمريكية عام 1999 للتخفيف من أعراض انقطاع الطمث وذلك بعد استئصال مبيضيها لأسباب طبية.

أعلى الصفحة

* البرتقــال... والقــلب !!

حلو المذاق, متعدد الأصناف, متوافر في الأسواق وبأسعار معقولة.. إنه البرتقال ملك فاكهة الشتاء.. والأهم من هذه المميزات إنه غني بالفيتامينات والمركبات الغذائية حيث يحتوي على الحديد والفوسفور وفيتامين (C) وفيتامين B1 وB2 والكالسيوم والبوتاسيوم كما يحتوي على نصف في المائة من المواد البروتينية والدهنية.

والبرتقالة الواحدة تعطي 55 وحدة حرارية (سعراً). وقد أثبت خبراء التغذية أن البرتقال يحتوي على مادة تشبه إكسير الحياة تعرف باسم (البيوفلافينويد Bioflavenoid) وهي مادة تحول دون تخثّر الدم وتجلطه على جدران الأوعية الدموية مما يبعد الشخص الذي يتناول برتقالة واحدة يوميا عن احتمالات الإصابة بالأمراض التي تهدد القلب, كما تعمل على تقوية الأوعية والشعيرات الدموية وتحميها من حدوث أي نزيف داخلي, لأنها تحصنها ضد الضعف والحساسية.

يحتاج الشخص العادي يوميا إلي 600 ملليجرام من هذه المادة, والثمرة الواحدة من البرتقال تحتوي على 300 ملليجرام منها. وينصح الأطباء بتناول كوب من عصير البرتقال الطبيعي يومياً, فهو يفتح الشهية ويساعد على الهضم, كما أنه كفيل بتزويد الجسم بما يحتاج إليه من فيتامين (C) الذي يقي الجسم من نزلات البرد, كما يساعد على التخلص من المواد المؤكسدة التي تتسبب في تكسير الخلايا الجسدية.

وبالنسبة للشباب في سن النضوج, فإن عصير البرتقال له تأثير فعال في هذه المرحلة من العمر لأنه يقي الجسم من الإصابة بأمراض مختلفة مثل الضعف العام وفقر الدم, بل ويفيد الصحة العامة التي تسهم بدورها في إظهار الشباب والحيوية والجمال.

وبالرغم من كل هذه الفوائد المتعددة السابق ذكرها, فإنه هناك تحذير من خبراء التغذية بعدم الإكثار منه بالنسبة للأشخاص الذين يعانون من حصوات الكلى والأشخاص المصابين بالقرحة المعوية وذلك لارتفاع نسبة الأحماض فيه, كذلك مرضى السكري لارتفاع نسبة السكريات فيه.

أعلى الصفحة

* معالجة مرض ألزهايمر بالجينات

تمكن الأطباء في جامعة كاليفورنيا الأميركية من إجراء أول معالجة جراحية وراثية لمريض مصاب بمرض ألزهايمر. وقد أجريت هذه الجراحة مؤخراً لمريضة مصابة بمرض ألزهايمر الخفيف الشدة (Mild Alzheimerصs). ولم يكن هدف الجراحة هو الشفاء, بل هدفت لحماية الخلايا الدماغية والتخفيف من بعض أعراض المرض.

ويقول رئيس فريق الباحثين الذي قام بإجراء هذه العملية في جامعة كاليفورنيا: "يجب التدخل باكرا ما أمكن قبل حدوث تنكس الخلايا العصبية. وقد أجرينا الجراحة على مريضة تبلغ الستين من العمر, وقد شُخِّصَ لها مرض ألزهايمر قبل ثلاث سنوات. وهناك سبعة مرضى آخرين سيدخلون في هذه الدراسة التي تهدف لتقييم سلامة هذا الإجراء الجراحي". ويقول الباحثون بأنه إذا نجحت المعالجة الجينية فمن المتوقع أن يطرأ حدوث تحسن على الذاكرة والإدراك خلال الأشهر القليلة التالية ويقول أحد الخبراء أن هذه الجراحة عمل هام جدا, فالكثيرون قد تحدثوا عن إجراء معالجة جينية لمرض ألزهايمر, ولكن حتى الآن لم يستطع أحد القيام بها. وعلى كل حال لا نريد أن يعتقد المرضى أو ذووهم أنه بإمكانهم الحصول على هذه المعالجة في المستقبل القريب.

وفي هذه المعالجة تم أخذ خلايا المريض وأخضعت لتعديلات جينية في المختبر لجعلها قادرة على إفراز عامل النمو البشري. ومن ثم تم زرع هذه الخلايا المعدلة وراثيا في الفص الجبهي من الدماغ, وهي المنطقة المسؤولة عن ذاكرة التفكير والتجربة. وتدعى هذه المنطقة "الجهاز الكوليني الفعل Cholinergic system", وهي تشمل خلايا عصبية تنتج ناقلات عصبية, وهي الرسائل الكيميائية التي يستخدمها الدماغ لمعالجة المعلومات. وعند مرضى ألزهايمر تتنكس الخلايا العصبية في هذا الجهاز وتتوقف عن إنتاج الناقلات العصبية اللازمة لأداء الوظائف الطبيعية.

ويقول قائد فريق البحث: "نتوخى من دراستنا الإجابة عن سؤالين رئيسيين: الأول: هل يكفي إيقاف تنكس الخلايا في الجهاز الكوليني الفعل لتحسين الإدراك عند مرضى ألزهايمر; والثاني: هل سيمنع عامل النمو العصبي موت الخلايا مهما يكن سبب ذلك;".

ويبقى الجدل قائما حول السبب الحقيقي لداء ألزهايمر. والنظرية الأكثر قبولا هي تراكم لويحات من مادة نشوانية (Amyloid) الأمر الذي شكل نقطة البدء في تدهور القدرة العقلية. وتتكون هذه اللويحات من خلايا عصبية ميتة أو على وشك الموت.

وبدأت هذه الدراسة على البشر بعد 12 عاما من الدراسات التي تمت على الفئران والقردة. وقد أظهرت تلك الدراسات أن المعالجة الوراثية بعامل النمو العصبي تمنع موت الخلايا الكولينرجية وتوقف شيخوخة الخلايا. حيث تعود وظيفة تلك الخلايا الهرمة إلى طبيعتها, وقد شاهدنا حدوث تحسن في الذاكرة عند الفئران الكهلة والشابة المصابة بأذيات دماغية.

ويطرح خبراء من جمعية ألزهايمر تساؤلا عن مستقبل الخلايا المزروعة وهل ستبقى ثابتة. إنه من الممكن أن تبدأ هذه الخلايا بالانقسام وتشكل حالة ورمية. لذلك هناك بالتأكيد تساؤلا حول سلامة هذا الإجراء يجب الإجابة عنه.

أن الصعوبة الأساسية في معالجة مرض ألزهايمر هي إيجاد دواء يمكنه عبور الحاجز الدماغي الدموي والوصول إلى المنطقة الدماغية المتأثرة بالمرض. وإذا نجح هذا العمل التجريبي لديهم فانه سيتيح إمكانية إيصال عدد من الأدوية بشكل مباشر إلى الدماغ. فالمرضى لن يعانوا من رفض الخلايا المعدلة وراثيا والمزروعة أصلا من أجسامهم. ويتميز مرض ألزهايمر بتكون لويحات وخيوط شبكية داخل الخلايا العصبية في الدماغ تنجم عنها بشكل أساسي اضطرابات في النطق والذاكرة والإدراك. ويصيب هذا المرض حوالي أربعة ملايين أمريكي.

أعلى الصفحة

* تمرينات الإيروبيكس لزيادة كثافة العظام

سؤال مهم يراود كل سيدة وآنسة.. وهو عن ماهية التمارين المطلوبة لتقوي العضلات.. هل هي تمارين الإيروبيكس (Aerobix) أو تمارين الأجهزة الحركية?

أجابت على هذا السؤال مجموعة من الأبحاث العلمية في جامعة واشنطن الأمريكية, قامت بعمل تجارب على مجموعتين من السيدات.

قامت المجموعة الأولى بأداء تمرينات الأيروبيكس, والمشي والهرولة, وتسلق السلم من ثلاث إلى أربع مرات أسبوعيا لمدة تسعة أشهر.

وقامت المجموعة الثانية بأداء تمارين على الأجهزة الرياضية التي تتطلب المقاومة, وكانت النتيجة أن كلتا المجموعتين زادت نسبة كثافة العظام في الجزء السفلي من العمود الفقري, والأطراف السفلية بنسبة 2%, ولكن السيدات اللاتي قمن بعمل تمرينات الإيروبيكس زادت نسبة كثافة العظم في منطقة مفصل الفخذين, وعنق عظمة الفخذ, وهي المناطق المعرضة لوجود هشاشة في العظام, ومن ثم الكسر.

وتنصح الكلية الأمريكية للطب الرياضي بأداء تمرينات الإيروبيكس وكذلك تمرينات الأجهزة الرياضية لزيادة القدرة على كثافة العظام, ولكن إن كان وقتك لا يسمح بأداء كل هذه التمارين فتنصح بأن تقومي بأداء تمرينات الإيروبيكس بصورة مكثفة لمدة نصف ساعة أربع مرات أسبوعيا, لأن تمرينات الإيروبيكس تقلل من فرص التعرض لأمراض القلب, وكذلك تقلل من نسبة ارتفاع السكر في الدم, وتؤدي إلى مميزات صحية كثيرة أكثر من التمرينات على الأجهزة الرياضية, كما تؤدي إلى تقوية العظام, إلا أنه يلزم أخذ ثلاثة أكواب من الحليب يوميا حيث يحتاج الجسم لنحو 1 جرام من الكالسيوم يوميا.


الجديد في الطب

ترجمة: م. حنان حسين عواد

أعلى الصفحة

العلقة لعلاج التهاب المفاصل

طريقة جديدة للإقلاع عن التدخين

فرشاة الأسنان الكهربائية هي الأفضل

للرجال فقط: ابتعد عن القهوة أثناء العمل!

فحص المريض في 13 ثانية فقط!

«فتاحة» لإزالة الجلطات!

عملية زرع سن في العين تساعد مكفوفا على الرؤية!

الشمس بدلا من الليزر لاجراء العمليات الجراحية

جهاز لاسلكي يرصد حالتك الصحية!

أعلى الصفحة

العلقة لعلاج التهاب المفاصل

توصل باحثون أن استخدام العلقة للمصابين بالتهاب مفصل الركبة يخفف كثيرا من آلام المصاب وبشكل يفوق استخدام المراهم التي يوصي بها الطب الحديث.

ومن المعروف ان استخدام العلق في علاج الآلام طريقة طبية قديمة تقلص استخدامها بتطور طرق التطبيب والصيدلة والجراحة الحديثة، غير أنها ماتزال تستخدم في الكثير من الحالات وبصورة خاصة علاج المضاعفات التي قد تحدث بعد العمليات الجراحية. ويعتقد العلماء ان العلقة تساعد في تخفيف الألم من خلال مادة حيوية نشطة تفرز مع لعاب العلقة (Leech).

استخدم في هذه الدراسة 51 من المصابين بآلام مفاصل الركبة. استعملت المراهم الاعتيادية والعلق في علاجهم ولمدة 28 يوما. تضمن العلاج بالعلق استخدام أربعة إلى ستة علقات يوميا بصورة مباشرة للمنطقة المؤلمة من الجسم.

وبعد مضي أسبوع واحد على البدء بالعلاج، تبين أن من استخدم العلق في العلاج من المصابين بالمرض قد بدأوا الشعور بالتحسن الفعلي رغم أنه لم يتبين فرق يذكر في تخفيف الألم بين المجموعتين. إلا أن الذين استمروا في استخدام العلق في العلاج قد تحسنت حالتهم بشكل يفوق أولئك الذي استمروا باستخدام المراهم إضافة إلى الشعور بمقدار أقل من التصلب في المنطقة المصابة وبالتالي تحسين مستوى معيشتهم العامة.

ويرى الأطباء أن مثل هذه الأبحاث تعطي أملا للمصابين بالتهاب المفاصل المزمن لتحسين حالتهم الصحية، وبصورة خاصة إذا تمكن الباحثون من تحديد نوع المادة الكيميائية المسؤولة عن تقليص ألم المصاب مما يساعد على التوصل إلى علاج ناجع. وعلى ذلك يمكن تطوير علاج مخفف للألم دون الحاجة إلى استخدام العلقة والتي قد لا يستسيغها الكثيرون ولا يحبذون وضع العلقة على أجسامهم!

أعلى الصفحة

طريقة جديدة للإقلاع عن التدخين

الآن ربما يكون الإقلاع عن التدخين أسهل من ذي قبل بعد اكتشاف فعالية دواء كان يستعمل لعدة سنوات لعلاج الاكتئاب. لاحظ الباحثون أن مستعملي هذا الدواء من المدخنين الراغبين في ترك التدخين يجدون سهولة غير عادية في العيش بدون سجائر!

وبدون حاجة إلى المزيد من الإصرار والإرادة الفولاذية، أجريت عدة دراسات علمية تم في أحدها اختيار 214 مدخنا (أعمارهم ما بين 70-17 سنة) يدخنون على الأقل10 سجائر يومياً. لم يكن أي منهم يعاني من الاكتئاب، أخذ نصفهم تقريباً دواء «نورتريبتيلين» قبل 10 أيام من التوقف عن التدخين، ولم يأخذ المدخنون الباقون الدواء ولكن توقفوا عن التدخين في نفس الوقت. وبمتابعة الفريقين، تأكدت فعالية دواء «نورتريبتيلين» (Notreptyline) في الإسهام في مساعدة راغبي التوقف عن التدخين، ويعتقد الكثير من الباحثين أن معظم فئة هذا الدواء قد تؤدي نفس الفعالية وسوف تستعمل كثيراً من قبل الأطباء لهذا الغرض مستقبلاً.

أعلى الصفحة

فرشاة الأسنان الكهربائية هي الأفضل

خلصت دراسة إلى أن فرشاة الأسنان الكهربائية قد تكون خير وسيلة لإزالة الكلس والحماية من أمراض اللثة.

فقد أجرى باحثون بريطانيون 29 اختبارا على أكثر من1786 شخصا. واكتشف فريق العلماء أن الأشخاص الذين استخدموا فرشاة تنظيف الأسنان الإلكترونية قلت عندهم نسبة الكلس في أسنانهم وتراجعت نسبة إصابتهم بأمراض اللثة.

وقال الباحثون أن نتائج دراستهم تحتاج إلى مزيد من الأبحاث قبل أن يتوصلوا إلى قناعة تامة بتلك النتائج وتحديد أية فرشاة أفضل لتنظيف الأسنان.

يذكر أن مبيعات فرشاة الأسنان الكهربائية ارتفعت بصورة كبيرة في السنوات الأخيرة. لكن لم يتوصل العلماء المتخصصون في مجال طب الأسنان إلى دليل دامغ على مدى فعاليتها في تنظيف الجير والوقاية من أمراض اللثة.

واكتشف الباحثون أن نسبة الجير انخفضت لدى الأشخاص الذين يستخدمون فرشاة الأسنان الكهربائية لمدة شهر واحد بنسبة 11 بالمئة مقارنة بأولئك الذين يستخدمون الفرشاة اليدوية التقليدية. كما تراجع احتمال إصابتهم بأمراض اللثة بنسبة 6 بالمئة. وزادت هذه النسبة بعد ثلاثة أشهر من استخدام الفرشاة الكهربائية لتصل إلى17 بالمئة.

وكتب العلماء في بحثهم الأخير يقولون: «تزيل فرشاة الأسنان كميات أكثر من الكلس باستخدام التذبذب الدائري، كما تقلل خطر الإصابة بالتهاب اللثة أكثر من فرشاة اليدوية على المدى القصير والبعيد».

ومن المعروف أن الطريقة التي يستخدم بها المرء فرشاة الأسنان توازي أهمية نوع الفرشاة.. لذا فإن جمعية طب الأسنان البريطانية توصي باستخدام فرشاة ذات رأس صغير لأنها تتحرك بصورة أسهل داخل الفم وتصل إلى الفجوات التي تتراكم بها بقايا الطعام ويتجمع فيها الكلس. وقالت متحدثة باسم الجمعية: «يعد تحريك الفرشاة في شكل دائري هو أفضل طريقة للاستخدام، وهذا ما جعل الدراسة تخلص إلى أن الفرشاة الكهربائية ذات الرأس المتحركة هي الأفضل».

أعلى الصفحة

للرجال فقط: ابتعد عن القهوة أثناء العمل!

أوضح تقرير أعده علماء جامعة بريستول في بريطانيا أن القهوة لها تأثير سلبي على الرجال خاصة، وأن قدرتها المعروفة على تنشيط الذهن وزيادة التركيز في العمل غير صحيحة، وجاء في التقرير أن الإدمان والاعتياد على الكافيين يزيد من حدة القلق ويسبب التوتر ويقلل القدرة على الاندماج في أعمال جماعية.

وقد أجريت تجارب على32 ممن يحتسون القهوة بكثرة حول تأثير الكافيين على عملهم، فجاءت النتيجة بأن معظمهم قلت قدرتهم على القيام بالمهام المكلفين بها. ويعتبر تأثير الكافيين أسوأ بالنسبة للرجال لأنهم يشعرون عادة بالقلق بسبب تكليفهم بمهام أكثر صعوبة أو خطورة من السيدات.

أعلى الصفحة

فحص المريض في 13 ثانية فقط!

توصل مخترع أمريكي يدعي «هيرمان بوتجير» إلى اختراع جهاز متحرك للأشعة المقطعية يختصر بشدة المدة التي يتعرض فيها المريض للأشعة. وتقوم فكرة هذا الجهاز على إجراء مسح إشعاعي على المريض دون أن يتحرك، فهو يمر على الجسم ثم يدور بزاوية 90 درجة يقوم من خلالها بفحص المرض أو الجروح من الرأس حتى أصابع القدمين في 13 ثانية فقط. ويقول مخترعه أنه صمم خصيصا ليحصل المريض على أشعة عالية الجودة مع تقليل جرعة الإشعاع التي يتعرض لها بنسبة تصل إلى 75 %، وهذا يرجع إلى سرعة دورانه حول الجسم باستخدام 12 كاميرا رقمية تقوم بتسجيل بيانات الحالة في680 لفة كما يساعدها ذلك وجود ماسحتين (Scanners) بأعلى وأسفل الجهاز لرسم خريطة كاملة للجسم من الأمام للوراء، وبالتالي يكتشف هذا الجهاز إصابات قد لا تظهر باستخدام أشعة إكس التقليدية.

أعلى الصفحة

«فتاحة» لإزالة الجلطات!
نجح الباحثون في تطوير جهاز، مستوحى من مفتاح إزالة السدادات الفلينية للزجاجات، لإزالة جلطات الدم في المخ. وتمكن الأطباء بجامعة كاليفورنيا الأمريكية من عكس الآثار السلبية للجلطة عند المرضى عن طريق استخدام هذا الجهاز.
ويتم حقن الجهاز في الشريان بحيث يتم توجيهه عبر الجسم إلى الدماغ. وفي الدماغ يقوم الجهاز بعد توجيهه بالتحول إلى جهاز يلتف حول الجلطة. ثم يتم نزعه بعد ذلك ومعه الجلطة، وهو ما يساعد على فتح الانسداد في الشرايين (انظر الشكل).
وقام الباحثون بدراسة بعض المرضى الذين يعانون من تخثر في الدم وهو الذي يحول دون وصول الدم إلى الدماغ ويعد من أشهر أنواع الجلطات.

وكان العلماء يحاولون إعطاء المرضى أدوية لإزالة الجلطة وفتح الشرايين، غير أن هذه العقاقير لن تكون مؤثرة إلا إذا تم إعطاؤها للمريض في غضون ثلاث ساعات من الإصابة بالجلطة. ويصنع الجهاز من النيكل والتيتانيوم. وتكون لديه القدرة على التحول إلى شكل معين في درجات حرارة معينة. ويتم حقن الجهاز في الشريان ثم يصل إلى الدماغ عن طريق القثطرة. وبمجرد إطلاقه في الشريان المسدود تعمل درجة حرارة الجسم على تحويله إلى شكل مفتاح إزالة السدادات الفلينية للزجاجات. وعندها تكون الجلطة قد تمت السيطرة عليها ويمكن عندئذ سحب الجهاز من الشريان حيث تخرج القثطرة ومعها الجلطة.

أعلى الصفحة

عملية زرع سن في العين تساعد مكفوفا على الرؤية!

سيقوم الأطباء بزرع جزء من سن في إحدى عيني شاب تايلاندي أعمى لمساعدته على الرؤية وذلك بأسلوب ثوري يجري العمل به في سنغافورة لأول مرة. تقوم الجراحة المعقدة على نقل جذر سن وجزء من العظام والأربطة المحيطة به إلى العين.

ولم يحاول إجراء هذه العملية إلا الجراحون في إيطاليا وهم الرواد في هذا المجال، وفي بريطانيا وألمانيا. وحققت بريطانيا نجاحا بنسبة مئة في المئة في العمليات التي أجريت لستة عشر شخصا. وقرر فريق من أطباء مركز العيون والمركز الوطني للأسنان وهو الوحيد في المنطقة الذي يجري هذه العملية البدء بالشاب التايلاندي البالغ من العمر19 عاما بالنظر إلى تمتعه بأكبر فرصة لنجاح عمليته.

ويوجد 20 شخصا آخر على قائمة الانتظار لإجراء العملية. وإذا نجحت العملية، فمن المحتمل أن يحصل الشاب على قدرة إبصار تكفي لحصوله على رخصة قيادة رغم أن مدى الرؤية لديه سيكون بنسبة الثلث من مدى الرؤية عند الشخص الطبيعي. كان هذا الشاب الذي لم يذكر اسمه قد فقد بصره قبل بضع سنوات جراء إصابته بحساسية شديدة.

وصرح الأطباء بأن الأسنان تستخدم في العملية لأن الجذر والعظم المحيط بها هو الوسيلة الوحيدة التي يمكنها الإمساك باسطوانة بلاستيكية دقيقة وشدها إلى العين. ويستخدم الناب لأن له جذرا مفردا. يتم زرع الأسطوانة في مكعب يتم تشكيله من الجذر والعظم والأربطة فتمرر الضوء إلى الشبكية وتمكن الشخص من الرؤية.

وتجرى العملية على مرحلتين يفصل بينهما فترة تمتد من شهرين إلى أربعة أشهر.

أعلى الصفحة

الشمس بدلا من الليزر لاجراء العمليات الجراحية

لأول مرة نجح بعض الباحثين في إجراء أول تدخل جراحي بواسطة أشعة الشمس.

أجريت التجارب بنجاح على فئران تم تعريض أكبادها لأشعة الشمس لإزالة ورم خبيث. وتتم العملية بواسطة عدسة قطرها يصل 20 سم. تقوم بتركيز الضوء على مرآة تعيد توجيه الأشعة وتزيد قوتها 15,000 مرة عند توصيلها إلى غرفة العمليات بواسطة ألياف بصرية يصل قطرها إلى 20 مترا. ويقول الباحثون أن تلك التكنولوجيا إذا استخدمت في البلاد التي تتمتع بشمس ساطعة تكون تكلفتها أقل مئة مرة من عمليات الليزر. كما تتميز تلك التقنية بأنها أقل خطورة في التعامل معها بالنسبة للفريق الطبي.

أعلى الصفحة

جهاز لاسلكي يرصد حالتك الصحية!

يجري العلماء الآن تجارب حول جهاز جديد يستطيع أن يقيس درجة حرارتك وسرعة النبض وكذلك مستوى السكر في الدم ويرسل تلك المعلومات للأطباء في أي مكان في العالم. وهذا الجهاز عبارة عن مجس (Sensor) شديد الصغر يزرع في الجسم ويقوم ببث تلك المعلومات لاسلكيا، وقد بدأ استخدامه وتجربته في أوروبا.

ومن المتوقع أن يتمكن الأطباء باستخدام هذا الجهاز من متابعة ومراقبة مرضاهم الذين يعانون من أمراض القلب وكبار السن وذلك أثناء تواجدهم في دول أخرى. ويأتي هذا الجهاز نتيجة للتعاون بين التقنيات الطبية وتكنولوجيا الاتصالات.


الجراحة العامة: التهـاب الزائـدة الدوديـة

الجراحة العامة

التهـاب الزائـدة الدوديـة
Appendicitis

* الانتشار

يعد التهاب الزائدة الدودية (Appendicitis) أكثر الطوارئ الجراحية العامة الحادة شيوعاً‎ وخلال العقود الثلاثة الأخيرة، انخفضت بدرجة كبيرة معدلات التهاب الزائدة الدودية الحاد، والتي تتأثر بالعوامل الغذائية والوراثية‎ وفي البلدان الغربية، يخضع 16% من السكان لعملية استئصال الزائدة الدودية (Appendicectomy)؛ وفي أفريقيا وآسيا، تقل تلك المعدلات بدرجة كبيرة‎.

يبلغ خطر الإصابة بالتهاب الزائدة الدودية الحاد أقصاه في الطفولة وينخفض بصورة مضطردة مع التقدم في العمر (شكل1).

Image1.jpg (15532 bytes)

* علم التشريح

الزائدة (الدودية) هي أنبوب عضلي مسدود النهاية، يتكون من طبقات مصلية (Serosal)، وعضلية (Muscular)، وتحت المخاطية(Submucosal)، ومخاطية (Mucosal) وتتفرع الزائدة من الأعور (Cecum) في ملتقى الشرائط القولونية (Taeniae coli) وفي 15-20% من الأفراد تقع الزائدة خارج الصفاق (Extraperitoneal) ـ في موقع خلف الأعور (Retrocecal)، وفي 80-85% من الأفراد يتباين موقع الزائدة، وذلك حسب طول الزائدة وقابليتها للحركة، وكذلك حسب الأعور‎.

وفي حالات الحمل، يزيح الرحم المتنامي الزائدة بشكل متزايد نحو المراق الأيمن (Rt.Hypochondrium). يتسم تجويف الزائدة بكونه غير منتظم، وبضيقه بسبب كثرة الجريبات اللمفاوية (Lymphoid Follicles)، والتي يتناثر بينها عدد قليل من الغدد المفرزة للمخاط، في الطبقة تحت المخاطية‎ وللزائدة إمداد دموي هائل عن طريق الشريان (أو الشريانين)الزائدي (Appednicular Artery)، والذي يتفرع من الشريان اللفائفي القولوني (.Ileocolic A) تجري الشرايين في مسراق الزائدة (Mesoappendix)، لكنها تقترب كثيرا من جدار الزائدة في المنطقة القاصية،مما يجعل الخثار الدموي الثانوي (Secondary Thrombosis) من المشاهدات المألوفة‎ يضمر النسيج اللمفاوي والتوعية الدموية للزائدة مع التقدم في العمر‎.

* المرضيات

يتراوح التهاب الزائدة الحاد بين الالتهاب النزلي البسيط (Catarrhal Inflammation)، والذي يتميز بالشفاء التلقائي الكامل، إلى نخر قيحي (Suppurative Necrosis)مميت، مصحوبا بانثقاب الزائدة (Perforation)، أو تكون خرّاج أو التهاب صفاقي معمم (Generalized Peritonitis).

يبدأ الالتهاب بانسداد تجويف الزائدة، ثانويا لانتفاخ النسيج اللمفاوي في الجدار استجابة للعدوى الفيروسية أو لانسداد ميكانيكي بفعل حصاة غائطية (Fecalith) في تجويف الزائدة‎ يمكن أن يحدث ضغط وانسداد خارجي (Extrinsic) في حالات الفتق (Hernia)، كما تؤدي نوبات الالتهاب السابقة لحدوث تضيق ليفي (Fibrotic Stricture) في الجدار‎ وفي بعض الأحيان، يؤدي الانسداد إلى نشوء قيلة مخاطية (Mucocele)(شكل2)‎ تسبب أورام الزائدة و الأعور المجاور، بدورها،التهاب الزائدة الدودية الساد (Obstructive).

يشمل النبيت الجرثومي (Bacterial Flora) للزائدة الجراثيم اللاهوائية (Anaerobic) والهوائية(Aerobic)، والتي توجد نمطيا في الأمعاء الغليظة‎ ويحرض انسداد تجويف الزائدة، والتقرح البرازي(Stercoral Ulceration) ـ نتيجة لوجود حصاة غائطية كبيرةـ نشوء العدوى الغازية (Invasive Infection) والتهاب باطنة الشريان الالتهابي (Inflammatory Endarteritis)‎ توجد الحصيات الغائطية في 30-40% من الزوائد المستأصلة، ويشيع الموات (Gangrene) بنسبة الضعفين في مثل هذه الحالات (75-80%)، مقارنة بالزوائد التي لا تحتوي على حصيات غائطية‎.

image2a.jpg (27824 bytes)

image2b.jpg (17101 bytes)

السياق السريري

إذا لم يعالج التهاب الزائدة الدودية،سيعتمد ترقي المرض (Progression) على تفاعل عدة عوامل (شكل3) إن الترقي المرضي من الالتهاب داخل الجدار (Intramural Inflammation)، إلى انسداد التجويف (Luminal Obstruction)، إلى الموات والانثقاب ليس ضرورة حتمية‎ يتبع الالتهاب نمطا متباينا، من الممكن إعاقته أو تأخيره بفعل دفاعات المضيف في أي وقت‎ ولا تقل معدلات الانثقاب التي تبلغ 25% في المرضى الذين يقدمون بتاريخ للألم لمدة أقل من 24 ساعة، بدرجة عن نسبة 35% للانثقاب في المرضى بتاريخ للألم لمدة تزيد على 48 ساعة‎.

ليس هناك دليل يشير إلى نسبة المرضى الذين من المحتمل أن يصابوا بالإنتان المنتشر (Diffuse Sepsis)، لأن المعالجة تغير من نمط سير المرض باستبدال أخطار الانثقاب بالأخطار الأقل حدة، والمرتبطة بالجراحة‎.

شكل (3) العوامل المحددة لترقي الالتهاب فى اللتهاب الزائدة الدودية

جهازية
*نهايات العمر
*وجود مرض جهازى عرضى (مثال:التهاب المفاصل الروماتومى (الرثياني).البدانة المرضية).
*الكبت المناعي (مثال: كنتيجة لتناول الكورتيكوستيرويدات والعلاج الكيميائي).

موضعية
*موقع الزائدة
*سرعة تطور الالتهاب
*وجود حصاة غائطية (Fecalith).
*تعطل الجريان الدموي.
*تجرك الثرب (Mobility of Omentum).

* التشخيص
-التاريخ المرضي

نمطيا، يقدم المريض بالتهاب الزائدة الدودية خلال 24 ساعة من البداية التدريجية لألم مغصي بطني مركزي، مع فقدان الشهية للطعام ونوبة أو اثنتين من التقيؤ‎ تتغير طبيعة الألم حول السرة من كونه حشويا رجيعا (Visceral Referred Pain)، إلى ألم جسدي (Somatic)أكثر تحديدا، وذلك عندما يتخطى الالتهاب حدود الزائدة ليهيّج جدر البطن‎ ويزداد الألم بالحركة أو السعال، ويعد الإمساك من المشاهدات المألوفة‎.

ولسوء الحظ، لا يعطي سوى 50% من المرضى بالتهاب الزائدة الدودية الحاد تاريخا مرضيا نمطيا‎ وفي 30% من المرضى،يتجاوز تاريخ الشعور بالألم 24 ساعة؛ وفي30% يظهر الألم أولا في الحفرة الحرقفية اليمنى (Rt. Iliac Fossa)؛ و لا يصاب 20% بالقيء على الإطلاق، كما يعاني 20% من الإسهال‎ وبالإضافة إلى ذلك، ففي المرضى الذين تكشف الجراحة وجود زائدة طبيعية لديهم، دائما ما يظهرون واحدا أو أكثر من هذه الأعراض‎.

* الفحص الفيزيائي

برغم أن أكثر المرضى بالتهاب الزائدة الحاد الراسخ يبدون مرضى ويشعرون بالمرض، فإن درجة التكدر الجهازي (Systemic Upset) لا يعكس غالباً مدى الإنتان الموجود بطريقة كاملة‎ في الحالات المبكرة، تغيب الملامح المرضية غير النوعية(أي تسرع القلب، والتجفاف (Dehydration)،والحمى (Pyrexia) لكن، في حالة وجودها،فإن أهميتها كمؤشر على تقدم المرض يجب أن توضع في الاعتبار.‎

يتسم الفحص البطني بأهمية كبرى في تشخيص التهاب الزائدة الحاد ‎ يجب البحث عن الملامح التالية:

  • نقطـة الإيـلام القصوى (Point of Maximal Tenderness).
  • منعكس الدفاع العضلي (Guarding) و‏أو الصمل(Rigidity).
  • الارتداد (Rebound) و‏أو الإيلام عند القرع (Percussion Tenderness).
  • وجود كتلة ورمية‎.

إن إظهار وترجمة هذه العلامات الفيزيائية من المهارات التي تُفقد مع عدم الممارسة‎ يعد عمر، وجنس وشخصية المريض من المعدِّلات (Modifiers) المهمة للعلامات السريرية؛ تحدث الحالات الأكثر نمطية في الأطفال الأكبر سناً (5-15 سنة) من الجنسين، وفي الذكور الشباب‎ أما في بقية الأفراد، تكون الملامح أكثر غموضاً، وبالتالي تكون احتمالية وجود مرضيات بديلة أكبر‎.

يحدد موضع الأعور وحركية الزائدة موقع العلامات الفيزيائية‎.

أعلى الصفحة

* نقطة الإيلام القصوى:

استند تحديد نقطة "ماكبيرني"(McBurney's Point) للإيلام الأقصى على الملاحظة وحدها في عدد قليل من المرضى، ومن المحتمل أن يكون الإيلام بعيداً تماماً عن الحفرة الحرقفية اليمنى (الشكل4) عندما تقع الزائدة عاليا خلف الأعور، يشعر المريض بالإيلام في الخصر الأيمن، وفي الزائدة الواقعة أسفل الحوض، قد لا يظهر الإيلام سوى عند الفحص المستقيمي (Rectal Examination).

image4.jpg (19870 bytes)

- الإيلام الارتدادي ومنعكس الدفاع العضلي:

(وهو تشنج لا إرادي للعضلات الواقعة أعلى حشى ملتهب): تعد من العلامات التأكيدية (Confirmatory) المفيدة، لكنها لا تعد من المتطلبات اللازمة للتشخيص‎ وفي بعض الأحيان، يظهر مرضى التهاب الزائدة علامات التهاب الصفاق الواسع الانتشار، والذي يخفي منطقة الإيلام الأقصى‎ إعادة الفحص، بعد الإنعاش (Resuscitation) والتسكين الكافي، تسمح بتحديد أكثر موثوقية للعلامات‎.

يجب إجراء الفحص المستقيمي بصورة روتينية إذا كان التشخيص غامضا أو إذا تغيرت عادات التبرز لدى المريض‎ ولابد من وجود قدر من الحكم السريري عند إجراء الفحص المهبلي من أجل دحض أو توكيد الشك بوجود باثولوجية نسائية (Gynecological Pathology)‎ ويؤدي تنوع الأسباب النسائية للألم البطني إلى وجود مشكلة تشخيصية راجعة‎ يؤدي وجود الإفرازات المهبلية،وتاريخ أطول للألم (غالباً أكثر من 72 ساعة) وغياب اضطرابات المسلك المعدي ـ المعوي، إلى التفكير باحتمال وجود المرض الحوضي الالتهابي(PID) ومما يؤيد هذا التشخيص وجود ألم بطني منخفض الحدة على الجانبين، يزداد بتحريك عنق الرحم‎ تقترح هجمة مفاجئة من الألم حدوث تمزق لأحد الجريبات (Follicles)،أو الكيسات (Cysts) المبيضية، أو حمل منتبذ (Ectopic Pregnancy) وللإيلام البطني في مثل هذه الحالات، بسبب وجود الدم داخل الصفاق، سمات مختلفة وأقل وضوحا من ذلك الذي يلاحظ في حالات الالتهاب الصفاقي الناتج عن الإنتان‎.

- وجود كتلة ورمية:

تمثل الكتلة الورمية المحسوسة في الحفرة الحرقفية اليمنى، إما كتلة ورمية ملتهبة من الثرب الملتصق بالزائدة والأحشاء المجاورة لها، أو خراج‎ وفي المرضى المسنين، يشير وجود كتلة ورمية لوجود سرطانة أعورية‎ وعلى أية حال، ففي كثير من الأحيان لا يمكن اكتشاف الكتل الورمية سوى بعد خضوع المريض للتبنيج الكلي‎.

* الاستقصاءات

يمكن أن يتم التشخيص، والعملية الجراحية، والتدبير اللازم لمريض بالتهاب الزائدة الحاد بدون استقصاءات، باستثناء الحصول على تاريخ مرضي متأن، والفحص الفيزيائي وتحليل البول‎ ويمكن لتحليل البول والفحص المجهري اكتشاف وجود اضطراب كيميائي حيوي هام غامض، ويجب أن يستثني عدوى المسالك البولية‎ يقرر الجراحون أحيانا إجراء جراحة عاجلة خوفا من أن يؤدي تأجيل الجراحة لزيادة نسبة الانثقاب‎ و على أية حال، فليس هناك دليل على أن اتخاذ قرار إيجابي بملاحظة المرضى ذوي العلامات المرضية غير الحاسمة (Equivocal Signs)، سيزيد من احتمال الانثقاب‎ وتتسم "الملاحظة النشطة" (Active Observation)، بكونها مأمونة، كما تتيح التفريق بين المرضى ذوي العلامات الباقية (Persistent) أو تلك المترقية (Progressive) بحيث تستدعي التدخل الجراحي، وبين أولئك الذين يشعرون بألم غير نوعي أو الذين يعانون من مرضيات أخرى‎ ويتيح التأجيل المتعمد للجراحة وقتا لمراجعة لنتائج الاستقصاءات الملائمة‎.

وفي بعض المرضى الذين يعانون من ألم أسفل البطن وملامح سريرية غير محددة، يكون إجراء استقصاءات إضافية ضروريا‎(شكل5) يعتمد التدبير الأمثل على التعرف على المرضى ذوي المرضيات التي تتطلب التدخل الجراحي، بما فيها التهاب الزائدة الدودية، وتفريقهم عن الحالات التي لا تستطب فيها الجراحة.‎ تعد مناسبة (Appropriateness) قرارات التدبير أكثر أهمية من التوصل إلى التشخيص‎.

شكل (5): استقصاءات إضافية في التهاب الزائدة الدودية الحاد

الاستقصاء

التعليقات

  • عد كريات الدم البيض
  • صورة اشعاعية بطنية بسيطة
  • التصوير بالموجات فوق الصوتية
  • التفريس المقطعى المحوسب
  • التنظير الشعاعى بالتباين ـ حقنة الباريوم الشرجية
  • تجميع البيانات المنظم
  • "الملاحظة النشطة"
  • التشخيص بمساعدة الحاسوب (Computer-aided Diagnosis)
  • تنظير البطن (Laparoscopy)
  • السيتولوجيا الصفاقية (Peritoneal Cytology)
  • مناوعة منخفضة (Low Specificity)
  • مناوعة منخفضة
  • مناوعة مرتفعة؛يتعرف على وجود مرضيات أخرى؛ لا باضع (Non-invasive)؛ حساسية منخفضة فى التهاب الزائدة الدودية المبكر
  • عالى التكلفة؛حساسية منخفضة فى التهاب الزائدة الدودية المبكر
  • غازي (Invasive)؛ 15% من الحالات غير مرضية تقنيا
  • بسيط؛ فعال
  • فعال؛ مأمون فى التهاب الزائدة الدودية المبكر
  • خلاف حول القيمة التشخيصية؛ ترجع فائدته الى التجميع المنظم لبيانات المرضى
  • غازي؛ يقتصر استخدامه على الشابات ذوات العلامات المرضية غير الحاسمة
  • غازي؛ حساسية عالية،منخفض المناوعة

أعلى الصفحة

* التـدبيـر(Management):

يعالج التهاب الزائدة الدودية الحاد باستئصال الزائدة الدودية‎وقد ظهر استخدام الجراحة لعلاج التهاب الزائدة الدودية عندما ارتفعت معدلات الوفيات المتعلقة بالتهاب الزائدة الدودية المنثقب‎ كان الإجراء التقليدي هو تطبيق المعالجة المحافظة (Conservative Treatment)، مع التصريف لاحقا لأي خراج، وفي تلك الآونة كان التهاب الصفاق المنتشر مميتا في العادة‎ وبرغم أن عدداً قليلاً فقط من المرضى تطورت حالتهم الصحية وصولا إلى المضاعفات المميتة، فقد أصبح إجراء الجراحة المبكرة في المرضى المشكوك في إصابتهم بالتهاب الزائدة الدودية هو الطريقة الجازمة لمنع الإنتان الصفاقي الحاد‎ و على أية حال، فليس من الممكن تطبيق التدبير المثالي بالتشخيص والجراحة المبكرين،مما يخفض نسبة المراضة والوفيات إلى الصفر، نظرا لأن كلا من المرضى، والأطباء والمرض ذاته، يتباينون كثيرا‎.

وفي حالات استثنائية، يتم تجنب الجراحة أو تأجيلها لعدم توافر المتطلبات اللازمة للجراحة الآمنة‎ فقد لا يكون الجراحون والمخدرون مؤهلين بالخبرة الكافية لتحمل الصعوبات التقنية المتوقعة، كما قد لا تكون الإمكانات الجراحية اللازمة متوفرة‎ وبصورة نمطية، تتم معالجة المرضى الذين يصابون بالتهاب الزائدة الدودية في ظروف معزولة (مثل السفر على البواخر، والغواصات،أو في المناطق البعيدة)، بالطريقة المحافظة بالمضادات الحيوية (Antibiotics). وفي السابق، كان وجود كتلة ورمية في الحفرة الحرقفية اليمنى يمثل الإشارة التقليدية لإنهاء التدبير المحافظ وإجراء استئصال الزائدة الدودية بصورة عاجلة بسبب الخوف من نشر الإنتان الصفاقي‎.أما مع الاستخدام المعاصر للمضادات الحيوية، بما في ذلك الغسل الصفاقي (Peritoneal Lavage) بالمضادات الحيوية،فقد زال هذا القلق‎ وعند تطبيق التدبير المحافظ بنجاح، تصبح الحاجة لاستئصال الزائدة الدودية الطارئ مشكوكا فيها لكنه من الآمن استئصال الزائدة بشكل انتخابي (Elective) عن التعرض لخطر نسبته 30% لتكرار الالتهاب الحاد‎.

ليس هناك ثمة دليل على أن المعالجة المحافظة لالتهاب الزائدة الدودية الحاد، كبديل للجراحة، يجب أن تكون أوسع انتشارا مما هي عليه الآن‎ فالأخطار المتعلقة بفشل المعالجة المحافظة، ودور استئصال الزائدة الدودية الطارئ، والتواتر (Frequency) وشدة النوبات المتكررة، تظل غير معلومة على وجه التحديد‎ ومن المحتمل أن نجد الإجابة على هذه الأسئلة خلال العقد القادم‎.

* التقنية الجراحية

- استئصال الزائدة الدودية التقليدي (المفتوح)

بالنسبة لأغلب المرضى، يكون الشق الأفضل هو شق المشواة (Gridiron Incision)، والذي يقع على باحة الإيلام الأقصى (شق المشواة هو شق يصنع في اتجاه عمودي على خط يربط الشوكة الحرقفية الأمامية العليا والسرة)‎ يحتمل أن تقع هذه الباحة على مسافة من نقطة "ماكبيرني"، خصوصا في المريضات الحوامل وفي حالات التهاب الزائدة الدودية الحوضية وخلف الأعور‎ يجب توسيع شق المشواة بصورة كافية،إذ ينتج ما يدعى "استئصال الزائدة الدودية الصعب" عن التعرض غير الكافي (Inadequate Exposure) بسبب إجراء شق خاطئ الموقع، صغير، ومستعرض غالبا‎ يمكن الاعتناء بمزيد من التجميل (Cosmesis) إذا تموضع الإيلام أسفل الحفرة الحرقفية اليمنى وكان المريض نحيفا‎.

يؤدي الانتباه إلى التفاصيل الجراحية، وتعريض المريض للحد الأدنى من الرضح الجراحي وتلوث الجدار البطني، إلى معدلات أدنى من عدوى الجروح‎ ويمكن تبسيط العملية عن طريق ربط(Ligating) وتقسيم جدعة(Stump) الزائدة بدون قلبها(Inversion) (شكل7) وبالنسبة للزوائد التي يؤدي الالتهاب لتثبيتها في موضع خلف الأعور أو آخر حوضي، يلزم إجراء استئصال الزائدة الارتجاعي(Retrograde Appendicectomy) وتتسم هذه التقنية بإدخال قدر أقل من القيح في الجدار البطني من المحاولات الرضحية للإمساك بالزائدة المنتخرة، قبل استئصالها‎ وعند وجود كتلة ورمية ملتصقة أو خراج، يجب أن تزال الزائدة بالكامل بالإضافة إلى أية حصاة غائطية، توجد حرة في التجويف الصفاقي‎.

image7.jpg (25258 bytes)

أعلى الصفحة

- استئصال الزائدة الدودية بتنظير البطن

استقطب استئصال الزائدة الدودية بتنظير البطن (Laparoscopic Appendicectomy) مزيدا من الاهتمام مؤخرا، نتيجة للاستخدام الواسع الانتشار لجراحة المناظير.‎

موقع المنفذ(Port Site): يدخل منفذ جنيب السرة (Periumbilical) قطره10 مليمترات عند أسفل المنطقة الأربية اليسرى، ومنفذ قطره 5 مليمترات في موقع مشابه في المنطقة الأربية اليمنى (شكل 8أ) ‎ يتم إيلاج المنافذ (Ports) الثانوية تحت الرؤيا المباشرة، وعن طريق إنفاذ الضوء (Transillumination) عبر الجدار البطني، يمكن تجنب الأوعية الدموية الكبيرة‎ وتعطي هذه المواضع نتائج تجميلية ممتازة وتوفر وصولا جيدا للزائدة.‎

- معاينة التجويف الصفاقي

:(Inspection of Peritoneal Cavity)

يمكن فحص الأحشاء الحوضية (شكل 8ب)والأمعاء الدقيقة (شكل 8ج) بسهولة أكبر خلال عمليات تنظير البطن عنه في استئصال الزائدة الدودية التقليدي عبر شق المشواة الصغير الحجم.‎

- تصحيح وضع منظار البطن (Repositioning):

تصبح منابلة الزائدة أيسر إذا أعيد إيلاج منظار البطن عبر المنفذ السفلي الأيسر‎ ويتيح ذلك للجراح أن يستعمل آلاته عبر المنفذين (Ports) السري والأيمن السفلي، حيث يكون مركز الرؤية بالنسبة لمنظـار البطـن في أفضـل موقـع بين الآلات المستخـدمـة‎ يقـف مشغل الكامـيرا بجـانب سـاق المريـض اليسرى والجراح في مستوى مفصل الورك (شكل 8أ).

- تحريك الزائدة (Mobilization):

يتم إمساك الزائدة أو، إذا كانت الزائدة شديدة الالتهاب، مسراق الزائدة (Mesoappendix)، بواسطة قابض لا رضحي (Atraumatic Grasper) في اليد اليسرى (شكل 8د)‎ يختلف استئصال الزائدة الدودية بتنظير البطن عن استئصال الزائدة الدودية التقليدي في أنه يتم تشريح مسراق الزائدة بعيدا عن الزائدة بدلا من ربطه عند القاعدة‎ ويكمن السبب الجوهري لذلك في تقليل كتلة النسيج بحيث يمكن سحب الزائدة المشرَّحة عبر منفذ قطره 10 مليمترات فقط‎.

وبمجرد (تسليك) الزائدة من جهة الأعور، يتم ربط قاعدة الزائدة مرتين بواسطة أربطة حلقية (Loop Ligatures) سابقة العَقد (Preknotted)، إما من نوع الخيط المعوي الكرومي (Chromic Catgut)رقم1، أو البوليديوكسانون (Polydioxanone) كرومي (شكل 8"و" و "ز") ‎ يجب ربط الزائدة قريبا من القاعدة‎ بعد ذلك يتم قطع الزائدة (شكل8ح) وبعد تروية التجويف الصفاقي بمحلول المضادات الحيوية، يتم استخراجها عن طريق المنفذ السُرِّي (شكل8"ط").

* مقارنة بين استئصال الزائدة الدودية التقليدي والمنظاري

تشير نتائج التجارب المقارنة المختارة عشوائيا (Randomized) وغير المختارة عشوائيا، إلى وجود فروق طفيفة بين استئصال الزائدة الدودية التقليدي والمنظاري فيما يتعلق بالوقت الذي تستغرقه الجراحة وتعافي المرضى الداخليين (In-patient Recovery)‎ ومن الممكن أن يلي استئصال الزائدة بتنظير البطن عودة أسرع إلى النشاطات الطبيعية السابقة خارج المستشفى‎ وعلى أية حال، فمن الواضح أنه إذا أشارت مكتشفات تنظير البطن إلى وجوب استئصال الزائدة، فلابد أن يتم ذلك بتنظير البطن.

* المضاعفات

- الوفيــات:

تقل نسبة الوفيات الإجمالية في التهاب الزائدة الدودية عن 1% لكنها ترتفع إلى 5% عندما يوجد انثقاب‎ وتتعلق نسبة الوفيات بعمر المريض؛ فتحدث أغلب الوفيات في المرضى المسنين‎ ونادراً ما يكون الإنتان الصفاقي (Peritoneal Sepsis) هو السبب الوحيد للوفاة في هذه المجموعة من المرضى، لكنه يحدث كأحد المضاعفات العرضية (Coincidental)، للأمراض القلبية الوعائية، أو التنفسية أو الكلوية‎ وفي بعض المرضى الصغار السن، لا يحدث التعافي من الإنتان الصفاقي سوى بعد مرض حاد يتطلب علاجا مساعدا مركزا‎.

- الإنتان الصفاقي:

قد يكون الإنتان الصفاقي الحادث بعد الجراحة منتشرا (Diffuse) ـ مما يؤدي إلى الانسداد المعوي، أو متوضعا (Localized)، عادة في صورة خراج حوضي، يتطلب فترة نقاهة طويلة‎ تنتج هاتان المضاعفتان عن تقنية جراحية رديئة‎ يجب التعامل مع التهاب الصفاق المنتشر، والذي يتم تشخيصه قبل الجراحة، عن طريق فتح البطن التقليدي بدلاً من إجراء شق المشواة، وذلك للتمكن من عمل الغسل الصفاقي بصورة كاملة‎ يحدث الإنتان بعد الجراحة عن وجود جيوب عدوائية غير معالجة من السائل الصفاقي وعدم إزالة الحصوات الغائطية‎ إذا بقي الانسداد والإنتان، تستدعى إعادة الجراحة (Reoperation)‎ إن التسرب (Leakage) من جدعة الزائدة نادر لكنه يعد من المضاعفات الخطيرة.‎

يجب تصريف الخراجات الحوضية عن طريق المستقيم‎ أما الخراجات الأخرى المحددة جيدا، فيجب تصريفها بالطريق عبر الجلدي (Percutaneously)، تحت التوجيه الإشعاعي أو فوق الصوتي‎.

- عـدوى الجــرح (Wound Infection):

هي المضاعفة الأكثر شيوعاً لاستئصال الزائدة الدودية، ويتعلق بدرجة التلوث الحادثة أثناء الجراحة‎ وعادة ما يقيّم انتشار هذه المضاعفة بصورة أقل من الواقع لأن أكثر هذه العداوي تظهر بعد أن يغادر المريض المستشفى‎ ويبلغ معدل الانتشار10% في الحالات ذات "الخطر المنخفض" للإصابة بالعدوى (الحالات الطبيعية أو عند وجود التهاب بدون تقيح)، بينما ترتفع تلك النسبة إلى أكثر من20% في حالة عدم تطبيق المضادات الحيوية الوقائية في المرضى ذوي "الخطورة العالية"(أي عند وجود الموات أو الانثقاب)ويمكن أن تنخفض هذه النسب إلى 2-3% و5-7% على الترتيب، مع تطبيق المضادات الحيوية الفعالة ضد الجراثيم الهوائية واللاهوائية،بالحقن و/‏أو موضعيا، بالإضافة إلى اعتماد تقنية جراحية جيدة‎ وتكفي جرعة وحيدة قبل الجراحة من المضادات الحيوية بالنسبة للحالات المنخفضة الخطورة، أما عند وجود الالتهاب الصفاقي، فمن الضروري تطبيق المضادات الحيوية لمدة ثلاثة أيام على الأقل‎ ويعد الغسل بالمضادات الحيوي للصفاق والجرح طريقة بسيطة وفعالة لمنع العدوى‎.

ليس للمنازح (Drains) الصفاقية أو تلك التي تثبت في الجرح أية فائدة‎ ولا يكون الإغلاق المتأخر أو عدم إغلاق الجلد ضروريا إلا إذا اتضح عند نهاية العملية،أن مظهر الشق الجراحي شبيه بجروح الحرب الملوثة.‎

image8.jpg (74866 bytes)

أعلى الصفحة

* مشكلات شائعة في التهاب الزائدة الدودية

- كتلة ورمية محسوسة قبل الجراحة:

لا يمثل تفريق كتلة فلجمونية (Phlegmonous Mass) عن خراج أية مشكلة عملية، أن الجراحة هي التدبير الأمثل لكليهما‎ تكون الجراحة عند الدخول الأول للمريض في مثل هذه الحالات عاجلة ومأمونة، بشرط اتخاذ الخطوات اللازمة لتقليل معدلات الإنتان بعد الجراحة.‎

- تبدو الزائدة طبيعية أثناء العملية:

يجب استكشاف السنتيمترات الستين الانتهائية من اللفائفي(Ileum)، بحيث يمكن التأكد من عدم وجود التهاب ردب ميكل (Meckels' Diverticulitis) أو التهاب اللفائفي الانتهائي، أو التهاب الغدد اللمفاوية المسراقية (Mesenteric Adenitis) إذا كانت قاعدة الزائدة والأعور صحيحين، يجب استئصال الزائدة عند وجود التهاب اللفائفي‎ يساعد فحص الخزعة (Biopsy)، وزرع عينة من العقد الملتهبة في تشخيص العدوى باليرسينة(Yesrsinia)‎ يجب أن يُرَى المبيض والبوق على الجانب الأيمن بصورة واضحة،مما قد يستلزم توسيع الشق الجراحي‎ ويشير اقتفاء السائل القيحي لأسفل الميزاب جنيب القولون الأيمن(Rt.Paracolic Gutter)،وجود قرحة قرحة منثقبة بالاثني عشري أو التهاب المرارة الحاد‎ وعادة ما تستلزم قرحة الاثني عشري المنثقبة إجراء شق بطني مرتفع آخر، لكنه من الممكن معالجة التهاب المرارة الحاد بشكل محافظ‎.

- وجود ورم في الزائدة:

عادة ما يكون هذا ورما سرطاويا (Carcinoid Tumor) إذا كان الورم أقل من 2 سنتيمتر في القطر، يعد استئصال الزائدة الدودية علاجا كافيا‎ أما إذا زاد قطر الورم عن 2 سنتيمتر، فمن الضروري استئصال نصف القولون الأيمن (Right Hemicolectomy)‎ قد يتعذر تفريق السرطانة المخاطانية (Mucoid Carcinoma) المحدودة بالزائدة عن القيلة المخاطية (Mucocele)(شكل2)،وفي الحالتين يجب تجنب تمزيق الورم بسبب النتائج السيئة للانتشار الصفاقي، والذي قد يؤدي لاحقا لظهور الورم المخاطي الصفاقي (Myxoma Peritonei).

- استئصال الزائدة الدودية الوقائي:

أثناء إجراء عملية جراحية أخرى مبرر فقط في المرضى صغار السن الذين يتعرضون لخطر كبير لالتهاب الزائدة الدودية‎ وهو إجراء غير ملائم في المرضى المسنين‎.

- يتعذر العثور على الزائدة أو استئصالها:

يجب على الجراح أن يطلب مساعدة من هم أكثر خبرة من زملائه حالما تظهر تلك المشكلة‎ وإذا لم تتوفر تلك المساعدة، يجب توسيع الشق الجراحي والاستفادة من المساعدة غير الماهرة في التبعيد (Retraction).

لا يستحيل استئصال الزائدة الدودية على الإطلاق، بشرط أن يمتلك الجراح مهارة كافية، مع وجود التعريض (Exposure) والمساعدة اللازمين.

*Bibliography:

-Krukowsky Z H, et al. Appendicitis. Surgery International, 1997 ;37: 76-81.

-Cooperman M, Complications of Appendicectomy. Sur Clin N Amer; 63: 1233-47

-Hoffmann J, et al.Aids in the Diagnosis of Acute Appendicitis. Br J Surg 1989; 76:774-9.

Further References are Available from ACML on Request.


الجراحة عن بعد الوضع الحالي

الجراحـة عن بُعـد الوضـع الحالي
* ترجمة د‎رمضان رجب هيبة *

إن الجراحة عن بُعد الجراحة البُعادية Telesurgery هي توفير العناية الجراحية عبر مسافات بعيدة مع الرؤية المباشرة في الزمن الحقيقي لساحة العملية‎ ولقد تم تصنيفُها كما يلي

  1. جراحة الحضور البُعادي (Telepresence surgery) حيث تستعمل وجيهة محوسبة لنقل أفعال الجراحين في محطة العمل الجراحي إلى المقر الجراحي في الوحدة الجراحية البُعادية مع مدخول لمسي ارتجاع قسري لكي تنقل للجراح البيئة اللمسية لساحة العملية.‎

  2. الروبوت البُعادي (Telerobotics) وهو عبارة عن التحكم البعادي عن طريق ذراع الروبوت الإنسان الآلي عادة مقترنا مع منظار البطن وبدون ارتجاع لمسي.‎

  3. التعليم عن بُعد (Telementoring) وفيه يقوم الجراح المتمرس بالعمل كمعلم للجراح المبتدئ البعيد عن طريق مراقبة الجراح بواسطة فيديو تفاعلي‎ ويعتبر الإشراف عن بعد امتدادا للتَّعليم عن بُعد استنادا إلى توثيق الأداء من أجل إثراء الأغراض.‎

أعلى الصفحة

جراحة الحضور البعادي

الاستعمالات الحالية والمستقبلية

التعليم عن بُعد

أعلى الصفحة

* جراحة الحضور البعادي

لقد ظهرت تقنية الحضور عن بُعد في الخمسينيات من القرن الماضي نتيجة للحاجة الفريدة لصناعة الطاقة الذرية إلى التعامل مع النظائر الخطيرة عن بُعد‎ ولقد سمحت تلك التطبيقات والتي تسمى التشغيل عن بُعد (Teleoperation) بالتعامل مع المواد الخطيرة بأمان عبر مسافة بينما يتم رصدها بواسطة التلفاز‎ ولقد أضاف الحضور عن بعد مدخول التعدد الحسي الذي يعيد تكوين البيئة البصرية والسمعية واللمسية البعادية‎ ويمكن ذلك الجراح من الشعور بحضوره جسديا في المقر البعادي وفيما يتعلق بالمدخول الحسي والمقدرة على تداول الأشياء‎ وبذلك ينمحي الإدراك الحسي للمسافة ويستطيع الجراح أن يعمل بفاعلية في البيئة التي أعيد تكوينها موضعيا بينما هي في الحقيقة عبارة عن انخداع (Illusion).

- المعدات

تم إعداد النمط البدئي من جهاز الحضور البعادي بواسطة المهندس الكهربائي فيليب جرين بمعهد ستانفورد للبحوث (SRI)‎ ولقد شهدت هذه التكنولوجيا أجيالا عديدة منذ الطراز ذي اليد الواحدة الذي تم إنشاؤه في عام 1993‎ ويسمح الجهاز الحالي ذو اليدين للجراح بأن يقوم بتداول (Manipulating) أذرع الروبوت التي تنتج على نحو دقيق حركات يد الجراح نفسها الآتية من محطة العمل الجراحي إلى الوحدة الجراحية البعادية‎ ويتم إنجاز ذلك بمجرد أن تدخل أصابع الجراح إلى حلقات الأدوات الجراحية الواقعية‎ ومهما يكن وبخلاف احتوائها على ذرى (Tips) أدوات سوية فإن الحلقات توصل مباشرة بمحركات ومترسة وأحزمة‎ وتقوم هذه بالترجمة الدقيقة ليد الجراح وحركات الإصبع إلى إشارات رقمية تنتقل خلال حاسوب ورابط اتصالات بعادية إلى أذرع روبوتية في محطة العمل الجراحي البُعادية‎ ويسمح الجهاز بحركات مماثلة لتلك التي قد تنجز بواسطة اليد والذراع والمرفق المتحرك البشرية ولكن مع معصم مندمج‎ ويتناسب مجال الحركة هذا مع أربع درجات من الطلاقة *(DOF) أو عدد من الاتجاهات التي يمكن للروبوت أن يتحركها‎ ومن الملاحظ هنا أن لدى الذراع البشري سبع درجات من الطلاقة وأكثر من عشرين درجة من الطلاقة لليد‎ وتتجه الأبحاث الحالية نحو زيادة درجات من الطلاقة لذراع الروبوت إلى سبع درجات أو أكثر.‎

وقد كان الحديث ولسنوات طويلة عن قفازات الحقيقة الافتراضية (Virtual reality gloves) التي يمكنها استقبال كامل المجال الحسي وتبرز كامل القدرات التداولية لليد البشرية‎ ولا توجد بينة بأن جهيزة مثل هذه ستُرى في الممارسة الإكلينيكية في المستقبل المنظور.‎
-الارتجاع اللمسي (Haptic feedback)

يستقبل الجراح أيضا ارتجاعا لمسيا انعكاس القوة أي مدخول لمسي مدرج راجعا عن طريق أذرع الربوت الذي يكون قيد التداول‎ وينجز هذا الارتجاع بواسطة محركات سيرفو صغيرة عند المقرات القريبة والبعيدة ويتم تضبيطها بواسطة خوارزميات (Algorithms) رياضية معقدة‎ ولقد تقرر ببساطة أنه كلما قوبلت مقاومة بواسطة المحركات عند الوحدة الجراحية البعادية مثال عندما تمر ذروة إبرة الخياطة الجراحية في نسيج أكثر كثافة من نسيج تحت الجلد الأولي فإن الإشارات الإلكترونية ترتجع في الحال إلى محطة العمل الجراحي‎ ويؤدى ذلك بالمحركات الموجودة في أذرع الأدوات في الجانب الآخر والتي تولِّد نفس القدر من المقاومة التي قوبلت في الوحدة الجراحية البعادية‎ وبالرغم من وجود مقابض الجهاز التي يتحكم من خلالها الجراح فهي في الحقيقة معلقة في وسط الفراغ وتتصل فقط بكبلات إلكترونية.‎

- المدخول الإبصاري (Visual input)

يكون المدخول الإبصاري تنظيريا مجسما وثلاثي الأبعاد(D3-D) وتنقل اثنتان من آلات التصوير الملونة الرقمية الصور بمعدل مشترك بسرعة 30 إطار/‏ ثانية (15 إطار في الثانية/العين "15fps/eye") ومن الممكن تضبيطه للتركيز والتدوير قربا من وبعدا عن ساحة العملية‎ ويتطلب المنظر ثلاثي الأبعاد من الجراح ارتداء نظارة ثلاثية الأبعاد معالجة بصريا‎ وتتناسب البيئة الإبصارية في محطة العمل الجراحي تماما مع ذلك الموجود بالجناح الجراحي‎ وينجز ذلك بواسطة تركيب منطر (Monitor) من فوق محطة عمل الجراح بحيث يبرز الصور من آلات التصوير البعادية على مرآة فوق يدي الجراح وحلقات الضبْط مباشرة‎ وتعرض الصورة التي أبرزت ذرى الأدوات من المقر البعادي كما لو كانت عند نهاية الحلقات في يدي الجراح‎ ويكون نقل الصورة فوريا في الأساس‎ وتنقل البيانات بسرعة 90 ميجابايت‏/ ثانية (Mbps) بالرغم من أن الأبحاث قد افترضت أن 45ميجابايت/ ‏ثانية قد تكون كافية‎ وتُفسِّر المعلوماتُ السمعية البصرية ذلك كله تقريبا ويلزم عدد قليل فقط من الميجابايتات من سعة الحزمة عرض النطاق الترددي (Bandwidth; BW) للمعلومات اللمسية‎ وبذلك يعاد تكوين بيئة زمن حقيقي حرَكية ثابتة‎ ومن الممكن أن تؤدى الفترة الفاصلة إلى تمزيق دهليزي عيني ودوار ثلاثي الأبعاد (D3-D vertigo) أو داء المشباه ‎ ويقابل هذا بشكل متواتِر في عروض الحقيقة الافتراضية ذات خوذة الرأس حيث يظهر أكثر من 50% من مُسْتَعملى جهاز الحَقيقَة الافتراضية دوخة أو غثيان أو صداع خلال 20 دقيقة من ارتداء خوذة الحقيقة الافتراضية‎ بينما لم تكن هناك مثل هذه المشكلة في الجراحة البعادية ذات سعة الحزمة العريضة.‎

- تدريج الحركة (Movement Scaling)

قد يكون لدينا أخيرا واحدا من أكثر التحسينات أهمية إكلينيكيا للجراحة عن بعد ألا وهو تدريج الحرَكة ‎ وعند استعمال الطرق الرياضية والهندسية المباشرة نجد أن الحركات العيانية قد تتدرج لتضبيط الحركات بدقة أكثر عند النهاية المستقبلة‎ ولذلك فإن حرَكة مقدارها 1 سم من إصبع الجراح قد تترجم إلى حرَكة مقدارها 1 مم في ذروة (Tip) الأدوات البعادية‎ وقد يعطي ذلك زيادة قدرها 10 أضعاف في التضبيط الدقيق للمحرك من أجل جراحة الأوعية الدقيقة والجراحة التجميلية‎ وعلى سبيل المثال يكون جراح المستقبل داخل وعاء دموي ويقوم بتصليح باطنته (Intima) بواسطة إبرة ومادة خياطة مجهريين تقريبا‎ ومن الواجب معالجتها إلى تحملات أبعد كثيرا من المقدرة الفيزيولوجية لحرَكات اليد والعين البشرية اللامساعَدة‎ ويمكن للهندسة الطبية المساعدة أيضا كذلك من تهدئة رعاش (Tremor) اليد.‎

أعلى الصفحة

* الاستعمالات الحالية والمستقبلية

تعتبر الجراحة عن بعد تجريبية في الوقت الحاضر وليست بديلا حقيقيا للمستشفى العصري‎ وقد تم بنجاح عمل جراحة بَضْع الشرايين متضمنة الشقوق ومختلف طرق الخياطة وذلك في الخنازير وقد يستغرق غلق الجرح حوالي ضعف الوقت مقارنة بالطرق القياسية في غرفة العمليات‎ ومهما يكن فإن دقة الطرق البعادية والطرق التقليدية كانت هي نفسها تماما‎.

وقد تم تشغيل أجهزة الجراحة عن بُعد الحالية أثناء إعدادها نموذجيا مع مسافة أقل من 1.000 قدم تفصِل طاولة الجراحة عن الوحدة الجراحية البعادية‎ ولقد تم التعبير عن الاهتمام بالفترة الفاصلة الناجمة عن الفصل الإضافي بما لايزيد كثيراً عن تأخير الانضغاط الذي يكون أصغريا (Minimal) في تلك الأجهزة ذات سعة الحزمة العريضة ولكن بسرعة الكهرباء سرعة الضوء ‎ ولقد أظهرت الدراسات التمهيدية أن تأخير النقل بمقدار 100 مللي ثانية أو أكثر يؤدي إلى مشاكل في المضبوطية والدقة الجراحية‎ ويجب أن لا يمثل هذا مشكلة في الصور المنقولة أرضيا عبر القارات باستعمال روابط الميكروويف أو البصرية الليفية وهي تعتبر مشكلة كامنة في الروابط اللاسلكية المحيطة بالعالم وتلك الساتلة حيث يكون الزمن الفاصل للنقل متقيدا بالمسافة وبسرعة الضوء.‎

وقد يكون للجراحة عن بعد أثرها الإكلينيكي الأسرع في التدبير العلاجي للرضح في المعرَكة‎ حيث تحدث 90% من الوفيات المتعلقة بالمعارك من الاستنزاف في منطقة المعركة قبل الإخلاء‎ ومن الممكن إنقاذ العديد من هذه الأرواح إذا ما كان العلاج الجراحي متاحا في خلال الساعة الذهبية الأولى للإصابة‎ وقد اختبرت التمارين العملية مدى قابلية الجراحة البعادية العسكرية وقد زود على الأقل نموذج لمركبة مسلحة بمعدات الجراحة البعادية‎ ويعضد هذا النشر العسكري التجريبي العالي الاستعمالات القتالية للتطبيب عن بُعد متضمنة المناطر (Monitors) الرقمية الشخصية لتعيين موضع الجنود وتقييم العلامات الحياتية لهم وتخزين وتقديم عرض فيديو تفاعلي متاح للخبرة الطبية في أنحاء العالم‎ وكذلك يبدو أن التطبيق في برنامج الفضاء موضوع في الاعتبار.‎

أعلى الصفحة

* التعليم عن بُعد

وكما ذكرنا من قبل هو استعمال الفيديو التفاعلي لتقديم الرؤية من فوق المنكب (Over-the-shoulder view) بواسطة خبير بعيد إلى جراح محلي غير متمرس بطريقة معينة‎ ولقد ذكر في التقارير الطبية أولا في عام 1965 بواسطة د‎.ميشيل دى بيكي، ناقلا عبر ساتل ذي سعة حزمة عريضة‎ وتبذل المجهودات حديثا من أجل جذب الخبير الجراحي البعادي أكثر نحو البيئة الجراحية عن طريق تضمين الروبوت‎ وينصب التعليم البعادي على المشاكل الجدية لنشر طرق جراحية جديدة وخصوصا طرق الجراحة الأدنى بَضعاً (MIS) وتجرى في الوقت الحاضر أكثر من 90% من عمليات استئصال المرارة (Cholecystectomy) بواسطة تنظير البطن مستعملين الجراحة الأدنى بَضعاً (MIS) أما الإجراءات الشائعة الأخرى للجراحة الأدنى بَضعاً فهي رفو الفتق واستئصال الزائدة وتثنية القاع وتنظير المفصل‎ ويكتنف التدريب النموذجي استهلاك الوقت ومقرر العمل مرتفع الثمن مع معلم خبير‎ ويساعد التعليم عن بعد وبخاصة عندما يعزز بالروبوت البعادي في إلغاء الحاجة للسفر وإحكام جداول التدريب والإجازة‎ ولقد تم عمل الجراحة الأدنى بَضعاً المبكرة تحت إشراف مباشر مستعملين مرايا وأدوات بصرية دقيقة‎ أما اليوم فتجري باستخدام الإضاءة بالألياف البصرية وتلقى الصورة والتي تنقل الصورة إلى منطر الفيديو بينما يشاهد الجراح ساحة العملية بطريقة غير مباشرة‎ وبما أن الصورة تكون على الفيديو فمن الممكن ترقيمُها (Digitizing) وضغطها ونقلها بسهولة إلى محطة مشاهدة بعادية داخل المستشفى أو على بعد أميال‎ وعادة ما تنقل الصور بسرعة 768-384 كيلوبايت‏/ثانية مستعملين معيار الانضغاط H.320‎ ويتيح الانتداء (Conferecing) متعدد المواقع المشاركة من مقرات متعددة وبناء عليه يتمكن جراح رئيسي وحيد من التدريس في عدة مقرات بعادية عديدة في الوقت نفسه.‎

اطار رقم (1) : وصل عظم الورك بواسطة الروبوت

لا يمكن لعظم الورك أن يتحمل استمرار مشي الإنسان منتصباً مدة حياته - 70 سنة وأكثر. تبلى عظام الورك قبل غيرها، فالأمراض التنكسية والضرر الميكانيكي يؤديان إلى ظهور سطوح غير متساوية في مفصل الفخذ (كرة وسنخ)، وإلى جعل الحركة مؤلمة.

الجواب على ذلك استبدال الورك. وجدت مفاصل الورك الصناعية منذ بداية الستينات من القرن الماضي. صنعت البدلات الباكرة من الفولاذ الذي لا يصدأ، وثبتت بمكانها بواسطة دبابيس كانت تصدر صريراً

عند كل خطوة، وفي النهاية تصبح مقلقلة؛ ومنذ ذلك الحين، جرى تحسين المفاصل باستخدام مواد مركبة متقدمة توضع كملاط في مكانها في الفخذ. وفي زمن أقرب، غرس الجراحون أوراكاً صناعية دون ملاط، معتمدين على نمو العظم الطبيعي لتثبيت المفصل، ولكن هذه عملية بطيئة.

ثلثا عمليات تقويم العظام تقريباً هي عمليات استبدال الورك في الوقت الحاضر، وعملية مناسبة المفصل الجديد عملية خام بصورة مدهشة؛ فبعد نزع المفصل القديم، يجب على الجراح أن يسحن الفخذ بشكل ثقب يناسب الإعاضة بطريقة المحاولة والخطأ. العظام القديمةقصيمة (Brittle) وتنتهي 6-24% من تلك العمليات بفخذ مكسور. نمطياً، يكون أقل من ربع البدلات في تماس مع العظم؛ ومن جهة أخرى فإن Robodoc (الطبيب الروبوتي) يطحن العظم ليحصل على ثقب مضبوط مع تماس المفصل بنسبة 95% حسب الدكتور رامش تريفيدي (Trevedi) الرئيس التنفيذي لشركة IIS التي طورت الروبوت.

تدوم مفاصل الورك حوالي 15-20 سنة، ولكن العديد من الناس يعيش أكثر من ذلك ويحتاج إلى استبدال ثان. تحتاج "النسخة المنقحة" من الورك، عملية أكثر رهافة بسبب بقاء كتلة عظم أقل في الفخذ، وبروز الملاط القديم في طريق العمل الجديد، كما أن اختصار العدوى أكبر. كل ذلك يقدم أسباباً إضافية لاستخدام الروبوت.

وتشمل أجهزة التعليم البعادي الرئيسية في المقر الجراحي ما يلي غرفة آلة تصوير تعرض منظرا بانوراميا للمريض وفريق غرفة الجراحة (O.R.team) والذي من الممكن أن توجد لديه أشعة سينية على صندوق للمشاهدة وآلَة تصوير المريض مستوضعة من فوق المريض عادة متضمنة داخل جسر الإضاءة من فوق المريض وعلى الأقل منطر موضعي وميكروفون لاسلكي بطية صدر السترة‎ وتمكن أجهزة مزج مونتاج الفيديو (Video mixing) من المشاهدة المنشطرة للشاشة مشاهد متواقتة داخلية وخارجية ‎ وهناك ملمح آخر شائع ألا وهو التفسير البعادي (Telestration) ـ أي التعليق على الشاشة بغرض التدريس‎ ولكي نساعد المتدربين بشكل أفضَل فإن المُعَلِّمَ البعادي يجب أن تكون لَديه القدرة على تضبيط الاستيضاع والمنظر لآلة التصوير المنظارية داخِلَ المَريض‎ ومن الممكن عمل ذلك باستعمال ذراع روبوتية بُعادية التحكم شركة كمبيوتر موشن كاليفورنيا www.ComputerMotion.com وتتراوح التكلفة الإجمالية لتجهيز جناح جراحي للتعليم عن بُعد بين 100.000-50دولار أمريكي‎ ويكلف النقل التجزيئي T-1 للخدمة (385 كيلوبايت) عادة حوالي 60 دولار/الساعة إضافة إلى الرسوم الشهرية الثابتة‎ ولقد قامت الشركة الطبية المتحدة في عام 1992 بتوصيل أول دورة تعليم بعادي فيديوي منضغطة ومنذ ذلك الحين والمجموعة متوقفة عن العمل‎ وبعد أعوام قليلة تم عمل العديد من الإيضاحات للجراحة البعادية من مستشفيات الدكتور د‎جيمس بيريز في كولمبس بولاية أوهايو في الاجتماع السنوي لكلية الجراحين الأمريكية 1993 وفي الاجتماع السنوي للتعليم الطبي المستمر عام 1994 وفي مستشفي سانت جوزيف في توسون‎ وقد بدأ التاريخ العصري للتعليم البعادي في عام 1994 عندما قام ليو شاتانوجا بنقل الدورة الخاصة الأولى للتعليم البعادي عن منظار البطن النسائي المتقدم‎ وفي عام 1995 استعملت جمعية جراحي المناظير الهضمية الأمريكية الفيديو المنضغط ذي إبرة التدوير (Dial-up) للتعليم الجراحي البُعادي أثناء اجتماعهم السنوي‎ وهناك جمعية رائدة أخرى هي رابطة اختصاصيي طب النساء التنظيري (AAGL) ولقد أجريت تحسينات هامة في الاستعمال والتوسع في هذه التقنية بواسطة فرق في كليات الطب في جامعة جونز هوبكنز وجامعة ييل وفي وَكالة بحوث المشاريع العسكرية المتقدمة (ARPA) ولقد قامت وكالة بحوث المشاريع العسكرية المتقدمة بعمل تجارب ينجز فيها الجراح فعليا إجراءات جراحية من نوع الجراحة الأدنى بَضعاً (MIS) من بُعد مستعملا لوحة مفاتيح وذراع تحكم مثل تلك المستخدمة في ألعاب الفيديو (Nintendo-like keypad /joystick) لتضبيط الكي والقطع وأشعة الليزر والتخثير والمص إلخ‎‎‎‎‎ ويوجد العديد من الشركات الصناعية الطبيينة أمثال Ethicon Endo Surgery وU.S.Surgical وOrigin وCircon-ACMI ممن تستخدم الآن الفيديو المنضغط ذي الإبرة للجراحة البعادية في المركز الرئيسي لتعريف جراحين أكثر بطرق الجراحة الأدنى بَضعاً.‎

اطار رقم (2) : الفريق الجراحي

تنطبق لفظة الروبوت (Robot)على درجات وأنماط متعددة من الجهائز.

أولاً : توجد الأدوات البعادية، وهي في الجراحة امتدادات ميكانيكية للعينين والذراعين والأصابع. كان التنظير الداخلي (Endoscopy) من أبكر الإجراءات المستفيدة من ذلك.

تسمح جهيزة بريطانية الصنع (تدعى Endostita) للجراحين بتوجيه المنظار ضمن الرئة أو المعدة باستخدام حركات الرأس مثلاً. تشكل الماكنة التي يمكن برمجتها خطوة للأعلى تطويراً، ويقع

الروبوت المستخدم في جراحة تقويم العظام ضمن هذه الفئة. يمكن برمجة هذا الروبوت كي ينفذ عملية جراحية كاملة خطوة بخطوة، تحت إشراف الجراح البشري. الجهائز المستقلة هي الأكثر تقدماً، فباستطاعتها اتخاذ قرارها الخاص بالاستناد إلى الارتجاع؛ وبالرغم من غياب وجود سبب نظري لعدم قدرة الروبوت الجراحي على أداء ذلك، سيبقى الجراح البشري مسؤولاً عن غرفة العمليات الجراحية لفترة طويلة من الزمن في المستقبل، ولكن لن يكون من الضروري وجودخ في نفس الغرفة.

وبرغم أن هناك دراسات قليلة سجلت نجاعة طرق التعليم عن بعد فإن منظمة مهنية واحدة على الأقل وهي جمعية جراحي المناظير الهضمية الأمريكية (SAGES) قد أولت اهتماما رسميا بخصوص الانتشار المبتسر لهذه التكنولوجيا قبل المناقشات التعليمية والتدريبية والأخلاقية والقانونية الكافية قد تم دراسته وتطويره بشكل ملائم. ومع ذلك، فمن الواضح أن الجراحين يكافحون لإنجاز (وطبقاً لحاجة المرضى) أنماط أكثر من الجراحة عبر الطرق الأقل بضعاً. وقد يقدم التعليم عن بعد طريقة هامة لتوسيع دائرة الممارسين المدربين المؤهلين. وفي غضون ذلك، تجابه قضايا مثل المسؤولية والتعويض والترخيص عبر الولايات استعمال تطبيقات الجراحة البعادية الأخرى مثلما هو الحال مع التعليم عن بعد.وهناك مجموعة فرعية من رابطة المحامين الأمريكية تتعامل مع حالات التقاضي في تنظير البطن؛ويبدو أن نشاطهم هذا سوف يمتد سريعاً إلى التقاضي بخصوص الجراحة البعادية. وسوف تنشر جمعية جراحي المناظير الهضمية الأمريكية " أدلتها من أجل الممارسة الجراحية للطب في التطبيب البعادي" لا حقاً مع التركيز على التعليم البعادي والإرشادي البعادي والترخيص.

أعلى الصفحة

* Bibliography:

  • References for this artical are available from ACMALS on request.


الجمـرة الخبيثـة: السلاح البيولوجي الأول للقـرن الحادي والعشرين
Anthrax; the first biological weapon in the 21st. Century

المنظور الطبي للحرب البيولوجية والكيميائية
Medical aspects of medical and biological warfare

المقدمة والسَّرْد التاريخي

الجرثومة (The organism)

الوبائيات (Epidemiology)

متى يصاب الإنسان بالجمرة الخبيثة?

الإمراض (Pathogenesis)

الصورة الإكلينيكية (Clinical picture)

التشخيص (Diagnosis)

العلاج (Treatment)

أعلى الصفحة

*المنظور الطبي للحرب البيولوجية والكيميائية
Medical aspects of medical and biological warfare

انتابت العالم في الشهور القليلة الماضية حالة من الهلع حين خيم شبح الحرب البيولوجية بظلاله مهدداً بالهلاك الصامت عبر رسائل بريدية تحمل جراثيم الجمرة الخبيثة الفتاكة, فالحرب البيولوجية تعمل بحق على إعادة تغيير خريطة العالم ونمط المجتمعات, والسهولة النسبية في الوصول إليها أسلحتها تجعلها أكثر خطورة على حياتنا في المستقبل القريب والبعيد على نحو سواء.
توفر الأسلحة البيولوجية للدول الأقل قوة فرصة للوصول إلى (ساحة اللَّعب) لمواجهة القوى العسكرية العظمى في العالم. وعلى الرغم من حظر استخدام هذه الأسلحة بمقتضى اتفاقيات زاد عمرها على خمس وسبعين عاماً, إلا أن تداولها خلال القرن الماضي قد لاقى رواجاً خفيَّاً; إذ اقتحمت بعض الدول الحمراء هذا المجال وشاركها في ذلك عدد من الجماعات الإرهابية حين قدّمت لها الأسلحة البيولوجية على طبق من ذهب السلاح الصامت الفعّال الذي يؤدي إلى القتل الجماعي المؤكد وينتهي بها إلى رد فعل شعبي هائل الصدى! وتغلبت هذه الجماعات على الحواجز التكنولوجية نتيجة لزيادة تدفق المعلومات واتساع مداخل التقنية, وسرعان ما نجحت في التدرّب على سيناريو الحرب البيولوجية الذي لم يتح لها من قَبْل, وعبر إمدادات (الإنترنت) توفّرت لها المعلومات الجاهزة لفهم القدرات التي تتمتع بها الأسلحة البيولوجية وزال الغموض الذي اكتنف الكيفية التي يمكن بها امتلاك وإنتاج ونشر أسلحة هذه الحرب.
ونعد الأسلحة البيولوجية على رأس ثالوث الرعب الذي يطلق عليه أسلحة الدّمار الشامل (Weapons of mass destruction; WMD) أما ضلعا المثلث فهما الأسلحة النووية (Nuclear weapons) والأسلحة الكيميائية (Chemical weapons).
ويمكننا القول بكل الثقة أن الأسلحة البيولوجية الآن ــ وهي في مهدها ــ قد فاقت نظيرتيها قوة وجاذبية وحظيت باهتمام عالمي وعسكري واسع النطاق, ولعل هذا يرجع إلي خمسة أسباب رئيسية ترجِّح كفتها وهي كالتالي:

أولاً: إن الأسلحة البيولوجية زهيدة الثمن:

تكون هذه الأسلحة زهيدة الثمن في إنتاجها إذا ماقورنت بأسلحة الدمار الشامل, فهي قادرة على قتل ملايين البشر ولها نفس التأثير المهلك الذي تحدثه قنبلة نووية!! كل ماتحتاجه هو تجهيز مختبر بعدد محدود من العمالة المدربة لاستنبات كمية كبيرة من البكتريا الحيّة في غضون عدة أيام, في حين لن تزيد تكلفة إنتاج هذه الأسلحة عن 800:1 من تكلفة إنتاج أسلحة الدمار الشامل الأخرى!

ثانياً: الأجهزة والأدوات المستخدمة قانونية:

تستخدم الأجهزة والأدوات اللازمة لتحضير الأسلحة البيولوجية في إنتاج اللقاحات (Vaccines) والمستحضرات الدوائية الأخرى, فهي ثنائية الاستخدام ومن ثمّ فلا يمكن معاقبة من تضبط في حوزته لأنها تجهيزات قانونية يمكن استخدامها بعينها لأعراض علمية نبيلة. إذن يمكن للمُعِدّ إنكار تورطه في حيازة هذه الأدوات بسهولة نافياً عن نفسه التّهمة. كما يساعد هذا الاستخدام الثانئي أيضاً للأجهزة على تخفيض التكلفة الشاملة لإنتاج الأسلحة البيولوجية; إذ يمكنها أداء أنشطة قانونية لإنتاج مواد استهلاكية يطلبها السوق الدوائي ولها هامش من الربح.. لاريب أن هذه القدرة تعني إمكانية استغلال كفاءة الأفراد المدربين على الوجهين: الوجه القانوني والوجه غير القانوني!

ثالثا: تؤدي إلى الهلاك والدّمار في صمت وسكون:

تدوّي الأعيرة النارية سريعاً, وتحدث القنابل دماراً ملحوظاً, وعادة مايصاحب تأثيرها حدثاً درامياً رهيباً, أما الأسلحة البيولوجية فتعمل في صمت لتؤدي دورها الكريه في إحداث الدمار دون أن يلحظها أحد, فالضحايا لاينتبهون عادة إلا والهجوم قد شق طريقه إليهم ونال منهم في دهاء. تخيّل أن هناك أسلحة عديمة اللون والطعم والرائحة والصوت يمكن أن تقتل أعداءك, وكل ما يحتاج إليه المجني عليه هو أن يأخذ نَفَساً عميقاً من هذه السحابة غير المرئية, وبعدها يلقى مصيره الأبدي المحتوم!

رابعاً: تعمل الأسلحة البيولوجية في وقت لاحق:

تعمل معظم الأسلحة العسكرية فوراً للحصول على التأثير المرغوب, ولكن الأسلحة البيولوجية على العكس من ذلك تماماً, فهي تظهر نتائجها في وقت لاحق بعد انقضاء فترة حضانة المرض (Incubation period) وتتراوح عادة بين يوم إلى نحو ستين يوماً حسب نوع السلاح البيولوجي, مما يجعلها أكثر خبثاً.
هَبْ أن مهاجما يعرف أن حشود فرق الأعداء المرابطة على الحدود ستتلاشى في غضون 72 ساعة (في حالة الجمرة الخبيثة) أو سيكون هذا مصير معظمهم حين تبدأ الأعراض في الظهور عليهم.. إنه يخطط لتحركاته في ظل نتائج مؤكدة سيمنى بها عدوه!

خامساً: القدرة على الإنكار:

حتى هذا الوقت لايمكن مطابقة سَلْسَلَة الحمض النووي الدنا (Sequensing of DNA) للسلاح البيولوجي المستخدم في الهجوم بالحمض النووي الذي يمتلكه المعدِّ لهذا السلاح, وبالتالي لن يكون هناك دليل دامغ على اتهام مجموعة من الأشخاص واثبات التهمة عليهم دون آخرين, وهكذا يحتمي صانعوا هذا السلاح وراء ستار كثيف من الغموض والإنكار.
وعوضاً عن هذه المميزات السالفة الذكر التي تتمتع بها الأسلحة البيولوجية تحمل الجمرة الخبيثة كسلاح بيولوجي رقم واحد في هذا القرن عدداً آخر من الخصائص الفريدة تجعلها تحتل قائمة المهددات البيولوجية والعسكرية الأكثر فتكاً ودهاء, ومنها:

  1. شديدة الفتك (Highly lethal): يلقى نحو 100% من الحالات المصابة مصرعها من جراء استنشاق الرذاذ الملوث بتركيز قاتل بأبواغ الجمرة الخبيثة (Anthrax spores). ويبلغ هذا التركيز القاتل نحو 8 آلاف إلى 50 ألف من الأبواغ.

  2. غير مُعْدِيَة (Non contagious): مما يجعل جيشاً يستخدمها ضد آخر دون ثمة تخوف من حدوث انتشار ثانوي, ويضعها في مرتبة الأسلحة الموجهة توجيهاً حاداً نحو فئة معينة, وهذه الظاهرة لها جاذبية عسكرية خاصة في تكتيك وتنفيذ العمليات الدقيقة التي لها أبعاد استراتيجية ذات نطاق محدّد, وعلى عكس الجدري والطاعون التنفسي, فكلاهما مُعدٍ, مما يعرقل العمل العسكري في نطاق استخدامها.

  3. يمكن الوقاية من الإصابة بسهولة إذا تم التحضير لذلك مسبقاً: فهناك لقاح واقٍ, وجرعات من المضادات الحيوية الفعالة التي يمكن استخدامها مسبقاً لحماية الجيوش من خطر الإصابة بها, وهي خاصية متميزة ترفع الروح المعنوية للقوات الغازية وهي مطمئنة على حماية نفسها وواثقة من هلاك عدوها حين تقتحم منطقة ملوثة بالمرض.

  4. يمكن تخزينها لفترات طويلة (Store for long periods): حيث تبقى صالحة للاستعمال لعدة سنوات, وليس للعوامل الجوية تأثير قوي عليها, حيث تستطيع الأبواغ البقاء لفترات طويلة في بيئات غير ملائمة, وقد تم اختبار أبواغ الجمرة الخبيثة في عام 1940 في جزيرة على ساحل اسكتلندا, وقد ظلت باقية حتى تم التخلص منها بإزالتها في عام 1986.

  5. ثابتة في الأجواء المختلفة للمعارك (Stable): تتأثر بعض الأسلحة البيولوجية أثناء رشها على الهدف, أو بتأثير بعض الأسلحة النووية الأخرى, ولكن صلابة الجمرة الخبيثة وثباتها يسمح ببقاء تأثيرها المهلك في أجواء الحرب, فهناك سلاح بيولوجي يمكن استخدامه بين أسلحة المدفعية والقذائف ومدافع الهاون بمجرد الرّش.

  6. مقاومة للأشعة فوق البنفسجية (UV-resistant): تعمل أشعة الشمس (الأشعة فوق البنفسجية) على القضاء على كافة الأسلحة البيولوجية عدا عاملين فقط هما العصويات الجمرية (Bacillus anthracis) المسببة للجمرة الخبيثة والكوكسيلة البورنيتية (Coxiella burnetii). فكلاهما مقاوم للانحلال بفعل أشعة الشمس.

  7. فترة الحضانة قصيرة (Short incubation period): إذا كان هناك ثمة سلاح يمكن التنبؤ بظهور آثاره على نحو دقيقفإنه سيكون بالتأكيد هو الأسهل , استخداماًعدة أيام, تكون الأقرب لإعداد , وإذا كانت آثاره لاتستغرق سوى الخطط التكتيكية في الحروبالحضانة (بين الإصابة وظهور أعراض , وتتراوح فترة المرضالخبيثة. وهناك أسلحة بيولوجية ) من يوم إلى ستة أيام في حالة الجمرة أخرى مثل داء البروسيلات تتباين فيه فترة الحضانة في تفاوت (Brucellosis) كبير (من 5 أيام إلى 60 يوماً).

  8. متوفرة بسهولة (Easily available): فهو من الأمراض الحيوانية التي تحدث حول العالم, وعينات التربة المأخوذة من المواقع المختلفة تجعله متوفراً في مواقع متباينة. وفضلاً عن ذلك يوجد ما يقرب من 1500 مستودع للأحياء المجهرية الدولية التي تبيع المستنبتات للمختبرات والشركات المنوطة بإعداد اللقاحات ولأغراض وقائية وعلاجية.

  9. سهلة الإنتاج (Easy to produce): فكما أشرنا سابقاً, أنها لاتحتاج إلى تجهيزات خاصة أو أدوات دقيقة. وعلى العكس من ذلك, فإن الأدوات والتجهيزات اللازمة ثنائية الاستخدام في الأعراض القانونية (الدوائية ـ والتشخيصية) وغير القانونية (كأسلحة بيولوجية).

  10. ذات حجم مناسب: يبلغ حجم عصويات الجمرة الخبيثة نحو 5-1 ميكرون, وهو الحجم النموذجي الذي يمكن استنشاقه ليصل بسهولة إلى الحويصلات الهوائية بالرئة, فالأحجام الأكبر من الأسلحة البيولوجية الأخرى تطرد عبر مجرى تنفس للخارج مرة ثانية دون أن تحدث تأثيراً يذكر.

  11. يمكن استخدامها على شكل مسحوق أو سائل: مما يسمح بقدر من المرونة في اختيار الخطة الملائمة للاستعانة بها للقضاء على العدو.

  12. كمية صغيرة منها تسبب دماراً شاملاً: حيث قدرت وزارة الدفاع الأمريكية أن نحو 64 رطلاً من الجمرة الخبيثة التي نشرها من طائرة على شكل رذاذ (Aerosol) أو غاز
    تؤدي إلى نحو ثلاثة ملايين إصابة على منطقة تماثل واشنطن في ظل ظروف مناخية ملائمة.

والآن, دعونا نستعرض الجوانب الطبية لداء الجمرة الخبيثة:

أعلى الصفحة

*المقدمة والسَّرْد التاريخي:

تعد الجمرة الخبيثة داء حيوانياً (Zoonotic disease) ينجم عن العدوى بالعصويات الجمرية (Bacillus anthracis) ويصيب الحيوانات الأليفة والمفترسة, وبخاصة الحيوانات آكلة العشب كالخراف والماعز والماشية والخيول والخنازير.
ويصاب الإنسان عادة بالعدوى عن طريق مخالطة الحيوانات المصابة أو المنتجات الحيوانية الملوثة, وغالباً ما تحدث الإصابة البشرية عن طريق الجلد, ونادراً ما تتم العدوى عن طريق الجهاز التنفسي أو الهضمي.
وقد كان للجمرة الخبيثة سجل حافل مع الإنسان على مر التاريخ إذ ورد ذكرها في سِفْر الخروج من التوراة (Exodus) حيث يعتقد أنها الضربة الخامسة التي أصابت الحيوانات الأليفة والمواشي في مصر والتي أعقبها الإصابة الجلدية للإنسان ببثور وقرح.
وقد ظلت أوروبا تعاني من داء الجمرة الخبيثة طوال الفترة بين القرن السادس عشر وحتى القرن الثامن عشر, واحتل مكانته كأحد الأمراض الحيوانية الهامة ذات الأثر الوخيم على اقتصاد البلاد. ثم ارتبط هذا الداء بنشأة العلوم الميكروبيولوجية (علوم الأحياء الدقيقة) والمناعية لكونه أول مرض تم تعيين نشأته الجرثومية بصورة حقيقية مؤكدة على يد العالم الألماني روبرت كوخ (Robert Koch) [1910-1843], في عام 1876.
كما يعتبر أول مرض تم اكتشاف لقاح فعّال مضاد له من البكتريا الحيّة (Live bacterial vaccine) بفضل العالم الفرنسي لويس باستير (Louis Pasteur) [1895-1822], عام 1881.
وظهر في النصف الأخير من القرن التاسع عشر نمطاً جديداً من الجمرة الخبيثة لم يعرفه العالم من قبل أطلق عليه الجمرة الخبيثة الاستنشاقية (التنفسية) (Inhalational anthrax) وقد أصاب هذا النوع فرّازي الصوف في إنجلترا نتيجة تولد رذاذ (Aerosol) وأبخرة مُعدية من أبواغ الجمرة الخبيثة (Anthrax spores) أثناء عملية تصنيع وتشغيل شعر وصوف النعاج, وتمثل هذه الحالة أيضاً أول مرض تنفسي مهني أمكن وصفه (First occupational respiratory disease).
كما تم استخدامها في القرن العشرين كسلاح بيولوجي شديد الفعالية لما تسببه أبواغها من عدوى تنفسية ذات معدلات وفاة هائلة تعقب استنشاقها, وتعاظم الاهتمام العسكري بها عقب حدوث أكبر وباء للجمرة الاستنشاقية في مدينة (س ردلو سك) (Severdlovsk) في الاتحاد السو يتي السابق (روسيا) عام 1979, إذ انطلقت أبواغ الجمرة الخبيثة من مرفق للأبحاث العسكرية يقع عند مهب الريح على منطقة تبعد 50 كيلومتراً من الموقع, وقد رصدت فيها حالات الإصابة.

أعلى الصفحة

* الجرثومة (The organism):

العصويات الجمرية (Bacillus anthracis) هي بكتريا حية موجبة الجرام, مكوّنة للأبواغ, غير متحركة, يتراوح حجمها بين (1.5-1 ميكرومتر x 10-3 ميكرومتر), وتنمو هوائياً (Aerobically) على أجار دم الخراف ولاتقوم تحت هذه الظروف بحل الدم (Non hemolytic). وتكون مستعمرات هذه الجراثيم كبيرة, خشنة, ذات لون أبيض رمادي تنمو بطريقة غير منتظمة وخارج الحافة, وتستطيع تكوين محفظة بارزة (Prominent capsule) في وجود البيكربونات وثاني أكسيد الكربون سواء داخل الأنابيب (In vitro) أو داخل الأنسجة الحية (In vivo).
وتعيش الجرثومة داخل النسيج الحي محاطة بمحفظة (Capsule) على شكل فرادي أو سلاسل تتكون من عصيتين أو ثلاثة دون أن تكوّن أبواغاً داخل الأنسجة الحية على الإطلاق, وتحدث عملية تكوين الأبواغ (Sporulation) فقط إذا تعرّض الجزء المصاب للأكسجين.
وتتميز هذه الأبواغ بشكلها البيضاوي ومقاومتها العالية وقدرتها على البقاء حية لعقود طويلة في ظل ظروف بيئية معينة للتربة التي تقع عليها, ويتم التعرف على وجودها يقينياً بالكشف عن مكون ذيفان المستضد الواقي (Protective antigen toxin component) أو انحلالها باستخدام لاقم بكتيري (عاثية) نوعي (Specific bacteriophage), كما يمكن تعيين المحفظة بواسطة ضد متألق (Flouorescent antibody), والفوعة (Virulence) في الخنازير الغينية (Guinea pigs), فضلا عن مجموعة من الاختبارات التأكيدية الإضافية التي شقّت طريقها نحو النور والتي تعتمد على تعيين الذيفان وجينات المحفظة باستخدام تفاعلات سلسلة البوليمراز (Polymerase chain reaction;PCR) التي تم تطويرها كأدوات بحثية.

-
شكل (1): العصوية الجمرية
(Bacillus anthracis)

أعلى الصفحة

* الوبائيات (Epidemiology):

تعد الجمرة الخبيثة داء واسع الانتشار على الصعيد العالمي, حيث تتواجد الجراثيم في التربة على شكل أبواغ لفترات طويلة من الزمن, ويبقى هناك استفسار حائر عما إذا كان تكاثر هذه الجراثيم يحدث داخل التربة, أم أنها مجرد دورات من التكاثر تتوالى داخل الحيوانات المصابة قبل دفنها في التربة?
وكما أشرنا سابقاً أن هذه الجراثيم تعيش داخل الحيوانات المصابة على شكل عصوي, ولايحدث التجرثم وتكوين الأبواغ إلا بعد أن تتعرض الجرثومة نفسها للهواء بعد دفن الحيوان المصاب وتحلله.
وتبدأ دورة الحياة حينما تقوم الحيوانات الأليفة أو المتوحشة بابتلاع الأبواغ أثناء تناولها الأعشاب من أرض ملوثة, وتعمل الظروف البيئية كالجفاف على زيادة احتمالات الإصابة بالفم, إذ أن تناول الأعشاب اليابسة يؤدي إلى حدوث جروح بتجويف الفم أثناء المضغ, وينتقل المرض من حيوان لآخر بطريقة ميكانيكية عن طريق عضات الحشرات الطائرة, بينما تنتقل من مكان لآخر عن طريق الذباب والسنور.

أعلى الصفحة

* متى يصاب الإنسان بالجمرة الخبيثة?

يصاب الإنسان بالجمرة الخبيثة إذا تعرض لمخالطة الحيوانات المصابة أو تناول منتجات حيوانية ملوثة. وينتشر المرض في المناطق الريفية من أفريقيا وآسيا والشرق الأوسط أثناء مخالطة الحيوانات الأليفة الملوثة أو دفن الحيوانات المصابة بصوفها وشعرها وعظمه, وهكذا تؤدي ملامسة المواد الملوثة إلى حدوث الإصابة الجلدية (Cutaneous form), ولكن من النادر أن نصادف الآن إصابات ناجمة عن عمليات تصنيع الشعر والصوف والجلد والعظام الملوثة كما كان يحدث من قبل, وتحدث الإصابة الفمية البلعومية (Oropharyngeal anthrax) أو الهضمية (Gastrointestinal) عند تناول اللحوم المصابة, كما تحدث الإصابة الاستنشاقية (التنفسية) (Inhalational anthrax) عند استنشاق كمية كافية من الرذاذ والأبخرة المشبعة بالأبواغ في مساحة مغلقة أثناء عمليات تصنيع الصوف أو الشعر الملوث.
ولايمكن الاعتماد على التقارير المتوفرة وحدها لتقدير عدد المصابين بالجمرة الخبيثة سنوياً على نحو دقيق, غير أن التقدير الذي تم إعداده عام 1958 على الصعيد العالمي يشير إلى أن عدد حالات الإصابة في الإنسان يتراوح بين 20,000 إلى 100,000 حالة سنوياً خلال هذه الفترة. غير أن الرصد غير الدقيق يجعل من الصعب تقدير المعدلات الحقيقية لحدوث المرض (Incidence rate), أما الإحصاءات الحالية فتشير إلى وجود إصابات حيوانية في 82 دولة فضلاً عن بعض الحالات المسجلة للإصابات البشرية في أفريقيا وآسيا وأوروبا وأمريكا.
ولقد انخفض عدد الإصابات السنوية في الولايات المتحدة انخفاضاً واضحاً, إذ تم رصد 18 حالة فقط خلال القرن العشرين عدا حالات الجمرة الخبيثة التنفسية التي حدثت من جراء استخدامها كسلاح بيولوجي.
كما تم تسجيل بعض الحالات الجمرة الخبيثة التنفسية في بعض الفلاحين الروس الذين يعملون في تصنيع صفوف الأغنام في منازلهم, كما تم رصدها في خمس من العاملين في مصنع صوف في نيوهامبشاير (New Hampshire) في الخمسينات من القرن الماضي.
ويعد وباء الجمرة الخبيثة الذي تم رصده بين عامي 1978 حتى 1980 في زيمبابوي هو الأوسع انتشاراً على الإطلاق, وقدرت فيه عدد الإصابات بنحو 10,000 حالة معظمها من النوع الجلدي, فضلاً عما ندر من النوع الهضمي. أما حالات الإصابات التنفسية في هذا الوباء فلم تزد عن ثمانية حالات رغم عدم وجود تقارير تشريحية تؤكد ذلك.

أعلى الصفحة

*الإمراض (Pathogenesis):

تحمل العصوية الجمرية (Bacillus anthracis) ثلاثة عوامل معروفة شديدة السُمّية:

1- المحفظة المضادة للبلعمة (Antiphagocytic capsule).
2- بروتين ذو ذيفان خارجي مميت (Lethal exotoxin protein).
3- بروتين ذو ذيفان خارجي مسبب للوذمة (Edema exotoxin protein).

1- المحفظة المضادة للبلعمة
(Antiphagocytic capsule):

تم اكتشاف الدور الذي تلعبه المحفظة في الإمراض في مطلع القرن التاسع عشر, حيث وجد أن سلالات الجمرة الخبيثة التي يتم فيها نزع المحفظة تفقد فوعتها (Avirulent). ولقد أميط اللثام عن رموز الجينات المسؤولة عن تصنيع المحفظة (Genes encoding synthesis of capsule) وعرف أنها مشفرّة (Coded) على 110 كيلو قاعدة بلازميدية (110 Kilobase plasmid), كما كشف التجليل الجزيئي (Molecular analysis) عن الدور الحاسم الذي تلعبه المحفظة في إضفاء السمية على عصويات الجمرة الخبيثة.
وتتكون المحفظة من بوليمر لحمض الجلوتاميك المتعدد (A polymer of poly -D- glutamic acid) وهو الذي يمنح المحفظة خاصية المقاومة للبلعمة كما يجعلها مقاومة للتحلل بفعل بروتينات مصل الدم ذات الكاتيونات الموجبة (Serum cationic proteins).

2 و3 بروتينان ذوا ذيفان خارجي (Exotoxins);
الأول مميت (Lethal)والثاني يسبب الوذمة:

كان روبرت كوخ (Koch) أول من أشار إلى أهمية السّموم (الذيفانات) في دراساته الأولية على الجمرة الخبيثة, ثم أعقبه (سميث Smith) و(كيبي Keppie) اللذان قاما بتعيين العامل السام (Toxic factor) في مصل الحيوانات المصابة عام 1954, وعندما تم حقن الحيوانات السليمة بهذا المصل نفقت على الفور, مما أكّد لنا أهمية هذه السموم في إحداث الفوعة (Virulence).
وقام العديد من العلماء بتجارب متتالية في هذا المجال البحثي لاكتشاف أثر هذه السموم على المناعة (Immunity), إلى أن جاء العقد الأخير من القرن العشرين باكتشافات مذهلة نتيجة للتقدم الهائل في علم البيولوجيا الجزيئية (Molecular biology) الذي رسم لنا صورة كاملة للآليات الكيميائية الحيوية التي تؤدي بها هذه السموم (الذيفانات) دورها, وبذلك تم الكشف عن صورة محددة لدورها في الأمراض.
وتقع الجينات (Genes) المسؤولة عن تشفير وتصنيع هذين النوعين من البروتينات على 60 كيلو قاعدة بلازميدي (60 K-B Plasmid) (بما يميزها عن تلك الجينات التي تصنع المحفظة), وعند حدوث إصابة العائل ـ سواء كان حيواناً أو إنساناً ـ تزداد نسبة البيكربونات وثاني أكسيد الكربون في البيئة وترتفع درجة حرارة المصاب, مما يسمح بزيادة عملية نسخ الجينات المسؤولة عن تخليق هذين السّمين (الذيفانين) والمحفظة أيضاً.

وتتكون ذيفانات الجمرة الخبيثة-شأنها شأن العديد من الذيفانات البكتيرية والنباتية من مركبين: رابط الخلية (Cell binding) أو الموضع B (B-domain)والجزء النشيط أو الموضع A (A-domain) وهو الجزء المختص بالنشاط السُمّي والإنزيمي.

ويتم تخليق كلا المركبين AوBعن طريق جينات مختلفة تفرز كبروتينات مرتبطة ارتباطا غير متكافئ(Uncovalently linked proteins).

يحتوي كلا الذيفانين على نفس نوع البروتين البائي B ويطلق عليه المستضد الواقي (Protective antigen), ويبلغ وزنه الجزيئي (83,000), ولكنها يختلفان في نوع البروتين (A).

ويتكون الذيفان المميت (Lethal toxin) من المستضد الواقي, ويبلغ وزنه الجزيئي (90,000) وهو مميت لحيوانات التجارب. وقد وُجد أن هذا العامل المميت (Lethal factor) يتشابه في النسق (Homology) مع إنزيمات البروتيازات المعدنية (Metallo proteases) على الرغم من عدم اكتشاف نشاطه الإنزيمي المباشر حتى الآن.

أما الذيفان المسبب للوذمة (ذيفان الوذمة Edema toxin) فيتكون من نفس المستضد الواقي B مع نوع آخر من البروتينات يُعرف باسم عامل الوذمة Edema factor وزنه الجزيئي يبلغ نحو (89,000). ويسبب هذا النوع من البروتينات حدوث وذمة إذا تم حقنه في جلد حيوانات التجارب. ويتركب هذا البروتين من محلِّقة (سِكلاز) الأدينيلات المعتدة على الكالموديولين (Calmodulin - dependent adenylate cyctase), حيث تعمل هذه المحلقة على رفع نسبة الأدينوزين الحلقي الأحادي الفسفات داخل الخلايا, مما يسبب حدوث وذمة واضحة تتواجد غالباً في موضع الانتساخ البكتيري (Replication). ولايعمل أي من من البروتينات السامة الثلاثة (البروتينات الذيفانية B ونوعا البروتين A) منفرداً, فإزالة أي من البلازميد المشفِّر للذيفان أو جين المستضد الواقي بمفرده يضعف الجرثومة ويقضي على سميتها. ويبدو أن الذيفان المميت (Lethal toxin) هو الأكثر أهمية في إحداث السمّية بشكل يفوق ذيفان الوذمة.

وقد أدت الدراسات الحديثة على نماذج مستنبتات (الخلية) إلى فهم أوضح للتفاعلات (التآثرات) الجزيئية (Molecular interactions) للبروتينات السامة, فالمستضد الواقي يتحد بمستقبلة معينة على الخلية وذلك من نهاياته الكربوكسية (Carbox-terminus). ويؤدي هذا الالتحام إلى انشطاره بواسطة إنزيم البروتياز (Protease) المرابط على سطح الخلية, مما يؤدي إلى احتجاز جزيء حجمه 63 كيلودالتون (63 Kilodalton) من المستضد الواقي, مما يزيد من قابلية التصاق المستضد الواقي بأي من عامل الوذمة أو العامل المميت بشدة, ثم ينغمد هذا المركب المعقد الناتج داخل كيس حمضي متجهاً نحو عصارة الخلية (Cytosol) ليظهر نشاطه السام.
ويختلف الأمر في حالة إصابة الحيوانات, حيث يتواجد هذا المركب السّام في مصل الدم ثم يلتصق الذيفان المميت أو ذيفان الوذمة بالخلايا المستهدفة مكوناً الأبواغ.
وتبدأ العدوى حينما تدخل الأبواغ عبر الجلد أو المخاط حيث يتم هضمها موضعياً بفعل البلاعم (Macrophages), حيث تتجرثم بداخلها وتتحول إلي عصيات إنتاشية لها محفظة ومزودة بالسموم (الذيفانات).
وتتكاثر البكتيريا في هذه الأماكن وينتج عنها السموم المميتة والمسببة للوذمة التي تضعف وظائف كرات الدم البيضاء في العائل (Impair leukocytic functions) وتؤدي إلى ظواهر مرضية مميزة تتمثل في:
الوذمة والنزيف ونخر الأنسجة (Tissue necrosis) والنقص النسبي في كرات الدم البيضاء, وفي حالة النوع الاستنشاقي (التنفسي) من الجمرة الخبيثة:
تصل الأبواغ إلى الحويصلات الهوائية حيث تقوم الخلايا بالتهامها ثم تنقلها إلى العقد اللمفاوية الرغامية القصبية (Tracheo-bronchial lymph nodes) حيث يتم حدوث التجرثم (Germination). وبمجرد دخول الأبواغ إلى العقد اللمفاوية, تقوم عصيات الجمرة الخبيثة بالإنتاج الموضعي للذيفانات مما يؤدي لظهور خصائص مرضية أخرى كالنزف الشديد, والوذمة, والتهاب الغدد اللمفاوية الناخر (Necrotizing lymphadenitis), والتهاب المَنصِف (Mediastinitis) (وهو من العلامات التي ينفرد بها هذا المرض), بعدها تنتشر العصيات في الدم, مما يؤدي إلى حدوث إنتان دموي (Septicemia) ومنه إلى الأعضاء الأخرى. وسرعان ماينتهي إلى حدوث التهاب سحائي نزفي (Hemorrhagic meningitis) ويزداد تركيز الذيفان في الدم وتحدث الوفاة.
وتنجم الوفاة عادة من حدوث فشل تنفسي يصاحب الوذمة الرئوية (Pulmonary edema), وتجرثم الدم (Bacteremia), والالتهاب السحائي (Meningitis).
وقد وجد أن مستحضرات الذيفان (السم) الخام تضعف الانجذاب الكيميائي (Chemotaxis) لكرات الدم البيضاء, مما يضعف من قدراتها البلعمية والفتاكة فمستحضرات السم (الذيفان) المسبب للوذمة تضعف البلعمة وتمهد لانفجار الحويصلات الهوائية وتثبط إنتاج الإنترلوكين 6 (Interleukin6; IL-6) وعامل نخر الورم (Tumor necrosis factor;TNF) عن طريق الخلايا الوحيدة (Monocytes) التي تضعف مقاومة العائل.
أما السم المسبب للوذمة (ذيفان الوذمة) فيقوم بحل الخلايا البلعمية الكبيرة فوراً ثم يؤدي إلى إفراز السيتوكين (Cytokines IL-1) ذو التأثير السام وعامل نخر الورم (TNF).

أعلى الصفحة

*الصورة الإكلينيكية (Clinical picture):

ينصب الاهتمام العسكري بالجمرة الخبيثة على استخدامها كسلاح بيولوجي فتاك (النوع التنفسي), أما أشكال المرض الأخرى فلا يعنى بها سوى عموم الأطباء بخاصة في دول العالم الثالث حيث تظهر بعض الإصابات أحياناً:

شكل 2

1- النوع الجلدي من الجمرة الخبيثة [شكل (2)ْ]
(Cutaneous form of anthrax):

ويمثل حوالي 95 % من حالات الجمرة الخبيثة, وتتراوح فترة الحضانة إلى الجلد من يوم إلى خمسة أيام وتظهر بعدها أعراض المرض, حيث يبدأ في الظهور كحطاطة صغيرة (Small papule) تتحول في غضون يوم أو يومين إلى حويصلة (Vesicle) تحتوي على سائل مصلي دموي مع العديد من الجراثيم وكرات الدم البيضاء, ويتراوح قطر الحويصلة بين 2-1 سم, وسرعان ما تتمزق تاركة قرحة ناخرة (Necrotic ulcer) في مكانها. وعادة ما تكون غير مؤلمة ومحاطة بوذمة تتفاوت في درجتها, فقد تكون واسعة النطاق تشتمل على الوجه أو أحد الأطراف ويطلق عليها الوذمة الخبيثة (Malignant edema).

ويصاحب المرض عادة ارتفاع درجة المريض والشعور بالصداع والإعياء, وتزداد هذه الأعراض مع استفحال الوذمة واتساع رقعتها.

وقد يصاحب المرض أيضاً حدوث التهاب في الغدد اللمفاوية الموضعية (Local lymphadenitis) وتكون قاعدة القرحة خشارة (Eschar) تنفصل بعد أسبوعين إلى ثلاثة أسابيع مخلفة ندبة (Scar) ونادراً ما يحدث إنتان دموي (Septicemia) عند استخدام العلاج المناسب ولاتتجاوز فيه نسبة الوفيات 1%.

شكل (2): الالشكل الجلدي للإصابة
بالجمرة الخبيثة

2- النوع الاستنشاقي (التنفسي) من الجمرة الخبيثة
(Inhalational form of anthrax):

تبدأ الإصابة بالجمرة التنفسية عقب فترة حضانة تتراوح بين يومٍ واحد إلى ستة أيام كاملة من الأعراض غير المحدّدة كالشعور بالتوعك والإرهاق وآلام عضلية مع حُمَّى, وقد يصحبها سعال جاف وشعور طفيف بعدم الارتياح أثناء التنفس. وتستمر هذه الأعراض عادة لمدة يومين أو ثلاثة تتخللها فترات قصيرة من التحسّن (وتتشابه هذه الأعراض تقريباً مع حالات الإنفلونزا), ثم تعقبها بداية حادة لشعور متزايد بضيق تنفسي (Dyspnea) وأزيز (Wheezes), ويشعر المريض بآلام في الصدر وتعرّق غزير (Diaphoresis). وقد يصاحب هذه الأعراض حدوث وذمة بالصدر والرقبة. ويظهر الفحص بالأشعة السينية وجود اتساع في المنصف (Widening of mediastinum) وهو من الفحوص المؤكدة لحدوث المرض, فضلاً عن وجود ارتشاح جنبي (Pleural effusion). ولايعد الالتهاب الرئوي أحد الظواهر الدائمة المصاحبة للمرض على الرغم من احتمال حدوثه.
وتعد إصابات الجمرة التنفسية نادرة الحدوث, إلا أن العديد من المرضى الذين عانوا من أمراض تنفسية مزمنة قد أصابهم الداء مما يضفي المزيد من الشكوك حول الاعتقاد بأن الاصابة بأمراض تنفسية مزمنة تزيد من قابلية الإصابة بهذا المرض. وتحدث الإصابة بالالتهاب السحائي (Meningitis) في 50% من الحالات ويؤدي إلي حدوث نوبات تشنجية. ويعقب البداية المفاجئة لضيف التنفس تطور سريع نحو حدوث الصدمة (Shock) لتنتهي بالوفاة السريعة في نحو 36-24 ساعة من ظهور الأعراض.
وحدوث الوفاة في هذا النوع من الجمرة مؤكد وتبلغ نسبته 100%. على الرغم من تناول العلاج المناسب.

3- النوعان الفمي البلعومي, والهضمي من الجمرة الخبيثة
(Oropharyngeal and gastrointestinal forms):

عند ابتلاع (تناول) لحوم ملوثة بالجمرة الخبيثة, ونيئة لم يتم طهيها بدرجة كافية تظهر أعراض الداء بعد فترة حضانة تتراوح بين يومين إلى خمسة أيام. وتتمثل هذه الأعراض في: حدوث احتقان شديد بالحلق, قرحة بالفم أو اللوزتين مصحوبة بارتفاع في درجة الحرارة مع تورم بالرقبة نتيجة لالتهاب الغدد اللمفاوية العنقية أو التهاب العقد اللمفاوية تحت الفك السفلي مع وذمة, وضائقة تنفسية, وعسر في البلع, وغثيان وقيء وارتفاع في درجة الحرارة مع حدوث آلام شديدة بالبطن.
بفحص المريض يكتشف الطبيب علامات تتماشى مع الإصابة بأعراض البطن الحادة (Acute abdomen) قد يصاحبه قيء دموي, واستسقاء (حَبَن) شديد في البطن مع إسهال.
ترتفع نسبة الوفاة في هذين النوعين إلى نحو 50%, وخاصة في النوع الهضمي, على الرغم من تناول العلاج المناسب.

4- الالتهاب السحائي (Meningitis):

قد يحدث الالتهاب السحائي عقب التجرثم الدموي كأحد مضاعفات الإصابة بأي شكل من أشكال الجمرة الخبيثة السابق ذكرها ــ ونادراً مايحدث دون وجود بؤرية أولية ظاهرة إكلينكيا, وغالباً مايكون الالتهاب نزفياً (Hemorrhagic) وهو أحد الظواهر التشخيصية الهامة والمميتة في جميع الحالات.

أعلى الصفحة

* التشخيص (Diagnosis):

يعتبر التاريخ المرضي من أكثر الأمور أهمية في تشخيص الجمرة الخبيثة, فالنوع الجلدي يتم تشخيصه في وجود بثرة جلدية غير مؤلمة تتحول لاحقاً إلى حويصلة ثم قرحة تحيطها وذمة تتحول فيما بعد إلى خشارة سوداء (Black eschar) ويميز حدوثها وجود وذمة شديدة متسعة الرقعة (الوذمة الخبيثة). ويمكن التأكد من التشخيص بإجراء ناقص مزرعة باستخدام صبغة الجرام (Gram's stain).

التشخيص التفريقي
(Differential diagnosis):

يجب أن يشمل على التولاريمية (Tularemia), وداء المكورات العنقودية أو السّبحية, وجدري الغنم (وهو داء يروسي يصيب الخراف والماعز ويمكن انتقاله إلى الإنسان).

أما تشخيص النوع التنفسي (الاستنشاقي) من الجمــرة:

فهو شديد الصعوبة في الأحوال العادية, دون أن يحوم الشك حول المرض من التاريخ المرضي (تَعَرُّض المريض للعصويات الجمرية في حرب بيولوجية ـ أو لأبخرة ورذاذ الجمرة في الأعمال الزراعية والصناعية). والأعراض المبكرة غامضة عموماً, ولكن:

  1. ظهور الضيق التنفسي مع حدوث اتساع منصفي يشير إلى وجود المرض.

  2. يدل الانصباب الجنبي النزفي أو التهاب السحايا النزفي على التشخيص.

  3. لايفيد فحص البلغم (Sputum examination) في مثل هذه الأحوال, فالالتهاب الرئوي لايعد أحد الظواهر المؤكدة لحدوث الجمرة الخبيثة بالفعل.

تشخيص النوع الهضمي من الجمرة الخبيثة:

ويصعب تشخيصه أيضاً نتيجة ندرة المرض, وأعراضه التي تتشابه مع الكثير من الأمراض الأخرى.
يعتمد التشخيص كما أشرنا سابقاً على التاريخ المرضي, وعلى تناول لحوم ملوثة أثناء حدوث أوبئة. وقد يجدي إجراء مزروعة جرثومية في تأكيد هذا التشخيص.
كذلك لا يمكن تمييز الالتهاب السحائي الناجم عن الجمرة الخبيثة عن غيره الناتج عن أسباب طبية مغايرة. ولكن وجود نزيف في السائل النخاعي في حوالي 50% من الحالات قد يشير إلى حدوث المرض.
ويمكن التأكد من صحة التشخيص بالتعرف على الجرثومة في السائل النخاعي بالفحص المجهري أو المزرعة أو كلاهما معاً.
ويفيد مصل الدم فقط في التشخيص الاستعادي (Retrospective diagnosis); حيث يمكن التعرف على المستضد الواقي أو المحفظة في 68% إلى 93% من حالات الجمرة الخبيثة الجلدية, وفي حوالي 67% إلى 94% من حالات الجمرة الخبيثة البلعومية.
كما تم الإقرار باستخدام الاختبار الجلدي (الأنثراكسين) وهو عبارة عن مستضد غير نوعي مستنبط من تحلل العصويات, وقد تم تطوير هذه الطريقة وتقييمها في الاتحاد السو يتي (سابقاً) أما الدول الغربية فخبرتها محدودة في هذا النوع من الاختبارات.

أعلى الصفحة

* العلاج (Treatment):

يعتبر البنسللين (Penicillin) هو الدواء المختار لعلاج الجمرة الخبيثة. ويمكن معالجة حالات الإصابة الجلدية التي تحدث بلا سُمّية وبدون أعراض جهازية باستخدام البنسللين الفمي, أما إذا كان هناك ثمة دليل على وجود أعراض جهازية (Systemic symptoms), فيمكن البدء في استخدام العلاج بجرعات كبيرة عن طريق الحقن الوريدي (2 مليون وحدة كل 6 ساعات) حتى يستجيب المريض للعلاج, وسوف يظهر العلاج الفعال نتائج ملموسة على الوذمة ويخفض من حدة الأعراض الجهازية, ولكنه لن يغير من مراحل تطور الآفة الجلدية نفسها. ويجب أن يستمر العلاج لفترة تتراوح بين 10-7 أيام.
وقد استخدم التتراسيكلين والكلورامفينكول أيضاً بنجاح في الحالات النادرة التي تكونت لديها مقاومة طبيعية ضد البنسللين.
ويجب أن يتم علاج الجمرة الخبيثة التنفسية والفمية ـ البلعومية والهضمية بجرعات كبيرة من البنسللين يتم حقنها وريدياً (2 مليون وحدة كل ساعتين) مع الاستخدام الأمثل لقابضات الأوعية الدموية (Vasopressors) والأكسجين والمعالجات الأخرى.

الوقاية العلاجية (Prophylaxis):

أشارت الاختبارات التجريبية إلى أن العلاج باستخدام المضادات الحيوية قد يقي من الموت إذا تم في خلال يوم واحد من التعرض للرذاذ والأبخرة الملوثة بعصويات الجمرة الخبيثة, وقد تم استخدام ثلاثة من الأدوية في هذا المجال هم: سيبروفلوكساسين (Ciprofloxacin), ودوكسيسايكلين (Doxycycline), والبنسللين (Penicillin), حيث تستخدم جنباً إلى جنب مع التمنيع النشط (Active immunization).

التمنيع النشط (Active immunization):

تم ترخيص لقاح للاستعمال البشري أنتجه قسم الصحة العامة في ولاية ميتشجان الأمريكية ويتم تصنيعه من المستنبتات الهوائية لعصويات الجمرة الخبيثة على أن تكون ذراري الجراثيم موهَنَّة (Attenuated) وبلا محفظة (Uncapsulated) وغير حالّة للبروتين (Non proteolytic strains).
وتحتوي مرشحات هذه السلالات على مستضد الجين الواقي الذي يعد في حد ذاته جيناً مناعياً, فضلاً عن كميات قليلة جداً من العامل المميت, ومقادير أقل من عامل الوذمة يتم تحديدها بدقة متناهية. ويتم تخزين هذا اللقاح في درجة حرارة تتراوح بين 2 و 8 درجات مئوية.
الجرعة 0.5 ملليلتر تحت الجلد عند صفر و 2 و 4 أسابيع, تعقبها جرعة منشطة (Booster dose) عبارة عن 0.5 ملليلتر على مدار 6 شهور و 12 شهراً, و 18 شهراً.
ويوصى بإعطاء جرعات منشطة سنوياً إذا توالى احتمال التعرض لجراثيم الجمرة الخبيثة بانتظام.
ويعطى اللقاح للعاملين في مجال تصنيع المنتجات الحيوانية المستوردة من دول لم تتم فيها السيطرة على أوبئة الجمرة الخبيثة, وتشمل هذه المنتجات الصوف والشعر وجلود وعظام الحيوانات.
كذلك يعطى للعاملين في المختبرات أثناء حدوث الأوبئة, كما يستخدم للحماية أثناء الحروب البيولوجية وقد تم تطعيم 150 ألف فرد من القوات الأمريكية في الفترة بين 11 يناير إلى 28 فبراير عام 1991 (ما يبلغ 25% ــ إلى 30%) من إجمالي القوات الأمريكية التي تم نشرها في منطقة الخليج أثناء حرب تحرير الكويت.
ويوفر اللقاح استجابة ووقاية في نحو 83% من الأفراد بعد مرور أسبوعين على الجرعات الثلاثة الأولية. ومناعة تبلغ 91% بعد إعطاء الجرعات التكميلية المنشطة الأخرى.

التأثيرات الجانبية للقّاح:

تفاعلات موضعية (Local): وتشمل وذمة وإحمرار وحكّة وألم موضع الحَقن تظهر في خلال يوم واحد وتختفي في خلال ثلاثة أيام من التلقيح.
أما التفاعلات النمطية الأخرى فتتمثل في الشعور بألم عضلي خفيف وصداع وتوعك لمدة يوم أو يومين.

* Bibliography:

References for this article are available from ACMLS on request.


الجينوم بين العلم والتجارة

* مقدمة (Introduction)

دخل رجل يدعى فرانسيس كريك (Francis Crick) قاعة إحدى حانات مدينة كمبريدج ـ إحدى المدن الشهيرة بجامعتها العريقة في إنجلترا ـ في يوم من أيام فبراير الباردة من عام 1953 وأعلن للحاضرين بأنه وزميله جيمس واطسون (James Watson)قد اكتشفا سر الحياة ـ وتعالى صراخ الحاضرين وما هو سر الحياة؟ وكان الجواب مخيبا لآمالهم فلم يكن يعنيهم ما توصل إليه فرانسيس وزميله وعادوا إلى كؤوسهمـ فما كان سر الحياة الذي اكتشفاه إلا بنية الدنا (DNA).
لقد كان هذا الاكتشاف بداية لمعرفة المكونات الجينية في بنية الإنسان وما كان يعوز العلماء إلا الوقت ليحددوا هذه المكونات‎ بيد أن العلماء استغرقوا حوالي نصف قرن قبل أن يضعوا في خارطة الصبغيات البشرية الترتيب والموقع الجيني لكل جين (Gene) تمكنوا من التعرف عليه‎ وأصبح معروفا الآن أن كل جين يتكون من طاقم (Set) من قواعد الدنا (DNA Bases)بينما تسلسل الحروف A وC وG وT في الشفرة الجينية (Genetic code) يتحكم في إنتاج البروتينات وإدارتها‎ كما أن هناك مشروع الجينوم البشري والذي يهدف إلى تحليل شامل لتركيبنا الجيني‎ وقد انبثق هذا المشروع نتيجة للتعاون الفريد بين العلماء في جميع أنحاء العالم.

أعلى الصفحة

مشروع الجينوم البشري (Human Genome Project)

التعرف على الأفراد (Recognizing Individuals)

سابقة مثيرة للقلق

إذا توقف فريق فينتر عن......‎‎‎؟

قائمة المحتويات

* مشروع الجينوم البشري
(Human Genome Project)

والآن وقد أوشك مشروع الجينوم البشري (Human Genome Project) والذي يعرف اختصارا باسم هوجو HUGO على الانتهاء فإن ثورة في علم الأحياء والطب قد بدأت لتوها‎ وستخبرنا قدرتنا على قراءة الجينات الموجودة في جميع خلايانا وبصورة دقيقة بماذا يعني كوننا بشرا‎ والأهم من ذلك أنها ستمنحنا فهما أكبر بكثير لأمراض معقدة مثل السرطان ومرض ألزهايمر (Alzheimer's disease) والفصام (Schizophrenia) وستحملنا إلى حقبة جديدة لطب الجينات.‎
وقد لقب مشروع الجينوم البشري بأنه المقابل البيولوجي لإرسال إنسان إلى القمر وقد تم بالفعل إصدار مخطط عمل (Working draft) تمت فيه تغطية نسبة 90 من الجينوم‎ ويعد القائمون على المشروع بنسخة كاملة في عام 2003‎ وبالنسبة لمشروع شعبي حدد لانتهائه موعدا في عام 2010 يعد ذلك تقدما فعالا بدرجة مدهشة.‎
ويرجع سبب تعجيل موعد التسليم بهذه الصورة الدراماتيكية إلى رجل واحد هو كريج فينتر (Craig Venter) ونتيجة لانعزاله عن المجتمع العلمي الأمريكي بسبب تكتيكاته العنيفة فيما يتعلق بمنح براءات الاختراع أثناء عمله في المعهد الوطني للصحة (NIH) فقد أنشأ معهدا مستقلا للأبحاث أطلق عليه اسم معهد الأبحاث الجينومية (The Institute for Genomic Research) أو تيجر TIGR اختصارا ثم أعلن في مايو 1998 إنشاءه لشركة Celera Genomics حيث تعني (Celera) السرعة وهي شركة خاصة أعلن أنها ستكون أول من ينتج الجينوم البشري‎ كان فينتر مدعوما من قبل الشركة Applied Biosystems والتي ساعدها على تطوير أول حاسوب موال للجينات (Gene sequencer).
تتكون مصادر تمويل المشروع (HUGO) من جهات عمومية حيث تنفذ الجهود البحثية الدولية في مختبرات بالمملكة المتحدة والولايات المتحدة وفرنسا وألمانيا واليابان والصين‎ ويعمل كل من تلك المختبرات بصورة متوازية حيث ينتج كميات كبيرة من المتوالية الجينية من أجزاء مختلفة من الجينوم وتنشرها بصورة يومية على شبكة الإنترنت.‎
وفي المملكة المتحدة تتركز أبحاث سلسلة الجينوم (Genome sequencing) في مركز سانجر (Sanger Centre) بمدينة كامبردج وهو موقع عالي التقنية مبني لهذا الغرض وتكلف 300 مليون جنيه استرليني دفعتها مؤسسة ويلكام (The Wellcome Trust) وهي أكبر هيئة خيرية طبية في بريطانيا والتي وفرت ثلث تكاليف المشروع HUGO‎ وحتى الآن تمت سلسلة بليوني حرف من الجينوم البشري‎ ويظهر تأثير التكنولوجيا الحديثة مثل الربوطيات (Robotics) جليا على المشروع وذلك من حقيقة أن سلسلة البليون حرف الأولى قد استغرقت ست سنوات بينما استغرقت البليون الثانية أربعة أشهر فقط.

غضب عارم حول براءات الاختراع

كان ذلك يمثل موقفا شبيها باكتشاف وكالة الفضاء الأمريكية (NASA) في الستينات أن شركة خاصة كانت تخطط لسبقها إلى القمر ـ كانت جرأة فينتر لاستباق المشروع HUGO ليصبح أول من يقرأ الجينوم البشري قد أصابت المجتمع العلمي بالصدمة والغيظ وخصوصا عندما أعلن أنه ينتوي تسجيل براءة اختراع لكل جين في خلايانا يقوم هو باكتشافه‎ ويعد عدم إتاحة الوصول العام والمجاني لهذه المعلومات الأساسية عن أنفسنا وقاحة في نظر الأغلبية.‎
لكن ذلك لم يثن فينتر عن عزمه فقد ادعى أنه سينهي مشروع الجينوم بحلول عام 2001 وأنه يمتلك بالفعل مسودة أولية عنه‎ ولتحقيق ذلك فقد عمل على تشغيل 300 من أقوى أجهزة الحاسوب الفائقة (Supercomputers) المخصصة للأغراض المدنية في العالم ـ تبلغ قيمتها 80 مليون دولار أمريكي وعلى مدار الساعة لالتهام الكميات الهائلة من البيانات خلف الشفرة الجينية البشرية ـ والتي تساوي كم المعلومات التي يحتوي عليها 1,000 دليل للهواتف.‎
ولم يتمكن المشروع HUGO إلا عند شراء أجهزة مشابهة لتلك من تسريع وتيرة عمله‎ وقد وصل المشروع الشعبي حاليا لمرحلة التسابق رأسا لرأس مع فينتر ‎ وتختلف طريقة فينتر في التحليل نوعا ما عن تلك التي ينتهجها المشروع HUGO والزمن وحده هو الذي سيخبرنا عن أي المعسكرين سيفوز الخاص أم العام.

الواسمات

الواسمات الجينية مواقع يمكن التعرف عليها بالمسابير مفرد مسبار Probe والتي هي قطع صغيرة من الدنا تسمح لمتممات مسلسلات الأزواج القاعدية بالاتحاد بمواقع الواسمات‎ وترتبط مواقع الواسمات بعملية التعرف على التغيرات الجينية‎ .

وقد كانت أول واسمات وضعت على خريطة الصبغيات هي مواقع قيد التعدد الشكلي لأطوال الشدف Restriction fragment length polymorphisms (RFLPs)‎ فإذا كان هناك تسلسل ملائم موجودا في موقع معين ما فبإمكان إنزيمات القيد التي تشبه بالمقصات الكيميائية قطع الدنا في تلك النقطة من الموقع‎ فإن لم يكن موجودا في الموقع المعين فإنزيمات القيد لن تقطع‎ وبالإمكان إنتاج شدف بأطوال مختلفة يمكن التعرف عليها بالرحلان الكهربي الهلامي حيث أن اختلاف طول الأشرطة على الهلام يمثل اختلافا في طول الدنا DNA‎.

الحجم لا يهم دائما

تختلف الجينات البشرية اختلافا كبيرا في الحجم‎ ويعزو هذا بصورة كبيرة تقريبا إلى أعداد وأحجام الإنترونات التي تحتويها‎ فالجينات التي لا تحتوي على الإنترونات قليلة جدا‎ ولكن التي تحتوي على اثنتين أو ثلاثا فقط تتكون من 800 إلى 4500 زوج قاعدي‎ ومعظم الجينات الكبيرة أصغر من 25 كيلو قاعدة; حيث كل كيلو قاعدة (kb) تساوي 1000 زوج قاعدي; ولكن أكبرها جميعا والمسماة بالجينات العملاقة (Mammoth genes) تساوي 2.5 ميجا قاعدة (Megabase Mb) حيث كل (Mb) تساوي مليونا واحدا من الأزواج القاعدية‎ فعلى سبيل المثال الديستروفين وهو الجين المرتبط بداء ضمور العضلات والمسمى بالحثل العضلي لدوشين Duchenne muscular dystrophy لا يتعدى 2.7 (Mb) في الطول وهو يشغل 1.5 من طول الكروموسوم(Chromosome)ب"X" بالرغم من أن البروتين الذي ينتجه ليس أكبر من الذي ينتجه بعض الجينات التي تصغره بخمسين مرة‎ ولكن الجينات الكبيرة رغم ذلك معرضة للطفرات أكثر من الجينات الصغيرة.

قائمة المحتويات

* التعرف على الأفراد
(Recognizing Individuals)

تختلف جميع المخلوقات البشرية جينيا عدا التوأمين المتماثلين كما إننا جميعا نحس بالاختلافات في محيط بيئتنا وفي نشأتنا‎ ولكن التأثيرات البيئية تضمن أنه من الممكن أن يختلف حتى التوأمان المتماثلان اختلافا بي نا عن بعضهما باختلاف البيئة التي نشأ كل واحد منهما فيها‎ وقد ركزت المناقشات الكبرى في القرن العشرين على المدى الذي يتم فيه توضيح الاختلافات بين الناس بأنه ناجم عن اختلافاتهم في جيناتهم وليس عن اختلاف تجاربهم أو بيئاتهم‎ وسوف تساعد بيانات مشروع الجينوم البشري في إلقاء الضوء على هذه المناقشات‎.
يعتبر كثير من الخلل البدنية مثال الطول وضغط الدم وغيرهما خللا عديدة العوامل(Multifactorial) ; يعني أنها تنجم بتأثير من عدد غير قليل من الجينات المختلفة وبتأثير البيئة المحيطة كذلك.‎
تبدأ سلسلة الدنا (DNA) البشري بأخذ عينات الدم من المتطوعين والتي تستخلص باستخدام الطرق الكيميائية الروتينية ثم تجم ع (Pooled) وتبرد عند درجة صفر فهرنهايت ثم تقطع إلى متواليات متراكبة يبلغ طول كل منها نحو 150,000 حرف‎ وعلى الرغم من ذلك لا يوجد في هذه العينات الأصلية مقدار من الدنا (DNA) يكفي لتحليله ولذلك فالخطوة التالية هي استنساخ تنسيل Cloning كل شظية شدفة Fragment في البكتريا والتي تصنع نسخا عديدة منها مع تكاثرها.

سلسلة الطلقة

تستخدم الربوطات (Robots) في نقل هذه المستعمرات البكتيرية إلى آلة تضخمها (Amplify) لدرجة أكبر‎.
وتسمى التقنية التي تستخدمها هذه الآلة تفاعل سلسلة البوليمراز (Polymerase Chain Reaction: PCR) وقد أهل مكتشفه الكيميائي الأمريكي كاري موليس (Mullis) لنيل جائزة نوبل عام 1993.‎
وبعد ذلك تفك شفرة متوالية كل شظية باستخدام آلة تسمى المسلسل (Sequencer) والتي تنفذ مجموعة من التفاعلات الكيميائية التي طورها العالم البريطاني فريد سانجر (Sanger) والحائز على جائزة نوبل‎ وللتبسيط نقول أن تلك التفاعلات تتضمن تمييز كل حرف في أية شظية بعينها بجزيء ملون يمكن قراءته بواسطة أشعة الليزر‎ ويقوم حاسوب بتحليل نتيجة الفحص بالليزر لإنتاج متوالية (Sequence) لهذه الشظية ثم يجمع جميع متواليات الشظايا الشدف المتراكبة (Overlapping) وذلك لتكوين جينوم العينة الأصلية.‎
ومرحلة السلسلة (Sequencing)من العملية هي التي يستخدم فيها فريق فينتر أسلوبا مختلفا عن ذلك الذي يعتمده القائمون على المشروع (HUGO)‎ وفي تقنية تعرف باسم سلسلة الطلقة (Shotgun sequencing) ويتضمن أسلوب شركة (Celera) تفجير كامل الجينوم إلى نحو 70 مليون شظية مختلفة‎ وتتم سلسلة هذه الشظايا بواسطة آلة خاصة وينظم ترتيب كل منها على الجينوم بواسطة حاسوب فائق يشغله 1200 معالج (Processor) فائق التقنية من النوع ألفا تعمل جميعها بصورة متوازية وهي قادرة على التهام البيانات بسرعة 1.3 تيرافلوب (eraflops) 1.3 تريليون عملية في الثانية وفي الوقت نفسه يقوم 230 ربوطا بمعالجة الشظايا في المختبر‎.
وقد أثبت فينتر فعالية تقنية س لس لة الطلقة عندما أنتجت شركة (Celera) المتوالية الجينومية لجرثومة المستدمية النزلية (Haemophilus influenzae) في عام 1995‎ كان هذا الجرثوم وهو المسؤول عن عداو (Infections) خطيرة مثل التهاب السحايا (Meningitis) من أوائل الكائنات الحية التي تمت سلسلتها‎ وفي شهر مارس من عام 2000 أكملت شركة Celera جينوم ذبابة الفاكهة (Fruit fly) المكون من 120 مليون قاعدة والتي ظلت الدعامة الأساسية للأبحاث الجينية لأكثر من مائة عام‎ كان ذلك إنجازا مذهلا بحق.‎
لكن خطة شركة Celera تتمثل في تخزين بيانات الجينوم البشري على قاعدة بيانات خاصة بحيث يتوجب على من يريد استخدامها أن يدفع مقابل ذلك وهو ما يقلق علماء المشروع HUGOأكثر من أي شيء آخر‎ وفي المنظور التقليدي يزدهر الفن على التبادل المجاني والمفتوح للمعلومات‎ ولكن عندما يكتنف الأمر شركة خاصة مثل Celera مثلما هو الحال في جميع الصناعات يكون الهدف ببساطة هو مضاعفة الأرباح.

إطـــار (1) : " تعددات الأشكال SNPs تعد بأدوية شخصية للجميع"

بالإضافة إلى صنع أدوية جديدة يمكن اعتبار مشروع الجينوم البشري كبداية لحقبة جديدة من الطب الشخصي (Personalized medicine) فالناس يميلون للاستجابة بصورة مختلفة تماما للأدوية التي يصفها لهم الأطباء ـ حتى 50 من الأشخاص الذين يتناولون دواء معينا سيجدون أنه إما غير مؤثر أو أنهم سيتعرضون لتأثيرات جانبية غير مرغوبة‎ ويعد أسلوب الصواب حينا والخطأ حينا Hit and miss مضيعة مرعبة للوقت والمال بل إنه قد يعرض الحياة ذاتها للخطر.‎
وبالإضافة لذلك فنحن جميعا نختلف في قابليتنا للإصابة بالأمراض المختلفة; فبينما قد ينتهج رجل نمطا صحيا نسبيا للحياة قبل أن يسقط ضحية لنوبة قلبية في منتصف العمر قد يظل صديقه الذي يدخن عشرين سيجارة يوميا ويتناول إفطارا مقليا كل يوم قويا حتى سن الثالثة والتسعين لكن لماذا؟‎‎‎يقع جزء مهم من الإجابة في الجينوم البشري.‎
وقد اتضح أن 99.9 من متتاليات الدنا DNA متشابهة في جميع البشر ولذلك فنحن ننتمي جميعا لنفس النوع الحي ‎ لكن هذا الفرق الذي لا يزيد على 0.1 قد يفسر استجاباتنا الفردية للأدوية وقابليتنا للإصابة بالأمراض‎ .

قائمة المحتويات

* سابقة مثيرة للقلق

حاول فينتر أن يخمد هذه المخاوف بقوله أنه لن يفرض رسوما على الباحثين الأكاديميين للوصول إلى قاعدة البيانات خاصته‎ لكن الأمر يبدو وكأن هناك خيوطا مرتبطة بعرضه هذا‎ وقد تقدمت شركة Celera بالفعل بطلبات لتسجيل براءات (Patents) أكثر من 20,000 جين بشري اكتشفتها‎ ومن المشكوك فيه أن يتم تسجيل هذه البراءات باسم الشركة في النهاية برغم أن تلك الحركة لشركة Celera في حد ذاتها تخلق سابقة مثيرة للقلق‎ ويوافق أغلب العلماء حتى أكثرهم سذاجة على أن البراءات ضرورية لحماية الأعمال الأصلية وإتاحة الفرصة للحصول على الدخل اللازم لتمويل الأبحاث التالية‎ لكن البراءات تمنح عادة للاختراعات وليس الاكتشافات وللأشياء التي لا تنشأ في الطبيعة والتي لها استخدامات محددة.‎
ولا ينطبق أي من ذلك بحق على متواليات الدنا (DNA) الخام‎ ويشبه الحصول على براءة للدنا (DNA) خاصتنا تسجيل حقوق الملكية الفكرية (Copyrights) للحروف التي تتكون منها قصيدة أو مسرحية وليس العمل الأدبي ذاته‎ وقد ذكرت مؤسسة "Wellcome" أنها ستتحدى تسجيل براءات للجينات البشرية‎ ويقول خطاب للمشروع المشترك للجينوم البشري تسرب في السادس من مارس 2000 ما نصه في حين قد يكون إنشاء احتكار (Monopoly) على الاستخدامات التجارية لمتوالية الجينوم البشرية في مصلحة شركةCelera من الناحية التجارية فلن يكون ذلك في مصلحة العلم أو عامة الجمهور .‎
أدى ذلك لتضارب مصالح مشروع الجينوم البشري مع مصالح شركة Celera وكثير من الشركات الأخرى العاملة في نفس المجال‎ لكن مؤسسة Wellcome تحظى بمساندة الرئيس الأمريكي الأسبق بيل كلينتون ورئيس الوزراء البريطاني توني بلير واللذان أصدرا في الرابع عشر من مارس 2000 بيانا مشتركا نادرا يقولان فيه; إنهما يريدان رؤية وصول لا يعوقه شيء لبيانات الجينوم البشري‎ وقد أدى هذا البيان لإصابة مستثمري شركة Celera بالذعر لدرجة أن سعر السهم في الشركة انخفض من 225 دولارا إلى 64 دولارا فقط.‎
ومن الممكن في أية لحظة الآن أن نعرف ما إن كانت الروح الشعبية أو المؤسسات التجارية هي الفائزة في السباق المحموم لقراءة المخطط الفعلي لوجودنا ‎وعلى أية حال سيكون علينا الانتظار لوقت أطول بكثير قبل أن نرى هذه المعرفة مطبقة بطريقة بناءة في مجال الطب.

الأزمان المتحدية (Challenging Times)

سوف يحسن حصاد المعلومات التي يتوصل إليها مشروع الجينوم البشري من معرفتنا بالأمراض ويمهد الطريق للتشخيص المبكر والمعالجة الأفضل‎ كما أن له احتمالات في خلق ثورة في العناية الصحية مقدما تحديات جديدة تحتاج إلى توجيهات من المسؤولين عما إذا كانت الفوائد ستعمم على الجميع أم لا‎ كما يثير وجود معلومات مفصلة عن التكوين الجيني للأفراد بعض الأسئلة الأخلاقية المهمة للمجتمعات المحيطة عن أهمية الأمور الشخصية وسرية المعلومات وعن حرية ملكية البيانات الجينية.‎
يقول جون سولستون (Sulston) وهو مدير مركز سانجر تتمثل الفكرة كلها |لمشروع الجينوم البشري في إنتاج معلومات بالغة الأساسة‎ وأستطيع أن أخبرك بأن هذه المعلومات تستخدم حاليا في جميع أنواع المشروعات البحثية لكن العلاجات الشافية للأمراض لا تزال على بعد عقود زمنية ولن يتحقق بعضها إلا في أواخر القرن الحادي والعشرين.‎
وحتى في هذه الحالة فقد أسرع بعض الباحثين بتحويل المعرفة الجينية إلى أدوية محتملة‎ وعلى سبيل المثال يخضع حاليا بروتين مكون للعظام تم التعرف عليه من الجين المقابل له للتجارب كعلاج لمرض تخلخل العظام (Osteoporosis) وغيره من الاضطرابات المسببة لترقق العظام.

قائمة المحتويات

* إذا توقف فريق فينتر عن...‎‎‎؟

يضيف سولستون قائلا تشمل الأشياء الأخرى التي قد تراها قريبا الأدوية التي تستهدف الخلايا السرطانية‎ فعلى المدى البعيد جدا ستحصل على المعالجة الجينية الفعالة التي يمكنها تقديم جينات عاملة ‎ وفي الوقت الحاضر أثبتت المعالجة الجينية (Gene therapy) أنها متطلبة للغاية من الناحية التقنية لكن هناك الكثير من الدراسات التي تجرى حاليا; والتي ستبدأ تدريجيا في تحقيق النجاح.‎
وبرغم كل الخوف والاشمئزاز الذي سببته أفعال فينتر في جميع أرجاء المعمورة هناك شيء واحد مؤكد; فلو لم يكن قد دلف إلى عالم قراءة الجينوم البشري لكانت المضامين العلاجية لفك الشفرة الجينية أبعد بعشر سنوات عن إنقاذ حياة البشر عما هي عليه الآن.‎
وإذا منعت محاولاته لتسجيل براءات الجينات ونأمل في أن تدعم الحكومات المعنية ذلك المنع فسنجد أنفسنا في النهاية سعداء بأن الحد التنافسي للمؤسسات الخاصة قد أدخل إلى مشروع الجينوم البشري‎ ففي بعض الأحيان لا شيء يعدل المنافسة لتحقيق أفضل النتائج.

الخرائط الطبية

تحدث هذه الاختلافات بمعدل واحد لكل نحو 1000 حرف من جينوم كل إنسان قد يكون لديك حرفA في حين يمتلك صديقك G وتعرف باسم سنيبس SNPs وهو اختصار لتعددات الأشكال وحيدة النوكليوتيد (.Single Nucleotide Polymorphisms; SNPs) النوكليوتيد أو النوويد هو مادة مكونة من بيورين وبيريميدين وسكر خماسي ومجموعة حمض الفسفوريك ويكون البوليمر أو المكثور السائد فيها هما الحمضان النوويان RNA و DNA‎ وقد دفع إدراك الأهمية المحتملة للـ "SNPs" بجميع شركات الأدوية الكبرى وهم منافسون ألداء في العادة للاشتراك سوية في مشروع أطلق عليه اسم اتحاد تعددات الأشكال وحيدة النوكليوتيد (SNP Consortium) وستنتج هذه الشركات خريطة تعددات الأشكال وحيدة النوكليوتيد في الجينوم البشري خلال العام القادم أو نحوه‎.

أهمية كبرى للحياة

‎نحن نمتلك بالفعل الجينومات الكاملة للعديد من أنواع البكتريا والخميرة; وقد تم استكمال جينوم الديدان في عام 1998 وفي العام نفسه انتزعت شركة Celera جينوم ذبابة الفاكهة‎ وفي أواخر عام 2000 قرر الباحثون نجاحهم في سلسلة الكروموسومين (Chromosomes) رقم 2 و4 لنبات الخردل الضئيل المعروف باسم (Arabidopsis thaliana) وهو ما يمثل 30 من جينات ذلك النبات.‎
ومن المؤكد أنه سيتوجب سلسلة جينوم نوع آخر من الفقاريات (Vertebrates)بعد الجينوم البشري وذلك لأغراض المقارنة‎ وجار العمل في جينوم الفئران لكن الشمبانزي يمثل مرشحا مفضلا أيضا.

* Bibliography:

References for this article are available from ACML on request.

أعلى الصفحة


الحاجة إلى مركز عربي شامل

الحاجـة إلى مركز عربي شامل للمعلومـات حول الأدويـة
The need for Pan-Arab Drug Information Center
د.‎ عادل نوفـل

* مقدمـة (Introduction)

أصبحت المعلومات سمة من سمات عصر العولمة إن لم تكن أهمها إذ تُعد جزءاً لا يتجزأ من القرار أي قرار‎ وتزداد أهميتها عندما يتعلق القرار بالموقف من الدواء الذي هو ضروري للإنسان بعد الطعام‎ ورغم أن المعلومات حول الدواء هي الركن الأهم في ثقافة الأطباء والصيادلة فقد أصبحت وبعد مؤتمر آلما آتا(Alma Ata)لمنظمة الصحة العالمية،

حقاً من حقوق المجتمع أفراداً أو جماعات‎ وقد برز في بعض البلدان شعار يقول قبل أن تأخذه تَحدَّث عنه Before you take it, talk about it والمقصود هنا أن تتحدث عن الدواء مع الطبيب ومع الصيدلي.‎

حقاً من حقوق المجتمع أفراداً أو جماعات‎ وقد برز في بعض البلدان شعار يقول قبل أن تأخذه تَحدَّث عنه Before you take it, talk about it والمقصود هنا أن تتحدث عن الدواء مع الطبيب ومع الصيدلي.‎

لن نأتي بجديد إذا تحدثنا عن ضرورة إنشاء مركز للمعلومات حول الدواء في كل مجتمع ولكن الجديد هنا أن يكون هذا المركز عربي الهوية‎ وذلك يدخل في نطاق مقومات الأمن الدوائي القطري أو العربي وبحيث تكون معلومات هذا المركز المتعلقة بالدواء باللغـة العربيـة‎ ورغم أننا نعرف مسبقاً أن ما نصبو إليه صعب المنال على الأقل في المدى المنظور على غرار ما حدث لمشروع دستور الأدوية العربي إلا أننا لم نزل نأمل‎ وبالعودة إلى الحقوق فمن حق كل مواطن أن يعرف أو يتنوَّر حول أدوية وُصفت له من قبل طبيب وصُرفت له من قبل صيدلي وأعطيت له من قبل ممرضة‎ صحيح أن القائمين بإيتاء الدواء هم معتّمدون أصولاً للقيام بعملهم إلا أن المريض ينبغي أن يعرف أكثر عن دوائه وأن يتحدث عنه وباللغة التي يفهمها وعلى كل من الطبيب والصيدلي أن يستجيب وباللغة التي يفهمها المواطن.‎

إننا ندعو صراحة إلى تعريب المعلومات حول الأدوية انطلاقاً من هذا المركز والذي يمكن أن يصبح لاحقاً متعدد الوظائف في كل ما يتعلق بالمعلومات حول الدواء حتى يصل إلى إمكانية نشر ثقافة متى يجب ومتى لا يجب أخذ الدواء إذ أن الثانية تعادل الأولى في مفهوم الرعاية الصحية الشامل في الدول النامية وخاصة في مجال المضادات الحيوية.‎

نحاول في هذه المقالة أن نضع بين أيدي القارئ والمعنيين بالأمر مصادر المعلومات حول الأدوية وجودتها وموثوقيتها وكيفيَّة تقييمها والتمييز بين ما هو صادر عن مرجعية دوائية أو غيرها.‎

أعلى الصفحة

الحاجة إلى المعلومات حول الأدوية(The need for drug information)

المعلومات الدوائية(Drug information)

مصادر المعلومات حول الأدوية(Sources of drug information)

تقييم مصادر المعلومات(Evaluation of Information Sources)

معلومات المصانع الدوائية الترويجية(Manufacturers promotional information)

تأسيس مركز للمعلومات حول الأدوية

أعلى الصفحة

* الحاجة إلى المعلومات حول الأدوية
(The need for drug information)

يحتاج من يصفون الدواء والصيادلة والمرضى إلى معلومات موثوقة حول الأدوية التي يتداولون بها تكون حديثة ونوعية ومستقلة وموضوعية وغير متحيِّزة‎ وبالمقابل يمكن للنظام الصحي أن يؤمن الحصول على أحسن الأدوية جودة ولكن إذا لم تستعمل هذه الأدوية بشكل مناسب فقد يكون لها فوائد قليلة أو آثار جانبية.‎

وعلى الرغم من أن الطبيب يلعب الدور الأساسي في اختيار الدواء إلا أنه لا يمكن تجاهل دور المريض والسياق الثقافي الذي يتم فيه انتقاء المعالجة‎ إذ أن معرفة الجمهور وثقافته حول سببيات المرض والمعالجة بالدواء هي من الخلفيات الرئيسية في قرار البحث عن الرعاية الصحية وفي اختيار من يقدّمها وفي استعمال ومتابعة استعمال الدواء وبالتالي في نجاح المعالجة.‎

وإذا أردنا التفصيل أكثر تحت عنوان الحاجة إلى المعلومات حول الأدوية فلابد من الإشارة إلى أن غاية هذه المعلومات بالنسبة للطبيب والصيدلي هي استخدامها بالشكل الأمثل في إنجاح معالجة المريض‎ فإذا لم تصل هذه المعلومات إلى المريض بالشكل المناسب فقد تخفق المعالجة‎ وهذا يعني أن دور المريض أساسي في المعالجة‎ فهو الذي يقرر فيما إذا كان سيمضي في المعالجة أم لا وهذا القرار يتأثر بمعلوماته المسبقة حول الدواء وبوجهات نظر العائلة والأصدقاء والمجتمع المحلي وفي العديد من الدول النامية يمكن أن تكون شبكة المعرفة الجماعية للتركيبة الاجتماعية محشودة في القرار العلاجي‎ وهذا مما يستدعي جعل المعلومات حول الأدوية جزءاً من ثقافة المجتمع إذ يقوم الناس عادة بسلسلة من القرارات قبل تبني معالجة من قبل طبيب أو اللجوء إلى التداوي الذاتي.‎

إن توفير المعلومات الدوائية المحدّثة والموضوعية بالنسبة للأطباء والصيادلة أثناء الممارسة المهنية وفي النشرات الموجودة في عبوة كل دواء يسهم في إنجاح المعالجـة‎ وبدون تثقيف الجمهور حول الدواء فإن الناس تنقصهم المهارات والمعرفة لاتخاذ قرارات مبنية على معلومات حول استعمال أو عدم استعمال أو متابعة استعمال الأدوية.‎

وقد تقرر في إعلان آلما آتا (Alma Ata) في المؤتمر الدولي حول الرعاية الصحية الأولية (1978) إن للناس الحق والواجب في المشاركة إفرادياً أو جماعياً في التخطيط لرعايتهم الصحية وفي تنفيذ هذه الرعاية‎ وقد اعتبرت منظمة الصحة العالمية أن توفير المعلومات وتثقيف الجمهور عنصران هامان في السياسة الدوائية الوطنية.‎

أعلى الصفحة

* المعلومات الدوائية
(Drug information)

تأتي المعلومات حول الأدوية بأشكال متعددة مواد مكتوبة أو سمعية أو بصرية أو أقراص حاسوبية أو أقراص حاسوبية مكتنزة (CD-ROMs) وتتنوع الحاجة الى المعلومات حول الأدوية بتنوع أنماط مُقدمي الرعاية الصحية والمرضى‎ فعلى سبيل المثال يحتاج الأطباء والصيادلة إلى الحصول على مدى كامل من المعلومات حول الاسم الجنيس (Generic name) والاسم التجاري (Brand name) للأدوية ودواعي وموانع الاستعمال (Indications and contraindication for use) وأدوية الاختيار والبدائل العلاجية (Drugs of choice and therapeutic alternatives) وتقدير الجرعات (Dosing) واحتياطات الاستعمال (Precautions of use) والتآثرات الدوائية (Drug interactions) والآثار الجانبية (Side effects) والآثار الضائرة (Adverse effects) والملامح الإكلينيكية ومعالجة فرط الجرعة (Clinical features and treatment of overdose) والتوافر (Availability) وتكلفة مساق (Cost of course) المعالجة.‎

ويحتاج المرضـى إلى تعليمات أساسية لاستعمال الأدوية الموصوفة وأدوية الرعايـة الذاتية (Self-care medicines) إضافة لذلك يتوقع المرضى وعامة الناس وبشكل متزايد أن يتم تزويدهم بمعلومات شاملة حول الأدوية.‎

يُعد استعراف مصـادر المعلومـات حول الأدويـة والوصول إليها أمراً مهماً في التزوّد بها‎ فعندما لا تسمح الظروف المالية للطبيب أو الصيدلي أو حتى للمريض من الوصول إفرادياً بسهولة إلى المعلومات الصحيحة لهذه الأدوية فإنه من الضرورة إيجاد مركز قطري أو عربي يوفر هذه المعلومات بيسر‎ وإن الدور الأساسـي لمركز المعلومات حول الأدويـة هو إعطـاء معلومات مُحدّدة وواضحة حول الأدوية ومن ثم تعزيز استعمالها الرشيد‎ أما الدور الثانوي للمركز فهو متابعة تحديث المطبوعات الدوائية ونشر المعلومات ذات العلاقة عند توفرها.‎

أعلى الصفحة

* مصادر المعلومات حول الأدوية
(Sources of drug information)

ـ تقع مصادر المعلومات في ثلاثة أصناف

  • المصادر الأولية (Primary):

وهـي الأساس الذي تعتمد عليـه المعلومات حول الأدويـة‎ وهذه تشمل منشورات المجلات العلميـة المتعلقـة بالأدوية مثل تقاريـر تجارب الأدوية الإكلينيكية وتقارير الحالات المرضية والبحوث الفارماكولوجية.‎

  • المصادر الثانوية (Secondary):

وتستخدم كدليل أو مراجع لمحتوى مطبوعات المصادر الأولية‎ تشمل المصادر الثانويـة مقالات مراجعـة (Review article) وتحاليـل تالية (Meta-analyses) وفهارس (Indexes) مثل Index Medicus وملخصات (Abstracts) مثل International Pharmaceutical Abstracts وتوليفات (Combinations) من ملخصات ونصوص كاملة مُعاد طباعتها.‎

  • المصادر الثالثية أو العامة (Tertiary or General)

وتوفر معلومات مُوَّثقة بشكل مكثّف‎ تشمل المصادر الثالثية كُتيِّبات الوصفات Formulary manuals) وكُتيِّبات المعالجة المعيارية (Standard treatment manuals) الكتب المطبوعة (Textbooks) والكتب المرجعية العامة (General reference books) والنشرات الدوائية (Drug bulletins) وتراكيب الأدوية (Compendia).

ومن المستحسن الحصول علــى آخر طبعــة متوافرة عند استخدام المصادر الثانوية أو الثالثية.‎

ويجب التذكير أنه يوجد لكل نوع من مصادر المعلومات حدود‎ وعلى الذين يقدمون المعلومات أن يتعاملوا معها بحذر.‎

أعلى الصفحة

* تقييم مصادر المعلومات
(Evaluation of Information Sources)
يُعد تقييم مصادر المعلومات مهارة هامة إذ يجب أن تتم الإجابة على العديد من الأسئلة حول نوعية وموضوعية المجلة أو الكتاب أو النشرة واسم المؤلف ومصدوقية (Validation) الطرق المستخدمـة والاعتداد الإحصائـي (Significance) للنتائج والمعوَّليَّة (Reliability) علـى النتائج والغايـات والأهداف والمرامـي والمراجـع (References) المعتمدة وأسئلـة أخـرى‎ ويحـتوي الدليل إلى الوصف الجيد (Guide to Good Prescribing) وهو من مطبوعات منظمة الصحة العالمية مرجعـاً مفيــداً حـول تقييـم المطبوعــات‎ وكذلك يُعد كتــاب ادرس دراسـة واختبر اختبـاراً (Studying a study and testing a test) ذا قيمة في تقييم الأدبيات الطبية‎.

  • المصادر الأولية (Primary sources)

يُعد تقييم محتوى المصادر الأولية أمراً صعباً إذ تأتي معظم البيِّنات والبراهين المعوَّل عليها من تقارير التجارب المحكومة ذات الشواهد المختارة عشوائياً (Randomized controlled trials)‎ ويتطلب التقييم المناسب لهذه التجارب خبرة كبيرة وقد يكون مـن الضروري القيام بمراجعـة مجتمعيـه منهجية للتجارب تحاليل تالية Meta-analyses وقد أخذت تعاونية كوشران (Cochrane Collaboration) التي تأسست في انجلترا عام 1992 على عاتقها دعم المراجعة المنهجية الحينيِّة لكل التجارب ذات الشواهد العشوائية (RCTs) فـي الرعايـة الصحيـة‎ تستخدم هذه التعاونيـة طريقـة تُعرف باسـم التحاليـل التالية (Meta-analyses) التي من خلالها يتم توليف النتائج من عدد من التجارب ذات الشواهد العشوائية بغية تجنب مشكلات أحجام العينات الصغيرة (Small sample sizes)‎ ولهذه التعاونية مراكز مشاركة فـي كل من كندا والدانمارك والولايات المتحدة وإيطاليا وأستراليا مزودة بقاعدة معطيات (Database) للمراجعات المنهجية وبسجل للعلماء المهتمين ببحوث نوعية‎ تنشر التعاونية المراجعات علـى شكل كتب مجلّدة وأقراص مكتنزة (CD-ROMs) وبالتالي يمكن لمراكز المعلومات الدوائية أن تتشارك بالمعلومات.‎

عند تمحيص محتوى النشرات العلمية الأولية المعدّة للنشر لا يمكن ببساطة افتراض أن نتائج دراسة أو بحث صالحة لأن يتم قبولها‎ ومع ذلك فمن المفيد الأخذ بعين الاعتبار مصدر الدراسـة أو النشرة عندما نقوم بتقييم جودتها‎ وهناك عدد من المجلات الطبية والصيدلانية المحترمة التي لديها معايير ذات مستوى عال لقبول البحث ونشره وهذا مما يجعل من غير المرجح لمقالـة أو لنشرة علمية أن تحتوي على معطيات خاطئة أو معلومات أُسيء عرضها أن تتخطى عملية التحرير والمراجعة.‎

ولهذا فيجب تقصي المعلومات المنشورة في المجلات العلمية التي لا تجري عملية مراجعة قوية بحذر كبير‎ أما بالنسبة للمنشورات الدعائية (Throw-away) المقدَّمة مجاناً من قبل جماعات ذات اهتمام معيّن مصانع الأدوية مثلاً فتتطلب تدقيقاً حذراً لتحديد فيما إذا كان هناك أية تحيُّزات في هذه المعلومات.‎

  • المصادر الثانوية والثالثية
    (Secondary and tertiary resources)

تُعد مصادر المعلومات الثانوية مشتقات أساسية لمحتوى المقالات والنشرات الأولية‎ إذ تقوم بعض مقالات المراجعة (Review Articles) بتلخيص نتائج واستنتاجات عدد من تقارير مطبوعات المصادر الأولية وعادة مرفقة مع تعليق للمُراجع ‎ وثمة نمط حديث لنمط مقالات المراجعة وهو إجراء التحاليل التالية التي تُولِّف وتُحلل النتائج من عدد من التقارير المنشورة.‎

تقدم الخدمات البيبليوجرافية (Bibliography) والملخصات (Abstracts) والفهارس (Index) قوائم أو لوائح أو تصنيفاً للمقالات المنشورة ويحوي بعضها قائمة بعناوين المؤلفين الرئيسيين بينما يحوي بعضها الآخر ملخصات للمقالات مع الكلمات الدليلة (Key words) أو عناوين المواضيع كي تساعد المستفيدين على إيجاد المعلومات التي يبحثون عنها‎ تشمل أمثلة مثل هذه الخدمات ميدلاين (Medline) الفهرس الطبي (Index Medicus) المحتويات المعاصرة (Current Contents) الملخصات الصيدلانية الدولية (International Pharmaceutical Abstracts) وغيرها.‎

يمكن أن تكون النشرات الدوائية ذات قيمة في مساعدة الواصفين ومديري أنظمة الإمداد بالأدوية في تحديد الميزات النسبية للأدوية الجديدة وجعلهم على اطلاع دائم‎ ويمكن أن تكون النشرات الدوائية تحت وصاية ورعاية جهات متنوعة مثل الوكالات الحكومية والهيئات المهنية والجامعات والجمعيات الخيرية ومنظمات حماية المستهلك لجهة عدم تحيُّز المعلومات.‎

أما المصادر الثالثية الصادرة عن أفراد أو جماعات فغالباً ما تتم مراجعتها بتمعن من قبل مستشارين‎ وكلما تعمقت عملية المراجعة المتمعِّنة كلما كانت المعلومات الدوائية أكثر صحة‎ وأكثر المراجع الثالثية توافراً هي كتيِّبات الوصفات وكتيبات المعالجة المعيارية.‎

ربما تكون أكثر مصادر المعلومات قبولاً هي تلك التي تصدر بإجماع الخبراء والتي تتضمن مستوى عال من السَنَد والمعلومات الارتجاعية (Feedbacks).

أعلى الصفحة

* معلومات المصانع الدوائية الترويجية
(Manufacturers promotional information)
تُعد المعلومات الدوائية التي تقدمها المصانع الدوائية معلومات ثانوية وثالثية وهذا النمط من المعلومات متوافر بشكل واسع ويُستخدم بشكل كبير ولكن يستحق مناقشة مفصَّلة‎ يتنوع نمط المعلومات المقدم من مصانع الأدوية بشكل كبير من بلد الى آخر‎ ويتوقف ذلك على التنظيمات الحكومية وإمكانية تنفيذها.‎

من المواد التـي تقدمها الشركات الصيدلانيـة عادة والتي قد يُصادق عليها مـن قبل الوكالات الحكومية أو لا يصادق النشرات المرفقة مع كل عبوة دوائية والكتب والمطبوعات والإعلانات الموجَّهة‎ أما بالنسبة للمعلومات المدعومة من قبل الشركات الصيدلانية فإنه يتم فقط عرض الرؤى ووجهات النظر التي تُفضِّل منتجات الأدوية للجهة الداعمة.‎

وقد لا تقدم هذه المواد الإعلامية معلومات كافية من أجل قرارات الوصف الجيد من قبل الأطباء‎ وقد يقدم ممثلي المبيعات للشركات الصيدلانية معلومات جزئية فقط حول المنتجات التي يُروِّجون لها.‎

وفي الواقع العملي قد تجد بعض الحكومات صعوبات في ضبط المعلومات التي تقدمها الشركات الصيدلانية‎ ولهذا تقوم بعض الهيئات الحكومية ذات السلطة الوصائية كما هو الحال في الولايات المتحدة والدول الأوروبية حيث الضبط مُنفذ بإحكام وبشكل متكرر بسحب وتصحيح المعلومات المُضلِّلة‎ وقد طوَّرت منظمة الصحة العالمية دلائل إرشادية (Guidelines)تتحدث عن أخلاقية ترويج الدواء وقد تم نشرها في نشرة مِنطر الأدوية الأساسية (Essential Drugs Monitor) عام 1994‎ وكذلك تفعيل نشرة الفعل الصحي الدولي (Health Action International).

إن هذا الأمر لا يعني أن معلومات المصانع الصيدلانية هي سيئة كلياً وأنه لا يجب استعمالها إذ أن هذه المصانع قادرة على تقديم معلومات دوائية مفيدة في الوقت المناسب‎ ولكن العاملين في الرعاية الصحية أو المرضى الذين يستفيدون من المعلومات الدوائية المتوفرة من الشركات الصانعة يعترفون بأن مصدر هذه المعلومات متحيِّز ويستثير إجراء محاكمة حول قيمتها.‎

وفي هذا الإطار فقد تألفت في أستراليا عام 1983 منظمة يُطلق عليها جماعة الضغط الطبية للتسويق المناسب (Medical Lobby For Appropriate Marketing) وهدف هذه الجماعة هو استخدام نفوذ الأطباء لتشجيع شركات الدواء على تقديم معلومات دوائية كافية ملائمة دقيقة ومتسقة‎ وتعمل هذه المنظمة على استهداف الإعلان المُضلِّل حول الدواء وملاحقته.‎

إن المُقحمات (Inserts) أي النشرات المرافقة لكل عبوة دوائية والتوسيم (Labeling) المقدمة من قبل مصانع الأدوية لا تعكس بالضرورة كل استعمالات الدواء الراهنة المقبولة‎ وفي كثير من الأمثلة فإن دواعي الاستعمال الاستطبابات المذكورة في التوسيم الموافق عليه من قبل السلطات الوصائية لا تتطابق مع كيفية استعمال ذلك الدواء بشكل روتيني في الممارسة الطبية‎ فعندما تتم الموافقة على تسويق دواء ما وعندما يُستعمل لأجل داعيـة استعمال استطباب واحدة قد تبين التجارب الإكلينيكية اللاحقة والخبرة الطبية ان هذا الدواء مفيد لدواعي استعمال أخرى وتحتاج التبدّلات في توسيم الدواء لكي تعكس هذه المعلومات الجديدة الى موافقة من قبل السلطات الوصائية على الدواء‎ وقد لا يتم ذلك إلا بعد سنوات من أول تبليغ في النشرات الطبية حول الاستعمال الجديد‎ وقد لا تتم أبداً إضافة المعلومات الجديدة إلى التوسيم الموافق عليه مسبقاً ـ لأن الشركة المنتجة للدواء لا ترغب بالدخول بإجراءات عملية الموافقة الجديدة إذ أن ذلك قد يكون مُكلفاً اقتصادياً لها‎ ولهذا ففي الحالات التي تذهب فيها استعمالات الدواء المقبولة إلى أبعد من معلومات التوسيم الموافق عليه من قبل السلطات الوصائية فعلى اختصاصي المعلومات الدوائية أو العاملين في الرعاية الصحية أن يعودوا إلى النشرات والمقالات الطبية لمساعدتهم في الحكم على أي من هذه الاستعمالات يكون مناسباً أكثر وأي منها يكون غير مناسب.‎

يستخدم العاملـون المهنيون الصحيون بشكـل منتظـم مراجـع (References) تجمـع بين معلومـات توسيم المنتج الدوائـي الموافـق عليـه والمقدم من قبل المصانع الصيدلانية والاستعمال المبنــي علــى توسيـم الدواء‎ ففي الولايات المتحـدة المرجـع الأكثر شيوعاً هـو المرجـع المكتبي للطبيب (Physicians Desk Reference (PDR وفي بريطانيا يُستخدم المرجـع تركيبات صحيفـة المعطيات (Data Sheet Compendium) وفي كثير من البلدان يُستخدم المرجـع الإقليمي الفهرس الشهري للمنتجات الطبية (Monthly Index of Medical Specialties; MIMS)الذي يعطي معلومات موجزة حول المنتجات الدوائية المسوَّقة في ذلك الإقليم‎ ويجب تَذَكُّر حدود هذه الأنماط من المنشورات خاصة فيما يتعلق بالأدوية والمعلومات المحذوفة‎ ولا تُعد هذه المنشورات مصدر معلومات شاملاً حيث أن المصانع الدوائية تدفع مالاً مقابل اشتمال منتجاتها في هذه المنشورات.‎

وحديثاً دخلت المعلومات حول الأدوية في الشبكة العالمية للاتصالات الإنترنت وهنا أيضاً يجب التدقيق والتمحيص في المعلومات المتوافرة والمقدمة عادة من قبل الشركات الصيدلانية المنتجة للأدوية.‎

أعلى الصفحة

* تأسيس مركز للمعلومات حول الأدوية
يُعد مركز المعلومات حول الأدوية جزءاً حيوياً في عملية ترشيد استعمال الدواء وهذا قد يعنى مكتبـاً صغيراً فـي مستشفى وطني فـي بلد صغير وقد يعني أيضاً مركزاً بمواصفات تقنية عاليـة‎ وما نطمح إليه أن يكون هذا المركز عربياً يقدم الخدمات المعلوماتية حول الأدوية لكل المهتمين من الاختصاصيين والعاملين المهنيين في الرعاية الصحية من كافة أرجاء الوطن العربي‎ إذ أنه غني عن القول أن الجهود المبذولة لإنشاء مثل هذا المركز في بلد ما ستتكرر في بلد آخر‎ وحتى يكون مركز المعلومات ناجحاً فهذا يتطلب موقعاً ثابتاً وبيئة واعية والتزام فلسفي بتوفير المعلومات الدوائية المطلوبة‎ ويجب أن يتمتع هذا المركز بوظيفة تفاعلية (Reactive) وطليعية (Proactive) بآن واحد‎ وتشمل الواجبات التفاعلية توفير المعلومات للأشخاص الذين يتصلون أو يحضرون إلى المركز ولديهم أسئلة‎ وسيكون ناجحاً أكثر إذا قام هذا المركز بإيصال المعلومات الدوائية وخاصة الجديدة دورياً إلى الذين يحتاجونها في أرجاء الوطن العربي‎ وقد يكون من الممكن لاحقاً أن يكون لهذا المركز دور تثقيفي صحي في إصدار المنشورات حول الأدوية لعموم الناس والمساهمة في التوعية المستنيرة.‎

أعلى الصفحة

* Bibliography:
  • References for this article are available from ACMLS on request.


الحروق (التصنيف - التدبير)
إعداد: د. ندى السباعي

تحدث الحروق (Burns) نتيجة التعرض للحرارة. وبغض النظر عن مصدر الحرارة:النار، السوائل الحارة، المواد الكيميائية، فالنتيجة واحدة، تدمر الحروق بعض طبقات الجلد أو كلها. ويتحدد امتداد الإصابة حسب كمية الحرارة النافذة للجلد والتي تعتمد بدورها على درجة الحرارة، ومدة التعرض للحرارة. وتتعلق وخامة الحرق بعمقه وامتداده.

السببيات (Etiology)

تصنيف الحروق

تقييم الحرق

طرق تقييم امتداد الحرق

أنماط خاصة من الحروق

تدبير الحروق

قائمة المحتويات

*السببيات (Etiology):

  1. الحروق الناتجة عن النار اللهب: الحرق اللهيبي (Flame burn) الشكل(1).

  2. الحروق الناتجة عن الماء الحار أو السوائل الساخنة: الحرق السمطي (Scald burn) الشكل(2)‎.

  3. الحروق الناتجة عن البخار والغازات الساخنة: وهي كثيرة في المنازل والمصانع.

  4. الحروق الناتجة عن المواد الكيميائية كالأحماض والقلويات الكاويات: وتكثر عند الأطفال والمسنين وفي المختبرات.

  5. الحروق الناتجة عن الأشعة: كأشعة الشمس الحرق الشمسي أو الأشعة السينية أو الإشعاعات النووية (الحرق الإشعاعي) (الشكل3 ـ أ).

  6. الحروق الناتجة عن ملامسة الأجسام الساخنة: تشبه الحروق الناتجة عن اللهب المباشر غير أنها تكون محدودة عادة الشكل3 ـ ب).

  7. الحروق الناتجة عن التيار الكهربائي الصعق الكهربائي Electrocution: والتي غالباً ما تحدث عند عمال الكهرباء الشكل(4).

قائمة المحتويات

* تصنيف الحروق:

  1. الحروق الصغيرة (Minor burns):
    تشكل المساحة المحروقة أقل من 5 من سطح الجسم في البالغين و10 في الأطفال‎ لاتوجد إصابة استنشاقية (Inhalational injury)‎ تعطى الأولوية في هذه المجموعة لتشخيص عمق الحرق ولتطبيق المعالجة المناسبة لجرح الحرق ولاحاجة لنظام خاص بالإنعاش (Resuscitation).

  2. الحروق المتوسطة (Intermediate burns):
    تشكل المساحة المحروقة من 30-15 من سطح الجسم في البالغين والمجموعة لنظام خاص للإنعاش بالسوائل 30-10 في الأطفال‎ تحتاج هذه ولذلك تحتاج لدخول المستشفى وحدة الحروق وقد تحتاج لعمل جراحي مبكر‎ معدل الوفيات منخفض إذا اتبعت المعالجة المناسبة.

  3. الحروق الكبيرة (Major burns):
    تشكل المساحة المحروقة أكثر من 30 من سطح الجسم كما تشمل أي حرق يترافق مع إصابة استنشاقية وأي حرق في الوجه أو اليدين أو الأعضاء التناسلية والتي تتطلب معالجة من قبل اختصاصي الحروق‎
    تعاني هذه المجموعة ـ إضافة لجرح الحرق ـ من تبدلات فيزيولوجية وطبية متعممة والتي قد تهدد حياة المريض‎
    تعطى الأولوية للإنعاش ولجعل حالة المريض مستقرة.

قائمة المحتويات

* تقييم الحرق:

تشير الحمامى(Erythema) والنفطة(Blister) إلى حرق سطحي بينما يشير الجلد الأسود المرن (Leathery) أو الشاف (Translucent) أو الأبيض إلى فقد كامل ثخانة الجلد‎ ويسبب المظهر المبقع (Mottled) مشكلة وذلك عندما تترك الكريات الحمراء الهاربة من الشعريات الجلدية المتضررة لطخات حمراء (Red patches) والتي لاتبيض (Blanch) بالضغط‎
وكلما كان الجلد ثخيناً ـ مثل الظهر ـ كلما زاد احتمال بقاء البنى الظهارية (Epithelial) حية‎.

  1. تقييم عمق الحرق (Burn depth):
    يعتمد تقييم عمق الحرق الجدول(1) على بقاء البنى الظهارية والتي ستعيد تغطية الحرق (Resurface)‎ وهذه تعتمد بدورها على عمق الإصابة فكلما كان الحرق أعمق كلما كان أكثر وخامة لذلك من المهم التمييز بين الحروق الجزئية الثخانة والحروق الكاملة الثخانة الجدول(2).

جدول(1): طرق تقييم عمق الحرق

* اختبار الحساسية للألم بحساب جاكسون: تشير الاستجابة الإيجابية للثقيب(Pinprick)، إلى أن الحرق سطحي جزئي الثخانة،لكن لا تستبعده إذا كانت سلبية. أما بطلان الألم (Analgeasi) فيشير إلى ضياع كامل أو جزئي عميق.
* مسبار تحت الحمراء: النتائج مشجعة.
*التصوير بالرنين المغناطيسي: صعوبات أثناء التطبيق.
* تخطيطي حرارة الجسم: صعوبات أثناء التطبيق.
* تألق الإندوسيانين: صعوبات أثناء التطبيق.

جدول(2) : الملامح السريرية للحروق الجزئية الثخانة والحروق الكاملة الثخانة
الحوق الجزئية الثخانة |
السطحية | ألم، نفطات نزف عند الوخز بدبوس . تلتئم خلال 3 أسابيع . لا تحتاج تطعيماً جلدياً.
العميقة | ألم، نفطات. لا يحدث نزف عند الوخز بدبوس . تلتئم خلال 6 أسابيع . قد تحتاج تطعيماً جلدياً.
الحروق الكاملة الثخانة | جلية(Crust) بنية أو بيضاء . لآ يوجد إحساس. لا يحدث نزف عند الوخز بدبوس . لا تلتئم إلا من الحواف. تحتاج تطعيماً جلدياً.

 2- تقييم امتداد الحرق:

  • الحروق من الدرجة الأولى الحروق السطحية الجزئية الثخانة:
    تكون البشرة تالفة (Destroyed) بشكل كامل عادة أما الغدد العرقية والزهمية (Sebaceous) والجريبات الشعرية فسليمة موجودة.

  • الحروق من الدرجة الثانية الحروق العميقة الجزئية الثخانة:
    وهنا يتلف الجزء الأساسي من الأدمة والغدد الزهمية بينما تبقى الأجزاء الأعمق من الجريبات الشعرية والغدد العرقية.

  • الحروق من الدرجة الثالثة الحروق الكاملة الثخانة:
    تتخرب كامل الثخانة الجلدية ولاتبقى أية بنى ظهارية الشكل(5).

قائمة المحتويات

* طرق تقييم امتداد الحرق:

هناك عدة طرق لتقدير امتداد مساحة أو رقعة الحرق أبسطها قاعدة التسعات والسبعات ـ حيث تطبق قاعدة التسعات على البالغين وتطبق قاعدة السبعات على الأطفال‎.
تعتمد قاعدة التسعات بشكل عام على تقسيم الجسم إلى 10 مناطق يشكل كل منها9% من مساحة سطح الجسم حيث يشكل الرأس وكل ذراع 9% من مساحة سطح الجسم بينما تشكل الساقان 9%×2 = 18% ويشكل الجذع الأمامي والخلفي 18% وتشكل منطقة العجان (Perineum)ز1%. ويستخدم الرقم 7 عند الأطفال لأن الرأس أكبر نسبياً ويشكل 28% وكل ذراع 7% وكل ساق 14% بينما يشكل العجان 2%. ‎
لكن ـ ولحسابات أكثر دقة ـ تستعمل مخططات حسب كل فئة عمرية وحسب مساحة ومكان المنطقة المحروقة ـ وأشهرها مخطط لوند و براودر الشكل(6). ‎

*وقوع الحروق:

يختلف وقوع الحروق وأنواعها حسب فئات المجتمع المختلفة حيث تكثر الحروق الناتجة عن المواد الكيميائية عند المسنين والأطفال 60% بينما تكثر الحروق الناتجة عن العمل كحروق التيار الكهربائي وحروق الغازات والأشعة عند العمال 20% وتكثر الحروق الناتجة عن الماء الساخن والبخار والغازات الساخنة عند ربات البيوت وأزواجهن 20%

قائمة المحتويات

*أنماط خاصة من الحروق:

  1. الحروق الكيميائية (Chemical burns):
    تتطلب إزالة العامل المسبب فوراً ـ جراحياً إذا اقتضى الأمر ـ لمنع استمرار الحرق.

  2. الحروق الكهربائية (Electrical burns):
    تحدث حروق صغيرة لكنها عميقة نتيجة الفولطاج المنخفض وأفضل ما تدبر بشكل محافظ مالم تكن المفاصل أو الأوتار أو الأعصاب مكشوفة.‎
    أما الحروق الناتجة عن الفولطاج العالي فقد تكون مختلطة كاملة الثخانة أو جزئية الثخانة كما أن الملابس تكون محترقة غالباً وتقذف الضحية بعيداً عن مصدر التيار‎ تتولد كميات كبيرة من الحرارة مما يسبب نخر العضلات (Muscle necrosis) وأذية كلوية ثانوية‎ وقد يصل الأمر إلى البتر كإجراء منقذ للحياة.

  3. حروق الاستنشاق:
    قد تتضاعف الإصابة الحرارية أو الكيميائية للشفاه وحتى الأحبال الصوتية بانسداد المسلك التنفسي العلوي نتيجة الوذمة‎ وتكون الإصابة كيميائية في طبيعتها تحت هذا المستوى ـ ماعدا استنشاق البخار .(Steam).
    يتطلب التشخيص قدراً عالياً من الشك الجدول(3) ويجب إعطاء تركيز عال من الأكسجين المرطب(Humidified) فوراً مع أخذ الدم لتحري مستوى الغازات الشريانية ومستوى الكربوكسي هيموجلوبين مع استدعاء أطباء التخدير.‎
    يشكل انسداد المسلك الهوائي الوشيك والفشل التنفسي استطباباً لتنبيب الرغامى (Tracheal intubation).
    يدبر التسمم بأول أكسيد الكربون (CO) بإعطاء الأكسجين 100% وتعالج أذية المتن الرئوي بشكل داعم مع انتباه خاص للحد من العداوى‎ يجب تجنب فغر الرغامى خشية المضاعفات العدوائية.‎
    التنبيب الأنفي الرغامي مريح أكثر ويسمح بتسكين أفضل مع العناية بالفم.‎
    تجعل العداوى المميتة ومتلازمة الضائقة التنفسية عند البالغين (ARDS) من أذية الاستنشاق سبباً رئيسياً للوفيات الناجمة عن الحروق‎ كما تجعل المآل أكثر سوءاً.

جدول(3): الإصابة الاستنشاقية

التشخيص

* نار في مكان مغلق
* فقد الوعي.
* سعال (Cough).
* ثرقصبي (Bronchorrhea).
* وجود الكربون في القشع.
* حروق (رائحة حرق) في شعر الأنف.
* علامات تسمعية في الصدر.

انسداد وشيك في المسلك الهوائي:

* صرير (Stridor).
* ضيق النفس(Dyspnea).
* تورم خلف البلعوم.
* حروق كاملة الثخانة في منطقة الأنف والشفتين.

الفشل التنفسي:

* تعرق (Sweating).
* إنهاك.
* تسرع القلب بتسرع التنفس.
* PCO2 > 5.5 KPa .
* PO2 < 8.0 KPa .

قائمة المحتويات

* تدبير الحروق:

أولاً ـ الإسعاف الأولي إرشادات عامة:
أبعد مصدر الحرارة وأطفئ اللهب.

لاتعالج الحروق إذ أن الإسعاف الذي يقدم في مكان وقوع الحادث قد يعوق العلاج النهائي‎.

قدِّر خطورة الحرق أي نسبة الجزء المحترق من الجسم وعمق الحروق.

استخدم قاعدة التسعات المذكورة سابقاً بالنسبة للبالغين وقاعدة السبعات بالنسبة للأطفال بغية التقييم السريع.

عمق الحرق أكثر أهمية ويتحدد حسب الدرجات المذكورة سابقاً.

احصل على تاريخ الحالة كاملاً ما أمكن وإذا لزم الأمر خذ شاهداً إلى المستشفى مع المريض إذ أن برنامج العلاج النهائي قد يعتمد على ما حدث في مسرح الحادث بالضبط.

ابحث في فم المصاب عن دليل على وجود حروق ناتجة عن استنشاق النار أو الغازات أو الحرارة الشديدة فهذه علامة خطيرة جداً.

امنع حدوث الصدمة فالأشخاص المصابون بحروق شديدة تنتابهم دائماً حالة الصدمة ويجب أن يكون لذلك أهمية كبرى في الرعاية العاجلة.

أزل الثياب التي تحتفظ بالحرارة أو بالعامل الكيميائي الحارق بسرعة لتخفيف درجة حرارة الجسم أو فترة التعرض للعامل الكيميائي ولاتحاول نزع ملابس المصاب الملتصقة أو المحترقة.

لا تضع ـ مطلقاً ـ الزبدة أو الشحم أو المراهم على الجزء المصاب‎.

للإنعاش أهمية قصوى عادة قبل إجراء أية محاولة لنقل المصاب‎.

لف المصاب بملاءة نظيفة لمنع تلوثه بما يحيط به‎.

تبريد الأجزاء المحروقة وأفضل مايتم ذلك بالماء البارد عن طريق التغطيس بالماء الإغراق بالماء أو وضع أكياس الثلج ـ ويمكن استعمال أكياس الخضار المجمدة أيضاً ـ حيث يخفف التبريد الألم ويخفض درجة الحرارة في النسيج المتضرر مما يمنع المزيد من أذية الجلد ويزيد فرصة البقيا للخلايا المتضررة والتي لا تزال حية.

يجب عدم لمس المصاب الضحية إذا كانت الإصابة ناتجة عن التيار الكهربائي إلا بعد قطع التيار.

عالج الحروق الكهربائية بنفس طريقة علاج الحروق الحرارية ولكن بما أن القلب والتنفس قد يتأثران على الأرجح فراقب حدوث أي توقف في التنفس وعالج الصدمة الشديدة.

معادلة العامل الكيميائي مرغوبة إذا كانت المواد اللازمة متاحة ومن المهم تحديد ماهية العامل الكيميائي قبل نقل المصاب.

احتفظ بالمضادات الحيوية للعدوى المجموعية أو العدوى الموضعية المنتشرة لمنع المقاومة.

ابدأ بالدعم التغذوي مبكراً 48 ساعة لمنع تحطم بروتين العضلات السريع في المرضى المحروقين في حالة التقويض (Catabolism).

المعالجة الفيزيائية ضرورية للحد من الفقد الوظيفي نتيجة التندب والتقفع‎ ويمكن تخفيف التندب المتضخم بالكساء الضاغط (Pressure garment).

يجب تحرير التقفع (Contracture)المقاوم مع تغطية الجلد بشكل مناسب لمنع الفقد الوظيفي.

* أخيراً: يؤمن العاملون الاجتماعيون والأخصائيون النفسيون ارتياحاً لكل من المريض وأقاربه في مواجهة هذه الحادثة التي عصفت بحياتهم‎.

ثانياً ـ الإجراءات المتبعة في قسم الحوادث الطوارئ:
أخذ التاريخ المرضي

  • سبب الحرق العامل الحارق وجود حرق استنشاقي مرافق.

  • وجود رضوح مرافقة ابحث عن إصابات أخرى تسببت عن انفجار أو عن محاولة المصاب الابتعاد.

  • زمن الحرق ومدة التعرض للعامل الحارق‎.

  • المعالجة الأولية المطبقة‎.

  • الحالات الطبية السابقة‎.

  • وزن المريض وهذه مهمة لتقييم المتطلبات من السوائل ولضبط فعالية التغذية فيما بعد.

الفحص:

  • يجب فحص المسلك الهوائي والتنفسي حيث تقتل النار الأشخاص نتيجة الاختناق (Asphyxia) أكثر مما تقتلهم نتيجة الحرق.

  • يجب قبول المحروقين الذين استنشقوا دخاناً في المستشفى على الفور‎.

  • يجب القيام بفحص مجموعي لاستبعاد الإصابات المرافقة والتي قد تحتل مكان الصدارة بدل الحرق.

  • تقييم حجم ووخامة الحرق وتسجيل النسبة المئوية للمساحة المحروقة من سطح الجسم باستخدام الطرق السابقة قاعدة والاس Walace أو مخطط لوند وبراودر ولا تؤخذ الحمامى البسيطة بعين الاعتبار ولاتحسب.

  • قد تتطور الصدمة إذا شمل الحرق أكثر من 15% من مساحة سطح جسم البالغ أو أكثر من 10% من مساحة سطح جسم الطفل ويجب عندها إعطاء السوائل وريدياً دون تأخير لمنع حدوثها.

خطة المعالجة:

  • تأمين مسلك هوائي ثابت وسالك نظيف مع التهوية فقد تحدث وذمة الحنجرة نتيجة استنشاق الغازات الحارة وقد يتطلب الأمر تنبيب الرغامى أو فغر الرغامى كحالة إسعافية عاجلة.

  • إعطاء المسكنات الأفيونية وريدياً حسب احتياجات المريض حيث يعطى المورفين 0.05مجم/‏كجم/ساعة داخل الوريد لتخفيف وإزالة الألم ويجب عدم إعطائه تحت الجلد أو داخل العضل لأنه لن يمتص حتى يتحسن الدوران.

  • البدء بإعطاء السوائل الإنعاش بالسوائل انظر لاحقاً.

  • تأمين المناطرة المستمرة الجدول(4).

  • بضع الخشارة(Escharotomy) المنقذ للأطراف.

  • القيام بالاستقصاءات المختبرية الجدول(5).

  • اتقاء الكزاز (Tetanus).

  • الاتصال بوحدة معالجة الحروق في المنطقة لنقل المريض إذا تطلب الأمر ذلك‎.

  • معالجة جرح الحرق انظر لاحقاً.

جدول(4): المناظرة المستمرة

المناظرة المستمرة
الأساسية

* درجة الحرارة المركزية والمحيطية
* النبض.
* سرعة التنفس.
* ضغط الدم.
* النتاج البولي: يجب السعي لأن يكون النتاج البولي0.5 مل/كجم/ساعة كحد أدنى (30 مل/ساعة للبالغ،15مل/ساعة للطفل).

حسب الحاجة:

* قثطار بولي (مساحة سطح الجسم أصغر من 15).
* الضغط الوريدي المركزي.
* قثطار سوان - جانز إذا كان ضرورياً.
* غازات الدم الشرياني.

المناظرة المختبرية:

* حجم الخلايا المضغوط (الهيماتوكريت أو الكسر الحجمي نهاية للكريات الحمر) إلى أن تستقر الحالة الدورانية ثم بعد المؤشر الأفضل لحجم الدم الجائل..
* التعداد الدموي الكامل يومياً.
* الكهارل (Electrolytes) واليوريا يومياً.
* وظيفة الكبد، والكالسيوم مرتان في الأسبوع.
* العناصر الضئيلة (Trace elements) أسبوعياً
* زرع مسحة وإجراء التحسس بشكل منتظم.
* صورة شعاعية للصدر وغازات الدم الشرياني وتحليل البول بشكل منتظم.

جدول(4):الاستقصاءات المختبرية

الأساسية

* الهيموجلوبين (Hb)
* حجم الخلايا المضغوط (Packed).
* الصفيحات (Platelets).
* زمرة الدم والمحافظة على المصل .
* اليوريا.
* الكهارل.
* سكر الدم.
* الكالسيوم المصحح.
* تحري التخثر.
* اختبارات وظيفة الكبد.
* مسحات جرثومية(Swabs).

حسب الحاجة:

* صورة الصدر الشعاعية.
* تخطيط كهربية القلب.
* كربوكسي هيموجلوبين.
* غازات الدم الشرياني.

ثالثاً ـ المتابعة:
متابعة المعالجة خارج المستشفى:

  • يمكن معالجة المصاب بحروق تشمل أقل من 10% خارج المستشفى‎.

  • ينظف الحرق ويضمد بضماد مُسِد يكون ثخيناً بما يكفي لمنع النضحة الإفرازات من النفاذ خلاله إلى الخارج.

  • يمكن ترك الحروق السطحية في الوجه دون تضميد معراة.

  • يعالج الألم بالمسكنات الفموية‎.

  • يعاد تقييم المريض خلال 3 أيام‎.

  • يمكن ترك الضمادات مدة 7 أيام شريطة ألا تكون النضحة قد نفذت عبرها إلى الخارج‎.

  • يدخل المريض إلى المستشفى إذا ظهرت عليه العدوى عندما يبدل الضماد أو إذا لم يشف الحرق خلال 3 أسابيع.

متابعة المعالجة داخل المستشفى:
يُدْخَل المريض إلى المستشفى إذا:

  • كانت مساحة سطح الحروق أكثر من 10% من مساحة سطح الجسم‎.

  • إذا استنشق دخاناً إصابة استنشاقية لأن خطر التسمم بالسيانيد (Cyanide) قائم حيث أن كل طلاء البيوت يطلق هذه المادة عندما يحترق.

  • إذا كانت الحروق في أماكن خاصة كاليدين والوجه والعجان (Perineum).

* معالجة جرح الحرق:

هدف المعالجة هو تخفيف العدوى ومنع المزيد من الضياع النسيجي (Tissue loss) وتأمين أفضل الظروف لاستعادة سطح جرح الحرق.‎
تشفى الحروق السطحية بالتظهرن وتتظهرن (Epithelialise) الحروق تغطى بالنسيج الظهاري خلال ثلاثة أسابيع مع تندب بسيط إذا تمت المحافظة على الحرق دافئاً في بيئة رطبة خالياً من الإنتان الغازي (Invasive sepsis) أي تشفى عفوياً إذا عولجت بشكل صحيح بينما تحتاج الحروق العميقة للتطعيم الجلدي (Grafting) حيث يجرى استئصال جرح الحرق مع التطعيم الجلدي بأسرع ما يمكن في الوحدات المتخصصة لذلك ويجب أن يتم هذا خلال 48 ساعة من حدوث الحرق لكن ذلك ليس عملياً في معظم المستشفيات وعادة ما يؤخر استئصال الحروق الكُليّة الثخانة حتى ثلاثة أسابيع حيث تكون معظم الحروق الجزئية الثخانة قد شفيت.‎
إذا كان الجلد المتوفر محدوداً فتعطى الأولوية للحروق في الأماكن المهمة كالجفون وسطوح الثنيات في الرقبة واليدين والمرفقين والركبتين.‎
يجب إزالة الخشارة (Eschar) المتشكلة بالجراحة عند معالجة الحرق بطريقة محافظة سواء كانت بالضمادات أو بالكشف في بيئة جافة ودافئة‎ يضمد الجرح بعدها إلى أن يتشكل سرير (Bed) حبيبي يسمح بإجراء التطعيم.‎

*المعالجة المحافظة:

تتضمن طرق المعالجة المحافظة:

  1. ترك الحرق مكشوفاً‎.

  2. التضميد بضماد مسد تغطية الحرق.

  3. الطريقة الرطبة بالمحلول الملحي.

1- ترك الحرق مكشوفاً

يترك الحرق معرضاً للهواء مما يسمح بتشكيل جلبة (Crust) جافة وحامية (Protective) وتحتاج لوقت قصير فقط للتمريض ولا تتطلب ضمادات‎ على كل يمكن تطبيقها فقط عندما يكون المحيط دافئاً أكثر من 25 أو عندما يمكن جعله كذلك مع إمكانية استبعاد الحشرات الطائرة من كل مكان‎؟

2- التضميد بضماد مُسد التغطية:

يغطى الحرق بضمادات تكون ثخينة لدرجة تكفي لامتصاص النضحة المفرزات وتمنع نفاذها للخارج للسطح كما تمنع من دخول العدوى للداخل للحرق.

3- الطريقة الرطبة:

يحفظ سطح الحرق رطباً بصورة مستمرة بإجراء حمام يومي عادة وتطبيق ضمادات من المحلول الملحي (Saline) بنصف القوة‎.
تفيد هذه الطريقة بالمحافظة على الحرق رطباً وتمنع العدوى بالزوائف (Pseudomonas).
حالياً هناك طريقة جديدة لعلاج الحروق بالترطيب تعتمد على وضع مرهم خاص على (MEBO) الحرق وهو مستحضر عشبي يحتوي على وخلافاً 0.25% بيتا سيتوستيرول كمكون أساسي فعال للطرق التقليدية في علاج الحروق ـ والتي تهتم بعلاج الإصابات الميكروبية للحروق دون الاهتمام بعلاج أنسجة الجلد المصابة مما قد يؤدي إلى ترك ندبات خاصة في الحروق من الدرجة الثانية أو الثالثة ـ فإن المرهم يهدف إلى التئام وتجديد الجلد المصاب إضافة إلى تسكين الآلام ومنع الإصابات الجرثومية ومنع تفاقم النخر في الأنسجة المصابة وتجنب ترك ندباتمريضاً ‎ وقد أُثبتت فعاليته بالتجارب السريرية حيث أُخضع 138 مصابين بحروق مختلفة في الوخامة وفي الشدة وفي التوضع متعددة (566 موضعاً) لدراسة المراكز ملحوظ في (25 مركزاً) لتقييم نجاعة المرهم ميبو (MEBO) حيث تبين وجود تراجع زمن الالتئام وفي استعمال المسكنات وفي الإصابة بالعداوى وفي الحاجة للإنعاش بالسوائل وكان المظهر الجمالي مقبولاً جداً دون حدوث تأثيرات جانبية وكان انزعاج المريض خلال تطبيقه وتبديله لا يذكر تقريباً.

*المعالجة الجراحية:

وتتضمن إزالة النسيج الميت واستبداله بطعم جلدي‎ يتم أخذ الطعوم الجلدية المشطورة من أي منطقة لكن تؤخذ في معظم الحالات من الفخذين عادة‎ سوف يلتئم الموقع المانح مكان أخذ الطعم خلال أسبوعين ويمكن أخذ طعوم أخرى (Grafts) بشكل متكرر ومن نفس الموقع بعد التئام المنطقة التي أُخذ منها الطُعم.

يمكن شد ومط الطعم الجلدي ليغطي منطقة أكبر‎ يمكن استخدام طعوم جلدية مأخوذة من شخص آخر الطعوم الإسوية أو أنواع أخرى الطعوم الغيرية وذلك كتغطية مؤقتة لجرح الحرق لكن سوف ترفض هذه الطعوم في الغالب خلال 2-3 أسابيع.‎
الظهارة المزروعة تطور آخر حديث وهي متوفرة الآن في المراكز المتخصصة لكنها مكلفة جداً.‎
يجب معالجة التشوهات والتقفعات الناتجة بالعمليات الجراحية والاستبناء (Reconstruction).

*المعالجة التغذوية:

يحدث تقويض نسيجي شديد بعد الحرق وقد يظهر هذا بإنتان أو سوء التغذية‎ يحتاج كل المحروقين لتغذية إضافية حتى يبقوا أحياء‎ يشكل الإطعام عبر أنبوب أنفي معدي (Naso-gastric tube) أفضل عملية لتأمين التغذية في المصابين بحروق واسعة.‎
يحتاج البالغون ما يعادل بيضتين و 500 مل من الحليب والفيتامينات يومياً.

*المعالجة النفسية:

يحتاج جرح الحرق الكبير والألم والتشوهات وعزل المريض لدعم كبير نفسياً وجسدياً ولهذه الأسباب ـ إضافة لفترة الاستشفاء الطويلة والتي تمتد 3 أشهر وسطياً ـ يجب تأمين دعم اجتماعي وأسري ونفسي للمريض‎.

* معالجة الحروق من الدرجة الأولى:

يزال سطح النفطات وينزع الجلد الرخو ثم ينظف بمعقم ويوضع ضماد‎ وأكثر الضمادات استعمالاً هي سلفاديازين الفضة لما يتمتع به من طيف واسع كمضاد للجراثيم ولسهولة تطبيقه لكنه يجعل تقييم عمق الحرق صعباً.‎
أما العوامل الأخرى فهناك بعض المشكلات مثل الفعالية الضعيفة وقصر مدة التأثير والامتصاص مع السمية المجموعية والألم وصعوبة التطبيق‎ وهناك عوامل واعدة مثل نترات السيريوم والضمادات البيولوجية الحيوية مثل الكولاجين الحيواني (Animal) والمكاثير المشتركة (Co-polymers) للحمض الأميني.

* معالجة الحروق من الدرجة الثانية:

تشفى هذه الحروق خلال 3-4أسابيع ـ وبشكل فعلي ـ بالمعالجة المحافظة مع الأخذ بعين الاعتبار حوف التندب والتقفع بعدها يستعمل طعم جلدي رقيق لتغطية جرح الحرق‎ يسرّع الاستئصال التماسي المبكر الالتئام ويحسن من نوعيته عن طريق المحافظة على الأدمة (Epidermis)‎ ولا ننسى أن المحروق بوضع تقويضي (Catabolic) وتحت اختطار عدوى ساحقة ويتعرض لتبديل الضمادات المؤلم المتكرر ولفترة طويلة.

* معالجة الحروق من الدرجة الثالثة:

استئصال الحرق حتى الوصول للنسيج السليم مع إجراء التطعيم قبل حدوث تلوث جرثومي واضح خلال 5 أيام يحسن من البُقيا لكن ذلك يعرض المريض للمزيد من الرضوح‎ ويمكن تخفيف ذلك بالتحضير الجيد والجراحة السريعة ويجب ألا ننسى أن الحروق الكاملة الثخانة هي منطقة من الغنغرينا الجافة والتي تصاب بالعدوى بسهولة.

* معالجة الحروق في أماكن خاصة:

الوجه:

تشفى حروق الوجه جيداً بالمعالجة المحافظة‎ ولكن يحتاج تقفع الجفن الذي يكشف القرنية للتحرير المبكر‎ مع غرز طعم جلدي رقيق مشطور.
يطبق كريم مرطب على الشفتين والمنخرين لترطيب الأنف والفم وقد تغلق العينان بالوذمة المتشكلة بعد الإصابة وتتراجع هذه الوذمة تدريجياً.

الجذع:

يوضع ضماد مع كريم مضاد للجراثيم ويجب مد الرقبة مع رفع الطرف المحروق.

اليد:

يمكن تضميد حروق الأصابع العميقة والصغيرة بشريط أكسيد الزنك يومياً حيث يتم الالتئام خلال 6 أسابيع‎ أما الحروق الأكبر ذات الثخانة الجزئية فتضمد بسلفاديازين الفضة وتحرك في كيس لدين يعلق في المعصم‎ في حين يجب أن تدبر الحروق الكاملة الثخانة بالاستئصال المبكر والتطعيم أو وضع سديلة (Flap)فوق البنى (Structures) المكشوفة.

الظهر:

تشفى هذه الحروق بالطريقة المحافظة عادة مالم تكن كاملة الثخانة (Full-thickness).

العجان:

يجب أن تترك المنطقة مكشوفة وتؤمن المعالجة بحمام مرتين يومياً ثم بالتطعيم لاحقاً التئاماً جيداً لهذه المنطقة الناحية ‎ وقد يكون من الضروري وضع قثطار بولي ويجب رفع القثطار بأسرع ما يمكن.

*الإنعــاش (Resuscitation):

يحتاج المريض المصاب بحرق يشمل أكثر من 15-20% من مساحة سطح جسم للإنعاش بإعطاء السوائل داخل الوريد لمدة 48 ساعة بعد الإصابة لمعالجة صدمة نقص الحجم واستعادة حجم الدم الجائل على أن تكون المكونات الرئيسية لهذه السوائل الماء والملح.‎
يمكن إعطاء المحلول الملحي النظامي أو محلول هارتمان أو محلول رنجر لاكتات أو أي من المحاليل الغروانية (Colloidal) أو البلازما أو الجزء البروتيني منها.‎
يحسب حجم البلازما حسب معادلة ميدر و بركلي التالية:

حجـم البـلازما اللازمة مـل في كـل فتـرة= الـوزن (كجم) x مساحة السطح المحروق (%)

الفترات اللازمة لتعويض السوائل في الحروق:

الفترة الأولــى :0 - 4 ساعات
الفترة الثانية :4 - 8 ساعات
الفترة الثالثة :8 -12 ساعات
الفترة الرابعة :12-18 ساعات
الفترة الخامسـة :18-24 ساعات
الفترة السادسة :24-36 ساعات

إضافة لذلك تضاف المتطلبات السوية للماء إلى كميات الماء المطلوبة للإنعاش في كل الحالات‎.
يجب عدم اتباع أي من هذه المعادلات بشكل تقليدي لكن يمكن استعمالها كوسيلة لتقدير الكميات المطلوبة من السوائل.‎
يجب إعادة تقييم المريض لفترات منتظمة خلال فترة الصدمة من 48 ساعة الأولى بعد الحرق مراقبة النتاج البولي هي المؤشر الأسهل والأوثق للإنعاش غير الكافي حيث يجب أن يكون 30 مل‏/ساعة البالغ أو 15 مل/‏ساعة الطفل على الأقل‎ أما الكسر الحجمي للكريات الحمر الهيماتوكريت Hematocrit فهو الاختبار الدموي الأوثق والذي يجب أن يُحافظ عليه أقل من50%. ‎
من الممكن إنعاش المريض بإعطاء السوائل فموياً لكن هذه الطريقة غير فعالة بسبب القياء والامتصاص السيء للسوائل كما أن هناك خطر الانسمام بالماء إذا أعطيت كميات غير كافية من الملح مع الماء.‎
يمكن إمهاء (Rehydration) الأطفال بمحاليل مثل الدوكستروليت أو الداي أوراليت.‎
يحدث تخرب مهم للكريات الحمر في الحرق العميق الذي يشمل أكثر من 10% عند الأطفال و20% عند البالغين مما يستدعي نقل الدم‎ فبعد التركيز الدموي (Hemoconcentration) الناجم عن فقد البلازما الجوالة يبدأ الهيموجلوبين بالانخفاض ويستمر بذلك طالما وجد تضرر نسيجي ولذلك يعاني المحروق من فقر الدم بسرعة وهذا يؤثر على الالتئام بشكل كبير ومما يزيد ذلك الضمادات المتكررة والعمليات الجراحية.‎
وأخيراً قد يتطور نقص بروتين الدم الذي يؤدي لنقص خطير في الدم حيث يفقد بعض البروتين من نضحة الجرح إلا أن معظمها يفقد مع البول نتيجة زيادة نشاط قشرة الكظر (Adrenal cortex).
يجب أن يعطى الدم في اليوم الثاني في نهاية مرحلة الصدمة (Shock stage) بمعدل 25 مل/كجم أو بمعدل وحدة لكل 10% من الحرق العميق.

*الحرق الملتئم:

تبقى مشاكل عديدة بعد التئام الحرق‎ فالندبة تبقى هشة مدة من الوقت وقد تتضخم حتى أنها قد تصبح جدرة (Keloid) وهذا قد يتطلب تطبيق ضمادات واقية مع تطبيق الضغط ـ بأي وسيلة ـ لمنع تضخم الندبة.‎
من المحتمل أن تؤدي الحروق حول المفاصل لحدوث تيبس وتقفعات‎ يجب استخدام التجبير والمعالجة الفيزيائية (Physiotherapy) في مرحلة باكرة ومتابعتها حتى تعود حركة المفصل لحالتها الطبيعية.

*الوقاية

إن الحل المثالي لمشكلات الحروق في العالم هو منع حدوث هذه الحروق‎ ويشمل ذلك:

  1. سَن القوانين المناسبة‎.

  2. رفع مستوى المعيشة‎.

  3. الاهتمام بالأشخاص ذوي الخطر مثل الأطفال والمسنين والمصابين بالصرع‎.

  4. الفصل بين الأشخاص ومصادر الحرارة‎.

  5. تغيير العادات الاجتماعية السيئة:

  • عدم السماح للأطفال والرضع بدخول المطبخ أثناء طهي الطعام‎.

  • عدم ترك مواد قابلة للاشتعال بين أيدي الأطفال‎.

  • عدم وضع أواني الطعام بعد الطبخ في متناول أيدي الأطفال‎.

  • تزويد مواقد الطبخ بواجهة خاصة لمنع الأطفال من العبث بالأواني الموجودة فوقها الشكل(8).

  • وضع أسطوانات الغاز في مكان آمن‎.

  • عدم ترك الأطعمة على المواقد ومغادرة المنزل‎.

  • عدم لبس ملابس سريعة الاشتعال كالقطن والكتان أثناء طهي الطعام‎.

* Biblography:

References for this article are available from ACML on request.

أعلى الصفحة


الحـرب البيـولوجيـة بين الأمـس واليـ

الحـرب البيـولوجيـة بين الأمـس واليـوم

هناك موضوعات تطفو أحيانا على سطح الأحداث وكأنها وليدة اليوم، لكنها ذات جذور ضاربة في القدم. ومن هذه الموضوعات المطروحة حاليا، نجد موضوع الحرب البيولوجية، وخصوصا التهديد الذي يمثله مرض الجمرة الخبيثة. فما هو تاريخ هذه الحرب "القذرة" كما يسمونها؟ وإلى أين وصلت بنا اليوم؟

ما هي الحرب البيولوجية؟

التاريخ القديم للحرب البيولوجي

الحرب البيولوجية في القرن العشرين

اليابان والحرب العالمية الثانية

ملف الولايات المتحدة للحرب البيولوجية (1969-1943)

*ما هي الحرب البيولوجية؟

لنبدأ بالتعريف أولا; فالحرب البيولوجية هي استخدام الأمراض لإلحاق الأذى, أو قتل, قوات أو سكان أو طعام أو مواشي جهة معادية. وتمثل الجراثيم العضوية الحية, مثل الجمرة الخبيثة (Anthrax) , من الأمثلة الرئيسية على هذا النوع. وهناك نمط آخر من الحرب البيولوجية, وهو استخدام النواتج الجانبية للجراثيم, والمعروفة باسم الذيفانات (Toxins); ومن أمثلتها التسمم السجقي (Botulism). وتتسبب العوامل البيولوجية بوفيات أكثر من السموم الكيميائية عند استخدام نفس الجرعات; ويقدر أن عشرة جرامات من جراثيم الجمرة الخبيثة يمكنها أن تقتل نفس العدد من الأفراد الذين يفتك بهم طن كامل من غاز الأعصاب المعروف بالسارين (Sarin).
وترجع خطورة استخدام الحرب البيولوجية, والإرهاب البيولوجي, إلى سهولة الحصول على عدد كبير من العوامل البيولوجية المسببة للمرض, والتي يتم الحصول عليها من مصادر حيوانية أو نباتية, وانخفاض تكلفة إنتاجها, وعدم اكتشافها من قبل الأنظمة الأمنية التقليدية, وسهولة نقلها من مكان لآخر, والدليل على ذلك حوادث الإصابة بجرثومة الجمرة الخبيثة التي انتشرت مؤخرا في الولايات المتحدة الأمريكية عن طريق الرسائل البريدية. وبالإضافة إلى ذلك, فقد أدت التطورات التقنية إلى إيجاد أسلحة متطورة ويمكن الحصول عليها بسهولة من قبل الأنظمة القمعية والمنظمات الإرهابية, والتي يمكنها نشر هذه الأسلحة بطريقة تهدد الأمن الإقليمي والدولي.

أعلى الصفحة

* التاريخ القديم للحرب البيولوجية:

ـ ظهرت الحرب البيولوجية قبل فترة طويلة من فهم البشر لطبيعة البكتريا، والفيروسات، والذيفانات; ففي عام 400 ق.م تقريبا، قام الرماة السيثيون (Scythian) (وهم جنود دولة قديمة كانت توجد في شمال البحر الأسود، والتي اتسعت غربا حتى نهر الدانوب وشرقا حتى حدود الصين) بتسميم سهامهم بغمسها في الجثث المتحللة أو الدم المخلوط بروث البهائم.

-وتعود أقدم التقارير المكتوبة على استخدام الحرب البيولوجية إلى الكتابات الإغريقية، والفارسية، والرومانية القديمة، والتي تعود إلى عام 300 ق.م. تقريبا. وقد تمثلت هذه الحوادث في تسميم آبار العدو بإلقاء جثث الحيوانات النافقة فيها.
ـ في عام 190 ق.م. وفي معركة يوريميدون، حقق هانيبال نصرا بحريا على الملك يومينيس الثاني ملك برجامون، وذلك عن طريق قذف آنية فخارية مليئة بالحيات السامة على سفن الأعداء.
ـ في القرن الثاني عشر للميلاد، قام زعيم الإمبراطورية الرومانية المقدسة، فريدريك الأول (بارباروسا زBarbarossaس) باستخدام جثث الجنود المتوفين لتسميم آبار العدو خلال معركة تورتونا.

ـ في القرن الرابع عشر، وبالتحديد في عام 1346م، حدثت واحدة من أشهر حوادث الحرب البيولوجية البدائية، فبعد حصار فاشل دام لمدة ثلاث سنوات لميناء (كافا زKaffaس)يسمى الآن فيودوسيا (Feodosiya) في جمهورية القرم الأوكرانية، وضع التتار جثثا مصابة بالطاعون في مجانيقهم وألقوها من فوق أسوار المدينة المحاصرة. ويؤكد بعض المؤرخين الطبيين أن هذه العملية تسببت في حدوث وباء الطاعون (الموت الأسود) الشهير الذي اجتاح أوروبا خلال تلك الفترة، حيث قام مواطنو مدينة جنوة الإيطالية المقيمين في المدينة بالهرب عن طريق البحر، حيث رسوا في جزر صقلية، ثم ساردينيا، ثم كورسيكا، قبل أن ينتهي بهم المطاف في مدينة جنوة، حيث بدأ وباء الطاعون ومنها انتشر إلى بقية المدن الإيطالية ثم كافة أرجاء القارة الأوروبية.
ـ في عام 1710م، خلال الحرب بين روسيا والسويد، يقال أن القوات الروسية استخدمت جثث ضحايا الطاعون لإحداث وباء في صفوف العدو.

ـ دارت رحى الحرب الفرنسية والهندية في أمريكا الشمالية، بين فرنسا وإنجلترا ما بين عامي 1767-1754م. وقد اعتمد الجانبان كثيرا على دعم حلفائهما من الهنود الحمر. قام البريطانيون بمهاجمة حصن فورت كاريون (Fort Carillon) مرتين، وتم صدهم في المرتين كما وقعت بين صفوفهم خسائر فادحة. فقام القائد البريطاني الجنرال جيفري آمهيرست سرا بتزويد الهنود المتحالفين مع الفرنسيين ببطانيات مصابة بعدوى الجدري (Smallpox). أدى الوباء الذي نتج عن ذلك إلى هلاك غالبية الهنود. وبعد ذلك بفترة قصيرة, قام آمهيرست بمهاجمة فورت كاريون وأسماه فورت تيكونديروجا.

أعلى الصفحة

* الحرب البيولوجية في القرن العشرين:

خلال القرن العشرين، أصبحت الحرب البيولوجية أكثر تطورا ضد كل من الحيوانات والبشر, وهناك العديد من الحوادث التي وقعت خلال هذا القرن;

ـ في عام 1900م; قام طبيب أمريكي يجري أبحاثا في الفليبين بإصابة العديد من المساجين بعدوى الطاعون, وتابع أبحاثه بإصابة 29 آخرين بمرض البري بري (نقص الثيامين أو الفيتامين B1), وأدت أبحاثه إلى العديد من الوفيات.

ـ خلال الحرب العالمية الأولى; قامت ألمانيا باستخدام الجراثيم المسببة للكوليرا في إيطاليا, وتلك المسببة للطاعون في مدينة سانت بطرسبرج الروسية في عام 1915م, وهناك اتهامات موجهة لألمانيا أيضا باستخدام الجراثيم المسببة للرعام (Glanders) (وهو مرض يصيب الحيوانات ــ وخصوصا الخيل ــ فيسيل مخاطها), والجمرة الخبيثة لإصابة الماشية والخيول في مدينة بوخارست الرومانية في عام 1916.

ـ برغم التأثيرات المشكوك فيها للحرب البيولوجية في الحرب العالمية الأولى, فلا جدال حول فعالية الحرب الكيميائية في هذه الحرب, فقد قتل أو أصيب ما لا يقل عن مليون جندي بفعل غاز الكلورين وغاز الخردل (Mustard gas). ونتيجة لذلك, قامت 108 دولة, بما فيها الولايات المتحدة, بالتوقيع على بروتوكول جنيف لحظر استخدام الأسلحة الكيميائية والبيولوجية.

ـ على الرغم من ذلك البروتوكول, فلم تكن هناك قيود فعلية على أبحاث, وتطوير, والتسلح بالأسلحة الكيميائية والبيولوجية وتخزينها خلال الحربين العالميتين, حيث واصلت القوى العظمى جهودها في هذا المجال, بما فيها الولايات المتحدة, وبريطانيا, واليابان.

أعلى الصفحة

* اليابان والحرب العالمية الثانية:

ـ كانت اليابان هي الدولة الوحيدة التي استخدمت الأسلحة البيولوجية خلال الحرب العالمية الثانية, ففي عام 1940م قامت القوات اليابانية بإلقاء البراغيث والحبوب المصابة بعدوى الطاعون بالطائرات على 11 مدينة صينية.

ـ برغم وجود بعض التقارير غير المؤكدة التي تفيد باستخدام اليابان للأسلحة البيولوجية ضد القوات الروسية, إلا أن إجراء تجارب تلك الأسلحة من قبل اليابانيين لا يقبل الشك.

ـ ما بين عامي 1933 و1945م, قامت وحدتان متخصصتان في الجيش الياباني بإجراء الأبحاث المتعلقة بالحرب البيولوجية في كل من منشوريا والصين. وخلال التجارب المخبرية, تمت إصابة البشر عمدا بالطاعون (Plague), والتيفوس (Typhus), والتولاريمية ("Tularemia" مرض معد حيواني المصدر), والتهاب الكبد (Hepatitis), والتيتانوس (Tetanus), والكوليرا (Cholera), والدوسنتاريا (Dysentry), والرعام, والجمرة الخبيثة, والحمى النزفية الوبائية, والتهاب السحايا الدماغية النخاعية, وغيرها من الأمراض مما أدى إلى وفاة أكثر من 10,000 شخص. وما بين عامي 1940 و1945م, قامت الوحدتان باختبار أنظمة إطلاق جراثيم الطاعون والجمرة الخبيثة على البشر, بما فيهم سجناء الحرب من قوات الحلفاء, كما أجريت العديد من التجارب العملية بهذا الخصوص, فقام اليابانيون بتوزيع حلوى الزلابية (Dumplings) المشبعة بجراثيم التيفويد على 3,000 سجين حرب صيني, وقاموا بعد ذلك بإطلاقهم ليعودوا إلى منازلهم, وذلك لاختبار ما إن كانت هذه طريقة ناجحة لنشر المرض.

ـ خلال فترة خمسة أشهر من العام 1940م, تم نشر 70 كجم من جراثيم الريكتسية (Rickettsia) المسببة للتيفوس, و50 كجم من جراثيم الكوليرا, و5 كجم من البراغيث المصابة بالطاعون, وذلك بالقرب من مدينة هانجزو الصينية. وقد قتل أكثر من 500 قرويا خلال هذه التجارب, كما حدثت أوبئة بالطاعون ــ وهو مرض لم يكن معروفا من قبل في هذه المنطقة ــ خلال أعوام 1941, و1946, و1947م.

ـ بحلول عام 1945م, بلغ مخزون الجيش الياباني أكثر من 400 كجم من جرثومة الجمرة الخبيثة, والتي كان من المقرر استخدامها في قنابل عنقودية مصممة خصيصا لهذا الغرض, لكن قيادة الجيش الياباني ألغت مخططها بمهاجمة القوات الأمريكية بهذه القنابل.

ـ بلغ برنامج الحرب البيولوجية الياباني ذروة إنتاجه خلال شهر يونيو 1945م, حيث كانت المختبرات الخاصة تنتج جراثيم الطاعون, والتيفويد, والكوليرا, والجمرة الخبيثة بكميات كانت تكفي لقتل نصف سكان الأرض; كانت آلات التفريخ الجديدة تنتج 100 مليون برغوث كل عدة أيام, كما كان فرع الإمداد والتموين بالجيش الياباني مكلفا بتوفير كمية من الحبوب تكفي لتغذية ثلاثة ملايين جرذ حتى شهر سبتمبر 1945.

ـ في الثالث عشر من أغسطس 1945م, أي قبل أربعة أيام من إلقاء القنبلة الذرية على هيروشيما وغزو القوات الروسية لمنشوريا وكوريا, أصدر قائد الجيش الياباني أمرا بتدمير جميع مختبرات الحرب البيولوجية, مسدلا بذلك الستار على التاريخ القصير والشائن للحرب البيولوجية اليابانية.

أعلى الصفحة

* ملف الولايات المتحدة للحرب البيولوجية (1969-1943):

ـ بدأت الولايات المتحدة مراجعة لاحتمالات الحرب البيولوجية ما بين عامي 1942-1941م, وبدأت مشروعها للحرب البيولوجية في العام 1943م, حيث أصبح معسكر كامب ديتريك مركزا رئيسيا للأبحاث المتعلقة بالحرب البيولوجية, كما بلغ عدد العاملين فيه 4000 موظف أغلبهم من العسكريين, كما أنشئت مختبرات الأبحاث العملية في ولاية مسيسيبي.

ـ بعد انتهاء الحرب العالمية الثانية, تم إنهاء برامج الاختبار وإغلاق مختبرات الإنتاج الخاصة ببرنامج الحرب البيولوجية, وتحولت جميع الجهود للأبحاث فقط, وتم بيع مختبر الإنتاج لإحدى شركات الأدوية.

- في عام 1946م, أعلنت وزارة الحرب الأمريكية أن الولايات المتحدة قد أجرت تجارب متعلقة بالحرب البيولوجية. وقد ذكر التقرير, جزئيا, كافة الإجراءات والتجارب التي أجرتها الولايات المتحدة بهذا الخصوص, وركزت على الحرص الشديد على سلامة العاملين في هذه التجارب وعدم تعرضهم للعدوى. وأوصى التقرير في خاتمته باستمرار البرنامج على نطاق ضيق لأغراض الدفاع.

ـ في عام 1950م, تم توسيع برنامج الحرب البيولوجية الأمريكي خلال الحرب الكورية, وبذلت الجهود لتطوير قوة ردع بيولوجية بناء على التهديد بالتدخل السوفيتي في ذلك الوقت, وقد أحيطت بخطط التوسع هذه بسرية تامة.

ـ في عام 1951م, تم تحقيق أولى نتائج برنامج الردع البيولوجي الأمريكي بتطوير قنبلة مضادة للمحاصيل, وقد تم تطوير السلاح لاستخدامه من قبل القوات الجوية, كما تم اختيار مناطق الاختبار بالتنسيق مع وزارة الزراعة.

ـ في عام 1953م, أنشئت مراكز ضخمة للأبحاث المتعلقة بالحرب البيولوجية, وقد اعتمدت مقاييس مرتفعة للسلامة, وقد صاحب إنشاء مراكز الأبحاث هذه زيادة ملحوظة في الدراسات الدفاعية, خصوصا تلك المتعلقة باكتشاف الهجوم بالأسلحة البيولوجية والتصدي لها.

ـ في عام 1955م, بدأ الإنتاج الواسع النطاق لجراثيم الفرنسيسية التولارية (Francisella tularemia).

ـ في عام 1961م, طالبت إدارة الرئيس كينيدي بإعادة تقييم شاملة لبرنامج الحرب البيولوجية الأمريكي وبحث كافة تطبيقاتها, بما فيها اعتبارها كبديل للحرب النووية.

ـ في عام 1962م, أنشئ مركز الاختبار الصحراوي (DTC) في فورت دوجلاس بولاية يوتاه, بهدف اختبار الأسلحة البيولوجية والأنظمة الدفاعية في مواقع اختبارية خارج الولايات المتحدة.

ـ ما بين عامي 1966-1964م, أنشئ برنامج إنتاج الفيروسات والريكتسيات; وتمثلت عملياته في تلقيح, وحصد, ومعالجة أجنة بيض الدجاج المصاب بالعدوى.

ـ في عام 1967, تم تقليص مخصصات برنامج الحرب البيولوجية الأمريكي, نتيجة لزيادة حجم الأموال المخصصة للمشاركة الأمريكية في حرب فيتنام, وضغوط الأمم المتحدة لحظر الأسلحة البيولوجية والكيميائية.

ـ في عام 1969م, زار الرئيس "نيكسون" (Nixon) موقع فورت ديتريك لأبحاث الحرب البيولوجية, وبعدها أعلن عن تخلي الولايات المتحدة عن استخدام الأسلحة البيولوجية المميتة, والاكتفاء بالإجراءات الدفاعية للحرب البيولوجية, مثل التلقيح وإجراءات السلامة.

ـ ما بين عامي 1972-1970م, تم تدمير كامل مخزون الأسلحة البيولوجية المضادة للأفراد.

ـ في 22 يناير 1975م, قام الرئيس فورد بالتوقيع على معاهدة الأسلحة البيولوجية لحظر تطوير, وإنتاج, وتخزين الأسلحة البيولوجية وتلك المحتوية على السموم.

This article was prepared by the Editor.

أعلى الصفحة

*Bibliography:

References for this article are available from ACMLS on request.


الحــالات الوعـائيـة التي تصـيـب الكبــد

الحـالات الوعـائيـة التي تصـيـب الكبـد
Vascular Conditions Affecting The Liver

ترجمة: د. ندى السباعي*

* الشريان الكبدي:

لما كان جزء بسيط فقط من الدم والأكسجين اللذان يغذيان الكبد يُحمل بوساطة الشريان, فقد ينسد دون أن يسبب بالضرورة احتشاء كبدياً (Infraction). خاصة وأن عدداً من الإمدادات (Supplies) الشريانية الرادفة (الجانبية: Collateral) يمكن أن تؤمن الدم, عن طريقة الرباط المنجلي (Falciform Ligament)مثلاً. وهكذا فإن الحدثيات المرضية التي تصيب الإمداد من الشريان الكبدي فقط تسبب -أحياناً- ضرراً كبدياً (Liver Damage).

الظروف الرئيسية التي يحدث فيها الضرر هي:

  1. التهاب الشرايين العَقِد (Polyarteritis Nodosa): والذي يترافق وبشكل شائع مع وجود أنورزم (Aneurysm) لاأعراضي في الشريان الكبدي, لكنه قد يؤدي إلى احتشاء أو نزف وخيم.

  2. التهاب الشـغـاف الجـرثـومي تحت الحاد (S.A.B.E): قد يؤدي إلـى أنـورزمات فُطـريـة (Mycotic aneurysms) والتي قد تنـزف أو قد ينتج عنها باحات موضعية من الاحتشاء.

* الانسـداد البابي:

يمكن للتدفق الدموي البابي إلى الكبد أن ينسد جزئياً أو كلياً في عدد من المواقع مؤدياً إلى ضغط عال قرب الانسداد, وإلى تحويل (Diversion) الدم إلى الروادف (Collaterals) البابية المجموعية.

المواقع الرئيسية للانسداد هي:

  1. في روافد (Tributaries) الوريد البابي: (خثار [Thrombosis] الوريد الطحالي أو المساريقي العلوي أو المساريقي السفلي).

  2. في الوريد البابي الرئيسي: انسداد الوريد البابي خارج الكبد (Extrahepatic).

  3. داخل الكبد: في ثلاث نواحٍ (Regions).

  • قبل أن يدخل الدم الجيبانيات (أشباه الجيوب) (Sinusoids) الكبدية (قبل الجيباني).

  • داخل الجيبانيات الكبدية (جيباني).

  • على مستوى النـزح (التصريف:Drainage) الوريدي الكبدي (بعد الجيباني).

(هناك تصنيف بديل لانسداد الجريان الدموي باتجاه الوريد البابي الرئيسي: أسباب قبل كبدية, كبدية, بعد كبدية).

سيؤدي الانسداد في كل هذه المستويات إلى ضغط مرتفع داخل جزء من الجهاز البابي أو كله.

يؤدي خثار الروافد(Tributaries) إلى فرط ضغط الدم الوريدي البابي القِطَعي (Segmental).

ذكرت أسباب فرط ضغط الدم البابي المتعمم (Generlized) في جدول(1).

08image55.JPG (41454 bytes)

* تشريح الجملة الوريدية البابية خارج الكبد:

ـ التشريح:

تدفق الدم إلى الكبد:

هناك مصدران لتدفق الدم إلى الكبد: الشريان الكبدي (يحمل حوالي 15% من الجريان الدموي الكبدي الإجمالي) والوريد البابي (يجمل حوالي 85%). الشريان الكبدي واحد من ثلاثة فروع رئيسية من محور البطن (Celiac Axis) لكن في 10% من الأشخاص هناك شريان كبدي أيمن إضافي من المساريقي العلوي يزود معظم الفص الأيمن للكبد. ويؤمن دم الشريان الكبدي المؤكسج (Oxygenated) بالكامل حوالي 25% من الأكسجين الذي يحتاجه الكبد.

يتشكل الوريد البابي من روافده: الوريد الطحالي والوريد المساريقي العلوي والوريد المساريقي السفلي ويحمل الدم اللامؤكسج (المنـزوع الأكسجين Deoxygenated) جزئياً من الطحال والمعى ورغم ذلك يؤمن 75% من الأكسجين.كما يحمل السكريات والأحماض الأمينية والببتيدات وبعض الدهن من المعى إلى الكبد (انظر اليمين).

يمكن أن ينعكس الطراز السوي لجريان الدم من الدوران الحشوي داخل الكبد (متجه للكبد Hepatopetal) إلى مبتعد عن الكبد (Hepatofugal) في بعض الحالات المرضية.

جدول(1): أسباب فرط ضغط الدم البابي المتعمم:

* أسباب خارج الكبد (Extrahepatic):
  • خثار الوريد البابي
  • الانضغاط الخارجي للوريد البابي
  • عقد في باب الكبد (Porta hepatis)
  • سرطان البنكرياس
  • النواسير الشريانية الوريدية في الجملة البابية
  • تضخم الطحال الجسيم (أحياناً)

* أسباب قبل الجيبانيات (Pre-sinusoidal):

  • تليف الكبد الولادي
  • الساركوئيد (الغرناوية) [Sarcoidosis]
  • داء البلهارسيات [Schistosomiasis]
  • التهاب الكبد الكحولي (أحياناً)
  • التشمع الصفراوي الأولي قبل التشمعي (Precirrhotic)
  • التحول العقيدي الجزئي للكبد
  • الارتشاحات الورمية اللمفومية (Lymphomatous) أو الارتشاحات الأخرى للسبيل البابي
  • السموم (مثل الزرنيخ(2) والفينيل كلوريد).

* أسباب في الجيبانيات(sinusoidal):

  • التشمع
  • فرط التنسج العقيدي المنتشر

* أسباب بعد الجيبانيات (Post-sinusoidal):

  • متلازمة بود كياري
  • الداء الوريدي المسد
  • التصلب الهياليني الكبدي المركزي
  • التهاب التامور المضيّق
  • الدُّكاك (الاندحاس:Temponade).

أعلى الصفحة

* عواقب (Consequences)فرط ضغط الدم البابي:
ـ الملامح السريرية المميزة لفرط ضغط الدم البابي هي:

  1. الحبن (الاستسقاء: Ascites).

  2. النـزف المعدي المعوي من الدوالي المريئية أو المعدية.

  3. الاعتلال الدماغي الكبدي (Encephalopathy).

يتطور الحبن نتيجة زيادة رشح السائل (Transudation) من الشعيرات الحشوية (Splanchnic) أو الجيبانيات الكبدية بالاشتراك مع شذوذات في تعامل (Handling) الكلية مع الماء والأملاح.

تمثل الدوالي أوعية رادفة تحمل الدم من الأوعية البابية إلى الدوران المجموعي تحت ضغط عالٍ, والتي أكثر ماتكون حول المريء والجزء الداني من المعدة.

يسمح هذا التوصيل المباشر للدم الحشوي إلى الدوران المجموعي لنواتج(Products) الاستقلاب الجرثومي في المعى (Gut)أن تجتاز (تتخطى) الجهاز المزيل للسمية في الكبد, وهذا يؤهب لتطور الاعتلال الدماغي الكبدي بشرط أن تكون الوظيفة الكبدية شاذة أيضاً.

من الصعب قياس الضغط البابي بشكل مباشر, ويُستَدل عليه من ضغط الدوالي المريئية أو الحبن بالاشتراك مع ضخامة الطحال (Splenomegaly), لكن يمكن القيام بقياس غير مباشر لضغط الجيبانيات في الكبد بإجراء قياسات الضغط الإسفيني (Wedged)في الوريد الكبدي. كما أنه يمكن أحياناً أن تنجز قياسات مباشرة بتصوير الوريد البابي عبر الجلد تحت مراقبة التنظير التألقي (Fluoroscopic) أو البزل المباشر للطحال, لكن كلاهما إجراء محفوف بالخطر (Risky).

الضغط الوريدي البابي السوي بين 14-7 مم زئبق, وقد يرتفع إلى 50-20 مم زئبق في فرط ضغط الدم البابي.

أعلى الصفحة

أسبـاب فرط ضغط الدم البابي:

  • تشمع الكبد (Cirrhosis): هو الحالة السريرية الأكثر شيوعاً لفرط ضغط الدم البابي, فاضطراب هندسة (Architecture) الكبد والتليف (Fibrosis) يؤديان لفرط ضغط الدم الجيباني.

  • خثار الوريد الطحالي: كثيراً ما يترافق مع التهاب الكبد المزمن أو سرطان البنكرياس, ويسبب ضخامة الطحال (غالباً ما تكون خفيفة فقط) والدوالي المريئية والمعدية(الشكل1). يكون فرط ضغط الدم البابي "قِطَعياً Segmental" ويمكن أن يشفى باستئصال الطحال (Splenectomy).

  • خثار الوريد المساريقي السفلي أو العلوي: يتجلى ـ وبشكل مميز ـ بألم بطني واحتشاء معوي.
    تتضمن الأسباب المؤهبة: التجفاف وشذوذات مُحَفِّز التخثر(Procoagulant) مثل كثرة الكريات الحمراء الحقيقية (Polycythemia Rubra Vera) والبيلة الهيموجلوبينية الليلية الانتيابية (Paroxysmal Nocturnal Hemoglobulinuria) وغالباً مايتطلب الأمر قطع المعى المحتشي (Infarcted), أو قد يحدث فرط ضغط الدم البابي القطعي كعقبول (Sequela) على المدى الطويل.

  • خثار الوريد البابي: يمكن للإنتان (Sepsis) أن ينتشر في مرحلة الوليد ليسبب خثار وانسداد الوريد البابي متبوعاً بتحول (Transformation) "كهفي" للوريد البابي مع روادف (Collaterals) صغيرة متعددة مفتوحة حول مقطع الوريد البابي. قد تمهد شذوذات مُحَفِّز التخثر وأورام البنكرياس في البالغين لحدوث خثار الوريد البابي. وقد يحدث هذا أيضاً كنتيجة للتشمع أو التهاب الكبد الكحولي (Alcoholic Hepatitis).

08image57.JPG (36039 bytes)

أعلى الصفحة

* الملامح السريرية والمعالجة:

يشكل النـزف من الدوالي تظاهرة سائدة لفرط ضغط الدم البابي خارج الكبد. الاعتلال الدماغي الكبدي نادر لأن بنية الكبد ووظيفته سويتان بشكل رئيسي, ولكن, مع مرور الوقت قد تنقص وظيفة الكبد بسبب تحويل الدم البابي من الكبد.

قد يحدث الحبن بشكل عابر بعد خثار الوريد البابي في البالغين, لكنه نادراً ما يستديم (Persist).

يكون تحمل النـزف الراجع من الدوالي جيداً في البالغين الفتيان (Young) المصابين بفرط ضغط الدم البابي خارج الكبد (Extrahepatic Portal Hypertension).

تتم المعالجة إما بالتصليب (Sclerotherapy) أو بالتحويل الجراحي من الروافد الوريدية البابية السالكة إلى الوريد الأجوف السفلي. تكون التحويلات الجراحية جيدة التحمل عادة مادام المتن الكبدي سوياً ومهيأ مسبقاً لتردي التدفق الوريدي الكبدي.

* متلازمة بود كياري (Budd-Chiari Syndrome):

يؤدي الانسداد الحاد للأوردة الكبدية الرئيسية إلى تَحَفُّل(1) (Engorgement) الكبد وضخامة كبدية مؤلمة وحبن ويرقان (Jaundice).

تعتمد البقيا (Survival) ـ إن وجد انسداد تام في الأوردة الكبيرة ـ على النمو المعاوِض للفص المذنب (Caudate Lobe) الكبدي الذي يحافظ على نزح وريدي منفصل. قد تحدث المزيد من التجليات المخادعة (Elusive Presentations) إذا كان الخثار جزئياً, وليس من الضرورة أن يتجلى الألم والحبن واليرقان. وقد تشخص الحالة على أنها التهاب الكبد أو التشمع.

إن تأكيد تشخيص متلازمة بود كياري مهم, فقد تحتاج لمعالجة جراحية عاجلة.

ذكرت العوامل المؤهبة في جدول (2).

جدول(2):أسباب متلازمة بود كياري:

* اضطرابات دموية
  • كثرة الصفيحات الأساسية (Thrombocytosis)
  • كثرة الكريات الحمراء الحقيقية
  • بيلة الهيموجلوبين الليلية الانتيابية
  • اضطرابات التكاثر النقوي المبكرة

* اضطرابات التخثر

  • عوز مضاد الثرومبين الثالث وأعواز أخرى
  • مضاد التخثر الذأبي
  • مانعات الحمل الفموية

* داء بهجت (Behget's Disease)

* الأورام

  • داخل الكبد
  • الأورام التي تؤثر على الوريد الأجوف السفلي

* التهاب الكبد الكحولي

* الرضح (Trauma)

* الوترات (Webs) الولادية

* التشخيص:

يستند التشخيص على الشك السريري وعلى إثبات تردي النـزح (التصريف) الوريدي. العلامة السريرية التقليدية هي غياب الجَزْر(Reflux) الكبدي الوداجي, حيث لايؤدي الضغط على الكبد المتورم (Swollen) إلى رفع الضغط الوريدي الوداجي. اختبارات وظيفة الكبد شاذة بشكل لانوعي, وذلك اعتماداً على سرعة البَدْء واكتمال الانسداد.

فائق الصوت (Ultrasound) هو أول استقصاء تصويري, فإذا وجه إلى التشخيص المحتمل, فإن فشل مُخَطِّط الصدى (Sonographer) في إيضاح مَقْرَن (Confluence) الأوردة الكبدية في الوريد الأجوف السفلي (الشكل2) وفي إيجاد علامة على جريان (Flow) (انسياب) دموي سوي بالدوبلر فهما مشخصان.

يمكن للتَّفَرُّس المقطعي المحوسب (CT Scanning) أن يظهر متناً كبدياً لطخياً (Patchy) في الفصوص المصابة مما يعكس باحات من الاحتشاء الوريدي والوذمة والارتشاح (Infiltration) الدهني.

قد يظهر التفرس بنظير التكنيشيوم (Isotope cTm99) نمطاً تقليدياً من القبط التفضيلي للغرواني من قبل الفص المذنب المتضخم(الشكل4) لكن تم تضخيم هذه الموجودة.

التصوير الوريدي الكبدي (Venography): سوف تظهر صورة الوريد الأجوف السفلي تضيقاً في أعلاه بسبب ضغط الفص المذنب المجاور. ويمكن القيام بقثطرة الوريد الكبدي, لكن بصعوبة, وسوف تظهر امتلاء كبيت العنكبوت (Spider webs) للروادف مفضلاً ذلك عن الامتلاء الموجي لوريد كبدي سريع النـزح. ليست قياسات الضغط في الوريد الأجوف السفلي بذات قيمة, خاصة إذا كانت الجراحة متوقعة (انظر مايلي). يمكن للتصوير الوريدي أن يكون علاجياً إذا أمكن تحديد الوترات (Webs) الكبدية وتوسيعها.

يكون سائل الحبن نضحياً (Exudative) في 70-50% من المرضى (30<جم/لتر) عاكساً تسرب السائل الغني بالبروتين من الجيبانيات الكبدية وتسرب اللمف من الكبد المُتَحَفِّل (Engorged).

ـ توضح خزعةُ الكبد الاحتقانَ الوريدي الكبدي, وبشكل خاص بوجود الكريات الحمراء في الجيبانيات وفي أحياز ديسه (Spaces of Disse) تحت الأغشية القاعدية للخلايا الكبدية.

ومن المدهش ألا يبدو اختطار النـزف من الكبد المُتَحَفِّل كبيراً إذا تم الحفاظ على متثابتات (Paramenters) التخثر. وكان مستوى الصفيحات فوق 100×10 9/لتر.

08image58.JPG (29595 bytes)

08image59.JPG (34573 bytes)

08image60.JPG (21217 bytes)

أعلى الصفحة

* المستقبلية:

تختلف المستقبلية بشكل واسع, فقد يؤدي الانسداد الوريدي الكبدي الكبير إلى فشل كبدي مترق مع حبن مُتوَتِّر وصعوبة في المحافظة على السائل داخل الأوعية وتردي إضافي في وظيفة الكلية.

وقد تكون الجراحة العاجلة فعالة في هذه الحالات, رغم أن المخاطر بالغة.

والإجراءات المحتملة هـي زرع الكبد (Liver Transplantation) أو تحويلة جانبية ـ جانبية بين الوريد البابي والوريد الأجوف السفلي. تجعل هذه التحويلة الوريد البابي جهاز التدفق الرئيسي للجريان من الكبد, مما يفرج تَحَفُّلَه المتوتر ويحسن الوظيفة الكبدية.

استعملت المعالجة الحَالَّة للخثرة في المراحل الحادة, بعد حدوث الخثار الوريدي الكبدي مباشرة.

في حالات أخرى, عندما يكون الانسداد الوريدي الكبدي غير تام أو عندما تتنامى (Develop) روادف بابية مجموعية عفوية, قد يبقى المرضى أحياء لسنوات عديدة مع معالجة مدرة للبول ـ غالباً ما تُشرك بمضادات التخثر (Anticoagulants).

على كل, قد يتنامى التشمع أو سرطان الخلية الكبدية بشكل فعلي. أما في المرضى الذين يعانون من حالة معتدلة من متلازمة بود كياري مع معاوضة جيدة فمن الصعب اتخاذ قرار بإجراء تحويلة جراحية عندما يكون الفص المذنب المتضخم ضاغطاً على الوريد الأجوف السفلي رافعاً الضغط فيه, ولذلك فإن التحويلة الجانبية البابية المجموعية تجرى عبر مدروج ضغط (Gradient) قليل نسبياً.

هناك من يؤيد القيام بإجراءات جراحية بديلة كالتحويلة المساريقية الأذينية في مثل هذه الظروف.

* الـداء الوريدي المسد
(Occlusive Arterial Disease):

هناك العديد من السموم تلغي, وبشكل مخادع, الأوردة الكبدية الصغيرة مقلدة متلازمة بود كياري. وهذه تتضمن قلوانيات نبات الشيخة (Senecio Alkaloids) الموجودة في أنواع مختلفة من شاي الأعشاب والأدوية السامة للخلايا (Cytotoxic) مثل الثيوجوانين (Thioguanine).

أعلى الصفحة

* حالات وعائية أخرى:
ـ التهاب الكبد الفرفري (Peliosis Hepatitis):

تتنامى (Deveolp)وبشكل شائع جداً بحيرات وعائية منتشرة خلال الكبد, مُمَثِّلة الجيبانيات المتوسعة, عندما يتناول المريض هرمونات جنسية سواء الأندروجينات أو الإستروجينات (Estrogens).

وقد تؤهب الحالة لنـزف حاد إما داخل الكبد أو داخل الصفاق, وقد تنعكس جزئياً بالتوقف عن تناول الستيرويدات.

تتضمن الأسباب المؤهبة الأخرى: التعرض لموحود (Monomor) الفينيل كلوريد. تحدث بعض الحالات عفوياً. تؤهب الحالة لنماء الساركومة الوعائية (Angiosarcoma).

ـ الأورام الوعائية الكهفية
(Cavernous Hemangiomas):

قد تتنامى وبشكل مترق في حياة البالغ. نادراً ماتسبب مشكلة تلقائياً. لكنها تشكل خطراً إذا أجريت خزعة الكبد لآفة موضعية. وقد تسبب تخليطاً تشخيصياً إذا اكتشفت بشكل عرضي.

قد تساعد توليفة (Combination) التفرس المقطعي المحوسب, والتصوير الوعائي والتصوير بالرنين المغناطيسي في تمييزها عن أورام الخلية الكبدية.

* الهوامش:

  1. التحفل: هو الامتلاء مع التمدد.

  2. الزرنيخ: أو الأرسنيك (Arsenic) هو العنصر الثالث والثلاثون.

* Bibliography:

- Hodgson,HJ, Vascular Condition affecting the Liver Medicine International (ME), Vol, 84,pp. 3502-6.

أعلى الصفحة


الحواس الصناعية بين الإنسان والآلة الرجل الفائق الجديد

الحـواس الصناعيـة بين الإنسـان والآلـة
الرجـل الفائـق الجـديـد
د. إيهاب عبد الرحيم محمد *

شيئا فشيئا تقوم العضلات البلاستيكية و الحواس المصنوعة من السيليكون بطمس معالم الخط الفاصل بين الإنسان والآلة‎

أعلى الصفحة

العضلات الصناعية

ذراع بيوني حقيقي

التطور في تقنيات الأطراف الصناعية

الرؤية الصناعية

ا لأصوات البيونية

أنف‎‎‎ لسان إلكتروني للبيع

أين سينتهي كل هذا?

الآلة‎‎‎الإنسان

أعلى الصفحة

العضلات الصناعية

في مختبر مزدحم في جامعة نيو مكسيكو يقوم نموذج لهيكل عظمي بشري ـ ببطء شديد ـ بالتبديل على دواسة دراجة للتمرين‎‎‎ هذه حقيقة واقعة فمايستر بوني (Myster Bony) كما يطلق عليه يقوم بتحريك البدالتين بعضلات صناعية تعمل بالبطارية (شكل 1) .‎

شكل (1) : مايستر بوني يتحرك بعضلاته الصناعية.

مضى أكثر من 40سنة منذ أن أجريت للمهندس السويدي أرن لارسون جراحة لتثبيت أول ناظمة قلبية مزروعة في الجسم بالكامل في معهد كارولينسكا في ستوكهولم‎ ومنذ ذلك الحين ظل الباحثون في جميع أنحاء العالم يبحثون عن طرق لتحسين حياة البشر بآلات بيونية صناعية‎ وقد أثمرت مجهوداتهم إنتاج ناظمات (Pacemakers) أصغر وأصغر وآلات تساعد الأطفال الصُمّ على السمع ومضخات قابلة للزرع لحمل العبء عن القلوب العليلة حتى تَوَفُّر أعضاء بشرية مناسبة للزرع‎.

وبالنسبة للمستقبل يبدو الأمر بالتأكيد أكثر طبيعية من تكنولوجيا السيبورج (Cyborg) مشتقة من لفظتي (Cybernetic Organism) أي كائن سبراني حيث السبرانيات أو السيبرناطيقا(Cybernetics)هي علم عمليات التواصل والتحكم في الحيوانات والآلات التي يتصورها البعض في فجر العصر البيوني‎ولنأخذ مايستر بوني على سبيل المثال، فعضلاته تُصنع من مادة تسمى IMPC أو المركبات المعدنية للبوليمرات الأ يونية (Ionic polymer metal composites: IMPCs)التي تستجيب للتيار الكهربائي بمرونة واستجابة تشابه تلك التي تظهرها العضلات البشرية‎.

ويمكن أن تنثني أشرطة (Strips) من هذه المركبات وترتجف بصورة سريعة عند تطبيق تيار كهربائي عليها‎ وبهذا المفهوم فهي تعد مشغلات ميكانيكية حركية كبيرة (Motion actuators)ـ فيمكنها أن تتحرك وتبذل القوة‎ وعلى العكس من ذلك فعند يثْنَى شريط من هذه المادة ينتج الجهد الكهربي عبر سُمْكِه مما يسمح للشريط بأن يتصرف مثل المحس الذي يمكن أن يحدد مستوًى معين من القوة والحركة‎ وهاتان القدرتان ـ على التحرك والارتجاع ـ هي ما يحرك مايستر بوني على دراجة التمرين خاصته‎ فكل ما يحتاجه الأمر هو مصدر للطاقة الكهربية‎.

يتخيل الباحثون عضلة صناعية يمكنها أن تترجم النبضات الكهربائية الواردة من الجهاز العصبي إلى حركة‎ وعلى أية حال فذلك الهدف مازال بعيدًا‎ وعلى المدى القريب يعتقد الباحثون أن العضلات الصناعية يمكن أن تُسْتَخْدَم لزيادة قوة القلوب المريضة مما يلغي الحاجة لبعض عمليات زرع القلب‎ ويتخيلون أيضًا صنع هياكل خارجية (Exoskeletons) للمرضى المعاقين أو رواد الفضاء وحناجر صناعية وأجهزة استشعار لتشخيص إصابات النخاع الشوكي‎ وفي النهاية يمكن أن تُثَبت العضلات الصناعية على الأوتار الصناعية التي أجيزت حديثًا من قبل إدارة الغذاء والدواء (FDA) للاستعمال في المرضى من البشر‎.

أعلى الصفحة

* ذراع بيوني حقيقي

ليست العضلات الصناعية هي الأدوات الكهروميكانيكية الوحيدة التي تم تطويرها لتسهيل حركة الإنسان‎ وفي صيف عام 1999 تلقى كامبيل أيرد وهو مواطن اسكتلندي الذراع البيوني الذي طُورهَ فريق أبحاث وتطوير البدليات في مستشفى الأميرة مارجريت روز للعظام في إدنبرة‎ يستخدم الذراع الإلكترونيات للسيطرة والتحكم‎ وهذا الذراع معروف باسم (EMAS) نظام ذراع إدنبرة التحويري (Edinburgh Modular Arm System; EMAS) وهو مجَهز بمحركات تعمل بالبطارية وصناديق تروس دويرية فوقية (Epicyclical gearboxes) وقد حل محل الطرف الصناعي التقليدي الذي ارتداه أيرد منذ أن بُتِرَ ذراعه الأيمن بسبب السرطان قبل 16 سنة (شكل 2).

شكل (2) : يمكن لذراع إدنبره البيوني أن يحل محل الأذرع
الصناعية التقليدية التي تعمل بقوة العضلات.
تم تثبيت المحركات في ذراع أيرد داخل أنابيب صلبة مصنوعة من خيوط الكربون خفيفة الوزن‎ وتتصل صناديق التروس بمجموعة ترس دودي وعجلة تقوم بتحويل القدرة الميكانيكية لصندوق تروس إلى حركة دورانية‎ وتقوم أصغر المحركات وصناديق التروس بتزويد الأصابع والإبهام بالقوة بينما تزود المحركات الأكبر المعصم والمرفق والكتف بالقوة المحرِّكة‎ ويُغَطى الذراع بمطاط سليكوني شبيه بالنسيج الحي‎.

كان الذراع EMAS هو أول عضو صناعي بِدْلَة مزود بكتف كهربائية آلية تمامًا‎ ففي الأذرع الصناعية السابقة كانت القدرة محدودة بالمعصم والمرفق واليد‎ وهذا الذراع مزود ببطاريات قابلة للشحن قوتها 12 فولت‎.

أعلى الصفحة

*التطور في تقنيات الأطراف الصناعية
برغم أنه لا يوجد لدينا حتى الآن أية آلة يمكنها تعويض الوظائف المعقدة للأذن أو اليد أو الساق البشرية لكن بمساعدة البِدْلات العصبية الجديدة تقوم أنظمة إلكترونية بمحاكاة وظائف الدماغ البشري باستخدام مدخولات حسية (Sensory inputs) للتحكم بالحركات‎.

وعلى سبيل المثال فإن تزويد الذراع الصناعية بمحس للحرارة (Heat sensor) يمكنها من الاستجابة بصورة ملائمة مثل إفلات المقلاة إذا كانت حارة جدا‎ ويختلف ذلك جذريا عن الأطراف الصناعية التي تثبت لأغراض تجميلية فحسب مهما كان مظهرها شبيها بالعضو البشري الأصلي المفقود‎ ولذلك فالبِدْلات العصبية تبشر بمستقبل واعد للمرضى المصابين بكافة أنواع الاضطرابات العصبية مثل التصلب المتعدد (Multiple sclerosis; MS) والألم المزمن والشلل والصمم والعمى.‎

وقد كان التوصيل (Interfacing) الحقيقي الأول بين الدماغ وبين جهيزة خارجية هو زرع القوقعة والتي هي قيد الاستخدام منذ عدة سنوات إذ يبلغ عدد المرضى المزودين بها في الوقت الحاضر بضعة آلاف‎ ويمكنها استعادة قدرة المريض على السمع بتنبيه العصب السمعي الذي يصل بين الأذن الداخلية وبين المخ لكن البِدْلات العصبية تحقق أكبر نجاح لها في مجال الأطراف الصناعية‎ وعلى سبيل المثال يمكن لبِدْلَة الساعد التي تعمل بالطاقة الكهربية أن تستعيد مدى واسعا من الوظائف والتحكم باستخدام محركات صغيرة لفتح وإغلاق اليد بالإضافة إلى ثني وبسط المرفق وتدوير الرسغ‎ ويتحكم المريض في الجهيزة عن طريق قبض عضلات الجزء المتبقي من الطرف الكتف أو المرفق مثلا ‎ ويؤدي ذلك لتوليد إشارات كهربية تقوم بتشغيل المحركات الموجودة في المرفق أو الرسغ أو اليد‎ وتتيح البِدْلَة العضلية الكهربية (Myoelectric prosthesis) مدى أكبر من الحركة ولها مظهر أكثر طبيعية بالإضافة إلى ازدياد قوة القبضة (Grip).

وتقوم شركة Hanger للبِدْلات بولاية أوكلاهوما الأمريكية بتطوير أطراف صناعية ومحسات بردية (Cold sensors) في أطراف الأصابع وتقوم هذه المحسات بتوصيل الإشارات إلى دارة محوسبة (Computerized circuit) تقوم بمعالجتها ومن ثم تبعث بإشارات كهربية إلى إلكترودات مثبتة في جلد المريض‎ وبعد ذلك تقوم الإلكترودات بتمرير (Relay) الإحساس بالحرارة أو البرودة للجزء المتبقي من طرف المريض‎ وتتمثل فائدة النظام الحسي للحرارة والبرودة (Hot and Cold Sensory System) كما تسميه الشركة في أن مستخدمه سيكون واعيا بحرارة أي جسم يمسك به‎ فبرغم أن الجسم الساخن لن يؤذي طرفه الصناعي بطبيعة الحال لكن الأم المصابة ـ مثلا ـ ستكون راغبة في معرفة درجة حرارة زجاجة الرضاعة أو حمام طفلها‎ وبالإضافة إلى ذلك سيكون ذلك مفيدا للغاية لمرضى الداء السكري (Diabetics) الذين فقدوا أحد أطرافهم بسبب ضعف الدورة الدموية بفعل هذا المرض‎ ومع اضطراب الإحساس في أطرافهم السليمة يمكنهم استخدام هذه البِدْلات في استشعار درجات الحرارة أو البرودة المفرطة على سبيل المثال‎ وبصورة إجمالية يساعد المدخول الحسي الإضافي على زيادة وعي المستخدمين بالبيئة المحيطة بهم عن طريق استعادة بعض الحس المفقود لديهم‎.

وهناك مشروع آخر قيد التنفيذ لدى شركة Hanger وهو النظام الحسي للشعور بالحس (Sense of Feel Sensory System) والذي يهدف لاستعادة الشعور بالحس في الأشخاص الذين تعرضوا لبتر أحد أطرافهم‎ ويمكِّن النظام مستخدمي الطرف السفلي من الشعور بالأحاسيس المولَّدة من قدم صناعية‎ وتقوم تراجيم (Transducers) الضغط في نعل القدم الصناعية بالاستجابة للضغط المطبق على جميع مناطق القدم ومن ثم ترسل إشارات عصبية إلى الجزء المتبقي من الطرف‎.

وكلما زاد الضغط المطبق على القدم الصناعية زاد الإحساس المستشعر في الجزء المتبقي من الطرف‎ وبمرور الوقت يبدأ دماغ المستخدم في تأويل هذه الأحاسيس على أنها واردة من القدم ـ وليس من الجزء المتبقي من الطرف‎ ويؤدي الارتجاع الحسي (Sensory feedback) إلى تحسن التوازن خلال المشي والعدو‎ وقد يبدأ المستخدمون في الإحساس أيضا كما لو أن القدم والجزء السفلي من الرجل قد أعيد توصيلها بالجسم ـ وهي ظاهرة تعرف بالإسقاط المخي (Cerebral projection) ويقرر الكثيرون أيضا انخفاض الشعور بألم الطرف الشبحي (Phantom limb) وهي مشكلة شائعة بعد عمليات البتر حيث يستمر الدماغ في التصرف كما لو أن الطرف لا يزال موجودا.‎

والتطور الكبير الآخر في مجال البِدْلات العصبية هو التنبيه الكهربي الوظيفي (Functional electrical stimulation; FES) للعضلات المشلولة (شكل 3) حيث يتم زرع إلكترودات تصدر إشارات كهربائية إلـى العضلات ـ شبيهة بتلك التي يرسلها الدماغ عبر الأعصاب التي تغذي هذا الجزء من الجسم لو لم يكن المريض مصابا بضرب من التلف العصبي‎ ويتم استخدام التنبيه FES لاستعادة وظيفة الجزء العلوي أو السفلي من الجسم وكذلك للاستعادة التحكم في عمليتي التبول والتبرز‎.

شكل (3) : كيف يتم تحويل الموجات الدماغيـة إلـى أفعـال ؟ يعمـــل
التنبيه الكهربي الوظيفي (FES) على العضلات في الأطراف المشلولة.
وفي الصورة، تقوم إلكترودات مثبتة بنسق خاص بنقل الموجات الدماغية
لهذا الرجل إلى حاسوب، والذي يقوم بمعالجتها، ثم إرسال دفعات كهربية
"تحرك" الطرف المشلول.
ويستهدف النظــام المرضى المصابين بالشـلل الرباعي (Quadriplegics) والذين يعانون من شلل عضلات الذراع والرجل والجذع ـ غالبا بسبب إصابة في الحبل الشوكي‎ ويتمكن هؤلاء المرضى من التحكم في حركة القبض عن طريق التحريك الإرادي إما للكتف أو الرسغ‎ يقوم محس (Sensor) مثبت على الصدر بقياس حركة الكتف وآخر على الرسغ بقياس حركته وتوجه إشارة للتحكم إلى الإلكترودات المزروعة ـ عبر معالج خارجي ـ بحيث تنبه العضلة لتنفيذ الحركة المطلوبة‎.

وبرغم أن تثبيت الإلكترودات يستلزم عملية جراحية كبرى تستغرق ساعات عدة إلا أن المكونات مصنوعة من مادة خاملة (Inert) ظلت قيد الاستخدام لأكثر من 25 عاما في الأجهزة التعويضية الأخرى وبالتالي هناك خطر محدود جدا للرفض (Rejection) وهي مصممة أيضا بحيث تعيش طوال حياة المريض‎.

وهناك ما لا يقل عن 65 شخصا يستخدمون الجهاز FreeHand حاليا مما يمنحهم قدرا أكبر بكثير من الاستقلالية والتحكم في أنشطة حياتهم اليومية مثل الاغتسال وارتداء الملابس وتمشيط الشعر وتفريش الأسنان واستخدام الهاتف أو الحاسوب‎.

أعلى الصفحة

*الرؤية الصناعية
حتى لو كنت ترتدي نظارات طبية فإن عينيك تعملان بمستوى جيد بدرجة تسمح بالتعرف على الحروف الصغيرة في هذه الصفحة‎ ويبلغ ارتفاع النص في أغلب شاشات الحاسوب 3 ملم وعرضه2 ملم‎ وعند قراءتك لجملة واحدة على شاشة الحاسوب فأنت في الغالب غير واع بآلاف القطع من المعلومات البصرية التي تقوم عيناك بتجميعها في كل ثانية‎ وفي الشبكية وحدها هناك ملايين من الخلايا تعمل الآن كمستقبلات ضوئية تستجيب للضوء بصورة مشابهة للطريقة التي تعمل بها آلة التصوير على تثبيت الصورة على الفيلم (شكل 4).

شكل (4) : من بين المقاربات الواعدة للرؤية الصناعية، نجد استخدام
آلة تصوير "لتبسيط" رؤية العالم ونقل إشارة أسهل تشفيراً
للمحس، الذي تمت زراعته على الشبكية.
والشبكية عبارة عن طبقة رقيقة من النسيج العصبي تبطن الجدار الخلفي لداخل العين‎ وتعمل بعض هذه الخلايا على استقبال الضوء بينما تقوم أخرى بترجمة البيانات وإرسال إشارات إلى الدماغ عبر العصب البصري ـ وهذه جزء من العملية التي تمكننا من الرؤية‎ في الشبكية التالفة أو غير الفاعلة تتوقف المستقبلات الضوئية عن العمل مما يسبب العمى‎ وتشير بعض التقديرات إلى أن هناك نحو10 ملايين شخص في جميع أنحاء العالم من المصابين بأمراض في الشبكية أدت لفقدانهم للبصر.

وحتى وقت قريب لم يكن لدى أولئك المصابين بالعمى نتيجة لأمراض الشبكية سوى قليل من الأمل في استعادة بصرهم لكن التطورات التكنولوجية قد تمكنهم قريبا من استعادة نعمة البصر‎ وقد نجحت مجموعات عديدة من الباحثين حتى الآن في تطوير رقائق مكروية (Microchips) يمكنها صنع "رؤية صناعية".‎

وقد تلقت أبحاث الرؤية الصناعية الحالية دفعة قوية في العام 1988 عندما أوضح الدكتور مارك هومايون (Humayun) من جامعة كاليفورنيا الجنوبية في لوس أنجلوس أنه من الممكن جعل شخص مصاب بالعمى يرى الضوء عن طريق تنبيه العقد العصبية في الشبكية بواسطة تيار كهربائي‎ وأثبتت هذه التجربة أن الأعصاب خلف الشبكية كانت لا تزال فاعلة حتى لو أصيبت الشبكية ذاتها بالتنكس‎ وبناء على هذه المعلومات بدأ الباحثون العمل على صنع جهاز يمكنه ترجمة الصور والدفعات الكهربية التي يمكنها استعادة البصر.‎

واليوم أوشك هذا الجهاز على أن يصبح في متناول يد الملايين من البشر الذين فقدوا بصرهم نتيجة لأمراض الشبكية‎ وقد تمت زراعة أحد النماذج التجريبية لهذه الرقائق في شبكية عدد من المرضى المكفوفين‎ والفكرة العامة في جميع نماذج الشبكية الصناعية واحدة وتتمثل في أن تكون:

  • صغيرة بالقدر الكافي لزرعها داخل العين‎.
  • مزودة بمصدر مستمر للطاقة.‎
  • متوافقة بيولوجيا مع نسيج العين المحيط بها.‎

ويتمثل المأتى فوق الشبكية (Epiretinal approach) في تغطية سطح الشبكية بعدد كبير من الأقطاب الكهربية والتي يمكن لكل منها تنبيه الخلايا العصبية العقدية (Ganglion nerve cells) المستبطنة لها وتتلقى الأقطاب الكهربية إشاراتها من المستقبلات الضوئية مباشرة والتي بدورها تمرر معلوماتها إلى طبقات من أنواع الخلايا الأخرى ـ وهي الخلايا ثنائية القطب (Bipolar) وعديمة الاستطالات (Amacrine) والأفقية (Horizontal) ـ والتي تقوم بعد ذلك بمعالجتها ونقلها إلى العقد العصبية‎ وفي الرقائق فوق الشبكية وعلى العكس من ذلك ليست هناك معالجة مسبقة (Pre-processing) لكن هذه الخطوة بالغة الأهمية بالنسبة لعملية الإبصار‎ فخلايا العقد العصبية تستخدم هذه الشبكة من الطبقات الخلوية لمقارنة الإشارات الواردة من المستقبلات الضوئية القريبة ولا تمرر سوى البيانات المتعلقة بالتغيرات الكبيرة مثل إطار على باحة من الشدة (Intensity) الثابتة أو حركته عبر مجال الرؤية بينما يتم تجاهل المعلومات الأقل أهمية‎ وبذلك فالإشارات التي تمررها خلايا العقد العصبية تكون نصف مُعَالَجة فقط‎ وفي البِدْلَة (Prosthesis) التي لا تقوم بتنفيذ هذه المعالجة يفقد الدماغ مصدرا للمعلومات المفيدة مما قد ينتج عنه إشارات متضاربة إذا قامت الرقاقة (Chip) ـ على سبيل المثال ـ بتنبيه مباشر لعقدة عصبية لا تُقدح عادة إلا عندما تكتشف إطارا لكنها تقوم أيضا بتنبيه الخلايا المجاورة لها بطريقة تدل على وجود منطقة من السطوع الباهر.‎

ولذلك فمما يثير العجب أن مريض الدكتور هيومايون يمكنه رؤية 16 نقطة من الضوء في منظومة من رباعيات أربعة في أربعة حسب مواقع الأقطاب الكهربية على شبكيته‎ ويتحسن المَيز (Resolution) قليلا إذا قام المريض بتحريك رأسه لمسح المجال البصري بكامله لكن هيومايون يعترف بأن الرؤية عالية الميز وشبه الطبيعية لا زالت حلما بعيد المنال.‎

وهناك تقنية أخرى وهي المأتى تحت الشبكي (Subretinal approach) تبدو مبشرة أكثر من سابقتها‎ وفيها تثبت الرقاقة المزروعة خلف الشبكية وتقوم بتنبيه الخلايا ثنائية القطب‎ ونظرا لقربها من خلايا العقد العصبية تمتلك هذه الرقائق إمكانية استعادة بعض قدرة المعالجة لدى تلك الأجزاء التي لا تزال تعمل من الشبكية.‎

وتبدو الطعوم (Implants) واعدة بصورة خاصة لأنها تدع بقية أجزاء العين تعمل بصورة طبيعية أي أن العدسة ستقوم بتبئير الصورة مباشرة على الصمامات الثنائية الضوئية (Photodiodes) الموجودة على الرقاقة والتي تحوّل الضوء إلى طاقة كهربائية‎ لكن هذا مصحوب بصعوبة أخرى فالأقطاب الكهربية يجب أن تفصل بينها مسافة كبيرة بالقدر الكافي لعدم تداخل الإشارات بينها ونتيجة لذلك فليس من الممكن حتى الآن عنونة كل من الخلايا الثنائية القطب المنفردة وبالتالي يتم تنبيه عدد كبير من الخلايا في الوقت نفسه ويُفقد المَيز‎ ولا يتوقع الباحثون أن تقدم هذه الوسيلة للمكفوفين أكثر من تزويدهم ببعض الوعي المبدئي بالبيئة المحيطة بهم وستكون حدة إبصارهم على الدوام أقل بكثير من الرؤية الطبيعية كما ستكون مشوهة قليلاً انظر (الشكل 5). ‎

وعلى أية حال تدعي شركة Optobionics الأمريكية أنها طورت الرقائق تحت الشبكية لأبعاد غير مسبوقة فالرقائق التي تنتجها الشركة تحتوي على 5000 صمام ثنائي ضوئي وبالتالي يمكنها ـ نظريا ـ أن توفر ميزا يزيد بثلاثة أضعاف عن النماذج السابقة لها وربما كان ذلك كافيا لأن ترى انعكاس صورتك في المرآة‎.

لكنه من غير الواضح حتى الآن مدى نجاح رقائق الشركة عند زرعها في مرضى حقيقيين ففي شهر مايو 2002 أعلنت الشركة أن تلك الرقائق لها آثار جانبية غير متوقعة وغير معتادة فبدلا من الاكتفاء بتنبيه مجموعات الخلايا القريبة من كل من الأقطاب الكهربية كان المرضى يستشعرون تحسنا في الإبصار في مناطق من الشبكية بعيدة عن مدى عمل الرقاقة المزروعة فكانت الأجزاء التالفة من شبكياتهم تعمل مجددا بصورة مفاجئة حتى في الأماكن البعيدة عن تغطية الرقاقة المزروعة.‎

ويفضل الباحثون الآخرون العاملون في هذا الميدان إيجاد تفسير آخر يقلل من شأن رقاقة شركة Optobionics ففي الكثير من أمراض الشبكية بما فيها التهاب الشبكية الصباغي (Retinitis pigmentosa) ليس من المستغرب على المستقبلات الضوئية المعتلة أن تعاود نشاطها مجددا‎ وهذا النشاط الإنقاذي قد ينتج عن الرضح الناجم عن الجراحة ذاتها‎ فالعين عضو حساس للغاية وفي اللحظة التي تعبث بمحتوياتها ستنطلق جميع عوامل النمو بداخلها ويقول خبراء الأنسجة أنك حتى لو حقنت بداخلها ماء فستكون هناك استجابة إنقاذية‎ ولو صح هذا الأمر فسيحدث نفس التأثير لو قام الجراحون بعمليات وهمية لا يكترثون فيها حتى لزرع الرقائق البدلية فمجرد الرضح الجراحي سيقوم بالمهمة من يدري?.

وربما كانت أنجح جهود الرؤية الصناعية ـ من حيث ما يراه المريض بالفعل ـ هي تلك المتعلقة بتنبيه القشرة المخية مباشرة فالبِدْلات البصرية (Visual prosthetics) يجب ألا تستهدف مرضى الشبكية وحدهم ولكن أيضا لأولئك الذين تعرضوا لرضح في العين أو العصب البصري‎ فإذا أريد لجهاز صناعي أن يساعد أكبر عدد من المكفوفين فعليه أن يتخطى العين إلى القشرة البصرية في الدماغ حيث يقوم بعض الباحثين بزرع أقطاب كهربية فيها وبعدها تتلقى القشرة إرسالا يشبه ال يديو عبر سلك موصل بآلة التصوير المثبتة في نظارة المريض انظر الشكل 6 ‎ ويقوم الباحثون بتحسين تلك الإشارات عن طريق ضبط الإشارات الواصلة إلى الأقطاب الكهربية بينما يقوم المرضى بوصف ما يرونه ‎ لكن بعد 30 سنة من التجارب في هذا المجال لم تزد حدة إبصار المرضى المعالجين بهذه الطريقة عن نحو 100 بيكسل بينما تبلغ حدة الإبصار الطبيعية مليون بيكسل على الأقل فبرغم أن الأقطاب الكهربية المستخدمة في هذه التقنية تقوم بتنبيه مئات إن لم يكن آلاف العصبونات في نفس الوقت‎ ولكن للحصول على رؤية طبيعية سيحتاج الأمر لزيادة هائلة في عدد الأقطاب الكهربية المستخدمة بحيث يمكن التغلب على تداخل الإشارات بينها (شكل 6). ‎

شكل (6) : تتجه الأبحاث المستقبلية للرؤية الصناعية على تنبيه
القشرة المخية مباشرة.
ويعتقد كوابينا بوهين (Boahen) من جامعة بنسل انيا أن المشكلة في البِدْلات الحالية أنها غير مبنية على أي فهم حقيقي للكيفية التي تعمل بها الشبكية الطبيعية‎ فالشبكية لا تقوم فقط بنقل الإشارات العصبية إلى الدماغ بل تقوم بكم هائل من عمليات المعالجة المسبقة‎ وبدلا من معالجة الشبكية فقط على أنها سطح مكتشف للضوء يقول بوهين أن عليك التفكير بها كجزء من الدماغ‎ وحتى نعلم الكيفية التي تفكر بها الشبكية فلن نتمكن من صناعة بِدْلات جيدة حقا‎.

ولذلك فقد أمضى بوهين السنوات القليلة الماضية في محاولة سبر غور الحسابات البالغة التعقيد التي تتم في الشبكية السليمة‎ ولإدراك كم المعالجة الذي تقوم به الشبكية علينا أن نضع في اعتبارنا أن الشبكية البشرية الواحدة تحتوي على نحو 130 مليون مستقبلة ضوئية لكن هناك نحو مليون سبيل عصبي فقط في العصب البصري (Optic nerve) وبالتالي لا يمكن للعين أن تحشر كافة المعلومات التي تتلقاها في هذا الأنبوب الضيق‎ لذلك تقوم الشبكية بغربلة وتفسير المعلومات وترسل فقط تلك المعلومات المهمة.‎

ويعمل بوهين حاليا على تطوير جهيزة (Device) من السليكون تحاول محاكاة وظائف جميع هذه الطبقات الخلوية المكونة للشبكية وبالتالي تحتوي على طبقات متعددة من الخلايا المختلفة والمتصلة فيما بينها والمحفورة على شريحة من السليكون‎ وتقوم رقاقته باكتشاف الضوء ومن ثم تحوله إلى إشارة عصبية شبيهة بتلك التي تنقلها الشبكية السليمة إلى العصب البصري.

إن معالجة هذا الكم الهائل في جهيزة ليس عملا سهلا على الإطلاق فرقائق السليكون تستخدم نحو 100,000 ضعف المكونات والتوصيلات التي يحتاجها الجهاز العصبي البشري للقيام بنفس الحسابات وذلك لأنها تجري المهام الحسابية واحدة تلو الأخرى وليس العديد منها في نفس الوقت كما يفعل الدماغ.‎

ولذلك فإن بوهين لا يستطيع زرع جهيزته في الوقت الحاضر لأن الرقاقة في شكلها الحالي لا زالت غير قادرة على مجاراة مَيز الشبكية البشرية فبعدد من المستقبلات الضوئية يبلغ 6000 تقريبا تغذي نحو 1500 خلية عقدية هناك حاجة لتقليص حجم مكوناتها بنسبة 1:10,000 لمجاراة إمكانيات الشبكية الحقيقية‎.

سيستغرق حل هذه المشكلات سنوات عديدة مما لا يمثل خبرا مفرحا للمكفوفين في العالم لكن بوهين يعتقد أن النتيجة النهائية تستحق الانتظار ونحن أيضا.

أعلى الصفحة

*الأصوات البيونية
بدأت أبحاث زرع القوقعة (Cochlea) منذ خمسينيات القرن العشرين‎ وبصورة مبسطة تقوم بِدْلات القوقعة بتنبيه كهربي للعصب السمعي‎ وترسل البِدْلَة موجات صوتية إلى السبيل السمعي بعد تحويلها إلى طاقة كهربية‎ واليوم بالإضافة إلى العديد من المراكز البحثية التي تعمل على تطوير جهيزات سمعية بيونية تقوم العديد من الشركات ببيع منتجات تجارية للغرض نفسه‎ وبرغم وجود اختلافات بين منتج والآخر إلا أنها تعمل جميعاـ في الأساس ـ بصورة مماثلة.‎

وحتى في المرضى المصابين بصمم شديد الوخامة هناك ثلث على الأقل من الألياف العصبية التي تنبه العصب البصري ـ وعددها 30,000 ـ يبقى حيا ومستجيبا أي أن تلك الألياف تبقى قادرة على نقل الإشارات إلى مركز السمع في المخ‎ ويتم قدح (Trigger) هذه الإشارات بواسطة البِدْلات القوقعية (شكل 7).

شكل (7) : إن القوقعة (الصورة الداخلية) مملوءة بتراكيب
شعرية تقوم بتنبيه الأعصاب. وفي الحالة الطبيعية، يتم تنبيهها بالتغيير
في ضغط الهواء. أما هنا، فيتم تنبيهها صناعياً بفعل الجهيزة المزروعة
وعلى عكس السماعات الطبية (Hearing aids) والتي تقوم بتضخيم الأصوات تتعامل البِدْلَة القوقعية ـ أو الأذن البيونية ـ مع التيار الكهربي‎ يقوم الجراحون بزرع الجهيزة في العظم الخشائي (Mastoid bone) والأذن الداخلية عبر شق خلف الأذن‎ ويقوم معالج صغير للكلام بتحويل الأصوات ـ التي يتم التقاطها عبر ميكروفون خارجي ـ إلى إشارات كهربية‎ ويتم نقل تلك الإشارات عبر ملف ناقل إلى جهاز الاستقبال (Receiver) المزروع‎ وتقوم الأقطاب الكهربية المزروعة في الأذن الداخلية بتخطية (Bypass) المنطقة التالفة من الأذن ومن ثم تولد نبضة عصبية تقوم بتنبيه القشرة السمعية في المخ‎.

لكن القوقعة الصناعية لن يكون بوسعها مساعدة جميع الصَّم فالبالغون الذين لم يكونوا قادرين على السمع أبدا لن يكونوا مؤهلين مناسبين لهذه المعالجة إذ أن مركز السمع في أدمغتهم لن يستجيب للمنبهات الواردة إليه.‎

وفي مقاربة مختلفة تماما فإن جوناثان سبيندل (Spindel) وهو مهندس للأجهزة الطبية وأستاذ مساعد الأنف والأذن والحنجرة بجامعة رجينيا يقوم بتطوير جهاز مغناطيسي مساعد للسمع يتسم بكونه غير مرئي ‎ ويقول أن تجاربه أظهرت أن الإشارات التي تولدها سماعته المغناطيسية قريبة جدا من الأصوات الحقيقية.‎

وفي هذه المقاربة تقوم الجهيزة بالتقاط الأصوات من خلال ميكروفون مصغر مزروع في الأذن‎ وبعد مرورها خلال وحدة صغيرة للمعالجة وملف كهرومغناطيسي ـ مزروعين بدورهما في الأذن ـ ترسل الاهتزازات المضخمة (Amplified) إلى الأذن الداخلية عبر مغناطيس صغير متصل بالنافذة المستديرة (Round window) للأذن الداخلية وهو غشاء رقيق على أحد جانبي القوقعة منبها آلاف الخلايا الشعرية (Hair cells) المستخدمة في عملية السمع الطبيعية‎.

وتتميز هذه المقاربة بأن الجهيزة لا تتعارض مع عملية السمع الطبيعية فتوطيد سبيل ثان مستقل للمدخولات (Input pathway) إلى الأذن الداخلية يفتح احتمال استخدام السبل السمعية الطبيعية ومغناطيس النافذة المستديرة بصورة متزامنة للحصول على أنماط صوتية مختلفة في الأذن الداخلية‎ وبالإضافة إلى ذلك فباعتبار أن الجهاز الجديد يستخدم الاهتزازات المغناطيسية وليس الصوتية تنتفي الحاجة للارتجاع (Feedback) ـ وهو مشكلة شائعة في الأجهزة التقليدية لمساعدة السمع.‎

أعلى الصفحة

*أنف‎‎‎ لسان إلكتروني للبيع
بعكس حاستي السمع والبصر لا يعلم الباحثون كثيرا عن حاستي الشم والتذوق في الإنسان ومع ذلك فقد أمكن تمثيل هذه القدرات مختبرياً فالعلماء يحاولون محاكاة الأنف البشرية باستخدام محسات يمكنها اكتشاف مجموعة كبيرة من المواد المتطايرة (Volatile) وعلى سبيل المثال تزداد قدرة الأنف الإلكترونية التي يتم تطويرها في مختبر أوك ريدج الوطني (ORNL) بولاية تنيسي الأمريكية على تمييز رائحة الزئبق وأول أكسيد الكربون ومواد كيميائية أخرى‎ ويتكون الجهاز من مصفوفة (Array) من المحسات المصغرة مدمجة على دارة متكاملة (Integrated circuit: IC) واحدة‎ وعن طريق تغطية المصفوفات انتقائيا بمواد كيميائية مختلفة يمكن للباحثين ضبط الرقاقة لاكتشاف أية رائحة تقريبا (شكل 8).

شكل (8) : جهاز جامعة تكساس لمحاكاة التذوق البشري (1) مُر، (2) حامض،
(3) مالح، (4) حلو، (5) حامض، (6) مالح، (7) برعم تذوق سليكوني،
(8) برعم تذوق طبيعي،(9) غشاء سليكوني شفاف، (10) كرة تذوق،
(11) غشاء سفلي، (12) اللسان الآلي.
وفي جامعة تكساس طوّر الباحثون لسانا إلكترونيا يحاكي قدرة البشر على اكتشاف الطعم الحلو (Sweet) والحامض (Sour) والمالح (Salty) والمر (Bitter).

ولعمل ذلك قام الفريق بتثبيت محسات كيميائية مختلفة على رؤوس دقيقة الحجم مصنوعة من البوليثيلين جليكول والبوليسترين وتمثل المحسات أمزجة (Combination) مختلفة من عناصر الذوق الأربعة الرئيسية مع أمزجة من الألوان الأحمر والأخضر والأزرق‎ وعلى سبيل المثال فعند تعرضه لمذاق حمضي يتحول أحد المحسات إلى اللون الأصفر ويتحول إلى اللون القرمزي عند استشعار مزيج قاعدي وهكذا‎.

وفي الوقت الحاضر لا تعدو الأنوف والألسنة الإلكترونية كونها تجهيزات مختبرية وليست هناك خطط حالياً على الأقل لاستخدامها كأجهزة تعويضية في البشر.‎

أعلى الصفحة

*أين سينتهي كل هذا?
يتم تطوير الأجهزة التعويضية الحديثة لأكثر من مجرد استبدال الأجزاء المريضة من الجسم لكن الباحثين يستخدمونها أيضا لمحاربة المرض.‎

فالأبحاث الحديثة تشير إلى تنبيه العصب المبهم (Vagus) يعدل من جريان الدم في تلك المناطق من الدماغ التي تنطلق منها النوبات الصرعية فيقوم النظام (NCP) ـ والمعروف باسم ناظمة الدماغ ـ بتنبيه العصب المبهم في المرضى الذين لا يمكن السيطرة على النوبات الصرعية لديهم بالأدوية أو حتى بالجراحة العصبية التقليدية (شكل 9)‎ ويتم زرع هذه الجهيزة والتي لا يزيد حجمها عن حجم ساعة الجيب العادية في صدر المريض وتمتد منها أسلاك تقوم بتنبيه العصب المبهم في العنق‎ وترسل الجهيزة دفعات كهربية على فترات زمنية محددة وبكميات بالغة الدقة إلى العصب والذي يتحكم في نشاط العديد من الأعضاء الداخلية وقد أثبت النظام قدرته على تقليل أو حتى التخلص من النوبات الصرعية في مستخدميه‎.

شكل (9) : جهيزة تنبيه العصب المبهم.
وإذا كان بوسع البِدْلات العصبية أن تقوم بدور الأعصاب التي تنبه العضلات فما الذي يعوق استخدامها في المخ نفسه?‎‎‎ في عام 1985 قام الدكتور بيتر فورمهيرتز (Formherz) من معهد ماكس بلانك الألماني بالتفكير في توصيل العصبونات برقائق من السليكون‎ وبعد ست سنوات نجح هو وفريقه في تنفيذ أول وصلة كهربية مباشرة بين خلية عصبية وبين ترانزستور من السليكون وتلى ذلك إنتاج أول وصلة كهربية مباشرة بين دارة سليكونية (Silicon circuit) وبين خلية عصبية‎ وقد أجريت تلك التجارب على العصبونات الكبيرة الحجم نسبيا للعقد العصبية للعلق (Leech) يبلغ قطرها 60 ميكرومتر فقاموا بتوصيل إحداها مباشرة بترانزستور مثبت على رقاقة من السليكون فوجدوا أن النبضات الكهربية في الخلية تؤثر على الإلكترونيات الموجودة في الرقاقة.‎

لكن هذه التجارب أجريت باستخدام رقائق نظيفة من السليكون وعصبونات معزولة في أنبوب اختبار لكن النمط الذي سينتهجه الاتصال إذا تم زرع الرقائق في الدماغ مباشرة لا يمكن التنبؤ به في الوقت الحاضر انظر (شكل 10). ‎

شكل (10) : يتمتوصيل إلكترودات شبيهة بالإبر بدارة مدمجة من الخلايا الدماغية
لقوقع (Snail) ورقاقة حاسوبية لاختيار كيفية نقل الشبكات العصبية للدفعات الكهربية.
وطالما أننا لا نعرف كيفية عمل الدماغ فإن إنشاء وصلة معلوماتية بينه وبين رقائق من السليكون يبقى حلما مستحيل التحقيق‎ لكن أبحاث فورمهيرتز يمكن استخدامها طبيا لقياس ودراسة الإشارات الكهربية التي تتم داخل العصبونات‎ وقد يؤدي ذلك بحد ذاته إلى زيادة قدرتنا على التوصيل بالرقائق السليكونية‎ لكن السؤال يبقى إلى أي مدى نريد المضي قدما في هذا الاتجاه?!.

أعلى الصفحة

*الآلة‎‎‎الإنسان
تحدثنا في الفقرات السابقة من المقال عن ميكنة الإنسان ـ أي إضافة أجزاء صناعية إليه وعملها لتعويض بعض الأجزاء المفقودة بالجسم لكن ماذا عن أنسنة(Humanization) الآلة أي إنتاج آلات لها صفات بشرية?.

ظل الروبوت الشبيه بالإنسان (Humanoid robot) ـ أي ذلك المصنوع على شكل الإنسان من الملامح المميزة لأدب الخيال العلمي منذ نشأته‎ ومن المثير للعجب أن كائنات كهذه يفترض أنها تفتقر للمشاعر الإنسانية إلا أن خصائص تلك الروبوتات تتباين في الأجزاء المختلفة من العالم ففي اليابان تكون هذه شخصيات ودودة مستوحاة من شخصية للرسوم المتحركة لها عينين واسعتين وشعر شبيه بشعر القنفذ أما في الغرب فهي شبيهة بشخصية أرنولد ش ارتزينيجر في فيلم Terminator ذات ولع ببنادق الكلاشينكو الروسية ـ رغم امتلاكها لأسلحة القرن الحادي والعشرين.‎

لكن في العقدين القادمين سيصبح الخلاف حول الصفات المزاجية المختلفة للروبوتات أكثر أهمية بكثير إذ أنها ستنتقل من عالم الخيال العلمي إلى أرض الواقع.‎

وكلمة (Robot) مشتقة من لفظة تشيكية بمعنى العمل القسري والتي تبدو ملائمة بصورة خاصة عند تطبيقها على الروبوتات الصناعية التي تجدها في خطوط التجميع في مصانع السيارات لكن عددا متزايدا من الروبوتات التي تنتجها مختبرات عديدة في جميع أنحاء العالم غير مخصصة للأغراض الصناعية (شكل 11). ‎

شكل (11) : إن إضفاء وجوه بشرية على الروبوتات يجعل من اليسير الارتباط بها. ولهذين
النموذجين اليابانيين جلد من اللاتكس، ويمكنهما التعرف على التعبيرات الوجهية البشرية عن
طريق آلات تصوير مثبته مكان العينين، كما يمكنهما أيضاً إصدار أصواتها الخاصة المبرمجة مسبقاً.

والروبوتات التي تستحوذ على أكبر قدر من الاهتمام هي تلك الشبيهة بالإنسان ليس فقط لأنها تزود العلماء بالتحدي الأكبر فمن أجل محاكاة الصفات البشرية يتوجب على العلماء أن يتساءلوا ومن ثم القيام بمحاولة إعادة تعريف الطبيعة الدقيقة لكينونتنا البشرية‎ وعلى سبيل المثال ماذا نعني بالوعي?.

وتتنافس العديد من المختبرات في جميع أنحاء العالم على إنتاج مثل هذه الروبوتات وتحسين صفاتها فقد أنتج عدد من الأيدي متعددة الاستعمالات المزودة بأصابع متعددة كما أن محسات اللمس في تحسن مستمر‎ ويعتقد الباحثون أننا بحاجة لسنوات من العمل الشاق للوصول إلى الآليات المثالية للروبوت الشبيه بالإنسان وسنوات أخرى لبناء دماغ يمكنه التحكم بجميع أجزاء الجسم الصناعية‎ وفي حقيقة الأمر إن الجزء الحركي من الدماغ والذي يتحكم في جميع الحركات هو ذلك الجزء الذي نفهمه جيدا وتتمثل المشكلة الحقيقية في فهم بقية الوظائف الدماغية‎ ولمساعدة الباحثين في هذه المهمة يستفيد العلماء من خبرة 50 سنة من الدراسة في مجال الذكاء الاصطناعي (AI).

وقد حاولت الجهود الأولى في هذا المجال بناء الروبوتات من أعلى لأسفل (Top-down) عن طريق برمجة حاسوب مسبقا بالتعليمات اللازمة‎ وكان يؤمل في أن الآلات ستكون قادرة عندئذ على محاكاة قدرة البشر على اتخاذ القرارات المعقدة‎ لكن هذا يعني أن تتم تغذية الآلات ببرامج حاسوبية بالغة الطول تحاول محاكاة العمليات المنطقية وتغطية جميع الاحتمالات الممكنة مهما كانت ضئيلة‎ ومثال ذلك البرنامج الذي بنته شركة IBM للشطرنج وأسمته Deep Blue والذي تمكن من منازلة بل وهزيمة بطل العالم في الشطرنج جاري كاسبارو في عام 1997 شكل 12 ‎ ورغم محاولته الثأر لاحقاً فقد لقي كاسبارو هزيمته الثانية من الحواسيب الذكية على يد الحاسوب Deep Junior والذي هو أبطأ مائة مرة من الحاسوب Deep Blue وذلك يوم 23 يناير 2003‎.

شكل (12) : نجح الحاسوب Deep Blue في هزيمة بطل العالم في الشطرنج - جاري كاسباروف
عام 1997، وتكررت هزيمة كاسباروف مرة أخرى على يد الحاسوب Deep Junior عام 2003.
ومع هذا النوع من البرامجيات يحتاج المبرمجون للتحديد المسبق لكل ملامح المشكلات المحتملة مما يجعل الحاسوب غير فعال وغير مرن‎ ولاحتواء برامج مثل هذه ستحتاج الروبوتات إلى رؤوس بحجم رأس كينج كونج.‎

وفي منتصف الثمانينات من القرن العشرين حدثت ثورة في علم الروبوتيات بانتهاج الأسلوب الجديد كليا ـ من أسفل لأعلى(Bottom-up) فالحاسوب من هذا النوع يتعلم من الصفر عن طريق التفاعل مع البيئة المحيطة به مثل الطفل الحديث الولادة‎ ومن خلال عمليات المحاولة والخطأ على سبيل المثال الارتطام بالأشياء إذا كان يحاول تعلم المشي بدأت الآلات تتعلم من تجاربها هي.‎

ويستخدم كوج (Cog) وهو روبوت شبيه بالإنسان تم تطويره في معهد ماساتشوسيتس للتكنولوجيا(MIT) هذه الطريقة للتعلم ـ فبدلا من البرنامج الحاسوبي يتمثل التجهيز الأساسي لوجوده في أمه والتي يتعلم معها التواصل البصري لأول مرة‎ ومن خلال آلة التصوير التي هي عينه يقوم بمحاكاة أفعال الأم متقدما من خلال المحاولة والخطأ وتعلم مهارات متزايدة الصعوبة‎ لكن هذه العملية لاتزال في مهدها ـ فحتى الآن لا يمتلك كوج حتى الإمكانيات التي يتمتع بها طفل بشري في الثانية من عمره (شكل 13). ‎

شكل (13) : الروبوت "كوج" ومصممه البروفسيور رودني بروكس
وهو يدربه على التعليم عن طريق المحاولة والخطأ.
وقد استمد هذا الأسلوب البديل للذكاء الاصطناعي أصوله من أبحاث عالم الحاسوب الأمريكي جون هولاند (Holland) في ستينيات القرن العشرين لكن دراساته ظلت طي النسيان لمدة عقدين كاملين من الزمان قبل أن يعود الاهتمام بها من جديد‎ وقد استلهم هولاند بدوره نظرية داوروين للتطور فقام بإعداد برنامج حاسوبي يحاكي عملية التطور الطبيعي فباستخدام معادلات تسمى اللوغاريتمات الجينية يأخذ برنامج هولاند شفرتين حاسوبيتين شبيهتين بالكروموسومات تقومان بأداء عملهما على أكمل وجه ثم يقوم بدمجهما لإنتاج شفرة ثالثة ربما تقوم بالمهمة بشكل أفضل‎ ويستخدم هذا النسل بعد ذلك لصنع جيل تال حسب لياقتها لأداء المهمة المنوطة بها‎ فكلما زادت لياقتها زادت فرصتها للتكاثر مما ينتج عنه توريث محتويتها للجيل التالي‎ وتتكرر هذه العملية حتى يتم إنتاج عدد هائل من الشفرات تعمل جميعها على أداء نفس المهمة على التوازي‎ والدماغ البشري شبيه بهذا المعالج الذي يعمل على التوازي فهو يتعلم عن طريق تعزيز السبل (Pathways) التي تنتج عنها استجابات صحيحة وإلغاء السبل التي تنتج عنها الأخطاء‎ لكن صنع برنامج حاسوبي يقوم بهذا النوع من الذكاء لا يكفي لجعله بشريا فهناك أشياء أخرى أكثر تعقيدا يقوم بها الدماغ البشري وهي التي تميزنا عن بقية المخلوقات مثل الوعي (Consciousness) والتفكير المجرد (Abstract thinking) والفطرة السليمة (Common sense).

وفي عام 1984 بدأ دوجلاس لينات (Lenat) في إعداد موسوعته للفطرة السليمة والمعروفة اختصارا باسم Cyc. كان الهدف منها هو كتابة قائمة كاملة بجميع قواعد الفطرة السليمة لتزويد الآلات بها ومن ثم تحليل تلك القواعد إلى مكوناتها المنطقية‎ وتشمل هذه القواعد حقائق مثل لا يمكن لأي شيء أن يوجد في مكانين مختلفين في نفس الوقت وعندما تمطر السماء يصاب الناس بالبلل ‎ وبعد ذلك بعشرة سنوات كان لينات قد جمّع 10 ملايين من هذه القواعد أي ما حجمه مليون بايت من المعلومات‎ وفي النهاية يأمل لينات في أن يتمكن من تجميع 100 مليون من هذه التوكيدات البديهية. ‎

لكن مهما بلغت درجة طموح هذه المشاريع فلا تزال محدودة ـ حيث أنها تعتمد على تعليمات مكتوبة مسبقا على أقراص ورقائق حاسوبية‎ لكن هل يمكن حوسبة الفهم?‎‎‎ ولمعرفة الإجابة على هذا السؤال المهم لازال العلماء يحاولون سبر أغوار تلك الكتلة التي لا يزيد وزنها عن 3.5 رطل من العصبونات التي نحملها فوق كتفينا فالدماغ البشري يحمل ما بين 200-100 بليون عصبون مع ما يقدر بنحو 1000 اتصال بين كل عصبون وبين العصبونات المحيطة به وبالتالي فالدماغ يضم نحو 100 تريليون اتصال عصبي يمكن لكل منها أن يقوم بحسابات مختلفة في نفس الوقت.‎

وبالمعدل التالي لتسارع قوة الحواسيب فإن حاسوبا يمتلك العدد الكافي من الوحدات المتوازية وبرامجيات الشبكة العصبية لمحاكاة طريقة المعالجة التي يقوم بها الدماغ البشري سيكون قادرا على إجراء نحو20 مليون بليون عملية حسابية في الثانية بحلول العام 2020. وسيكون هذا مساوياً لسرعة المعالجة للدماغ البشري.

ومع ظهور الحواسيب التي تنافس بحق، أو تتفوق على، الدماغ البشري من حيث التعقيد، ستظهر قدرة مناظرة للآلات لفهم الأفكار التجريدية والاستجابة لها.

نحن البشر نبدو معقدين جزئياً بسبب أهدافنا الداخلية المتنافسة، كما يقول راي كوزفيل (Kuzweil)، مؤلف كتاب "عصر الآلت الروحانية" (The Age of Spiritual Machines) فالقيم والمشاعر تمثل أهدافاً تتعارض مع بعضها البعض في كثير من الأحيان، وهي منتجات ثانوية (By-products) لا يمكن اجتنابها لمستويات التجريد التي نتعامل بها كبشر.

فإذا حققت الحواسيب مستوى مشابها من التعقيد، وإذا كانت مستوحاه بصورة متزايدة من نماذج للذكاء البشري، فستطور هي أيضاً تلك النواتج الثانوية. وعلى أية حال، فليس من الضروري أن تكون هذه النواتج هي نفس القيم والمشاعر التي يظهرها البشر.

* Bibliography:
  • References for this article are available from ACMLS on request.


الخلايا : مصانع الحياة
د. إيهاب عبد الرحيم محمد

الخلية مصنع الحياة :

خلال أربعة مليارات من السنين طو رت خلايانا آليات داخلية تجعل علم صناعة الصواريخ تافها عند مقارنته بها

عند النظر إليها من الخارج تبدو الأعداد التي لا تحصى من أنواع الخلايا المكونة لأشكال الحياة على كوكبنا الأرضي مختلفة تماما; فتشبه خلايا النبات قوالب طوب في جدار بينما تبدو كريات الدم البيضاء كنقط من الشمع لا شكل لها‎ لكن من الداخل تتشابه آليات عمل جميع الخلايا بصورة عامة.‎
يمكننا النظر إلى الخلايا كمصنع متطور للكيماويات ذي خطين للإنتاج; أولهما معالجة (Processing)جميع المواد التي تصل إلى الكائن الحي من الطعام إلى السموم‎ ويتم تحطيم الجزيئات المعقدة إلى جزيئات أبسط والتي تستخدم عندئذ أو ت رفض‎ .
أما الخط الثاني فهو تخليق البروتينات (Protein synthesis) سواء كانت بروتينات بنيوية (Structural) مثل الكولاجين والإيلاستين وهي دعائم بناء أنسجة الكائنات الحية أو إنزيمات وهي عوامل حفازة بيولوجية (Biological catalysts).
وتسر ع الإنزيمات جميع التفاعلات الكيميائية التي تحدث في الخلية بحيث تستمر بمعدل متوافق مع طبيعة حياة كل كائن حي‎ وعلى سبيل المثال فبدون الإنزيمات الهاضمة قد يستغرق الأمر 50 سنة لتحطيم مكونات وجبة واحدة إلى تلك الجزيئات البسيطة مثل الجلوكوز التي يحتاجها الجسم البشري.

وتحتوي كل خلية على الآلاف من الجزيئات المختلفة كما تنظم مجموعة واسعة من التفاعلات الكيميائية المختلفة‎ ولتجنب الفوضى تنتظم الأعمال الخلوية عبر خطوط محكمة للغاية‎ ويتم تحقيق ذلك من خلال عدد من البنى (Structures) داخل الخلية تقوم كل منها بتنفيذ مسؤوليات محددة.

وتكون الخلية ومحتوياتها مفصولة ـ ولكنها ليست معزولة ـ عن العالم الخارجي بواسطة غشاء الخلية (Cell membrane) ويكون هذا الحاجز شبه المنفذ أكثر ديناميكية وذكاء عن حائط الطوب في أحد المصانع‎ ويكفي بداية أن نعرف أن سطحه مغطى بجزيئات بروتينية تعمل بمثابة رايات وحاسات (Sensors).
وتعمل جزيئات الراية (Flag molecules) والمعروفة باسم المستضدات (Antigens) بطاقة هوية للكائن الحي‎ وبسبب كون خلايا الأعضاء المتبرع بها للزرع تمتلك مستضدات تختلف عن تلك الموجودة في جسم المتلقي يقوم الجسم برفض الطعوم (Transplants)‎ وتعمل الحاسات والتي تسمى المستقبلات (Receptors) لتسهيل الاتصال بين الخلايا فهي تكتشف وجود الجزيئات المرسالة (Messenger molecules) خارج الخلية وتحرض الخلية على الاستجابة لها.‎
ويقوم غشاء الخلية أيضا بتنظيم مرور المواد الداخلة والخارجة من الخلية‎ وبعض المواد البسيطة مثل الأكسجين وثاني أكسيد الكربون تنتشر (Diffuse)ببساطة عبر الغشاء بينما الجزيئات الأكبر حجما مثل البروتينات تدخل وتخرج من الخلية عبر قنوات خاصة تصل بين السطح الداخلي والخارجي للخلية.

أعلى الصفحة

وصفات للخلايا والبروتينات

مجموع الأجزاء

هل بدأت ثورة قطع الغيار البشرية؟

استخدام الخلايا الجذعية في عمليات الإنقاذ

قائمة المحتويات

* وصفات للخلايا والبروتينات

تتكون وحدة تصنيع البروتينات داخل الخلية من عدد من البنى التي تعمل بصورة تعاونية‎ والعامل الأهم في هذه العملية هو الجينات والتي تكون محتواة في بنى شبيهة بالخيوط دا خل نو اة الخلية تسمى الكروموسومات الصبغيات Chromosomes وتحتوي الجينات على وصفة (Recipe) للبروتينات مكتوبة باللغة الكيميائية للدنا (DNA).
وينسخ الجين وصفته البروتينية إلى جزيء مرسال يسمى الرنا المرسال (mRNA)أو الحمض النووي الريبي ـ وبعدها يترك هذا المرسال نواة الخلية حاملا هذه المعلومات ويرتحل إلى تركيب يشبه الرغيف المزدوج (Cottage -loaf) يسمى الريبوسوم (Ribosome) والذي تحتوي كل خلية على عدة آلاف منه ‎ وهنا يتم تجميع الجزيئات البروتينية بالفعل من الأحماض الأمينية المكونة لها باتباع الوصفة المنسوخة في الرنا (RNA).
وبعد ذلك يتم تخزين الجزيئات البروتينية داخل شبكة من القنوات الدقيقة تسمى الشبكة الهيولية الباطنة الخشنة (Rough Endoplasmic Reticulum; RER) قبل أن تنتقل إلى تركيب آخر يسمى مركب جولجي (Golgi complex) والذي يتكون من سلسلة من الكيسات المسطحة.‎
وتزين الجزيئات البروتينية في مركب جولجي بجزيئات سكرية تعمل كواسمات (Labels)لتخبر الخلايا بالمكان الذي يجب أن ترسل بها إليه‎ ويتم بعد ذلك تغليف البروتينات التي عليها أن ترتحل إلى خارج الخلية داخل حجيرة تسمى الحويصلة يتم نقلها سريعا إلى السطح الداخلي للغشاء‎ وتلتحم الحويصلة مع الغشاء كنوع من الفقاعة في عملية تسمى بالإيماس [Exocytosis]ويتم قذفها إلى خارج الغشاء.‎
وكما هو الحال بالنسبة لأي مصنع آخر تنتج الخلية كمية معينة من النفايات (D bris) والتي يتم التعامل معها بواسطة الإنزيمات التي تحللها إلى سوائل غير ضارة قابلة للانتشار موجودة داخل تراكيب شبيهة بالأجواف (Cavity-like)تسمى باليحاليل(Lysosomes)والبيروكسيات (Peroxisomes) والتي تعمل كسلال قمامة الخلية.‎
أما مولدات الطاقة التي تغذي كل هذا النشاط فهي تراكيب شبيهة بالسجق النقانق تسمى المتقدرات (Mitochondria) حيث تتم جميع التفاعلات الكيميائية بما فيها حرق الجلوكوز (أنظر إطار 1).

إطـــار (1) : الـلحــاق بركــــب التطــــور

تحتوي المتقدرات(Mitochondria)وهي التراكيب المنتجة للطاقة داخل الخلايا على الدنا (DNA)الخاص بها;أي ما يكفي لصنع 37 جينا‎ وتنشأ المتقدرات في البيضة المخصبة من الخلية البيضية وليس من الحيوان المنوي; وبكلمات أخرى فهي تمر خلال الأجيال عبر الخط الأنثوي على عكس أنوية الخلايا والتي تحتوي على خليط من الجينات المستمدة من كلا الوالدين‎ ويجعل ذلك من دنا (DNA) المتقدرات أداة مفيدة لدراسة التطور (Evolution).
وطوال فترة التطور تعرضت الشفرة الكيميائية للدنا(DNA) لطفرات نتجت عن حدوث أخطاء في نسخ الرسالة الوراثية أثناء انقسام الخلايا‎ وكما يحدث في لعبة الهمسات الصينية تنزع الرسالة لأن تحر ف بمرور الوقت‎ وفي البيولوجيا يعبر عن ذلك بحدوث تغير في خصائص الكائن الحي والمعروفة باسم النمط الظاهري (Phenotype).

*الأم الأرض: تمثل القدرة على تتبع تلك التغيرات الحادثة في الدنا(DNA)عبر خط مباشر من تحدر السلالات(Descent)أهمية كبرى في فهم العلاقة بين الأنواع الحية وبين بعضها البعض‎ وعلى سبيل المثال فقد أظهرت دراسة الدنا(DNA)المأخوذ من أشخاص يعيشون في قارات مختلفة وجود تشابهات تشير إلى أننا ننحدر جميعا من سلف (Ancestor) بشري وحيد يعرف عادة باسم حواء المتقدرات Mitochondrial Eve والتي عاشت في أفريقيا قبل 200,000 سنة.

وقد حددت أبحاث أخرى أي أنواع الحيوانات والطيور تشاركت كوكب الأرض مع الديناصورات وتشير إلى وجود أصل للحيوانات يسبق أقدم الحفريات(Fossils) المعروفة بمئات الملايين من السنين.

لكن الأبحاث الأحدث تشير إلى قصة ساعة المتقدرات(Mitochondrial clock) قد تكون أكثر تعقيدا مما تبدو عليه لأول وهلة ويمكن للمتقدرات المشتقة من الحيوانات المنوية النطاف أن تدخل إلى البيضة المخصبة برغم كل شيء‎ ويتطور دنا (DNA) المتقدرات في الأنواع الحية المختلفة بسرعات متفاوتة مما يجعل من الصعب ضبط الساعات بصورة دقيقة.

* هناك المزيد لنتعلمه:
وعلى أية حال أدت التقنيات الحديثة التي ظهــرت فـي مجــال البيولوجيا الجزيئية (Molecular biology) بالإضافة إلى فيض المعلومات المتوافرة عن جينات العديد من الأنواع الحية إلى جعل علماء البيولوجيا واثقين من أنه لا يزال هناك كم هائل مما يتوجب معرفته عن ساعات المتقدرات.

قائمة المحتويات

* مجموع الأجزاء

كيف يمكن لخلية وحيدة من البويضة المخصبة أن تتحول إلى تريليون خلية مختلفة هي مجموع خلايا الجسم البشري?.

تبدأ عملية التمايز (Differentiation) في البشر عندما تتحول الخلايا إلى نوع خلوي معين بعد نحو أسبوع من بداية الحمل أي بعد انغراس (Implantation) المضغة في بطانة الرحم بقليل‎.
وعند هذه المرحلة تكون المضغة(Embryo)عبارة عن كتلة مكونة من 100-50 من الخلايا المتماثلة يقال عنها أنها شاملة الوسع(Totipotent)أي أنها قادرة على أن تتحول إلى أي من أنواع الخلايا المختلفة في الجسم وعددها 200 _ وهنا يبدأ عدد من الجينات الرئيسية(Master genes)في تشغيل(ON) وإطفاء (OFF) الجينات المتنوعة ـ بطريقة تشبه تلك التي يقود بها قائد الفرقة الموسيقية (Conductor) أفراد الأوركسترا ويطلق ذلك عملية تمايز الخلايا.‎
وفي البداية تتحول الخلية الشاملة الوسع إلى ما يسمى الخلية الجذعية (Stem-cell) والتي تعمل كموقع مرحلي في رحلة الخلية إلى مصيرها النهائي‎ ويقال عن الخلايا الجذعية أنها متعددة القدرات (Pluripotent) ويعني ذلك ببساطة أنه يمكن برمجتها لتكون واحدة من عدد كبير من أنواع الخلايا النوعية (Specific) من خلال فعل الجينات الرئيسية.

إطـــار (2) : " أصــــــول الخلايــــــا "

ظهرت أولى الأشكال الحياتية وهي البكتريا الوحيدة الخلايا بدائيات النواة Prokaryotes قبل 3.5 بلايين سنة‎ وقد تركت آثارا تدل على وجودها في ركام المستعمرات البكتيرية الأحفورية والمعروفة باسم Stromatolite‎.

وترجع حفريات المخلوقات المركبة عديدة الخلايا إلى 550 مليون سنة فقط‎ وفي وقت ما خلال تلك الفترة الفاصلة ظهرت أولى الخلايا حقيقية النواة (Eukaryotic) أي التي تحتوي على نواة.

* ليس بالأمر السهل:
تقول لين مارجوليس من جامعة بوسطن الأمريكية أن الانتقال من الخلايا بدائية النواة إلى الخلايا الحقيقية النواة قد تم بواسطة نوع من التطور يسمى التعايش الجواني (Endosymbiosis) أي أن الخلايا البسيطة تتحد مع بعضها البعض لصنع خلايا أكثر تعقيدا ويحصل كل من المشاركين على بعض الفوائد من هذه العلاقة‎ وقد ظلت هذه الفكرة محلا للجدل طوال سنين عدة وذلك لأن النظرة التقليدية للتطور كانت تعتبره عملية تنافسية أكثر منها تعاونية لكن هذه الفكرة تحظى حاليا بقبول واسع بين العلماء.

وقد قدر العلماء الأستراليون مؤخرا الزمن الذي ظهرت فيه الخلايا حقيقية النواة بمليار سنة قبل التاريخ الذي كان يعتقد فيه سابقا بعد اكتشافهم لأدلة على وجود الستيرانات(Steranes)*وهي جزيئات لا تنتجها سوى الخلايا حقيقية النواة في صخور يبلغ عمرها 2.7 مليار سنة في غرب أستراليا ويرجع تاريخ أول حفريات فعلية للخلايا حقيقية النواة إلى 1.7 مليار سنة فقط.‎

ـــــــــــــــــــــــــ
* الستيرانات (Steranes): هي مجموعة من هيدروكربونات الألكانات الحلقية (cycloalkanes) والتي تحتوي على الهيكل الكربوني رباعي الحلقات الشبيه بالستيرويدات.

وتعيش الخلايا ذات الأنواع المختلفة في مجتمعات وتكو ن أنسجة ـ وهي المواد الجسدية ذات أساليب البناء النوعية والتي يمكن تمييزها بسهولة تحت المجهر‎
وتنحت الأنسجة (Tissues) بدورها لتكون أعضاء الجسم والتي تعمل معا في صورة أجهزة ـ مثل الجهاز العصبي أو التنفسي أو الهضمي.‎
أما كيف يتم ذلك فأمر ساحر ومعقد وغامض إلى حد ما‎ وينشغل علماء البيولوجيا حاليا بأسئلة مثل ما الذي يشير على الخلية بأن تتحول إلى خلية عصبية وليس خلية عضلية مثلا?.

*التخصص من أجل البقاء

قبل أن تنتهي من قراءة هذه الفقرة ستموت ثلاثة بلايين خلية في جسمك‎ ولحسن الحظ سيتم صنع ثلاثة بلايين خلية غيرها لاستبدالها خلال نفس الدقيقة‎ فالخلايا البالغ عددها مليون مليونا أو نحوها في جسم الإنسان في حالة مستمرة من التدفق ولكل منها دورة حياتها الطبيعية الخاصة‎ وعندما تصل إلى نهاية دورة الحياة تلك تموت وتحل خلية جديدة محلها‎
وتتباين الخلايا في طول دورات حياتها فالخلايا المفرزة للمخاط والمبطنة للمعدة تعيش لمدة يومين فقط بينما تعيش كرية الدم البيضاء لمدة أسبوعين تقريبا وتعيش كرية الدم الحمراء لمدة 120 يوما‎ وتعيش الخلية العصبية طوال فترة حياة الجسم; والقاعدة العامة هنا هي أنه كلما زاد تخصص الخلية طالت فترة حياتها‎
وتنتج الخلايا الجديدة عن طريق عملية انقسام الخلايا أو التفتل (Mitosis)وفي البداية يصنع الدنا (DNA) الموجود في الخلايا نسخة طبق الأصل من نفسه ويهاجر طقما (Sets)الكروموسومات الجديدان نحو النهايات المقابلة من الخلية القديمة منتجة نواتين‎ ثم ينقسم الهيولى (Cytoplasm) إلى قسمين حول النواتين ويتكون غشاء يقسم الخليتين الابنتين (Daughter cells) وتستغرق هذه العملية 16 ساعة في البشر

إطـــار (3) : التجديد والإصلاح

يمتلك الجسم البشري قدرة محدودة على تجديد الخلايا والأنسجة والأعضاء التالفة‎ وبرغم كون النسيج الظهاري (Epithelial tissue) والذي يكون أغلب سطح الجسم معرضا للتلف الميكانيكي إلا أنه قادر على التجدد المستمر من خلال عملية التفتل‎ وعلى سبيل المثال يتم استبدال خلايا الجلد بالكامل كل عدة أيام‎
لكن أجسامنا لا تستطيع تكوين أطراف أو أعضاء جديدة مثل الكبد أو القلب أو العين‎ ومن المثير للدهشة أن حيوانات أقل تطورا بكثير تمتلك قدرات أعلى منا نحن البشر بكثير على التجدد (Regeneration) فسمندل الماء (Newt)يمتلك القدرة

على إعادة بناء الأطراف
والفكين والأسنان والعينين وحتى النسيج القلبي‎.
وتجري حاليا دراسة الآليات البيولوجية المستبطنة لقدرة سمندل الماء على التجدد; فهذه الحيوانات قادرة على عكس الحالة المتمايزة للخلايا موضعيا في النسيج المصاب مما يدفع بتلك الخلايا إلى إعادة الدورة الخلوية من جديد بحيث تنقسم وتتمايز من جديد مكونة خلايا طازجة ‎ وتتضمن تلك العملية تعطيل (Inactivation) جزيئات بروتينية معينة تقوم في الحالة الطبيعية بمنع انقسام الخلايا التي انتهت عملية تمايزها بالفعل‎ وقد تفتح المزيد من الدراسات المجال أمام تجدد الأنسجة البشرية.

وتنقسم جميع الخلايا بالتفتل باستثناء نوع واحد ـ هو الخلايا الجنسية (Germ cells) والتي تتحول في النهاية إلى حيوانات منوية وخلايا بيضية‎ وهي تنقسم بواسطة نوع متخصص من الانقسام الخلوي يسمى الانتصاف (Meiosis) والذي يصاحبه اختزال عدد الكروموسومات الموجودة في الخلية إلى النصف‎ وإذا لم يحدث ذلك سيتضاعف عدد الكروموسومات عندما يتحد الحيوان المنوي والبويضة عند الإخصاب مما يؤدي إلى عدم الثبات الجيني للنوع البشري.‎
لكن التفتل وحده غير كاف لنمو الكائن الحي حتى مرحلة النضج وما بعدها‎ فيجب أن تكون الخلايا أيضا من النوع المناسب ويجب أن تجد طريقها إلى المكان المناسب في مخطط جسم الكائن الحي المعني‎ .

ويظهر تحليل الدنا (DNA) من مجموعة متنوعة من أنواع الخلايا أن جميع الخلايا في جسم كائن حي تمتلك مجموعة كاملة من الجينات لكن يمكن تفعيل الجينات أو تعطيلها ولذلك فإن ما يجعل الخلية مختلفة هو نمط الجينات النشطة في كل منها‎ وعلى سبيل المثال تكون الجينات (Genes) التي تصنع الناقلات العصبية (Nuerotransmitters) وهي المواد الكيميائية التي ترسل المعلومات عبر الجهاز العصبي ـ نشطة في خلايا الدماغ لكنها خاملة في الخلايا العضلية والعصبية.

إطـــار (4) : " خلايا خالدة ؟ "

في عام 1912 بدأ جراح فرنسي يدعى ألكسيس كاريل (Carrel) في زراعة خلايا من قلوب الدجاج ليعرف كميمكنها البقاء حية خارج جسم الحيوان‎ وعندما زاد عددها عن سعة الوعاء الذي زرعت فيه تم تقسيمها ونقلها إلى أوعية أخرى وهي عملية تسمى بالزرع الثانوي (Subculturing)‎
وبحلول عام 1922 كانت هذه الخلايا قد زرعت ثانويا 1,068 مرة ونما اعتقاد بأنها خلايا خالدة‎ وحسب رأي أحد الصحفيين من نيويورك فقد كان هناك عدد من الخلايا يكفي لصنع ديك يمكنه عبور الأطلنطي بقفزة واحدة ‎ وقد ظلت الخلايا حية بعد وفاة كاريل والذي توفي عام 1946 قبل أن يتم التخلص منها نهائيا بعد عامين من وفاته.
وعلى أية حال فقد أظهرت الدراسات التي أجريت لاحقا أن الخلايا الصحيحة لديها

فترة حياة محددة‎ وتموت الخلايا البشرية بعد 50جولة من الزرع الثانوي ‎ومن المحتمل أن تكون مزرعة كاريل الشهيرة قد تم تطعيمها بخلايا طازجة من آن لآخر‎ فالخلايا تصبح خالدة فقط إذا أمكنها التخلص من وسائل الكبح (Checks)والتوازن الطبيعية التي تقيد عملية انقسام ونمو الخلايا وبالتالي تصبح خلايا سرطانية.‎
وتدلف الخلايا التالفة إلى ما يشبه عملية الانتحار وهي عملية تعرف بالموت الخلوي المبرمج أو الاستماتة [Apoptosis]عندما تبلى أو تتلف أو لمجرد أن عددها أصبح زائدا‎ وعلى سبيل المثال من المعروف الآن أن عملية الاستماتة تلعب دورا مهما في عملية تشكل الجنين بينما قد يساعد فشل عملية الاستماتة على نشوء الأورام السرطانية.

*إعادة ضبط المفتاح الجيني

بمجرد أن تتخصص الخلية الحيوانية لا يمكنها العودة إلى المرحلة السابقة أو التحول إلى نوع آخر من الخلايا‎ وعلى الأقل هذا ما اعتاد علماء البيولوجيا على الاعتقاد بصحته‎ وقد غيرت ولادة النعجة المستنسخة دوللي من هذا المفهوم عن طريق إثبات أن الخلايا الناضجة يمكن أن تبرمج فعليا على العودة إلى حالتها شاملة الوسع وذلك من خلال إعادة ضبط المفاتيح الجينية.‎
وهناك خلايا شاملة الوسع في الإنسان البالغ أيضا‎ فخلايا نقي نخاع العظم (Bone marrow) على سبيل المثال تنتج عنها جميع أنواع الخلايا المختلفة لكريات الدم البيضاء‎ وهذا هو سبب استخدام زراعة نقي العظم في معالجة الابيضاض اللوكيميا Leukemia فهي تستبدل خلايا الدم المريضة بأخرى سليمة‎
وبالإضافة إلى ضرورة كونها من النوع المناسب يجب أن ترتحل الخلايا إلى المكان المناسب من الجسم أثناء عملية تطورها‎ وقبل نحو القرن من الآن اكتشف عالم البيولوجيا الإنجليزي وليام بيتسون (Bateson) نوعا من الذباب الطافر (Mutant) والذي فشلت فيه العملية المنظمة لفك الشفرة الوراثية فشلا ذريعا ـ كانت الأقدام تنتأ من رؤوسها في نفس الموضع الذي كان من المفروض أن تنتأ منه قرون الاستشعار.‎
وقد اكتشف لاحقا أن هذا الذباب لديه طفرات في جينات تعرف بالجينات المثلية (Homeotic genes) والتي تنحصر وظيفتها في إخطار الخلايا بالوجهة التي يجب أن تصل إليها ضمن خطة تكوين الجسم‎ وقد تم اكتشاف جينات مشابهة في الحيوانات الفقارية (Vertebrates).

قائمة المحتويات

* هل بدأت ثورة قطع الغيار البشرية?

يرى الجمهور أن صنع قطع غيار للأعضاء البشرية في المختبر أمر لا أخلاقي; لكن التطورات الطبية الحديثة قد تزيل بعضا من تلك العوائق الأخلاقية.
يمكن تحت الظروف المختبرية المناسبة أن تدفع الخلايا للتضاعف وتكوين الأنسجة ـ وحتى الأعضاء‎ ويتم حاليا بالفعل تصنيع المثانة الصناعية والثدي الصناعي للزرع في أجسام المرضى بينما لا يزال تصنيع الأعضاء الأكثر تعقيدا مثل الكبد والكلية وحتى القلب في طريقه للتطبيق‎ وحتى زرع الدماغ بدأ ي رى كاحتمالية ممكنة بالفعل‎
تعتمد العملية عادة على إضافة إشارات كيميائية طبيعية تعرف باسم عوامل النمو (Growth factors) إلى مستعمرة خلوية ناشئة‎ ويتم عندئذ منابلة الخلايا الجديدة لتكوين نسيج أو عضو ما عن طريق زرعها على سقالة بلمرية (Polymer scaffold) والتي تمثل قالبا للشكل المطلوب‎ وتصنع السقالات من بلمرات أليفة الماء مثل حمض البولي لاكتيك (Polylactic acid) والتي تكون غير سامة وتذوب سريعا بمجرد دخولها إلى الجسم‎ وقد تم حتى الآن صنع العظام والأربطة (Ligaments) والجلد والغضاريف وأوتار العضلات (Tendons) والأوعية الدموية باستخدام هذه الطريقة كما يتم اختبارها ـ في حيوانات المختبر أو على البشر ـ في تطبيقات مثل معالجة كسور العظام والحروق وسيتبع ذلك الأعضاء المعقدة باستخدام نفس التقنية.‎
وعلى أية حال فلست بحاجة لأن تزرع عضوا كاملا لحل المشكلة في كل مرة كما كشفت ذلك مقالة حديثة نشرت في مجلة Science لفريق من الباحثين اليابانيين والأمريكيين‎ فقد تمكن ط عم (Transplant)لخلايا كبدية بشرية من شفاء جرذان مصابة بفشل كبدي حاد وهي علامة تشع بالأمل لمئات المرضى الذين ينتظرون زرع الكبد في جميع أنحاء العالم.‎

إطـــار (5) : فريق أمريكي ينجح في زراعة القرنية في المختبر

طور فريق يعمل أعضاؤه في كل من جامعة أوتاوا الكندية وكلية طب تنيسي الأمريكية أول مقابل فعال للقرنية البشرية من الخلايا المكونة لها‎ وتتكون القرنية من ثلاث طبقات من الخلايا ـ الخلايا البطانية (Endothelial cells) وهي الطبقة الداخلية ثـم الخلايـــا القرنيـــة (Keratocytes) وأخيرا الخلايا الظهارية (Epithelial cells) والتي تشبه خلايا الجلد التي تواجه البيئة الخارجيةقام أعضاء الفريق بزرع جميع أنواع الخلايا الثلاثة ثم زرعوا طبقة من الخلايا الظهارية في صحن الزرع وغطوها بالخلايا القرنية‎ وفي النهاية وضعوا طبقات من الخلايا الظهارية أعلاها‎ تمثلت النتيجة في نسيج شفا يعمل مثل قرنية حقيقية فعند تخريشه Irritate)بواسطة أحد المنظفات الكيماوية ت تعيل جينات شفاء الجروح‎ وستستخدم القرنية الصناعية في اختبارات السلامة (Safety tets)للمنتجات الاستهلاكية مما يقلل

وليس من اليسير دائما زرع الخلايا التي تمايزت بالفعل إلى نوع خلوي محدد‎ وهذا هو موضوع تطورين هامين تم التوصل إليهما مؤخرا ـ وهما عزل الخلايا الجذعية المضغية (Embryonic Stem cells; ES) واستنساخ تنسيل Cloning الخلايا الجذعية المضغية.

وتوجد الخلايا الجذعية المضغية كما يدل عليه اسمها في المضغة (Embryo) وعندما تنقسم تلك الخلايا تتمايز بعضها إلى أنواع خلوية محددة ويبقى البعض الآخر كخلايا جذعية‎ ويمكن أن تتحول الخلايا الجذعية المضغية إلى أي من الأنواع الخلوية في الجسم والتي يبلغ عددها 200 أو تزيد وبذلك تمثل غاية البحث عن أساس لزراعة الأنسجة البشرية‎.

قائمة المحتويات

* استخدام الخلايا الجذعية في عمليات الإنقاذ

تم التعرف على الخلايا الجذعية المضغية للفئران منذ عام 1981 لكن جيمس طومسون (Thomson) من جامعة ويسكونسين الأمريكية أعلن في أواخر عام 1998 أنه تمكن من زرع الخلايا الجذعية المضغية البشرية في المختبر‎ ويتم زرع تلك الخلايا من مرحلة الكيسة الأريمية (Blastocyst) وهي مرحلة مبكرة من الجنين تحتوي على نحو 100 خلية‎ وتتحول الطبقة العليا من الكيسة الأريمية عادة إلى المشيمة لكنه من الممكن فصل الطبقة الداخلية وزرعها في مزرعة للخلايا الجذعية المضغية.‎
أما ما نجهله حتى الآن فهو كيف نمايز (Differentiate) هذه الخلايا إلى الخلايا التي نحتاجها لإصلاح الأنسجة البشرية ـ مثل العصبونات (Neurons) وخلايا العضلة القلبية وخلايا الدم والبنكرياس والغضروف والجلد‎ وعلى أية حال فبمجرد أن يتم تحديد عوامل النمو الضرورية ربما أمكن استخدام هذه الخلايا الجذعية المضغية بصورة مباشرة بدلا من الحاجة لتمايزها إلى أعضاء أولا.‎
لكن استخدام الخلايا الجذعية المضغية يثير عددا من القضايا الأخلاقية الشائكة; فالكثير من الناس يرى أنه من غير المقبول أن تستخدم خلايا الأجنة البشرية بهذه الطريقة ولهذا السبب يتسم اكتشاف الخلايا الجذعية البالغة (Adult stem cells) بكونه غاية في الأهمية‎ وقد ظلت الخلايا الجذعية مثل خلايا نقي نخاع العظم معروفة منذ مدة طويلة‎ لكنه في أواخر عام 1998 قرر فريد جايج (Gage) من معهد سولك للدراسات البيولوجية أنه اكتشف خلايا جذعية عصبية (Neural stem cells) في الدماغ البشري‎ ويفتح ذلك احتمال تمكن الأطباء من معالجة التلف الدماغي باستخدام طعم (Implant) من الخلايا الجذعية العصبية والتي تم تحريضها على التمايز.‎
وهناك بالفعل علامات تشير إلى أنه بالإمكان إصلاح التلف الدماغي; ففي عام 1998 أجرى الأطباء في جامعة بيتسبورج بولاية بنسلفانيا الأمريكية أول عملية لزرع خلايا الدماغ لسيدة في الثانية والستين مصابة بسكتة دماغية (Stroke); وقد أجريت هذه العملية حتى الآن لاثني عشر مريضا تلقى كل واحد فيها 6-2 ملايين خلية وأظهروا تحسنا معتبرا في الوظائف الدماغية‎ غير أن الخلايا المزروعة لم تكن خلايا جذعية فقد اشتقت من خط خلوي خالد (Immortal)تمايز ليكون عصبونات .‎

إطـــار (6) : " صنع الأرز الفائق "

باعتبار أن الخلايا النباتية شاملة الوسع (Totipotnt يمكن أن تنمو خلية منفردة لصنع نبات كامل‎ وجعل ذلك من النباتات مرشحا مثاليا للهندسة الوراثية‎ فإذا قمت بمنابلة الجينات الموجودة في خلية ما يمكنك أنتحل منها على نبات يحتوي على كافة الأرز الذهبي يمثل ذلك الطريقة التي تم بها صنع الأرز الذهبي الشهير ـ والذي يحتوي على كمياتأكبر من الفيتامين "A" ; فقد تم إدخال جينات الفيتامين "A" إلى خلايا نبات الأرز ثم زرعت بعد ذلك في وجود الهرمونات النباتية في نباتات صغيرة الحجم‎ وقد ظهر أن تلك النباتات تحتوي على كمية من الفيتامين "A" ي حبوبها أكبر من تلك التي تحويها نباتات ويعد تطبيق تقنيات الهندسة الوراثية على الناتات أسهل بكثير منها على الجراثيم أو الحيوانات أو البشر بطبيعة الحال‎ لكنها أقل شعبية بكثير لدى الجمهور وربما كان ذلك ناتجا عن أن الهندسة الوراثية هي مصدر الأطعمة المعدلة جينيا والتي تحتفظ بسمعة سيئة لدى العامة.

*إصلاح أدمغة الجرذان:

وفي الوقت نفسه أظهر جيفري جراي (Gray)وفريقه في شركة رينيورون (ReNeuron) وهي شركة خاصة أنشئت لتطوير تقنيات إصلاح الدماغ ـ أن هذه الوظيفة يمكن حفظها في الجرذان التي تعرضت للتلف الدماغي عن طريق زرع الخلايا الجذعية المضغية للجرذان‎ وقد تم تخليد هذه الخلايا بإضافة جين سرطاني يتم تفعيله فقط عند درجات الحرارة المنخفضة مما يجعل الخلايا تتضاعف بسرعة عالية‎ وتحت هذه الظروف يمكن زرع وتخزين الملايين من الخلايا العصبية في المختبر بحيث تكون جاهزة للزرع في أدمغة المرضى الذين يحتاجونها.‎
ومن بين الاحتمالات الأخرى نجد الاستنساخ التنسيل العلاجي (Therapeutic cloning) والذي استهله مولد النعجة دوللي في عام 1997‎ وقد تم صنع دوللي عن طريق نقل النواة (Nuclear transfer) فقد تم نقل نواة خلية مأخوذة من ضرع نعجة إلى البيضة الخالية لأخرى‎ وتم نقل الجنين الناتج بعد ذلك إلى رحم نعجة ثالثة ومن ثم نما إلى حيوان كامل ـ دوللي. ‎
تمثلت أهمية دوللي بالنسبة لعملية الاستنساخ العلاجي في أن تلك العملية أثبتت أن الخلايا الجسدية (Somatic) أي غير التناسلية لديها خواص شاملة الوسع (Totipotent); بمعنى أنها قادرة على التمايز إلى أنواع أخرى من الخلايا‎ وعلى ذلك يمكنك استنساخ خلية جلدية من مريض ما وتحولها إلى أي نوع من الخلايا تحتاجه لإصلاح تلف ما في الجسم ـ في عضلة القلب أو الكلى أو حتى الشعر‎ ولن يكون هناك سؤال بخصوص الحاجة لصنع كائن بشري كامل من هذه الخلية ـ إذ ستتوقف العملية قبل تلك المرحلة بكثير‎ .

* Bibliography:

References for this article are available from ACML on request.

أعلى الصفحة


الخلايا الجذعية

الخـلايـا الجـذعيــة
(Stem Cells)
ترجمة: د.محمد براء الجندي*

يتكون الإنسان من ألف مليون مليون خلية? ومعظم هذه الخلايا عالية التخصص? فهناك مثلاً خلايا عصبية وخلايا دموية وخلايا عضلية، تقوم كل منها بوظائف محددة? والسؤال هو: من أين جاءت هذه الخلايا المتخصصة؟

أعلى الصفحة

مصادر الخلايا الجذعية

العلاقة بين الخلايا الجذعية والاستنساخ

الاستنساخ التناسلي والاستنساخ العلاجي ـ نموذجان لتقنيات الاستنساخ

الإخصاب في أنابيب الاختبار

من يرغب في استنساخ كائن بشري؟

من المستفيد من أبحاث الخلايا الجذعية؟

مساعدة عملية الشفاء الطبيعي

أخلاقيات أبحاث الخلايا الجذعية الجنينية

إن أصل كل الأنواع المختلفة من الخلايا التي تشترك في تكوين شخص ما هي الخلايا الجذعية (Stem cells)?في أبكر مراحل تطور الإنسان، تكون جميع الخلايا متماثلة ـ غير متخصصة وغير متمايزة? وتتطور جميع خلايا الجسم التي يبلغ عددها تريليون خلية انطلاقاً من تلك الخلايا الأصلية? إن أهمية الخلايا الجذعية للباحثين في المجال الطبي تنشأ من أنها توفر فرصة واعدة لعلاج بعض الأمراض الخطيرة التي تصيب الإنسان.

خلايا جديدة بدل القديمة

بعد بضعة انقسامات خلوية (Cell divisions)، تفقد الكثير من الخلايا القدرة على المزيد من الانقسام فيما تصبح عنصراً من عناصر تكوين نسج وأعضاء الجسم، بينما تحتفظ خلايا أخرى بالقدرة على الانقسام لتشكل مصدراً مستمراً للخلايا الجديدة طوال مدة حياتنا. والسبب في ذلك بسيط: تخلق بعض الخلايا كتلك التي تكون موجودة في الدماغ في مرحلة باكرة من التطور وتكون مصممة لتعيش مدى الحياة، بينما تعيش خلايا أخرى مثل خلايا الدم والجلد لفترات محدودة، وتنشأ بموتها الحاجة إلى استبدالها بخلايا جديدة.

في أبكر مراحل تطورنا، تكون قدرة الخلايا الجذعية كبيرة جداً على إنتاج طائفة من أنواع الخلايا.

ويرمي الباحثون إلى العثور على وسائل لتسخير قدرة الخلايا الجذعية على إنتاج مختلف أنواع الخلايا في استبدال وإصلاح الأضرار التي يمكن أن يحدثها المرض أو الشيخوخة في الأنسجة والأعضاء.

شكل (1): جنين بشري بعد ستة أيام من الإخصاب

أعلى الصفحة

مصادر الخلايا الجذعية

أثار احتمال استعمال الخلايا الجذعية في إصلاح الأنسجة والأعضاء المعطوبة قدراً كبيراً من الاهتمام بين الباحثين في المجال الطبي. وثمة عدد من المصادر التي يمكن أن يتحصل منها على الخلايا الجذعية، فمن الممكن مثلاً:

*الحصول على الخلايا الجذعية من سَقْط جنين حديث التكون (Early embryo).
*استخلاصها من الحَبْل السُرّي (Umbilical cord) للمواليد حديثي الولادة.
*الحصول عليها من بعض الأنسجة عند البالغين مثل نقي العظم (Bone marrow).

شكل (2): ينتج العديد من أنواع الخلاياالجذعية
(من الأعلى باتجاه عقارب الساعة)خلايا عصبية ،
ودموية وعضلية، وجلدية.
يمكن تحقيق العديد من الفوائد الطبية الجلية من استعمال هذه الخلايا، إلا أن استخدام الخلايا المستحصلة من هذه المصادر يثير في نفس الوقت العديد من التساؤلات الأخلاقية من قبيل مدى أخلاقية الاستفادة من الأجنة الاحتياطية الزائدة من معالجات الإخصاب.

قرارات صعبة

دائماً ما تواجهنا على مدى حياتنا طائفة من القرارات الصعبة التي ينبغي علينا اتخاذها. وتنبع صعوبة بعض القرارات من حقيقة أنه على الرغم من أننا نعرف أي الاختيارات تتسم بالصواب وأيها تتسم بالخطأ في قضية ما، إلا أننا لا نكون دائماً "ميالين" إلى اختيار القرار الصائب. ويزداد تعقيد وصعوبة القرار في الحالات التي لا يكون فيها الصواب والخطأ بهذا الوضوح.

ويعتمد اتخاذ هذه القرارات الصعبة على مجموعة القيم الشخصية التي طورناها أثناءحياتنا وعلى مجموعة القيم الأوسع التي يتبناها المجتمع والتي ترتبط بالقانون أو بالدين في بعض الأحيان. وتسمى هذه المجموعة من القيم والقواعد والمبادئ التي تنشأ عنها بالأخلاقيات (Ethics).

كما يعتمد اتخاذ القرار بشأن قضية ما على توفر المعلومات عنها والقدرة على تفهم مختلف جوانب الجدل المثار حولها. وتثير الكثير من قضايا العلم المعاصر جدلاً أخلاقياً ليس من السهل التوصل إلى حلول بشأنه.

شكل (3): جنين بشري عمره ستة أيام
وقد بدأينغرس في بطانة الرحم.

هل الخلايا الجذعية متشابهة؟

الخلايا الجذعية هي خلايا "رئيسة"(Master cells) تنشأ منها خلايا أخرى. إن معدل نمو أو تغير بعض الأنسجة حال اكتمال تكونها يكون ضئيلاً جداً بحيث لا تحتاج إلا إلى القليل جداً من الخلايا الجذعية؛ فيما تحتاج أنسجة أخرى إلى استبدال مستمر خلال الحياة مما يستدعي اعتمادها على مخزون ضخم من الخلايا الجذعية ذات القدرة العالية على الانقسام (شكل 5).

شكل (5): كريات الدم الحمراء التي تحتاج إلى إمداد مستمر

يبدو أن الخلايا الجذعية تكون في أعلى درجات القدرة على إنتاج الخلايا الجديدة في أبكر مراحل تطورنا. يطلق على البيضة حديثة الإخصاب تسمية "شاملة الوسع" (Totipotent) وتعني ذات القدرة الفائقة، وذلك لأنها قادرة على إنتاج جميع أنواع الخلايا المتخصصة التي يحتاج إليها الفرد. وتتمتع كل خلية فائقة بالقدرة على إنتاج إنسان جديد. إلا أنه وبعد ثلاث دورات من الانقسام الخلوي تبدأ عملية التخصص الخلوي أو التمايز (Differentiation) وتفقد الخلايا بعضاً من قدرتها على التنوع. وتطلق على الخلايا الجذعية للأجنة المكونة من 100-50 خلية تسمية متنوعة القدرة (Pluripotent)، بمعنى أنها تكون قادرة على إنتاج أي نوع من أنسجة الجسم، ولكنها لا تستطيع إنتاج فرد كامل. أما الخلايا الجذعية المستخلصة من الأجنة المكتملة أو من البشر البالغين فتكون أقل تنوعاً وتسمى متعددة القدرات (Multipotent) بمعنى أنها قادرة على إنتاج طائفة من أنماط الخلايا.

يثير الاختلاف على تحديد الصفة الأخلاقية للجنين العديد من التساؤلات الأدبية؛ فثمة من يعتقد بأن الجنين يتمتع بالاعتبار الأخلاقي كإنسان منذ اللحظة الأولى لتكونه، فيما ينظر آخرون إلى الجنين حديث التكون على أنه مجرد كتلة من الخلايا. وتتمثل وجهة النظر الوسيطة بين هذين الموقفين المتناقضين، والتي يعتمد عليها البحث العلمي حالياً، في الاعتراف بأن للجنين وضعية خاصة من حيث كونه المرحلة الأولى في تَكَوُّن الإنسان مع قبول إمكان استعمال الأجنة في مراحل تكونها المبكرة لأغراض البحث العلمي الجادة التي ينتظر أن تنتج عنها نتائج تفيد الآخرين.

إن الجدل الأخلاقي في حال ما إذا أمكن الحصول على الخلايا الجذعية من البالغين سيكون محدوداً بالنسبة لما يمكن أن يكون الحال عليه عند استعمال الخلايا الجذعية الجنينية. وقد أثبت العلماء أن الخلايا الجذعية البالغة من نسيج عصبي يمكنها، في بيئة ملائمة، أن تنتج خلايا دموية، ويمكن للخلايا الدموية الجذعية أن تنتج نسيجاً كبدياً. إلا أن العلماء في هذه المرحلة لا يزالون لا يعرفون بدقة مدى تنوع (Versatility) الأنماط المختلفة من الخلايا الجذعية البالغة أو كيفية جعلها أكثر "قدرة".

أعلى الصفحة

العلاقة بين الخلايا الجذعية والاستنساخ

إن هدف الأبحاث التي تجرى على الخلايا الجذعية هو معرفة ما إذا كان ممكناً إنتاج خلايا وأنسجة جديدة لاستبدالنسيج تالف عند شخص ما.

شكل (6): يستخدم المني المجمد في التلقيح خارج الجسم
ويبدو للوهلة الأولى أن كل ما على العلماء أن يفعلوه هو أن يأخذوا بضع خلايا جذعية وينتجوا منها مستنبتات نسيجية لخلايا من مختلف الأنواع ثم يقوموا بتخزينها لاستعمالها عند الحاجة. وبذلك يمكن، على سبيل المثال، أن تؤخذ خلايا منتجة للإنسولين من "بنك الأنسجة" (Tissue bank) وتزرع في بنكرياس الأشخاص المصابين بالسكري (Diabetes)، مما يمكنهم من إنتاج الإنسولين الذي يحتاجون إليه. إلا أنه ما لم تكن الخلايا الجذعية متوافقة جينياً (Genetically compatible) مع الشخص فإن جهازه المناعي سيقوم برفضها.

شكل (7): تستخدم نفس التقنية في كل من
الاستنساخ العلاجي والتناسلي

قد توفر تقنيات الاستنساخ (Cloning) حلاً لهذه المعضلة. فإذا كانت الخلايا الجذعية الأصلية التي نمت منها بقية خلايا الاستبدال، مطابقة جينياً لخلايا المستقبل (Recipient) الأخرى، فإن جهازه المناعي سيرى الخلايا النامية على أنها خلايا الشخص نفسه وبالتالي لن يقوم برفضها.

تثير مثل هذه التقنيات في مجال الاستنساخ قضايا أخلاقية ربما يكون حلها بالتوصل في مرحلة ما في المستقبل إلى طريقة لانتزاع بضع خلايا من شخص ما أثناء المرحلة الجنينية المبكرة من تطوره واستنباتها وتخزينها لحين الحاجة إليها عندما يمرض هذا الشخص أو يحتاج إلى خلايا بديلة.

أما الحل الذي تجرى الأبحاث للتوصل إليه في المستقبل المنظور فيقوم على زرع نواة تؤخذ من أية خلية جسدية من المريض في خلية بويضة انتزعت نواتها. تكون الخلايا الجذعية الموجودة في الجنين الناتج من نوع شاملة الوسع (Totipotent) ويمكن بالتالي توجيهها لإنتاج خلايا النسيج المرغوب. تعرف هذه التقنية باسم الاستبدال النووي (Nuclear replacement).

استعملت هذه التقنية عام 1977 من قبل علماء معهد روسلين (Roslin Institute) لإنتاج نسيلة لنعجة بالغة أطلق عليها اسم دولّي (Dolly). واعتبر هذه إنجازاً هاماً باعتباره برهان على إمكانية جعل الأنسجة تنمو بهذه الطريقة.

والمعضلة الأدبية التي يطرحها تطبيق مثل هذه التقنية عند الإنسان هي ما إذا كان مقبولاً أن يتم إنتاج جنين مبكر، أي إنسان في مراحل تكونه الأولى، لمجرد استخدام نوع من أنسجته لأغراض علاجية. وثمة معضلة أخلاقية أخرى تكمن في التساؤل عما إذا كان استنساخ جنين بشري هو خطوة على طريق استنساخ إنسان كامل.

ما هي النسيلة؟

تطلق تسمية النسيلة (Clone) في العلم على العديد من الكائنات. وقد استخدمت في الأصل لوصف النباتات المتماثلة جينياً الناتجة عن طريق التكاثر اللاجنسي (Asexual reproduction) وهي طريقة يعمد إليها المزارعون لإنتاج الفسائل. تتكاثر مثل هذه النباتات بإنتاج نسخ متطابقة جينياً مماثلة لها، كما هو الحال في الجراثيم وكائنات حية عديدة أخرى. وتسمى هذه النسخ الجينية النسائل.

شكل (8): التوائم المتماثلة نسائل تحدث بشكل طبيعي
والنسائل البشرية الوحيدة المعروفة هي التوائم المتماثلة. أما الاستخدام الأحدث لمصطلح استنساخ (Cloning) فكان في وصف النعجة دولي وحيوانات أخرى. دولي وشبيهاتها هي تجارب لمعرفة مدى إمكانية إعادة إنتاج الحيوانات التي كانت قد هُجِّنَت لإنتاج مواد علاجية، في ألبانها على سبيل المثال، بصورة متماثلة.

أعلى الصفحة

الاستنساخ التناسلي والاستنساخ العلاجي ـ نموذجان لتقنيات الاستنساخ

ميز البعض في سياق البحث في تطور واستخدام الاستنساخ بين الاستنساخ التناسلي(Reproductive cloning) والاستنساخ العلاجي(Therapeutic cloning)ورغم أن النوعين يعتمدان على تقنية الاستبدال النووي، إلا أنهما تختلفان في النتائج.

  • يؤدي الاستنساخ العلاجي في حال نجاحه إلى إنتاج خلايا وأنسجة بديلة متوافقة جينياً مع المريض بحيث لا يرفضها جهازه المناعي.

  • بينما ينتج عن الاستنساخ التناسلي مولود مطابق جينياً لأحد والديه.

يعتبر زرع جنين مستحصل بواسطة الاستبدال النووي في رحم امرأة جريمة في بعض البلدان كالمملكة المتحدة، ويتوقع أن يبقى كذلك. ومع ذلك يرى بعض الأشخاص أن السماح باستخدام الاستنساخ العلاجي هو الخطوة الأولى على المنحدر الزلق باتجاه الاستنساخ التناسلي وأن هذا سبب كاف للحيلولة دون السماح به وتثير وجهة النظر هذه تساؤلات أخلاقية هامة من قبيل:

  • هل من الصواب السماح قانونياً بتقنية يمكن أن تستعمل فيما بعد لأغراض غير مقبولة اجتماعياً؟

  • هل من الصواب منع بحث علمي يمكن أن يقود إلى معالجات لأمراض لايمكن علاجها بطريقة أخرى خوفاً من أن يستعمل فيما بعد لأغراض غير مقبولة اجتماعياً؟

أعلى الصفحة

الإخصاب في أنابيب الاختبار
منذ ولادة أول "طفلة أنبوب"(Test-tube baby)، الطفلة لويز براون، في أولدهام، لانكاشاير الإخصاب (انجلترا)في 25 يوليو 1978، أصبح الإخصاب في أنابيب الاختبار (Invitro fertilization; IVF) طريقة مقبولة لمساعدة الأزواج الذين يعانون من صعوبات في الإنجاب رغم قدرتهم على إنتاج نطاف وبويضات طبيعية.

وعلى الرغم من أن هذه الطريقة قد قوبلت بشيء من المعارضة في البداية، ومن تكلفتها المرتفعة، فقد تم إنجاب أكثر من 300ألف طفل بمساعدة التقنية في أكثر من 40 بلداً. وقبل أن يوسع قانون الإخصاب والأجنة ليشمل الإخصاب في أنابيب الاختبار، كانت هذه التقنية توفر العديد من الأجنة الزائدة لأبحاث الخلايا الجذعية.

فيما يلي عرض لمراحل الإخصاب في أنابيب الاختبار:

  • يتم التحريض على تكون جريبات متعددة في المبيضين باستخدام أدوية تشبه الهرمون المحرض للجريب (FSH). يحتوي كل من هذه الجريبات على بويضة واحدة.

  • تدفع إبرة في كل جريب تستعمل لشفط السائل المحتوي على البويضة. تجمع البويضات في أنبوب اختبار.

  • تستنبت البويضات بعد ذلك في "وسط نمو" خاص، وتنتخب ثم توضع معها النطاف التي أجريت لها عملية"تهيئة". وفي الحالات التي تعاني فيها النطاف من مشاكل في الحركية، تحقن كل بويضة بنطفة واحدة، وهذه التقنية تعرف باسم حقن النطاف داخل الهيولىوهو(Intacytoplasmic sperm injection ICSI).

  • يستعمل القثطار،وهو أنبوب بلاستيكي مجوف، لزرع الجنين داخل الرحم.

  • يستعمل البروجيسترون، وهو هرمون طبيعي، في تحسين قدرة بطانة الرحم على احتضان الحمل المهبلية يعطى البروجيسترون عن طريق الحقن أو التحاميل أو الهلام (Gel) المهبلي.

أعلى الصفحة

من يرغب في استنساخ كائن بشري؟

ينتاب الكثيرين القلق من احتمال استنساخ كائن بشري. تتمتع الفردية (Individuality) بدرجة عالية من التقدير ونحن نعلم أن التنوع (Variation) بين أفراد النوع أساسي لبقائه. وقد غذت مخاوفنا أعمال أدبية وقصص مرعبة في الصحف تتناول النسائل البشرية.

وعلى الرغم من ذلك فثمة البعض في أنحاء العالم ممن يرحب بإمكانية السماح بالاستنساخ التناسلي باعتباره الطريقة الوحيدة بالنسبة لهم للحصول على ولد ينتمي إليهم جينياً. فقد يرغب رجل أو امرأة عاقرين في نقل نواة إحدى خلاياهم الجسمية، بما تحتويه من كامل المادة الجينية، إلى بويضة غير مخصبةومن ثم يمكن أن تزرع هذه البويضة في رحم الأم أو في رحم امرأة اخرى. ويكون المولود الناتج مطابق جينياً للوالد الذي تبرع بالخلية التي نقلت نواتها في البداية. إلا أن هذه التقنية ما تزال في الأطوار التجريبية الأولى وينتج عنها تلف أو تشوه الكثير من الأجنة.

شكل (10): وهايدي-إكس:رعب "الاستنساخ الحقيقي"
عمل فني للفنانة هايدي جراي
تنص فقرة في الإعلان الأوروبي لحقوق الإنسان على أنه "من حق كل إنسان تكوين أسرة". وقد يعمد البعض ممن لا يمكنه تكوين أسرة بغير هذه التقنية إلى الاعتماد على هذه الفقرة لمعارضة القانون الذي يمنع استعمالها في الوقت الحاضر.

أعلى الصفحة

من المستفيد من أبحاث الخلايا الجذعية؟
إن الأمل بأن نتوصل إلى إنتاج خلايا أو أنسجة أو حتى أعضاء جديدة كبير جداً. وإذا تحققت الآمال المعقودة على هذه الأبحاث، فإن الاحتمال الأكبر هو أن يكون أول المستفيدين هم الأشخاص المصابون بحروق شديدة يحتاجون معها إلى طعوم جلدية والمصابون بأمراض تنكسية في الأنسجة العصبية كما هو الحال في مرض باركنسون. يمكن علاج المصابين بالداء السكري باستبدال الخلايا العاجزة عن إفراز الإنسولين لديهم بخلايا تقوم بوظيفتها بشكل أفضل كما يمكن مساعدة الأشخاص الذين يعانون من تخلخل العظام (Osteoporosis) على إنتاج خلايا عظمية جديدة. كما أن احتمال تحفيز النمو في أكثر الأنسجة تخصصاً على الإطلاق - عصبونات الجهاز العصبي المركزي ـ يحمل معه بارقة أمل للمصابين بشلل ناجم عن أذيات الحبل الشوكي.

الاستخدامات المحتملة للأنسجة المشتقة من
الخلايا الجذعية في معالجة الأمراض

نوع الخلية

المرض المستهدف
خلايا عصبية

خلايا عضلة القلب
خلايا منتجة
للإنسولين
الخلايا الغضروفية
الخلايا الدموية

خلايا الكبد
خلايا الجلد
خلايا العظم
خلايا الشبكية(في العين)
خلايا العضلات الهيكلية 		مرض باكنسون، مرض الزهايمر، أذيات الحبل الشوكي، السكتة، التصلب المتعدد.

الأذمات القلبية، فشل القلب الاحتقاني.
الداء السكري
الفصال العظمي(Osteoarthritis)
السرطان، عوز المناعة، الأمراض الدموية الوراثية، ابيضاض الدم.

التهاب الكبد، تشمع الكبد (Cirrhosis)
الحروق ، شفاء الجروح
تخلخل العظام (Osteoporosis)
التنكس البقعي (Macular degeneration)
الحثل العضلي (Muscular dystrophy)

أعلى الصفحة

مساعدة عملية الشفاء الطبيعي

ساعدت عملية الانتقاء الطبيعي أجسادنا على التكيف مع الاهتراء والتآكل الذي يحدث عبر مسيرة الحياة، وعلى إصلاح الأعطاب وإن فهمنا للعلم وتطبيقاته زاد من قدرتنا على البقاء. فقد بتنا نعرف، على سبيل المثال، كيف نساعد عملية الشفاء الطبيعي للجلد بوقاية الجروح من العدوى، أو بخياطة الجروح إذا كانت كبيرة. كما دعمت التطورات التقنية الحديثة قدرتنا على مساعدة آليات الشفاء الطبيعي كما هو الحال فيما يتعلق بالطعوم الجلدية أو استعمال المسامير المعدنية والجبائر في علاج كسور العظام.

زرع الأعضاء

إن عملية زرع الأنسجة والأعضاء (Transplantation)هي أعظم التطورات التقنية التي تم الوصل إليها حتى الآن على صعيد آليات الشفاء. إلا أن رفض الجهاز المناعي عند الشخص المتلقي لهذه الأنسجة أو الأعضاء يشكل التحدي الأكبر لنجاح هذه العملية. تساعد الأدوية التي تثبط الجهاز المناعي للمتلقي بعض الشيء على منع عملية النبذ (الرفص:Rejection)إلا أنها تزيد من احتمال الإصابة بعداوٍ أخرى.

يمكن الحد من شدة رد فعل الجهاز المناعي بزيادة التطابق الجيني بين المعطي والآخذ بحيث تخف نظرة الجهاز المناعي إلى الأنسجة المنقولة باعتبارها "غريبة". ولذلك يكون الأقرباء القريبون هم أفضل المتبرعين بالأعضاء ويكون التوائم المتماثلون هم المتبرعون النموذجيون. إن الهدف النهائي للاستنساخ العلاجي هو توفير نسيج مطابق جينياً للمريض المحتاج إلى إصلاح جسمي.

الأنسجة الناتجة عن الخلايا الجذعية

قد يتوصل الباحثون في مجال الخلايا الجذعية إلى تطوير بنوك للخلايا الجذعية المعدلة بحيث تنزع منها العلامات الحيوية الكيميائية التي تستثير رد الفعل المناعي. وعندها لن يعود من الضروري أن نستخدم تقنيات الاستنساخ العلاجي للتغلب على مشكلة نبذ طعوم الأنسجة أو حتى الأعضاء المنقولة.

إن المشكلة في إصلاح الأنسجة المعطوبة في سياق الأمراض التنكسية الناتجة عن وجود جينات غير سوية عن طريق استبدالها بأنسجة مستنسخة تكمن في أن الخلايا المستنسخة تحمل نفس العيوب الجينية الموجودة في الخلايا التي يراد استبدالها. إلا أن الاستبدال المستمر للأنسجة المتنكسة قد يبطئ من التخرب، رغم أن الأنسجة البديلة تعاني من نفس المشاكل التنكسية.

أليكسيس كاريل

كان الجراح الفرنسي ـ الأمريكي أليكسيس كاريل(Alexis Carrel)(1944-1873)رائد مجال التكنولوجيا الحيوية الذي اتسع ليشمل أبحاث الاستنساخ واستنبات الأنسجة. وقد بدأ أولى تجاربه على الطعوم الجلدية في التسعينيات من القرن التاسع عشر. وحاول استنبات أنسجة جديدة والاحتفاظ بها خارج الجسم لاستعمالها في الطعوم ونقل الأعضاء.

حصل كاريل على جائزة نوبل في الطب ووظائف الأعضاء الفيزيولوجيا عام 1912 لتطويره طريقة لخياطة الأوعية الدموية، كما كان رائداً في مجال وقاية الجروح من العدوى بطريقة الإرواء المطهر(Antiseptic irrigation) أثناء الحرب العالمية الأولى، ولكنه لم يتمكن في سياق عمله على تطعيم الأعضاء(Tissue-grafting) من التغلب على مشكلة النبذ.

وكان أول من أوضح أن الحيوانات تتقبل الطعوم المأخوذة من أنسجتها الذاتية. تمكن كاريل من الإبقاء على حياة خلايا قلب الدجاج لمدة 28 يوما بالتغيير المنتظم للمحلول الذي كانت تنقع فيه.

أعلى الصفحة

أخلاقيات أبحاث الخلايا الجذعية الجنينية

تسبب أمراض التصلب المتعدد (Multiple sclerosis) ومرض باركنسون وابيضاض الدم والفصال العظمي(Osteoarthritis) الكثير من المعاناة للأشخاص المصابين بها ولذلك فإنه من المؤكد أن محاولة التخفيف من هذه المعاناة بأية وسيلة متاحة لنا هي عمل أخلاقي.

أم أن الأمر ليس كذلك؟ هل أنه يمكن استعمال أية وسيلة للحد من معاناة البشر؟ إذا كان الأمر كذلك فإن هذا يعدل القول بأن هذه الغاية ـ أي الحد من معاناة البشر ـ دائماً ما تبرر الوسيلة، ومهما كانت هذه الوسيلة. وكأننا نقول إن كل شيء يصبح مسموحاً به إذا كانت غايتنا هي التوصل إلى هدف نبيل. ولكن، من يقول ذلك؟

تصور أن طفرة جينية قد حدثت عند شخص ما، ولنفترض أن اسمه زيد، بحيث أصبح جسمه قادراً على إنتاج مادة تشفي أي شخص من الأمراض التي ذكرناها فيما سبق. ولكن المشكلة الوحيدة هي أن التحصل على هذه المادة يتطلب قتل زيد. هل ينبغي علينا والحال كهذه أن نقتل زيداً لرفع المعاناة عن المصاب؟ أم أن قتل زيد عمل خاطئ رغم أنه سيمكننا من رفع تلك المعاناة؟

هذه قصة افتراضية بالطبع، إلا أنها وضعت لمحاكاة الحالة التي نكون مؤمنين فيها بأننا يجب أن نلجأ إلى أي شيء لرفع المعاناة عن البشر

-يقول الفيلسوف الألماني "كانت"[kant)[1804-1724) في المقابل "إنه لا يمكن أن يكون استعمال شخص آخر لخدمة أغراضنا أخلاقياً بأي حال من الأحوال" ويرى الكثيرون أن حق الإنسان في الحياة أهم بكثير من أية أهداف جيدة يمكن أن نتوصل إليها بقتله. ومن المؤكد أن كانت سيعارض قتل زيد في سبيل رفع المعاناة عن الآخرين.

يرى الغائيون(Utilitarian) من ناحية أخرى أننا ينبغي فعل كل ما من شأنه أن يوفر أكبر سعادة ممكنة لأكبر عدد من الناس . ويبدو للوهلة الأولى أن الغائيين يوافقون على قتل زيد لأن قتله سيوفر أكبر قدر من السعادة لأكبر عدد من الناس.

إن الأشخاص الذين يرون بأن استعمال الأجنة الزائدة أو تخليق أجنة جديدة للحصول على خلايا جذعية هو عمل غير أخلاقي يشبهون الفيلسوف "كنت" في الاعتقاد بأنه لا شيء يفوق حق الإنسان في الحياة، حتى ولا رفع المعاناة عن البشر المصابين بالأمراض.

يعتقد هؤلاء الأشخاص بأن الجنين البشري، مهما كانت طريقة تخليقه، يتمتع بنفس الاعتبار الأخلاقي للإنسان بما يشتمل عليه ذلك من حقه في الحياة الذي لا يوجد مبرر أخلاقي على الإطلاق للاعتداء عليه. أما الذين يرون أن استعمال الخلايا الجذعية الجنينية عمل أخلاقي، في الطرف الآخر، إما أنهم لا يعتقدون أن للجنين البشري اعتباراً أخلاقياً بوصفه إنسان، بما يشتمل عليه ذلك من حقه المؤكد في الحياة، أو أنهم يرون أن هناك غايات نبيلة أهم من هذا الحق في الحياة.

قد يبدو من الخطر التفكير بأنه يمكن التضحية بحقنا في الحياة من أجل غايات أهم، لأن مثل هذا الاعتقاد قد يقود إلى فكرة أنه يمكن التضحية بأي شخص كان عندما يأتي من يقول إن هذه التضحية هي لهدف أسمى.

إلا أن المدافعين عن السماح باستعمال الأجنة الزائدة أو المُخَلَّقَة للحصول على خلايا جذعية عادة ما يبنون دفاعهم هذه على أساس أن الأجنة البشرية لا تتمتع بالحق في الحياة لأنها أصلاً لم تتطور إلى المرحلة التي تحصل عندها على هذا الحق. وهم يرون أن هذه الأجنة لا تستحق الاحترام الأخلاقي الذي يقرون بأنه يكون مضموناً للإنسان ولكن في مراحل تطوره اللاحقة. أي أننا لا يمكن أن نسلب شخصاً ما حقاً إذا كان لا يتمتع به (في هذه المرحلة) وبذلك ينتفي الاعتراض الأخلاقي على التجارب التي تجرى على مثل هذه الأجنة.

تبدو مثل هذه الادعاءات جذابة. فالواقع هو أن الأجنة المستخدمة في مثل هذه التجارب هي عبارة عن كتل من الخلايا لا توجد فيها أعضاء أو جهاز عصبي، مفتقرة إلى مقومات الحياة المستقلة أو القدرة على اتخاذ القرارات أو الشعور بالخوف أو الألم أو السعادة كما أنها غير واعية. فهل أن إضفاء حق الحياة على هذه الكتلة من الخلايا ضرب من التطرف؟

ولكن، إذا كانت هذه هي الحال، فهل ينطبق نفس الوضع من عدم التمتع بالحق في الحياة على أي شخص في حالة سبات طبي مستديم مثلاً لأنه يفتقر في حالته الطبية هذه إلى المقومات آنفة الذكر؟

لن يكون هذا مقبولاً عند شخص يرى أن الإنسان يتمتع بالحق في الحياة مهما كانت مرحلة تطوره أو مهما كانت درجة المرض أو الخلل الذي يعاني منه.

إن المعضلة الأخلاقية التي يطرحها السماح باستعمال الخلايا الجذعية الجنينية أو الاستنساخ العلاجي لا يسهل حلها بمجرد الإشارة إلى أن رفع المعاناة عن البشر غاية نبيلة مقبولة أخلاقياً وأدبياً، ولا تحل بالاعتماد على حق كل إنسان في الحياة في الوقت الذي لا يتوافر فيه اتفاق حول ما إذا كان الجنين يتمتع بهذا الحق، أو ما إذا كانت ثمة غايات نبيلة تبرر تجاهل هذا الحق.

لا توجد إجابات قاطعة للتساؤلات الأخلاقية المعقدة والصعبة التي تثيرها هذه القضية.

كريستوفر ريف: سوبرمان الماضي الذي أصبح مدافعاً عن أبحاث الخلايا الجذعية

أصيب الممثل كريستوفر ريف (Christopher Reeve)، الذي اشتهر بأداء دور سوبرمان في فيلم عام 1978 وحلقاته التالية، بالشلل من العنق وحتى أسفل الجسم نتيجة إصابةحدثت له أثناء ركوب الخيل في مايو 1995. ومنذ ذلك الحين أصبح مؤيداً متحمساً يعمل على جمع الأموال لصالح أبحاث تقنيات علاج الحالات المشابهة لحالته وقد أبدى قدراً كبيراً من الشجاعة في تحدي العقبات التي وضعها المرض أمامه. وعبر على الدوام عن أمله في أن يتمكن من العودة إلى السير على قدميه في يوم من الأيام.

يصاب العديد ممن يقعون ضحايا الحوادث بالشلل نتيجة انقطاع الاتصالات العصبية مما يحول دون وصول الإشارات الصادرة من الدماغ إلى الأطراف أو قد يعطل وظيفة أعضاء أخرى. إن أبحاث الخلايا الجذعية هي إحدى المجالات التي توفر احتمالاً للتغلب على الثغرات التي توجد في تقنيات علاج هذه الحالات. أسس ريف وباحث يدعى جون إيرفين سميث (Smith) عام 1996 مركزاً للأبحاث في كلية الطب في جامعة كاليفورنيا. وقد اتخذ هذا المركز الذي عرف باسم مؤسسة كريستوفر ريف لأبحاث الشلل موقفاً مؤيداً لإجراء الأبحاث على الخلايا الجذعية البشرية متعددة القدرات.

قصة آدم ناش

ولدت مولي ناش (Nash) في كولورادو في الولايات المتحدة الأمريكية مصابة بفقر الدم من نوع فانكوني (Fanconi's anemia)، وهو مرض مرتبط بالجينات يصيب نقي العظم، وقد شكل هذا المرض خطراً على مولي يهدد بموتها المبكر. استفاد والدا مولي، جاك وليزا، من تقنيات الإخصاب داخل الأنبوب والتحري الجيني (Genetic screening) في التأكد من عدم إصابة مولودهما الثاني آدم بنفس المرض.

كما أنهما ذهبا إلى أبعد من ذلك في الاستفادة من فرصة اختيار الجنين بأن عمدا إلى اختيار جنين أنسجته متطابقة جينياً مع مولي بحيث يمكن استخدام الخلايا الجذعية التي تستحصل من الحبل السري لآدم في علاج حالة مولي، مما يحسن من فرص بقائها على قيد الحياة بشكل كبير.

ولد آدم (الصورة)في أكتوبر من عام 2000 وسط جدل حول أخلاقية الجنين بهدف الإفادة التي يمكن أن يقدمها، وخاصة على ضوء حقيقة أن هذا المولود لا يمكنه أن يوافق قانونياً على أن يتم استخدامه على هذا النحو. كما ثار جدل حول عدد الأجنة التي جرى إنتاجها قبل التواصل إلى التوافق الجيني المنتظر، وهو عدد تجاوز 100 جنين في المجموع.

أعلى الصفحة

* Bibilography:

  • References for this article are available from ACMLS on request.


الداء السكري لدى الطفل

غلاف كتاب الداء السكري لدى الطفل QN

الداء السكري لدى الطفل

تأليف : د. مصطفي خياطي

ترجمة : د. مروان القنواتي

عدد الصفحات : 181 سنة النشر : 1990

الناشر : المركز العربي للوثائق والمطبوعات الصحية

سعر النسخة 1.000 د.ك

صدر هذا الكتاب عن المركز العربي للوثائق والمطبوعات الصحية عام 1990، واختار المركز ترجمته عن الفرنسية نظرا لأهميته وجدته، وهو يتناول موضوعا قلما تعرضت له الأقلام الطبية العربية بالكتابة، وهو الداء السكري لدى الطفل.

يقسم الكتاب إلى تسعة فصول تعالج الموضوع من جميع جوانبه، فيبدأ الفصل الأول وعنوانه "شيوع الداء السكري لدى الأطفال"، بتقديم مدخل للموضوع يشرح فيه معنى كلمة "ديابيطس" هو الاصطلاح اليوناني للداء السكري، ويذكر أن معناها الاجتياز أو العبور-بمعنى أن السوائل الممتصة تجتاز البدن الحي من فورها وتطرح في البول، وبعد ذلك ينتقل إلى تعريف الداء السكري في الأطفال وسرد لبعض المعالم التاريخية في سبيل اكتشافنا للداء السكري، ثم وصف لدى شيوع الداء السكري في الأطفال. وقد قسم المؤلف الداء حسب البلدان، وحسب العمر، وكذلك حسب الجنس وحسب فصول السنة.

ويشرح الفصل الثاني "السببيات المرضية" أهمية الوراثة في الإصابة بالداء السكري في الأطفال، والعوامل التي تؤدي لظهور المرض؛ مثل الفيروسات والكرب Stress والبدانة وغيرها، ويختتم الفصل بذكر التصنيفات المستخدمة حاليا لتقسيم الداء السكري.

أما الفصل الثالث، فقد خصص لمناقشة الفيزيولوجية المرضية للداء السكري في الأطفال فيبدأ بلمحة عن فيزيولوجية الإنسولين، ومفعوله الفيزيولوجي والاستقلابي، ثم يشرح الفيزيولوجية المرضية لنقص الإنسولين، و الذي يؤدي إلى الإصابة بالداء السكري.

ويشرح الفصل الرابع أعراض الداء السكري، فيبدأ بوصف ظروف وملابسات اكتشاف المرض، ثم الأشكال المعتادة للداء السكري؛ من حيث الأعراض، من حيث الأشكال السريرية والتي تقسم حسب العمر وحسب شدة ونوعية الأعراض المرضية.

ويخصص الفصل الخامس للتشخيص المخبري للداء السكري؛ حيث يصف فحص الجلوكوز في البول وفي الدم وكذلك معايرة إنسولين الدم. وتساعد تلك التحليلات المخبرية في الكشف عن الإصابة بالداء السكري، وكذلك متابعة العلاج.

أما الفصل السادس من الكتاب؛ فيتناول التشخيص التفريقي للداء السكري؛ فقد توحي الأعراض السريرية للمرض بعدد من التشخيصات، غير أن تحليل البول يمكننا من استبعاد عدد التشخيصات منها هوس الشرب، وهوس العطش والبوالة التفهة بأنواعها.

أما اكتشاف السكر في البول فهو ما يلفت نظر الطبيب إلى إمكان وجود الداء السكري المعتمد على الإنسولين IDDM، مما يجعله يفكر في الأمراض الأخرى المسببة لنفس الأعراض، وهي البيلات السكرية؛ ويتم التشخيص فيها باكتشاف نوعية السكر المفرز في البول، ففي الداء السكري يكون السكر هو الجلوكوز، أما عندما يكون السكر هو الجالاكتوز، أو الفركتوز، أو اللاكتوز، أو السكروز، فإن التشخيص يكون حالة مرضية أخرى .

أما الفصل السابع، فيخصص المؤلف للمداواة، فيذكر أهداف المعالجة ووسائلها ويشرح تدرج أساليب المداواة؛ من النظام الغذائي إلى العلاج بالإنسولينات، وهنا يورد المؤلف وصفا مفصلا لأنواع الإنسولين وطرق الحقن وكذلك طرق حفظ الإنسولين .

ويختتم الفصل بشرح مفصل لعوارض المداواة بالإنسولين؛ فيشرح حوادث نقص سكر الدم، وظواهر ارتفاع الحاجة للإنسولين، ثم يسرد صعوبات المداواة بالإنسولين، مثل الحساسية، و الحثل الشحمي، والبدانة، وغيرها.

ويشرح الفصل الثامن طراز حياة الطفل المصاب بالداء السكري، فيذكر حاجات الطفل السكري من حيث النشاط الذهني والجسمي السوي، وحاجاته الغذائية، ثم يشرح دور الأسرة في معالجة المرض وكذلك دور الطبيب، وتكلفة المرض. وينتقل بعد ذلك إلى تأثير المرض على دراسة الطفل ودور المعلم والمجتمع في هذا الموضوع .

وبعد ذلك يشرح تأثيرمرحلة المراهقة على نفسية الطفل لما لها من أهمية عظيمة في حياة الطفل المصاب بالمرض ويتناول دور الطبيب، والأسرة، والمجتمع، والمستقبل العائلي والمهني للمراهقين وكذلك مستقبلهم الاجتماعي ودور جمعيات مساعدة مرضى السكري .

ويخصص المؤلف الفصل الأخير من الكتاب، وهو الفصل التاسع، لتناول الداء السكري ومضاعفاته و إنذاره، فيبدأ بشرح تطور الداء السكري، ثم المضاعفات الاستقلابية للداء السكري لدى الطفل، كالخلال السكري، والسبات الحماضي الكيتوني وطرق تشخيصه ومعالجته بالتفصيل.

وبعد ذلك يتطرق إلى المضاعفات الخمجية، مثل تسوس الأسنان وغيرها من الالتهابات التي تصيب الأسنان و اللثتين، ثم يشرح بقية الأخماج التي تصيب الجسم، وبعض الاضطرابات الخاصة؛ مثل البلى الفيزيولوجي الشحماني. وينتقل بعد ذلك إلى المضاعفات التغذوية للداء السكري الطفلي فيشرح الفيزيولوجية المرضية، والأعراض السريرية، ثم المداواة.

وبعد ذلك يتطرق إلى المضاعفات التنكسية Degenerative للداء السكري الطفلي، والتي تصيب العينين، والكليتين، والجملة العصبية المحيطية، ويتناول المؤلف بعد ذلك إنذار مستقبلية الداء السكري، والإمكانات العلاجية المتاحة حاليا، ويختتم الكتاب بخاتمة يشرح فيها المؤلف عدة نقاط عامة مهمة في تشخيص ومعالجة الداء السكري والتعايش معه.

ويذيل الكتاب بقائمة للمراجع التي استند إليها المؤلف في إعداد بحثه، ثم مسرد ثلاثي اللغات فرنسي-إنجليزي-عربي للاصطلاحات الطبية الواردة بالكتاب.

قائمة المطبوعات


الدارة الجنسية عند الذكور

الـدارة الجنـسيـة عنـد الذكـور(*)
تأليف: د.إروين جولدشتاين??
ترجمة: د.زياد القطب???

قبل خمسمئة عام، أبدى «ليوناردو دافنشي» ملاحظة حول القضيب (Penis) تشغل بحق حتى اليوم بال العديد من الرجال وزوجاتهم. فهذا العالِمُ من عصر النهضة (وهو مبدع وفنان) يعد واحدا من صف طويل من الباحثين الذين حاولوا حل لغز القساوة القضيبية، معتبرين أن هذا العضو المشاكس ظاهريا إنما يمتلك إرادة خاصة به.

أعلى الصفحة

توازن ديناميكي (Dynamic balance)

كوابح الدماغ (Brain's brakes)

في داخل الدماغ

عندما تسير الأمور بشكل خاطئ

الوظيفة الجنسية والجِنْسان (Sex and the sexes)

فقد كتب يقول: «لا يطيع القضيب أوامر سيده الذي يحاول جعله منتصبا أو منكمشا بحسب إرادته، بل عوضا عن ذلك، ينتصب القضيب بحرية أثناء نوم سيده؛ وينبغي القول بأن للقضيب عقلا خاصا به، على ما في ذلك من شطط في التخيل».

لقد كان دا?نشي، الذي قام بتشريح قضبان جثث رجال أعدموا شنقا، أول عالم يعرف أن القضيب أثناء الانتصاب يمتلئ دما. وفي رأيه أن القضيب يقوم بذلك بحسب إرادة حرة تخصه، ولكن هذا العلاّمة المتعدد المواهب كان على خطأ في ذلك.

فبعيدا عن أن يكون القضيب ذا عقل خاص به، نعرف اليوم أنه يخضع للتحكم التام من قبل الجهاز العصبي المركزي المتمثل بالدماغ والنخاع (الحبل) الشوكي. وبحسب ما ذكر «و.د. ستيرز» [رئيس قسم البوليّات (Urology) في جامعة ?يرجينيا]، فإن أي اضطراب في شبكة المسالك العصبية التي تربط القضيب بالجهاز العصبي المركزي يمكن أن يفضي إلى مشكلات في الانتصاب.

لقد تم في العقود القليلة الماضية إعادة النظر في دراسة الانتصاب. فبفضل ما تم إحرازه من تقدم في البيولوجيا الجزيئية، توصلنا اليوم إلى فهم أفضل للعمليات التي تفضي داخل القضيب إلى الانتصاب وإلى زوال الانتفاخ رجوعا إلى حالة الانكماش. وشرعنا، ونحن متسلحون بهذه المعرفة، في تقصي الكيفية التي يتحكم بها الدماغ والحبل النخاعي في الانتصاب وفي الوظائف الجنسية الأخرى. صحيح إن هذا المجال لايزال فتيا، ولكننا متفائلون بأن هذه الجهود ستفضي إلى علاجات جديدة لملايين الرجال الذين يعانون خللا في الوظيفة الجنسية؛ ونتوقع أن تُوصلنا بعض هذه المكتشفات إلى معالجات للنساء كذلك. ومع أن الأبحاث التي تُجرى على النساء تتأخر كثيرا عن نظائرها عند الرجال، فقد بدأنا اليوم بإيضاح أوجه التشابه اللافتة للنظر ـ وكذلك أوجه الاختلاف ـ بين الجنسين فيما يخص الوظيفة الجنسية.

الانتصاب (النعوظ Erection) سلسلة متناغمة بدقة من أحداث يؤدي فيها الجهاز العصبي المركزي دور المدير. وحتى حينما يكون القضيب في حالة راحة، فإن الجهاز العصبي يكون في حالة عمل. فعندما لا يكون الرجل مستثارا جنسيا، تقوم أجزاء من الجهاز العصبي الودي (السمبثاوي) (Sympathetic nervous system) بتحديد نشيط للتدفق الدموي نحو القضيب، مما يبقيه رخوا. ونشير هنا إلى أن الجهاز العصبي الودي هو واحد من فرعين للجهاز العصبي المستقل (الذاتي أو الأوتونومي Autonomic) الذي يُعتبر جزءَ الجهاز العصبي المركزي الذي يتحكم إلى حد كبير في الاستجابات الداخلية الذاتية (الأوتوماتيكية)، مثل الضغط الدموي ومعدل ضربات القلب (Heart rate).

أعلى الصفحة

* توازن ديناميكي (Dynamic balance):

إن الاستجابة الجنسية للرجل داخل القضيب، وفي جميع أرجاء الجهاز العصبي، تعكس توازنا ديناميكيا بين قوى استثارية وأخرى تثبيطية. ففي حين يميل الجهاز العصبي الودّي إلى تثبيط الانتصاب، نجد أن الجهاز العصبي نظير الودي (الباراسمبثاوي) (Parasympathetic nervous system) (وهو الفرع الآخر من الجهاز العصبي المستقل) يعتبر واحدا من عدة مسالك استثارية مهمة. فأثناء الانتصاب يمكن أن تنشأ الإشارات الاستثارية في الدماغ بفعل رائحة ما مثلا، أو إثر مشاهدة شريك مغر أو التفكير به، أو بفعل تنبيه فيزيائي لأعضاء التناسل.

وبغض النظر عن المكان الذي تأتي منه الإشارات، تستجيب الأعصاب الاستثارية في القضيب بإطلاق ما يسمى النواقل العصبية قبل الانتصابية (Proerectile neurotransmitters)، تتضمن أكسيد النتريك (N2O) والأستيل كولين. وتوعز هذه المراسيل الكيميائية إلى عضلات شرايين القضيب بالارتخاء، مسببة بذلك تدفق المزيد من الدم إلى داخل هذا العضو، فتمتلئ الحجرات الإسفنجية التي في داخله بالدم. وحينما تتوسع هذه الحجرات تضغطُ على الأوردة التي تقوم عادة بتصريف الدم من القضيب، ويعصر هذا الضغط تلك الأوردة إلى درجة إغلاقها تقريبا، الأمر الذي يحتجز الدم داخل الحجرات فيولد الانتصاب. (ونشير هنا إلى أن عقار ال?ياجرا Viagra، ويعرف كذلك باسم سيلدينافيل، يفعل فعله عن طريق إبطاء تفكيك واحد من الكيماويات التي تُبقي العضلات مرتخية، وبذلك تحجز الدم في القضيب).

لا يستقبل القضيب أثناء الانتصاب إشارات عصبية فحسب، بل يرسلها كذلك إلى الحبل النخاعي والدماغ. فالقضيب يمتلك كثافة عالية استثنائية من مستقبلات لمسية متخصصة. فإذا ما جرى تنبيه هذه المستقبلات، فإن إشاراتها تذهب إلى الحبل النخاعي والدماغ، حيث تؤثر في مسالك عصبية واردة من هذه المراكز العليا. وهكذا فإن القضيب، مع كونه لا «يفكر» من تلقاء نفسه، يُبْقي الدماغ والحبل النخاعي على علم بإحساساته. وبعد هزة الجماع (الإيغاف) (Climaxes) عند الرجل أو تناقص الإثارة لديه، يهمد الانتصاب بسرعة. وهنا يقيِّد الجهاز العصبي الودي مجددا تدفقَ الدم إلى داخل القضيب الذي يرجع عندئذ إلى حالته الرخوة.

إن الظروف التي تزيد نشاط الجهاز العصبي الودي، مثل الإجهاد أو التعرض للبرد، قد تؤدي إلى انكماش القضيب مؤقتا. وعلى العكس من ذلك، فإن توقف نشاط الجهاز العصبي الودي يعزز الانتصاب. وما الانتصاب الليلي إلا مثال جيد على هذه الظاهرة؛ فهذا الانتصاب يحدث بشكل رئيسي خلال مرحلة النوم التي تتحرك فيها العين بسرعة (نوم حركات العين السريعة REM sleep) والتي تحدث أثناءها الأحلام. ففي هذه المرحلة تنطفئ العصبونات الودية في الموضع الأزرق (Locus coeruleus)، الذي يمثل منطقة نوعية في جذع الدماغ (Brain stem)، وهذا الجذع هو جزء الدماغ المتصل بالحبل النخاعي. وطبقا لإحدى النظريات، فإن هذا المركز الدماغي الودي حينما يكون ساكنا تهيمن فيه مسالك ما قبل الانتصاب، مما يسمح بحدوث الانتصاب الليلي. وكثيرا ما نشير إلى مثل هذه الانتصابات بأنها «آليات إعادة شحن بطارية» القضيب؛ لأنها تزيد من تدفق الدم، مما يجلب أكسجينا طازجا لتزويد ذلك العضو بالطاقة. (ونذكر هنا أن وقائع الإثارة الليلية تحدث كذلك لدى النساء. فالنساء يتعرضن لانتباج (Intumescence) البظر والمهبل والشفرين أربع أو خمس مرات في الليلة الواحدة، وذلك في مراحل نوم حركات العين السريعة).

تتولّد بعض الانتصابات كليا في الحبل النخاعي (تدعى هذه الانتصابات: انتصابات انعكاسية Reflexive). فكما أن لمس إصبع موقدا ساخنا يتسبب بسحب سريع لليد، فإن التنبيه الفيزيائي للقضيب قد يبعث منعكس انتصاب نخاعيا في بعض المواقف. ويبدو أن المقدرة على تحقيق الانتصاب توطدت في دارات عصبية بالقرب من أسفل العمود الفقري (السِّيْساء: Spine) عند الرجل، وذلك من أجل تكاثرنا، وهذا أمر بالغ الأهمية لخلودنا كنوع حي.

إن معظم الأدلة على هذا الاكتشاف لدى البشر جاء من ملاحظات على جنود أصيبوا بأضرار في الحبل النخاعي، ولا سيما المحاربون القدماء ممن جُرحوا في الحرب العالمية الثانية. فقد كان الاعتقاد قبل ذلك الحين أن الرجال الذين يصابون بأذية في الحبل النخاعي يبقون بشكل مستديم عنينين (عاجزين جنسيا: Impotent) وعقيمين تماما. ونعرف اليوم مردّ هذا الرأي المغلوط؛ فالحبل النخاعي يمثل أكبر طريق للمعلومات في الجهاز العصبي، إذ تنتقل عبره التنبيهات العصبية جيئة وذهابا من الدماغ والأعصاب المحيطية إلى سائر الجسم. وإذا أصاب النخاعَ الشوكي تلفٌ فإن تدفق الدفعات العصبية (Nerve impulses) يمكن أن ينقطع بطرق متعددة بحسب المكان الذي يحدث فيه التلف ومدى انتشاره.

ومع ذلك، فقد ذكر الطبيب «هـ. تالبوت» ـ في دراسة كلاسيكية له في عام 1949 ـ أن الرجال المصابين بأذيات شديدة أو تامة في الحبل النخاعي غالبا ما تستمر قدرة الانتصاب لديهم. فلدى فحصه 200 رجل مصاب بشلل النصف السفلي من الجسم (Paraplegia)، استطاع ثلثاهم تحقيق انتصاب وتمكَّن بعضهم من أداء جماع مهبلي والتمتع بهزة الجماع (Orgasm)، ومع أن الأذيات المدمرة تركت هؤلاء الرجال مشلولين وغير قادرين على التحكم في العديد من وظائف الجسم الأساسية، فإن القدرة على الانتصاب لديهم كثيرا ما بقيت مصونة.

لقد أدت هذه الملاحظات، إلى جانب ما استُقي من معلومات من حيوانات المختبر منذ تسعينات القرن التاسع عشر، إلى اكتشاف أن «المركز المولد للانتصاب» يقع في القِطَع العجزية (Sacral segments) للنخاع الشوكي (أي إنها تقع فوق النهاية الذيلية للعمود الفقري، بين الفقرتين S3 وT12). فالتنبيه الفيزيائي للقضيب يرسل إشارات حسية عبر العصب الفَرْجي (Pudendal nerve) إلى ذلك المركز. وهنا تفعِّل الإشارات الواردة خلايا عصبية ترابطية تدعى العصبونات البينية (Interneurons)، وهذه تنبه بدورها عصبونات نظيرة ودّية بالقرب منها. وترسل هذه العصبونات إشارات محرضة على الانتصاب من العمود الفقري العجزي إلى الأوعية الدموية في القضيب. ويبقى الانتصاب ممكنا مادام هذا القوس الانعكاسي (Reflex arc) سليما.

أعلى الصفحة

* كوابح الدماغ (Brain's brakes):

لقد مكّنت مشاهدة الرجال وحيوانات المختبر، ممن أصيبوا بأذية في الحبل النخاعي، من اكتشاف آخر محير. فعندما ينقطع اتصال الدماغ بالمركز المولد للانتصاب في الحبل النخاعي تَحدث الانتصابات نمطيا بتواتر أكبر، وتستجيب للتنبيه اللمسي الأقل شدة مقارنة بما كان عليه الأمر قبل الأذية. فعلى سبيل المثال، في عام 1979 وجد «ب.د.ساكس» [وهو مختص بعلم النفس التجريبي في جامعة كونيكتيكوت] أن إجراء قطع عرضي نخاعي عند الجرذان سبب زيادة تفوق 1000 في المئة في عدد الانتصابات، كما سبب نقصا قدره 94 في المئة في الزمن الذي تستغرقه هذه الحيوانات لتحقيق الانتصاب.

وهكذا بدا وكأن آلية مثبطة ما للانتصاب قد زالت لدى قطع اتصال الدماغ بالجسم، وهذا ما ثبتت صحته. ففي عام 1990 استطاع الفيزيولوجيان «ك.إ مكّينّا» و«ل.مارسون» [اللذان كانا حينذاك في جامعة نورث وسترن] تحديد المركز الدماغي الذي يعمل على كبح (فرملة) الانتصابات ذات التواسط النخاعي. فقد وجدا في الدماغ الخلفي (الذي يمثل جزءا قديما من الدماغ من الناحية التطورية والذي يتحكم في وظائف أساسية مثل الضغط الدموي ومعدل ضربات القلب) كداسة (Cluster) نوعية من العصبونات في الدماغ الخلفي(*) تكون مسؤولة عن هذا التثبيط المركزي. ولدى تخريبهما هذه المجموعة من العصبونات التي تدعى النواة جانب الخلوية العملاقة (Paragigantocellular nucleus) (أو PGN اختصارا) في دماغ جرذ ذكر، حدث اختفاء للتثبيط مسببا مزيدا من تكرار الانتصابات وشدتها.

وبعد ذلك، حقق هذان الباحثان اكتشافا رائعا آخر حول دور الدماغ في إيقاف الانتصاب. فقد وجدا أن عصبونات النواة PGN ترسل معظم محاويرها (Axons) نزولا إلى العصبونات المولّدة للانتصاب في الحبل النخاعي السفلي، حيث تقوم النهايات العصبية للنواة PGN بإطلاق الناقل العصبي المسمى سيروتونين (Serotonin) والذي يُعَد مرسالا كيميائيا يثبط الانتصاب عن طريق معارضته تأثيرات النواقل العصبية قبل الانتصابية (Proerectile neurotransmitters).

قد يحمل هذا الاكتشاف تضمينات مهمة لملايين الرجال والنساء الذين يتناولون العقاقير المعززة للسيروتونين بقصد معالجة الاكتئاب والمشكلات الصحية العقلية الأخرى. فالعقاقير التي تنتمي إلى الصنف الواسع الانتشار المسمى مثبطات قَبْط السيروتونين الانتقائية (Selective serotonin reuptale inhibitors) (SSRIs)، مثل البروزاك (Prozac) والباكسيل (Paxil)، إنما تفعل فعلها جزئيا عن طريق زيادة كميات السيروتونين في الدماغ. وكثيرا ما تسبب هذه العقاقير خللا في الوظيفة الجنسية، يتمثل عموما في القذف المنوي المتأخر أو المتوقف لدى الرجال، وفي قلة الرغبة الجنسية وصعوبة تحقيق هزة الجماع (Orgasm) لدى النساء.

والطريقة التي يمكن أن يحدث بها هذا التأثير الجانبي تم شرحها من خلال ما قام به «مَكّينا» وزملاؤه. فبزيادة السيروتونين في الجهاز العصبي المركزي، قد تشد المثبطات SSRIs لدى بعض الناس كوابح الدماغ الذاتية المتعلقة بالانتصاب والقذف المنوي والوظائف الجنسية الأخرى.

ولكن كما يحدث كثيرا في الطب، يمكن أن يكون التأثير الجانبي لدى شخص ما علاجا لدى آخر. فقد تبين أن الخصائص التثبيطية التي تتمتع بها المثبطات SSRIs تفيد الرجال ذوي القذف المبكر، وهي حالة يبلغ فيها الرجل هزة الجماع بسرعة كبيرة قبل الولوج المهبلي أو بعده بثوان قليلة. فالمثبطات SSRIs تفيد في تأخير هزة الجماع، وذلك على الأغلب لأنها تزيد التثبيط المركزي. ومع حاجتنا إلى مزيد من الأبحاث في هذا الصدد، فإن تلك المثبطات يمكن كذلك أن تكون واعدة في معالجة الاضطرابات الجنسية التي تترافق بالنزعات الجنسية (Sexual urges) المفرطة أو الشاذة، مثل شذوذ عشق الأطفال (اللواط بالأطفال: Pedophilia) المتمثل بالرغبة في ممارسة العملية الجنسية مع الأطفال.

وباعتبار أن الغريزة الجنسية تدفع عجلة العالم أو أنها على الأقل تبقينا على هذا الكوكب، فليس من الواضح لماذا تطورت هذه الضوابط التثبيطية المعقدة. ومع أنه ما من أحد يعرف ذلك يقينا، فقد برزت بعض النظريات المثيرة للاهتمام في هذا الشأن. يعتقد «ج. بانكروفت» [من جامعة إنديانا] أن هذا التثبيط المركزي أمر تكيفي (Adaptive) بالنسبة إلى معظم الرجال بحيث يبعدهم عن المتاعب التي قد تنشأ عن الجري المفرط أو الخطِر وراء المتعة الجنسية. كما قد تساعد هذه الكوابح الداخلية على منع تكرار القذف المنوي أثناء ممارسة العملية الجنسية، الأمر الذي إن حدث قد يقلل مخزون الرجل من النطاف ويضعف خصوبته.

وكذلك، شأن العديد من مُتع الحياة، فإن الانتصاب ربما يخرج عن أن يكون شيئا جيدا إذا مادام طويلا. فالانتصاب الذي يدوم أكثر من أربع ساعات (وهو ظاهرة قد تحدث لدى المصابين بفقر الدم المنجلي ولدى من يتناول عقاقير معينة) يُعتبر حالة طبية طارئة تستدعي الإسعاف؛ ففي هذه الحالة التي تدعى القُساح (Priapism) يتم احتجاز الدم داخل القضيب المنتصب، مما يفضي إلى أذية مستديمة إذا لم يبادر إلى معالجتها بشكل فوري؛ لأنه إذا لم يجر إدخال دم مؤكسج طازج إلى داخل القضيب فقد يحدث تموّت نسيجي فيه.

وعلى الرغم من فوائد التثبيط المركزي بالنسبة إلى معظم الرجال، فإن بانكروفت يعتقد أن هذا التثبيط يمكن أن يسبب مشكلات بالنسبة إلى الآخرين إذا كان قويا أو ضعيفا أكثر من اللازم. فإذا كان لدى الرجل قدر كبير من التحكم التثبيطي المركزي (ولنقل، إذا كانت كميات السيروتونين الدماغي مرتفعة جدا لديه) فقد يصاب بعسر الوظيفة الجنسية (Sexual Dysfunction). وعلى العكس من ذلك، إذا كان تثبيطه المركزي منخفضا جدا، فإنه قد يكون أكثر نزوعا لممارسة سلوكيات جنسية عالية المخاطرة، مثل التجاهل الطائش لتهديد الأمراض المنتقلة جنسيا (STDs) نتيجة الاندفاع نحو اللذة الجنسية.

أعلى الصفحة

* في داخل الدماغ:

تسهم عدة مناطق في كل جزء من الدماغ في الاستجابة الجنسية الذكرية، بدءا من المراكز الكائنة في الدماغ الخلفي والتي تنظم وظائف الجسم الأساسية، وانتهاء بباحات (Areas) قشرة المخ التي تمثل عضو التفكير والذهن. ويبدو أن المواقع الدماغية التي حددناها حتى الآن تترابط فيما بينها بشكل كثيف، حتى غدونا الآن نتصور أن التحكم الدماغي في الوظيفة الجنسية يعمل كشبكة موحَّدة بدلا من عمله كسلسلة من مواضع للترحيل (Relay). وبكلمات أخرى، يبدو أن التحكم في الانتصاب لا ينتظم في سلسلة متماسكة التواصل من مراكز للأوامر، بل يتوزع عوضا عن ذلك في أرجاء باحات متعددة داخل الدماغ والحبل النخاعي. ولذلك، إذا أصابت أذية أو مرض ما واحدا أو أكثر من هذه المناطق، فإن المقدرة على الانتصاب غالبا ما تبقى سليمة.

يعتبر الوطاء (Hypothalamus) واحدا من أهم المناطق الدماغية التي تنظم السلوك الجنسي. وتؤدي هذه المنطقة الصغيرة دورا حيويا في الربط بين الجهاز العصبي والجهاز الصماوي (أو الهرموني)؛ كما يشترك بالتحكم في سلوكيات أساسية معينة، مثل تناول الطعام والعدوان. ويبدو أن كداسة من العصبونات في الوطاء تسمى الباحة أمام البصرية الإنسية (Medial preoptic area) (أو اختصارا MPOA) تتمتع بدور حاسم في الوظيفة الجنسية، وتبعا لذلك تخضع حاليا لدراسة مكثفة.

ولقد بيَّن الباحث «ف. جيوليانو» [من كلية طب جامعة باريس الجنوبية Paris-Sud] وزملاؤه أن التنبيه الكهربائي أو الكيميائي للباحة MPOA يسبب الانتصاب لدى الجرذان. فالباحة هذه يبدو أنها تدمج وتكامل منبهات واردة من عدة باحات في الدماغ وتفيد بذلك في تنظيم وتوجيه الأنساق المعقدة للسلوك الجنسي. ويرى بعض العلماء أن الباحة MPOA يمكن أن تشترك كذلك في الاهتمام الخاص بشريك جنسي.

هذا ويضم الوطاء كذلك النواة جانب البطينية (Paraventricular nucleus)، وهي مجموعة أخرى من العصبونات تتمتع بدور مهم في الوظيفة الجنسية الذكرية. وهذه النواة، شأنها شأن الباحة MPOA، هي مركز معالجة يرسل ويستقبل الرسائل من أجزاء مختلفة في الدماغ والحبل النخاعي. وتطلق النواة جانب البطينية مادة الأكسيتوسين (Oxytocin) أثناء الشبق الجنسي. ولطالما عُرِف عن هذا الهرمون أنه ينبه إطلاق الحليب في ثدي المرأة المرضعة، كما يحرِّض تقلصات الرحم أثناء الولادة. ونشير هنا إلى أن الأُكسيتوسين رسالة «حب» كيميائية تعزز الأواصر والروابط الاجتماعية، ولكنه يبرهن كذلك على أنه ناقل عصبي دماغي ذو تأثير قوي قبل الانتصاب لدى الرجال. وشأنه شأن النواقل العصبية الأخرى، يرتبط الأكسيتوسين بعصبونات مستهدَفة وينظم انتقال الدفعات العصبية. وفي هذه الحالة، ينشط الأكسيتوسين مسارات عصبية استثارية تمر في المركز النخاعي المولّد للانتصاب باتجاه القضيب.

وكذلك تشترك مراكز دماغية عليا في الاستجابة الجنسية الذكرية، ولكننا نعرف القليل جدا عنها. بيد أن الدراسات القليلة المتوافرة حاليا تقدم لنا بعض النتائج المثيرة للاهتمام. فالباحث «س. ستوليرو» [من المركز (Inserm) في باريس] استعمل مؤخرا التصوير المقطعي بالإصدار البوزيتروني (PET) للكشف عن أجزاء القشرة المخية التي تنشط حينما يُستثار الرجال جنسيا، وقارن بين الصور المقطعية هذه لدى رجال عرضت عليهم ثلاثة أنواع من الأفلام: أفلام جنسية صريحة وأفلام مرح هزلية وأفلام حيادية الانفعال (على شاكلة فِلم وثائقي عن الأمازون). وقد وجد «ستوليرو» أن الرجال حينما يستثارون جنسيا تنشط لديهم أجزاء معينة نوعية من القشرة المخية تتضمن مناطق تترافق مع الخبرات الانفعالية والتحكم في الجهاز العصبي المستقل.

إضافة إلى ذلك، يستكشف العلماء الآن الكيفية التي تفيد فيها وظائف دماغية عليا (مثل الذاكرة والتعلم) بالتحكم في الانتصاب. وقد أظهر عالم النفس «ر.روزين» [من كلية طب روبرت وود جونسون في نيوبرونزويك] أن الرجال الأصحاء يمكن أن يتعلموا أداء الانتصاب عند الطلب، وذلك استجابة لتخيل عقلي أو دالات (Cues) غير جنسية. وفي إحدى الدراسات طُلِب إلى بعض الرجال استخدام عقولهم لإثارة أنفسهم لقاء مكافأة مالية. فعندما جرى إثابتهم ارتجاعا على أدائهم عبر عرض ضوئي، سرعان ما تعلموا زيادة الانتصاب عندهم في غياب التنبيه الفيزيائي المباشر، وذلك عبر أساليب في التخيل والتوهم. وبغية الإبقاء على دوافعهم عالية، كان الرجال ينالون مكافآت مالية تعتمد على عدد ودرجة الانتصابات التي ينجزونها.

لقد كانت هذه التجربة واحدة من تجارب عديدة أظهرت أن التعلم والذاكرة يؤثران بقوة في الانتصابات. وفي الواقع، فإن مقدرة الدماغ على ربط الإثارة الجنسية وهزة الجماع بمؤشرات ذات دلالة إنما تفيد في تفسير سبب قدرة عدد مذهل من الأشياء غير الجنسية (مثل الأحذية ذات الكعب العالي والملابس الداخلية النسائية) على تعزيز الإثارة الجنسية.

أعلى الصفحة

* عندما تسير الأمور بشكل خاطئ:

بفهم دور الجهاز العصبي المركزي بالتحكم في الانتصاب والوظائف الجنسية الأخرى، نأمل أن نمهد الطريق لعلاجات جديدة. فعسر الوظيفة الانتصابية، الذي يقال في تعريفه إنه عدم مقدرة مستديمة على تحقيق الانتصاب أو الإبقاء عليه حتى يشبع الرغبة الجنسية، يشكل معضلة صحية متزايدة الشيوع. وقد قدّرت دراسة أجريناها قبل سنوات قليلة في منطقة بوسطن، أن درجة ما من عسر الوظيفة الانتصابية تصيب نحو 40 في المئة من الرجال فوق سن الأربعين، وتصل النسبة هذه إلى 70 في المئة من الرجال الذين بلغوا السبعين. ومع ازدياد أعمار الناس نقدر أن عدد الرجال المصابين بهذه الحالة سيفوق الضعف في السنوات الخمس والعشرين القادمة، بحيث تصيب ما يزيد على 330 مليونا من الرجال في العالم.

إذا لم تستطع التنبيهات العصبية الوصول إلى القضيب لسبب ما، يغدو ظهور مشكلة انتصابية أمرا لا مفر منه. وقد يكون عسر الوظيفة هذا أحد المضاعفات السيئة الحظ للجراحة التي تقتضي استئصال غدة البروستاتة (Prostate) من أجل معالجة سرطانها، لأن هذا الإجراء يمكن أن يخرب أعصاب القضيب. وكذلك قد يؤدي الداء السكري إلى تخريب الأوعية الدموية والأعصاب في القضيب. ونشير هنا إلى أن العديد من الحالات الطبية العصبية ـ بما في ذلك أذية الحبل النخاعي ومرض باركنسون والتصلب المتعدد (Multiple sclerosis) والسكتة الدماغية ـ ربما تسبب مشكلات في انتصاب القضيب. ولما كانت أمزجة الرجال وسلامتهم العقلية تؤثر في تدفق الرسائل العصبية إلى القضيب، فليس مستغربا أن يسبب الإجهاد أو الاكتئاب أو القلق أو الغضب صعوبات في الانتصاب.

واستنادا إلى تنامي معارفهم بخصوص تحكم الجهاز العصبي المركزي، بدأ الباحثون بتطوير أدوية تستهدف الجهاز العصبي المركزي. ويحتمل جدا أن يكون عقار الأبومورفين (Apomorphine) أول عقار سيظهر في جيل جديد من أدوية تفعل فعلها مباشرة في الدماغ، في مقابل الأدوية التي تفعل فعلها في القضيب مثل ال?ياجرا (Viagra). ويحاكي الأبومورفين (الذي يحمل الاسم التجاري أبريما Uprima) الناقل العصبي «دوبامين»، من حيث كونه يعزز الانتصابات عبر ارتباطه بمستقبلات نوعية على الخلايا العصبية في النواة جانب البطينية والباحة MPOA، مما يسبب تشغيل المسالك قبل الانتصابية.

ومع أن الأبومورفين استعمل في الطب لأكثر من قرن في معالجة داء باركنسون واضطرابات أخرى غيره، فإن الباحثين (ومن ضمنهم الطبيب النفسي «ر. تايلور سيجرا?يس» [من جامعة Case Western Reserve] وطبيب الأمراض البولية «ب.و.ج هيتون» [من جامعة Queen's University بأونتاريو] لم يشرعا بدراسة استعمال الأبومورفين في معالجة عسر الوظيفة الانتصابية إلا في أواسط الثمانينات من القرن العشرين. ومنذ ذلك الحين أُجريت دراسات إكلينيكية لتقييم الأبومورفين لدى ما يزيد على 3000 رجل، ووُجد أنه يمكن أن يعالِجَ بنجاح أولئك المصابين بعدة أنماط مختلفة من عسر الوظيفة الانتصابية.

وعلى شاكلة جميع العقاقير، يمكن أن يسبب الأبومورفين تأثيرات جانبية غير مرغوب فيها. ففي حين يمكن أن يسبب ال?ياجرا (الذي تعد العقار الموصوف الأكثر انتشارا لعُسْر الوظيفة الانتصابية) صداعا واحتقانا أنفيا وتورّدا وجهيا، فإن الأبومورفين يمكن أن يسبب غثيانا (Nausea) في مستهل استعماله. وقد نكون قادرين مستقبلا على معالجة بعض الرجال بشكل أكثر نجاعة عبر دمج الأبومورفين في الأدوية التي تفعل فعلها في القضيب مباشرة.

أعلى الصفحة

* الوظيفة الجنسية والجِنْسان (Sex and the sexes):

حتى الآن، تركزت معظم أبحاث الوظيفة الجنسية على الرجال وعلى التحكم في الانتصاب القضيبي. ولكن لحسن الحظ، فإن هذا الأمر آخذ بالتغير الآن مع ازدياد معرفتنا بأن عسر الوظيفة الجنسية شأن بالغ الشيوع وقابل للعلاج في كلا الجنسين. وفي الحقيقة، فقد أورد مسح حديث لما يزيد على 3000 أمريكي أن عدد النساء اللواتي يشكين جنسيا قد فاق عدد الرجال بنسبة 43 مقابل 31 في المئة.

حاليا، يدرس العديد من الباحثين الآليات التي تتحكم في الوظيفة الجنسية عند النساء، ويختبرون أدوية لمعالجة الاضطرابات الجنسية النسوية. ويقود مختبرنا تجربة إكلينيكية لتحديد ما إذا كان الأبومورفين يستطيع تحسين الإثارة الجنسية لدى النساء اللواتي يعانين مثل هذه المشكلات. وكذلك فإننا نقوم حاليا باختبار أداة جديدة نالت مصادقة إدارة الغذاء والدواء (FDA) تدعى أداة المعالجة البظرية (Clitoral Therapy Device)، وتستعمل لإجراء مص (Suction) خفيف للبظر يسبب انتباجه. وقد تبين أن هذه الأداة تُحَسِّن (لدى المصابات بعسر الوظيفة الجنسية) بشكل آمن الشعور الجنسي والتزليق (Lubrication) ولذة الجماع والرضا الجنسي.

ومن خلال هذا البحث، تبينت لنا بعض المشابهات بين الجنسين فيما يخص تحكم الجهاز العصبي المركزي في الإثارة ونشوة الجماع ووظائف جنسية أخرى. فمثلا، بحسب ما لوحظ سابقا، تتحقق عند كلا الجنسين استجابات إثارة ليلية، كما يتأثر كلاهما بعسر الوظيفة الجنسية الذي تسببه المثبطات SSRIs.

وبالطبع ثمة فروق مثيرة، كما في فترة الحِران (Refractory period) التي تعقب هزة الجماع، وهي فترة التلكؤ الطبيعي التي تعقب هزة الجماع وتمتد حتى إمكان حدوث الإثارة مجددا. فالنساء يمكن أن يتمتعن بهزة جماع متعدد، مما يعني واقعيا عدم وجود فترة استعصاء لديهن، في حين أن معظم الرجال يخضعون لفترة عصيان تدوم ما بين بضع دقائق وعدة ساعات.

لقد قطعنا مشوارا طويلا منذ اكتشف دافنشي أن القضيب يمتلئ دمًا (وليس هواء أو ماهيات روحية) أثناء الانتصاب. وقد أحدث العقد المنصرم ثورة، ليس في مجال أبحاث الانتصاب فحسب، بل أيضا في مواقفنا الاجتماعية تجاه الصحة الجنسية. فقبل سنوات قليلة فقط كان عُسْر الوظيفة الانتصابية يمر من دون علاج.

أما اليوم، فإن هذه الحالة وغيرها من المشكلات الجنسية صارت أمرا يجري التحدث عنه ونقاشه علانية، وغدا ملايين الرجال يتلقون رعاية صحية تخص متاعب الانتصاب لديهم، وذلك بفضل التثمين المتعاظم لأهمية الصحة الجنسية وتوافر المزيد من العلاجات المريحة والناجعة لمثل هذه المتاعب. ونتوقع أن تظهر في المستقبل القريب تشكيلة واسعة من العلاجات للرجال والنساء. وإضافة إلى تبصرنا المتزايد حول دور الدماغ بالتحكم في غريزتنا الجنسية، فإننا نسير قُدُمًا نحو تكوين رؤية أكثر اكتمالا وشمولا عن العافية الجنسية، رؤية تُكامل بين العقل والجسم وتستجيب للاحتياجات الخاصة بكل من الجنسين.

أعلى الصفحة

* Bibilography:

  • This article is a translation of the article titled "Male Sexual Circuitry" by Irwin Goldstein et al., Scientific American, August 2000, published here in arrangement with Majallat A-Oloom, copyright holder of the Arabic version of Scientific American.


الدليل الموجز في أمراض الصدر -سلسلة الثقافة الصحية ؛ 5

غلاف كتاب الدليل الموجز في أمراض الصدر

الدليل الموجز في أمراض الصدر

تأليف : الدكتور ضياء الدين الجماس

مراجعة : الدكتور عبد الرحمن عبدالله العوضي

عدد الصفحات : 168 سنة النشر 1998

الناشر : المركز العربي للوثائق والمطبوعات الصحية

سعر النسخة : 1.000 د.ك

يقع الكتاب في ستة أبواب ، ويتكون الباب الأول من فصلين ، الفصل الأول يخص الأمراض الصدرية الشائعة ومنها أمراض السبيل التنفسي العلوي والأمراض المعدية الحادة كالزكام ، والتهاب البلعوم والحنجرة والقصبات الهوائية . وكذلك الأمراض التحسسية كالربو القصبي (Bronchial Asthma) وربو الرضع والأطفال ثم معالجة الربو ، مع سرد للغذاء المناسب لمرضى الربو ، ويعود الكتاب فيشرح زكام العلف (Hay Fever) وكذلك ربو العلف ، ثم التحسس القصبي . ثم ينتقل إلى الأمراض السرطانية ، فيشرح السرطان القصبي وأسبابه والأعراض الناجمة عن النقيلات البعيدة، وبعد ذلك يصف الوقاية من السرطان ودور الغذاء في مكافحة السرطان .

ويستهل الفصل الثاني بأمراض النسيج الرئوي الشائعة . فيصف الأمراض الجرثومية والالتهابات الرئوية القصبية الحادة ومعالجة الالتهاب الرئوي .

ويتلو ذلك خراجات الرئة والتدرن الرئوي ومظاهر العدوى الأولية ثم مظاهر العدوى الدرنية الفعالة ، ثم الوقاية والمعالجة ضد التدرن ، كما يصف ما يأكله المصاب بالتدرن . ثم ينتقل إلى الإصابة بالطفيليات فيصف الخراجة الزحارية الرئوية (Amebic Lung Abscess) وكيفية تكونها وبعد ذلك طرق المعالجة للخراجة .

وينتقل بعد ذلك إلى أورام الرئة الانتقالية ثم أورام الصدر الحميدة ، والصمات (Emboli) والاحتشاءات الرئوية (Pulmonary Infarcts) ، ويفصل بين الصمة الرئوية الخثرية Thrombo-pulmonary Emboli والصمات اللاخثرية ، ثم الصمات الشحمية والصمة السلوكية (Amniotic) .

أما الباب الثاني فيشرح الأمراض الصدرية المزمنة ، فيبدأ الفصل الأول بالتهاب القصبات المزمن ، وأنواعه وطرق التشخيص والعلاج منه . أما الفصل الثاني فيشرح التهاب القصبات الساد المزمن وأسبابه وطرق العلاج منه كما يذكر نصائح عامة مفيدة ومن أهمها الإقلاع عن التدخين . أما الفصل الثالث فيصف مظاهر وأعراض توسع القصبات (Bronchiectasis) ، ثم علاجه .

أما الباب الثالث فمكون من خمسة فصول وعنوانه " الجهاز التنفسي في مواجهة البيئة " ، والفصل الأول يشرح الأمراض الناجمة عن التعرض لأشباه المعادن . أما الفصل الثاني فيشرح إصابات الأغبرة المعدنية . والفصل الثالث يشرح إصابات الرئة الكيميائية ، أما الفصل الرابع فمخصص لإصابات الرئة الزيتية ، ثم يتبع ذلك الفصل الرابع ويشرح فيه لإصابات الرئة بالأغبرة النباتية والحيوانية .

ويتبع ذلك الباب الرابع وعنوانه:" أمراض الجنبة والمنصف والحجاب الحاجز "، ويتكون من ثلاثة فصول : يشرح الفصل الأول أمراض الغشاء الجنبي وأعراضها وعلاجاتها ، فيصف ذات الجنب المصلية الليفينية وأسباب حدوثها ومنها تدرن الغشاء الجنبوي فيصف أعراضه وكيف يبدو في الصورة الشعاعية ثم معالجته . وينتقل بعد ذلك إلى ذات الجنب المصلية والليفينية غير الدرنية منها ذات الجنب الدموية وأهم أسبابها ، وذات الجنب بالخلايا الحمضية وذات الجنب القيحية وذات الجنب الشحمية ، ثم الاسترواح الصدري التلقائي ( أو العفوي ) (Spontaneous Pneumothorax) وأسبابه وأعراضه وطريقة التشخيص بالإضافة إلى مظهره في الصورة الشعاعية ، ثم علاجه دوائياً إن أمكن أو جراحياً إذا دعت الضرورة إلى ذلك .

أما الفصل الثاني فيصف أمراض المنصف (Mediastinum) وهو المنطقة التشريحية الواقعة بين الرئتين وتضم كثيراً من الأعضاء المهمة كالأوعية الكبيرة أمثال الأورطي والوريد الأجوف العلوي والأجوف السفلي والرغامي (Trachea) والمريء والعقد والقنوات اللمفاوية المنصفية والأعصاب المحيطة وتفرعاتها وكذلك الغدة الثيموسية (التوتة: Thymus) .

والإصابات كثيرة في هذه المنطقة لكثرة الأعضاء فيها وتقاربها مع بعضها ، فمن الأمراض المهمة التهابات الجنبة والاسترواح الصدري الآنف ذكرهما ، والأورام القصبية وضخامات العقد اللمفاوية وانضغاطات الأوردة الكبيرة والأنورزمات الأورطية وأورام التوتة وغيرها ، وبذلك يستدل على وجود الإصابات المنصفية عند توافر علامات تشير إليها أمثال وذمة الرأس وأعلى الصدر نتيجة انضغاط الأوعية اللمفاوية التي تصب في العقد المنصفية ، أو وجود دوران وريدي وعائي في الرأس والعنق نتيجة انضغاط العصب الحنجري الراجع وغير ذلك من العلامات . ثم يصف الفحص السريري والعلاج حسب الأسباب التي تؤدي لحدوث هذه الأمراض .

أما الفصل الثالث فيختص بأمراض الحجاب الحاجز ، فيبدأ بالفتوق الحجابية وأعراضها وعلاجاتها ومضاعفاتها ومنها الانصام الوريدي (Venous Embolism) والنزوف الهضمية والآفات المريئية .

والباب الخامس يشرح أحد الأمراض المشتركة بين الصدر والقلب ومثال ذلك القلب الرئوي (Cor pulmonale) فيذكر أسبابه وأعراضه والتشخيص السريري ، ثم معالجته إما دوائياً أو جراحياً إذا دعت الحاجة .

أما الباب السادس والأخير فيصف فيه الحالات الإسعافية في الجهاز التنفسي والتي تحتاج إلى عمل سريع لنقل المصاب إلى المستشفى ، ومن هذه الحالات دخول الأجسام الغريبة إلى المسلك الهوائي ، وحروق الجهاز التنفسي والرضوض الصدرية الشديدة والجروح النافذة ، وآلام الصدر الحادة والشديدة والقصور الرئوي الحاد . وفي نهاية الكتاب مسرد للمصطلحات العلمية المستعملة في الكتاب ، ثم المراجع الأجنبية والعربية التي اعتمد عليها الكاتب في تأليفه

قائمة المطبوعات


الدليل الموجز في الطب النفسي - سلسلة الثقافة الصحية ؛ 2

qa

الدليل الموجز في الطب النفسي

تأليف:الدكتور لطفي الشربيني

سلسلة الثقافة الصحية؛ 2

عدد الصفحات:91 صفحة-سنة النشر 1996

المتن باللغة العربية

السعر: 1.00 د.ك

والكتيب هذا هو الثاني من سلسلة الثقافة الصحية الذي يصدر عن المركز باللغة العربية لتوصيل المعلومات الطبية إلى القارئ العادي بلغة سهلة مفهومة وبأسلوب موجز مبسط بعيد عن الغموض والتعقيد، ليمكنه من متابعة أموره الصحية بوعي ودراية لما يجري حوله من أحداث تتعلق بصحته العامة ويجيب على كثير من التساؤلات حول الموضوعات الطبية التي تثير فضوله، وفي نفس الوقت يكتسب ثقافة صحية، ويشرح الكتيب في ثمانية عشر فصلا مظاهر شتى للأمراض النفسية التي بلي به عصرنا الحاضر بعد أن تعقدت سبل الحياة لدينا فغيرت في كثير من أمورنا الصحية ومنها ازدياد الأمراض النفسية.

ويستهل الكتيب بإلقاء نظرة عامة على الطب النفسي مع نبذة تاريخية تبدأ من قدماء المصريين وتنتهي في العصر الحديث مع شرح لطبيعة الأمراض النفسية والأسباب المؤدية لها، كما يشمل كذلك القلق والوساوس والاكتئاب النفسي والفصام (الشيزوفرينيا) بالإضافة إلى اضطرابات الشخصية بما فيها إدمان الكحول والمخدرات.

أما هموم المرأة النفسية ومشاكل الجنس والاضطرابات النفسية في الأطفال وخرف الشيخوخة فهذه مشاكل معروفة ولها دور بارز في هذا الكتيب. كما أن هناك أمراض نفسية أخرى لا يتعرف عليها إلا الخبير كإدمان المستشفيات والحمل الكاذب ? ! ويشمل الكتيب موقف القانون والأمراض النفسية وكذلك الوقاية من الأمراض النفسية وطرق معالجتها.

قائمة المطبوعات


الدور العربي في منظمة الصحة العالمية

QN

الدور العربي في منظمة الصحة العالمية

إعداد الأمانة الفنية للصحة والبيئة- جامعة الدول العربية

عدد الصفحات: 321 صفحة- سنة النشر 1988

المتن باللغة العربية. كما يحتوي على 110 صورة

سعر النسخة: 2.000 د.ك

يسجل الكتاب في البداية نبذة عن الطب عند العرب في الجاهلية وفي صدر الإسلام، كما يتابع تطور الطب عند العرب في العصور الإسلامية التي تلت ذلك، كما يتناول الكتاب بالشرح عددا من الأطباء العرب المشهورين. ثم يتطرق إلى التعاون الصحي الدولي وتطوره قبل إنشاء منظمة الصحة العالمية وخطوات تأسيس منظمة الصحة العالمية، وإلى بنود دستور المنظمة. ثم ينتقل الكتاب إلى مجالات أنشطة واهتمامات منظمة الصحة العالمية ثم تطور هذه الاهتمامات كما يذكر الكتاب أبرز إنجازات منظمة الصحة العالمية. ثم ينتقل الكتاب إلى الدور العربي في منظمة الصحة العالمية خلال أربعين عاما مسجلا بالكلمة والصورة ما قام به وزراء الصحة العرب والشخصيات العربية في مجال الطب من منجزات وإثبات للدور العربي في منظمة الصحة العالمية، كما يسجل الكتاب مدى التعاون بين منظمة الصحة العالمية والمنظمات العربية كما يسجل الكتاب صورا عديدة للأطباء العرب الذين ترأسوا اجتماعات المناقشات الفنية خلال دورات اللجنة الإقليمية لمنظمة الصحة العالمية في عدد من السنوات، كما يتناول الكتاب بعض المواضيع التي أدرجتها المجموعة العربية في اجتماعات منظمة الصحة العالمية.

كما يتناول الكتاب جوائز منظمة الصحة العالمية والشخصيات العربية التي منحت هذه الجوائز. ثم ينتهي الكتاب بثلاث ملاحق

ويختتم بذكر المراجع المستقاة في إعداد الكتاب.

قائمة المطبوعات


الزرع الغيري المعدّل جينياً: المخاطر والآمال المستقبلية
Genetically Altered Xenotransplantation
Risks and Future Prospects

إعداد/ د.جمال الدين أحمد أبورجيلة

عندما جلس مريض الفشل الكبدي نتيجة التهاب الكبد الوبائي المزمن إلى طبيبته, سمع تلك الإجابة المحددة: "نت تحتاج إلى الزرع الكبدي", وسرعان ما سجلت تاريخ إجراء الجراحة: 17 أبريل عام 2025, ثم أكملت: "يجب عليك أن تسلم هذا التاريخ إلى صيدلية المستشفى وسنرتب إجراءها في صباح الجمعة"

تنهّد المريض بتلك الزفرات العالية وأدرك أنه سيتخلص من التهاب الكبد طيلة حياته, ولكنه سألها مسرعا:"ما هو نوع الكبد المأمول زرعه?", فأجابته: "سيكون من النسناس, ولكنه سيكون معدّلاً جينيا ليصبح من الدنا(DNA) الشخصي لك وبذلك لن يجد جسدك فرقا". بالتأكيد إن تلك رواية من الخيال العلمي, ولكن تبعا لجهد بعض العلماء ستصبح يوما ما حقيقة ويمكن للمصدر الحيواني أن يتبدل جينيا مع الجينات البشرية لخداع الجهاز المناعي لقبول الطُعم (Graft) .

أعلى الصفحة

مقدمة

تاريخ زرع الأعضاء

الزرع الخيفي (Allogeneic Transplantation)

الزرع الغيري (Xenotransplantation)

أعلى الصفحة

* مقدمة:

يقع الزرع الغيري (Xenotransplantation) في الحافة المنقطعة من التاريخ الطبي, ولكن بعض العلماء يعتقدون بأنهم يمسكون بمفتاح الحياة ليس فقط للأعضاء التعويضية ولكن لشفاء الأمراض المميتة كذلك, وعلى سبيل المثال في ديسمبر 2000, قام باحثون بجامعة كاليفورنيا وبترخيص من إدارة الأغذية والأدوية (FDA) بحقن مريض مصاب بمتلازمة عوز المناعة المكتسبة "ايدز" بنقي عظمي (Bone marrow) من قرد البابون, وكان يؤمل في أن نقي عظم البابون المقاوم لفيروس العوز المناعي البشري (HIV) سيصبح مصدرا للخلايا المناعية التي تمثل تعويضاً عن الجهاز المناعي التالف.

أدى بروز الزرع الغيري كخيار علاجي لمئات من ألوف البشر الذين يتوفون يوميا كل عام نتيجة الفشل القلبي والكلوي والرئوي والكبديالأخلاقية والاجتماعية , إلى إحداث ثورة من الأسئلة والعلميةواحداً من أهم . ويعد الفشل العضوي النهائي (End-stage disease) الأسباب التي تؤثر في الصحة العامة وتقابل العالم اليومالمثال, يقتل . فعلى سبيل القصور القلبي عددا من البشر يفوق أربعة أضعاف عدد البشر الذي يتوفون من سرطان الثديالعلاج الأكثر . وتبلغ نفقات مواجهة المرض 8.3 بليون دولار سنوياً, ويكون فعالية هو الزرعالعضوي , أما المعالجات الوقائية فلها وقع ضعيف بسبب الفشل الانتهائيوفي ذات , ومن غير المحتمل أن تملك تأثيرا فعالاً على الأقل حتى العقد القادم. الوقتمريض تحت , فقد زاد الطلب على الأعضاء; فهناك مثلا في أمريكا ينتظر 45,000 سن متاحة 65 عاما سنويا جراحات زراعة القلب, ولكن 2,000 قلب بشري فقط تكون سنويا, وبالتالي يموت معظمهم في انتظار قلب الواهب البشري.

أعلى الصفحة

* تاريخ زرع الأعضاء:

تبعا لما جاء بكتاب "مكارتي" عن زراعة الأعضاء, فإن أول عضو تمت زراعته كان في أوائل القرن العشرين بواسطة طبيب فرنسي يدعى ألكسِس كارل (Carrel) (شكل 1) كان يعمل في مدينة شيكاغو حيث أنشأ نموذجا جديدا لخياطة الأوعية الدموية معا, وقام عام 1906 بزرع قلب جديد لكلب وكُلية لقطة. وقد أجرى أول زرع غيري من حيوان لبشر في ذات العام بواسطة الجراح الفرنسي "ماتيو جابولي", حيث زرع كُلية خنزير في سيدة, وكبد ماعز في أخرى ولم يُكتب لهما البقاء على قيد الحياة.

شكل (1): ألكسيس كارل(Carrel)، والذي حصل على جائزة نوبل
في الطب لعام 1912 لأبحاثه بخصوص الرأب الجراحي للأوعية الدموية،
يرى في الصورة مع تشارلز ليندبرج (Lindbergh) ، الطيار المشهور
(والذي كان أول إنسان يعبر المحيط الأطلنطي بطائرة)، والذي كان مساعداً
لكارل في مختبره لسنوات طويلة.

أعلى الصفحة

* الزرع الخيفي (Allogeneic Transplantation):

بعد إجراء جراحة الزرع القلبي الخيفي (Allogeneic: بمعنى المأخوذ من فرد آخر من نفس النوع الحي) الأول بواسطة الجراح الجنوب أفريقي كرستيان برنارد (Barnard) عام 1967 (شكل 2), شهد مجال الزرع القلبي جَيَشَان في كل من الحماس والمحاولات التجريبية التي تتالت بعد ذلك بتراجع واضح في الإجراءات في عقد السبعينات بسبب معدلات البقيا السيئة. وفي أثناء الذروة الاستهلالية, تم إجراء 21 جراحة زرع قلبي خيفي في 6 شهور بين ديسمبر 1967 ويوليو 1968 (بلغت معدلات البقيا لمدة عام واحد 22%), وأجريت 105 جراحة زرع قلبي خيفي في عام 1968 وحده. وقوبلت هذه المحاولات الإكلينيكية المبكرة بفشل عديد منها, حيث توفي 65% من الأفراد الذين خضعوا لتلك المحاولات قبل يوليو 1970 في غضون 3 شهور.

استمرت مراكز قليلة في إجراء الأبحاث الحيوانية والإجراءات البشرية أثناء ما يسمى بالسنوات السوداء في تاريخ الزرع القلبي, وتبعا لذلك أحدثت هذه المحاولات الإكلينيكية المبكرة استجابات عديدة مفترضة أنه لا يزال أمامنا الكثير جداً من المحاولات للوصول إلى الهدف المنشود.

افترض البعض أن ذلك كان ثمنا للنجاح النهائي, وأن تلك الدراسات التجريبية الإضافية في هذا الوقت لم تجنّب الفقد المبكر ومن ثم كانت (وربما دائما تكون) المعرفة الضمنية للمخترع الطبي بالتجربة النهائية يجب أن تجرى على البشر حيث لايوجد أبدا نموذج حيواني يعكس حقيقة الحالة البشرية تماماً.

اقتبس الزرع الخيفي في زمن زراعة القلب الأول أكثر من 60 عاما من تاريخ الزرع القلبي التجريبي, بداية بعمل كارِل (Carrel) الأصلي في عام 1905. وعلى الرغم من أن معظم هذا العمل قد بدأ في عام 1930, فإن الفحوصات اللاحقة بالنسبة للزرع التجريبي لقلوب الثدييات أظهرت أن الزرع القلبي كان عمليا, وافترضوا احتمالية معدلات البقيا (Survival rates) المقبولة إكلينيكياً. وفي العقد السابق للتطبيق الإكلينيكي بواسطة برنارد, كانت معدلات بقيا الطُعم القلبي الخيفي قد تجاوزت 250 يوماً (المتوسط 103 يوماً) في الكلاب المعالجة بالنظام المثبِّط للمناعة بما فيه دواء أزاثيوبرين والمثيل بردنيزون المستخدَمَة بصورة متقطعة, وكانت معدلات البُقْيا المعاصرة في الكلاب غير المعالَجة بالنظام الكابت للمناعة والمستخدمة كمجموعة شاهدة (Control group) لمدة 7 أيام.

مع زيادة المعلومات المتوافرة في كل ساحات الزرع القلبي الإكلينيكي, ارتفعت معدلات البقيا لمدة عام واحد من 67% في 1976 إلى 85% تقريبا في معظم المراكز الطبية, وامتدت البقيا ببعض المستقبلين البشريين إلى أكثر من 20 عاماً بعد الزرع. وتبلغ معدلات البقيا لمدة 10 سنوات الآن 45% تقريبا. وبينما تقرر هذه الأرقام التحسن الواضح في البقيا, فلا يزال الزرع القلبي غير شافٍ للمرض القلبي الانتهائي; فيجب لهؤلاء المرضى تناول الأدوية الكابتة للمناعة مدى الحياة, كما يجب مراقبتهم للعدوى والرفض والاعتلال الشرياني بالطعم. ولكن هذه النتائج مؤثرة باعتبار أن مجموع المستقبلين اليوم أكثر من الخاضعين السابقين للطعم الخيفي. وفي ضوء هذه المشاهدات, أنكر البعض على الزرع القلبي الخيفي ادعاءه الحاضر بالنجاح. ولفهم إضافي لتطور هذا الإنجاز يجب أن نسترجع الأعوام المبكرة للزرع القلبي الخيفي ومحاولة فهم الاستفسارات التالية الثلاثة:

الأول, لبرنارد ومعاونيه:

ما الذي نستطيع افتراضه كنجاح مخوِّل للتقدم إلى الساحة الطبية ? فقد أجروا الزرع القلبي الخيفي البشري الأول عندما كانت أقصى معدلات البقيا في الكلاب تبلغ 250 يوماً (والمتوسط 103 أيام), وبالتالي افترضوا أنه وإن كان ذلك ضد خلفية بحثهم, فإن الوقت قد حان للزرع القلبي لأن يقترن بالأمل في النجاح. وبالتأكيد في تقريرهم عن الحالة, فقد أعطوا شرحا إضافيا بالأساس العلمي لتقدمهم الإكلينيكي, وبتفسير أن هذا الإنجاز لم يأت كمفاجأة للعالم الطبي, وأن التقدم الراسخ تجاه الهدف قد صنع بواسطة اختصاصيي المناعة والكيميائيين والجراحين والاختصاصيين في الفروع الأخرى من العلوم الطبية من كل أنحاء العالم أثناء العقود السابقة, والذي توصل للنهاية إلى النجاح في جراحة القلب. وعلى الرغم من أننا نقدر تبريرهم في المجاهرة بذلك, ففي الحقيقة أنه أثناء هذا الوقت كان الاجتهاد محل معارضة شديدة وأتى كمفاجأة للعالم الطبي.

الثاني

تحت أي ظروف يستمرون في التجارب الإكلينيكية? "الأمل في النجاح": فقد اختار "برنارد" وزملائه مريضا يعاني من مرض قلبي ذو وخامة لا تستطيع المعالجات (غير الزرع القلبي) أن تنجح معها, وكان المريض رجلا يبلغ 54 عاما يعاني من القصور القلبي الاحتقاني المعنّد (Intractable congestive heart failure) (تاليا لاحتشاء عضلة القلب المتعدد) رغم كل التدبيرات الدوائية.

أخيرا

في هذه الساحة الطبية ما الذي حدد "لبرنارد" ومعاونيه النجاح المخوِّل بفحوصات إضافية? ربما يمدنا النشر المتزامن في المجلة الطبية لجنوب أفريقيا ببعض الضوء عن تفكيرهم "يمكن أن يستخدم ادعاء النجاح حتى في هذه المرحلة المبكرة لأنه حتى اليوم مأثرة تصنع التاريخ الطبي دون الاعتبار لقصر البقيا"; فالنجاح بهذا التحليل لم يكن زمن البقيا التالي للزرع المستهدف, ولكن أي زمن بقيا تالٍ للزرع تم الحصول عليه (معطية الطبيعة المتأهبة للعمل الاجتهادي). اعتبرت المحررات الإضافية أن أخلاقيات الزرع القلبي ترى كأسلوب لتجربة شرعية ولكن ليست كعلاج, وافترضت الكلية الأمريكية لطب القلب في عام1968 أنه بالنسبة لنجاح الزرع الخيفي; فقد تباينت النتائج وامتد المدى من الاسترداد قصير الأجل للدورة الدموية إلى الشفاء الجسدي التام.

بالتأكيد يتباين النجاح عبر مدى النتائج; فالمُستقبِل الأول لبرنارد عاش 18 يوما وتوفى في النهاية من الالتهاب الرئوي, ولكن في المستقبل الثاني (بعدها بشهر) بلغت البقيا 19 شهراً قبل أن يتوفى من الرفض المزمن, كما استمر المريض الثالث على قيد الحياة لأكثر من 20 شهراً بعد الزرع الخيفي, وتوفى من سرطانة المعدة دون علامات للرفض الحاد أو المزمن. ويستطيع أحدنا أن يتمعن في كيفية استقبال العالم للزرع الخيفي وأن المستقبلين الأخيرين يمثلان المستقبلين الأول والثاني للزرع القلبي الخيفي.

أما اليوم, فالطعوم الخيفية البشرية عادية, فعلى سبيل المثال, هناك أكثر من 10,000 أمريكي خضعوا لعمليات زرع الكلى عام 2000, ويبلغ مأمول الحياة لمدة 3 سنوات أكثر من 85 % تبعا لما جاء لهيئة منح الأعضاء بالشبكة المتحدة بأمريكا. وقد خطا الجراحون خطوات واسعة في استكمال الطرق الجراحية للطعوم.

شكل (2): د.كرستيان برنارد، من جامعة كيب تاون في جنوب أفريقيا،
والمشهور لكونه رائد عمليات زرع القلب من إنسان لإنسان، أجرى أيضاً
عمليتين لزراعة قلب إضافي (مساعد Auxiliary) باستخدام قلب شمبانزي
وآخر لقرد البابون، على الترتيب، وذلك في عام 1977.

- مشاكل أعضاء الزرع الخيفي:

يكون زرع الأعضاء للمرضى المصابين بالفشل الكلوي والأمراض الكبدية الوخيمة والأمراض الأخرى غالبا هو الأمل الوحيد للبقاء على قيد الحياة. وقد أجرى الجراحون دراسات كبيرة في طرق الزرع, ولكن يوجد كثير من المرضى لا ينتفعون منه; فببساطة لا توجد أعضاء كافية لهم ـ فالأعضاء البشرية يجب أن تؤخذ سريعا من البشر الأصحاء الذين يتوفون في الحوادث أو ما شابه, ولكن عدد الأعضاء المتوافرة للزرع قليل, وتقريبا 20% فقط من عائلات المجني عليهم في الحوادث يوافقون على أن يصبح محبوهم من المانحين, كما أن قوانين فرض حزام الأمان والخوذة أنقصت معدلات الوفيات الناتجة من حوادث المركبات, وبالتالي أعداد المانحين المحتملين. وحتى مع زيادة وعي المجتمع بالاحتياج إلى مانحين للأعضاء, يتنبأ الجراحون بأن النقص في الأعضاء سيزداد سوءا.

في يناير عام 2001, كان هناك 44,000 أمريكيا ينتظرون أعضاء قابلة للزرع, ولكن فقط 18,270 جراحة زرع أجريت حتى العام السابق له. وتبعا لتقرير الشبكة الموحدة لتبادل الأعضاء, وهي الهيئة التي تغطي المانحين للأعضاء, يموت 28,000 شخص من الفشل الكبدي كل عام ويتوفر فقط 3,800 مانح. ويموت آلاف من الأشخاص سنويا في انتظار الأعضاء الأخرى ومن هنا كانت حتمية توافر بدائل للطعوم الخيفية وكان الاتجاه للطعوم الغيرية.

أعلى الصفحة

* الزرع الغيري (Xenotransplantation):

يعود الزرع العابر للأنواع الحية (الهجين) (Clinical cross-species transplantation) إلى بداية القرن العشرين, مع كون مانحي الطعوم الغيرية من الأرانب والخنازير والماعز والرئيسيات غير البشرية والخراف والتي بدأت بمحاولة "ماتيو جابوليالخاصة" كما سبق, وقد منيت معظمها بالفشل. وافتقد السجل الطبي التقارير بالزرع الغيري لمدة 40 عاما تقريبا, حتى جاء عام 1963 عندما أعلن "ريمتسما Reemtsma" ورفاقه عن إجراء 6 جراحات نقل للكِلَى من الشمبانزي للبشر. وكانت أطول بقيا لهم مدة 9 شهور وتوفوا بأسباب لا تتعلق بالرفض.

أُجري الزرع القلبي الغيري الأول بواسطة هاردي (Hardy) (شكل 3) عام 1964, سابقا محاولات برنارد بما يقارب 4 أعوام. وتمت المحاولة في جامعة المسيسبي الأمريكية باستخدام الشمبانزي كمانح, ثم أعقبها مباشرة 8 محاولات للزرع القلبي الغيري. وكان المانحون 5 من الرئيسيات من غير البشر(Non-human primates) (2 بابون و3 شمبانزي) و3 من الحيوانات المستأنسة (Domesticated animals)(خروف واحد وخنزيرين). وكانت البقيا الأكبر لطفل رضيع يعاني من متلازمة نقص تنسج القلب الأيسر (Baby Fae) وكان مستقبلا لقلب بابون ظل يعمل حتى 20 يوما (شكل 4). وكان الزرع القلبي الغيري الأول قد أجري بواسطة "بيلي" (Baily) عام 1984, ولكن توجد فقط خبرة تجريبية محدودة مع بُقيا الطعم الطويلة الأمد في الرضع المستقبلين للزرع الغيري. وكان "بيلي" قد قدم مباشرة قبل جراحته تلك تجاربه التي أثبتت أن متوسط زمن البقيا يبلغ 72 يوماً في رضّع الماعز المستقبلين من الحِملان (Lamb-to-goat), وأن أحدهم عاش حتى 165 يوماً. وبالرغم من وفاتهم جميعا, فإن وفاتهم لم تكن من رفض العضو ولكن من العداوى الشائعة في المرضى الخاضعين للأدوية الكابتة للمناعة.

شكل (3): جيمس هاردي، الجراح بمستشفى جامعة المسيسيبي، كان أول من
أجرى عمليات زرع القلب اللبشر (في عام 1964) باستخدام قلب شمبانزي.

يُحدث التعويض القلبي البيولوجي مشكلات مناعية في الرفض والعدوى متشابكة مع الزرع. وتشير زيادة الخبرة الإكلينيكية عالميا, إلى أن الرفض والعدوى من الممكن أن يُدَبَّرا بنجاح في معظم المرضى المستقبلين للطعم الخيفي القلبي البشري. والأكثر من ذلك, فقد تسبب إدخال السيكلوسبورين (Cyclosporine) كعامل أولي كابت للمناعة في المستقبلين لزرع القلب في تحقيق معدلات بقيا ممتازة (85% لمدة عام في معظم المراكز), مع تناقص العلة المتشابكة مع العدوى والرفض. وعلى الرغم من التقدم المأخوذ في الاعتبار الذي أُجْرِي في مجال الزرع القلبي الغيري ـ حيث كان التطبيق الأول بواسطة هاردي (Hardy) في 1964 ـ فإنه مازال من غير المؤكد إذا ما كان ذلك علاجاً يمكن تطبيقه بنجاح على البشر, ولكن الطعوم الغيرية من القلب والكلى والكبد قادرة على دعم حياة البشر لفترة ممتدة, وهذه الحقيقة التي يرغب الباحثون فيها كمأثرة في دراسات التجسير الإكلينيكي (Clinical bridging studies) بوضع دعم موقت من القلب أو الكلى أو الكبد كجسر حتى يحين الزرع. وهذه الأدوات الحيوية تسمح للمرضى بالاستشفاء واستعادة وظيفة العضو الانتهائي وانتظار الزرع الخيفي في حالة إكلينيكية أكثر استقراراً, وبذلك تحسن فرصهم في البقيا. وللأسف, فإن سياسات التجسير (Bridging) هذه لا تخفف من النقص في وهب الأعضاء البشرية ولكن إذا نظر أي منا إلى سياسة التجسير كاختبار تنبؤي, وبعد ذلك يَقدُم الزرع عبر الأنواع الحية احتمالية التعويض العضوي طويل المدى الحقيقي. ويساعد النجاح في هذا الهدف الأكثر طموحا بالتأكيد, في التلطيف من النقص في وهب الأعضاء البشرية.

شكل (4): "Baby fae" ، ولد خديجا بقلب مشوه، ومن ثم تلقى قلب
من قرد البابون عام 1984 وأجري العملية جراح جامعة لوماليندا ،
ليونارد بايلي(Bailey) [يسار]. لكن الجسم لفظ القلب المزروع
وتوفى الطفل بعد 20 يوماً من العملية

- مصادر الطعوم الغيرية:

على الرغم من أنه أسلوب تجريبي, فإن الزرع الغيري بين الأنواع الحية لصيقة التقارب مثل البابون (أنواع من القردة) والبشر, يقدم البديل للزرع الخيفي كمصدر للتعويض عن العضو البشري وبدائل الواهبين للطعم الخيفي (Allograft). وتكون الطعوم الغيرية من البابون أو الخنازير بحاجة إلى فحص دقيق إذا تقرر الاستخدام الإكلينيكي للزرع ليقابل الاحتياج الحالي, خاصة وأن نسق النمو الانفجاري قد تأكد في القرن الماضي.

يفضّل استخدام المانحون من الرئيسيات غير البشرية للإقلال من المباعدة الجينية بين الواهب والمستقبلين البشريين, وتكون الشمبانزي غير متاحة, على الرغم من أن معظمهم يتوافق مع مميزات الاختيار المنتقاة (مثل التوافق في الحجم وأنماط الدم) كمصدر مقبول للزرع الغيري الإكلينيكي. ويكون الاختيار الآخر هو البابون الذي يملك وصفا تشريحياً وفيزيولوجياً مشابهاً للإنسان وملاصق من الجهة الجينية للبشر, وينمو لوزن يقارب 70 رطلاً, إلا أن حجم البابون هذا يقصر التطبيق الإكلينيكي للزرع الغيري بأعضاء البابون على المرضى الأطفال والبالغين الصغار, وبالتالي توجد مساوئ مؤكدة في اختيار البابون; مثل حجم الجسم الصغير وقلة تكرار فصيلة الدم O(الواهب العام), بل إن العدد المحدود من الحيوانات التي يتم تربيتها في المزارع يؤدي إلى تحجيم اتخاذ البابون كواهب.

إن كان امتداد بقيا الطعم محتملة ولكن توافق فصائل الدم يكون ضروريا قبل الزرع الغيري فنجد في البابون أن توزيع فصائل الدم يقارب الثلث بفصيلة الدم Aوثلث بالفصيلة B والثلث الأخير بالفصيلة AB, أما الفصيلة O فتكون بالغة الندرة, بينما توزيع فصائل الدم في البشر )الأمريكيين النازحين من أوربا الشرقية على سبيل المثال) تبلغ تقريبا 45% للفصيلة A , و8% للفصيلة B, و4% للفصيلة AB, و43% للفصيلة O. ولا تصلح البابونات البرية للزرع الغيري خوفاً من الأمراض المعدية. ويفترض معظم الخبراء أن الحيوانات المرباة بالمزارع تعبر عن تجميعة للمانحين (Donor pool) أكثر ملائمة, إلا أن أعداد هذه الحيوانات تكون بالمئات, وتكون بالتالي فقط للمقابلة الجزئية للاحتياجات الوبائية لعموم الأطفال المصابين بفشل الأعضاء الانتهائي.

بالنسبة للاستخدام طويل المدى, تكون الخنازير هي الاختيار المفضل; فهي تملك أوصافاً تشريحية مشابهة تماما للبشر, وهي عموما ذات صحة أفضل من معظم الرئيسيات, ويمكن تربيتها بالمزارع بسهولة كما أن الاعتراضات الأخلاقية بقتل الخنازير أقل حيث أن استخدامها اعتياديا (ما عدا في العالم الإسلامي), وفي السنوات القليلة الماضية تم نقل أعضاء عديدة من الخنزير للإنسان; ففي عام 1992 استقبلت سيدتين طعمين من الكبد كجسر للطعوم البشرية.

- الزرع الغيري: أمان أم كارثة?

أبرز الزرع الغيري بين البابون والبشر موضوع العدوى بالميكروبات الحيوانية الفيروسية(Xenozoonoses) . والكائنات التي تحمل الاهتمام الأكبر هي فيروسات الهربس(Herpesviruses) , والفيروسات القهقرية (Retroviruses), التي من الممكن التحري عنها واستثنائها من تجميعه الواهبين; وتشمل الكائنات الأخرى المقوسة القندية (Toxoplasma gondii) والمتفطرة السلية (Mycobacterium tuberculosis) وفيروس التهاب الدماغ وعضلة القلب Encephalomyocarditis virus)). بصورة أقل مثالية, يمكن أن نشاهد في الحيوانات المتعايشة مُقَيدة في الولايات المتحدة (فيروس ماربورج Marburg) وفيروس الإيبولا (Ebola) وجدري النسناس(Monkeypox) وفيروس الحمى النزفية القردية (Simian hemorrhagic fever virus). تشمل الكائنات التي تكون أقل امتثالا للنقل مع زرع العضو (ولكن يجب التحري عنها), فيروس التهاب السحايا والمشيمات اللمفاوي, وطفيليات المسلك المعدي المعوي.

ومن المحتمل أن تكون مخاطرة العدوى بالميكروبات الحيوانية محصورة بنسيج الطعم الغيري, ولكن يجب أن نتوقع الكمون نحو انتشار هذه الميكروبات الحيوانية بالبشر مُمَثِّلة مشكلة تتعلق بالصحة العامة, ولكن يمكن إنقاص المُمرضات الميكروبية الحيوانية. أما إذا لم يتم استثناءها بواسطة ضبط منبع الواهب الحيواني والحيوان الواهب ذاته باستخدام اختبارات التحري الموصوفة والأساليب شديدة التعقيم أثناء استئصال العضو, تظل مخاطرة المُمرضات باقية, وإن كانت غير محددة.

يجب أن ترصد انتقال الممرضات المعلومة والمجهولة عبر العاملين بالرعاية الصحية بمراقبة الأحداث الصحية غير المتوقعة أو غير المفسرة. وبالطبع يبدو من العسير مراقبة المجهول; فلذلك يجب أن تشمل المراقبة ملاحظة العلات المبهمة في العاملين بالرعاية الصحية وكذلك اللقاءات الهاتفية كل 6 شهور لهؤلاء الأشخاص بواسطة مكتب الباحثين الأولي.

- المجادلات التي تقابل الزرع الغيري:

يجب أن تكون المجادلات الأخلاقية الضرورية المتعلقة بملائمة هذا السعي مصاحبة للتقدم العلمي في الزرع الغيري, كما تزيد الخلافات المتعلقة بالتجارب الحيوانية مع أن الموضوعات الأخلاقية تكاد تكون مشابهة لتلك التي وضعت منذ 25 عاما (معارضة الحديث في مجال زرع القلب البشري). وبالتأكيد فإن الطبيعة الأزلية لهذه الاستفهامات ذاتها تقرر خلاصتها بهذه المتعلقات الأخلاقية, وتكون ملائمة لإثارة الجدال لكل معالجة حديثة في الطب.

هل يستطيع أحد أن يأمل في الوقت الذي يكون فيه التطبيق الإكلينيكي للزرع الغيري منضبطا; وقد افترض "فوكس" و"سوازي" في عام 1975 (Fox and Swazey) أن على الباحث أن يدرس ثلاثة أسئلة حرجة هي:

  1. في المختبر: ما الذي يحدد النجاح الكافي المخوِّل للتقدم في الساحة الطبية?

  2. تحت أي ظروف يستمر هذا التقدم?

  3. في الساحة الإكلينيكية: ما هو النجاح الكافي الذي يمهّد لتقييم إضافي?

وتقديم الإجابات لهذه التساؤلات الثلاث تحتاج إلى الاعتماد على تحديد تعريف النجاح ذاتـه.

ولأن زرع القلب البشري قد تأصل الآن بواسطة معظم المبررات لمعالجة المرض القلبي نهائي المرحلة, فقد بدأنا أولاً بمراجعة تاريخ الزرع القلبي الخيفي في ضوء إتاحته لدراسة الأسئلة الثلاث السابقة, وقمنا كذلك بشرح تاريخ الزرع القلبي الغيري مع مراجعة التقدم العلمي الذي تم في هذا المجال خلال الربع قرن الأخير, وأخيرا وفي ضوء هذه التحليلات نأمل في توضيح دور الزرع القلبي الغيري من البابون كبديل للزرع الخيفي للتعويض القلبي المستديم في معالجة المرض القلبي نهائي المرحلة.

قوبِل هذا التقدم في الزرع الغيري في المجتمع الطبي بمقاومة بسبب إدراك أن البحث لم يتمكن من الحصول على معدلات بقيا مقبولة تجريبيا. ونشر "لوزمان" (Losman) مقالته الشهيرة عام 1984 الخاصة بمتلازمة نقص تنسج القلب الأيسر (Baby Fae) يتضح أن الزرع من البابون ـ للرضيع لم تعتمد على الأساس العلمي كما فعل "برنارد" في جراحته الأولى عام 1967.

سجل الباحثون في جامعة بيتسبرج بين عامي 1993 و1995 حالتين بزرع كبد من البابون إلى مستقبل بشري وحصلوا على بقيا لمدة 70 يوم في الحالة الأولى و26 يوم في الحالة الثانية. وكان جهد الباحثين الحريص على منع الرفض دافعا لهم للاستخدام العنيف لأنظمة كبت المناعة التي سمحت بالعداوى المتعددة المهددة للحياة, ولم يكن الرفض هو العائق الإكلينيكي الكبير الذي قابلوه, ولذلك أوصوا بأنظمة كبت المناعة الأكثر توجيها والأقل مشقة للمرضى المستقبليين. والأكثر تنبيها كانت المحاولات الخاصة بتطبيق الزرع الغيري بين الأنواع بعيدة التعلق في الساحة الطبية; حيث قام "كولي" و"روس" عام 1968 بزرع قلب خروف وخنزير إلى مستقبلين بشريين في طور الاحتضار وفشل كلا الطعمين أثناء إعادة التروية, ربما بسبب الرفض مفرط الحدة (Hyperacute rejection).

وفي عام 1992, وصف "تشيبليكي" ومعاونوه زرعا غيريا لقلب خنزير إلى مستقبل بشري مصاب بمتلازمة "مارفان" (Marfan's syndrome) ولم تُسَجَّل علامات للرفض مفرط الحدة حتى الوفاة عند الـ 24 ساعة التالية للزرع وقد استخدمت خطتهم أنظمة كبت مناعية غير معتادة لكل من المانح والمستقبل; حيث تلقيا بالإضافة إلى الأنظمة التقليدية كل من خُلاصات النسيج التوتي (Thymus extract) وأمصال الربلة الجنينية, كما شمل نظامهم أيضا تروية القلبين خارج الجسد بدم المستقبل في محاولة لإزالة للأجسام المضادة للخنزير قبل الزرع الموضعي للقلب الخنزيري الوظيفي, والمحير أن هذا النظام لم يثبت فاعلية في التجارب المختبرية; وكذلك قام "ماكوكا" ومعاونوه بزرع كبد خنزير إلى سيدة تبلغ 26 عاما تحتضر من الفشل الكبدي الحاد بسبب التهاب الكبد المنيع للذات (Autoimmune hepatitis). وعلى الرغم من الحقيقة التي تبدو (في الوقت الحاضر) بعيدة عن الاحتمال, فإن النجاح الكافي الذي تم الحصول عليه في المختبر بالنسبة للزرع الغيري بين الأنواع بعيدة التعلق يمكن أن يفوض بالتقدم في الساحة الطبية ويتفق معظم الخبراء في مجال الزرع الغيري في الرأي أن الزرع من الخنزير إلى الإنسان يحتاج إلى (3-5) سنوات من المحاولات الإكلينيكية.

والسؤال هنا هو:

هل وصلنا إلى مرحلة من التجارب المختبرية للتثبت من المحاولات الإضافية في الزرع القلبي الغيري المتقدم للساحة الإكلينيكية; فإذا نظرنا للحالة الجارية للإنجازات التجريبية في الزرع الغيري بذات النظرة للزرع الخيفي في زمن اجتهاد "برنارد" فسنخرج بذات الاستنتاجات: الأول زمن بقيا الطعم الذي تم الحصول عليه في النماذج الحيوانية للزرع الغيري تماثل تلك التي كانت للزرع الخيفي قبل عام 1967, و(الثاني) مع فهمنا للتقدم في الزرع الغيري; يجب أن ينجز في المريض المصاب بالمرض القلبي الذي يكون مرشحا للزرع الخيفي ولكن لا يتوفر له المانح في ذات الوقت. (أخيرا) يمكن أن يُعتَبَر النجاح الإكلينيكي للزرع الغيري (كما كان في الزرع الخيفي) أي بقيا للطعم ويكون هدف الزرع الغيري هو الكفاح من أجل إطالة بقيا الطعم. ولأن الحساسية العلمية والسياسية تختلف اليوم بوضوح عن تلك في عقد الستينات من القرن العشرين, يجب أن يكون التقدير الحرج للزرع الغيري أشد صرامة من شرحنا السابق.

وبعد ذلك: ما الذي يحدد النجاح في المختبر المخوِّل للتقدم من المختبر إلى غرفة الجراحة? وتأتي الإجابة سريعاً من الاستطالة النشطة في بقيا الطعم القلبي الغيري خلال التجارب في الأرانب, وكذلك في نماذج الرئيسيات غير البشرية التي تقارب كثيراً الحالة البشرية (وبالتالي كينونة المعالجة التي ستكون أكثر نجاحا في تجنب الرفض), ولكنها ما زالت تحتاج إلى تأكيد. ولذلك من المقبول أن نفترض أننا وصلنا إلى الحد الحرج للتنبؤ المحدد بقابلية تطبيق الدليل المختبري, وأن الإجابات لا تأتي سوى من التجارب البشرية. وهذا الاعتقاد قد توصلت اليه من قبل الجمعية الطبية الأمريكية (AMA) بالنسبة للزرع الخيفي في عام 1968, فيما يتعلق بالمجادلات الأخلاقية بالنسبة للتجارب البشرية: فتأتي الإجابة من "ريمتسما" في تعليقه المتعلق بالرضيع المصاب بنقص تنسج القلب الأيسر: "وجد اعتقاد خاطئ واسع المدى بأن المعالجات الطبية والأساليب الجراحية تُصَنَّف بسهولة, ولكن في الحقيقة تكون المعالجات عنصرا من التجارب وتؤسس الأساليب الجراحية الجديدة على الاستكمالات من العمل السابق لها"; فمتى يقرر الجراح أن يطبق الجراحة الجديدة للمريض, فسيكون القرار مؤسسا على التوازن بين الدليل التجريبي المفترض لنجاح هذا الأسلوب وبين الإلحاح الإكلينيكي له.

وتحت أي ظروف يستمر التقدم الإكلينيكي? يستمر للمرضى الذين طبق الزرع الغيري الإكلينيكي على حالاتهم أولا, وعلى الإلحاح الطبي (Medical urgency) في الغياب التام للبدائل الملائمة التي تمثل دون شك العامل الدافع للاستمرار.

تَدّعي الفحوصات في مجال الزرع الغيري أن استخدام الزرع الغيري كجسر للزرع الخيفي باستخدام الأعضاء الحيوانية أو الآلات الميكانيكية تكون أكثر قبولا ولكن بتحليل هذا الرأي نجد أن الطعوم الغيرية (أو الآلات الميكانيكية) بمفردها كجسور للزرع الخيفي لا تزيد كمية المانحين, ولذلك يجب أن يكون الزرع الغيري هدفا للفحوصات الإكلينيكية المستقبلية.

- الزرع الغيري والهندسة الوراثية:

جعلت مكافحة رفض الطعوم أطباء الزرع يحاولون كبت الجهاز المناعي بالأدوية القوية. وغالبا ما تنجح هذه الأدوية في كبح المناعة وقبول الطعم, ولكنها تترك المريض عرضة للعديد من العداوى والعديد من الآثار الجانبية الأخرى. وكما تقدم, ذكرنا أن الكثير من المرضى توفوا نتيجة العدوى تحت مظلة كابتات المناعة وليس من الرفض (Rejection).

أصبحت الهندسة الوراثية اليوم هي الخطوة الهامة في مكافحة رفض الأعضاء وحقيقة لا زال العلاج الجيني في مهده, ولكن بدأ الباحثون بإدخال الجينات البشرية للأعضاء البشرية, حيث تنتج بروتينات يتعرف عليها الجسد كأعضاء بشرية. وتكون إدارة الأغذية والأدوية (FDA) نشطة في الأبحاث الأساسية التي ربما تؤدي إلى معالجات جينية أنجح وسبل لمنابلة الأعضاء الحيوانية أفضل. بالتبديل الجيني لأكباد الخنازير, يعتقد بعض العلماء أن الجسر الكبدي الخنزيري سيكون أكثر نجاحا. وقد سمحت إدارة الأغذية والأدوية للمركز الطبي بجامعة "ديوك" (Duke) لاختبار أكباد الخنازير المعّدلة جينيا في أعداد صغيرة من المرضى المصابين بالأمراض الكبدية نهائية المرحلة. وقد احتوت أكباد الخنازير على ثلاث جينات بشرية تنتج بروتينات بشرية لتعارض عملية الرفض.

درست "جودي كاسيس" الكيميائية بإدارة الأغذية والأدوية جين ذبابة الفاكهة (Fruit fly) الذي يكون هاما للتنامي المبكر للحشرات. وباستخدام بعض الدنا (DNA) والفيروسات غير الضارة, استطاعت "كاسيس" أن تنمي طريقة لإدخال هذا الجين بدقة في الموضع الطبيعي في كروموسومات ذبابة الفاكهة, كما أعادت كارولين الباحثة بإدارة الأغذية والأدوية فحص الفيروسات الخنزيرية ومدى إمكانية عدواها للبشر في مجال الزرع. وكذلك يدرس العلماء الطرق التي تحث الجينات الشخصية على العمل عند تناميها, وكيفية تنشيط الفيروسات لبعضها البعض وإمكانية استخدام الفيروسات بأمان للحصول على الجينات من المعالجات الحديثة.

لا يزال العلاج الجيني ودوره في الزرع الغيري في مراحله المبكرة من التنامي. وحتى الآن لم يزل ضرباً من روايات الخيال العلمي أن يأمر الطبيب المريض باستجلاب كبد الحيوان المصمم خصيصاً له من صيدلية المستشفى. وسواء أصبح ذلك حقيقة أم لا; فإن الهدف هو الإتاحة الكبرى للمريض للحصول على فرصته التامة في الشفاء الجيد, وهو ما نأمل حدوثه قريباً.

أعلى الصفحة

* Bibiography:

References for this article are available from ACMLS on request.


الستولوجيا الوظيفية

الهستولوجيا الوظيفية

ترجمـة الأستاذ : عدنان يا زجي

سلسلة المناهج الطبية العربية

عــدد الصفحـات: 629- سنة النشر 2002

السعـر : 5.000 دينار

صدر هذا الكتاب عن مركز تعريب العلوم الصحية بالتعاون مع المكتب الإقليمي لشرق المتوسط لمنظمة الصحة العالمية ويشتمل على عشرين فصلاً فيها حوالي 290 شكلاً بين رسم عادي وصورة مجهرية ضوئية أو إلكترونية بالإضافة إلى بعض الجداول المهمة‎ والفصل الأول عبارة عن مقدمة موجزة للتنظيم الهستولوجي وطرائق الفحص المجهري وهو يبحث في تعريف الخلية والنسج والأعضاء ويعرض طرائق الفحص المجهري بشكل مفصل‎ ويتناول الفصل الثاني علم الخلويات والعضيات الغشائية والهيولية من متقدرات ويحلول وشبكة هيولية وريباسات وجهاز جولجي وحويصلات مغلفة وكذلك الهيكل الخلوي والنواة والنوية والانقسام الخلوي بأطواره‎ يبدأ الفصل الثالث الخوض بالبحث في أول نسيج وهو الظهارة فيبدأ بتنظيم الخلايا وتصنيف النسج الأساسية ثم ينتقل إلى الملامح العامة للظهائر والظهائر البسيطة والمطبقة بأنواعها والظهائر الانتقالية والغدية‎.

أما الفصل الرابع فهو مكرس للدم وعناصره المتشكلة وتكونه والكريات الحمراء والبيض من محببات وعدلات ويوزينيات وأسسات ووحيدات ولمفاويات بالإضافة إلى الصفيحات‎ ويستعرض الفصل الخامس النسيج الضام البحت من مكوناته خارج الخلايا المادة الاستنادية والألياف والخلايا بأنواعها والجملة الشبكية البطانية وأخيراً تصنيف النسيج الضام‎ يبحث الفصل السادس في الغضروف والعظم فيبدأ بالغضروف وملامحه وأنماطه وينتهي بالعظم ومكونات مطرسه وخلاياه ونسق مكوناته‎ والعضل هو موضوع الفصل السابع الذي يتناول العضل الهيكلي والتقلص العضلي والتعصيب الحركي والحسي له والمغازل العصبية العضلية وإصابة العضل الهيكلي وتجديده ثم ينتقل إلى العضل القلبي وتعصيبه وصولاً إلى العضل الأملس في النهاية.‎

والفصل الثامن مخصص للعصب بادئاً بالعصبون وبنية المشبك والأغماد العصبية وتنكس الأعصاب المحيطية وتجددها منتقلاً إلى التنظيم العام للنخاع والجملة العصبية المستقلة والعقد المستقلة ثم المخ والمخيخ.

كذا ينتهي الجزء الأول ليبدأ الجزء الثاني بعنوان أجهزة الأعضاء ويبدأ معه الفصل التاسع بعنوان مبحث الأعضاء وهو يتناول الأعضاء الأنبوبية والأعضاء المكتنزة‎ ثم يتحدث الفصل العاشر عن الجملة اللمفية بنظرة نمائية عامة منتقلاً إلى أنماط المناعة والأعضاء اللمفية الأولية المركزية التوتة والثانوية المحيطية العقد اللمفاوية والطحال واللوزات وغيرها مع نظرة مجملة إلى آليات الاستجابة المناعية‎ ويبحث الفصل الحادي عشر في الجملة القلبية الوعائية فيذكر مكوناتها ثم ينتقل إلى تنظيم جريان الدم والتصلب العصيدي‎ أما الفصل الثاني عشر فهو مكرس لجهاز التنفس المكون من القسم الموصل الذي يضم جوف الأنف والبلعوم والحنجرة والرغامى والقصبات ومن الرئتين وآليات الدفاع الموضعي بهما‎ واللحافة هي عنوان الفصل الثالث عشر الذي يتناول الجلد من البشرة والخلايا الكيراتينية والميلانينية وغيرها والأدمة واللحمة واللواحق الجلدية من غدد عرقية وناتحة ومفترزة وزهمية وأشعار وأظفار.‎

ويهتم الفصل الرابع عشر بجوف الفم والسبيل الهضمي فيتعرض للسان والغدد اللعابية والأسنان بتركيبها من عاج وميناء وملاط ثم ينتقل إلى المريء والمعدة والمعى الدقيق والقولون ضمن مخطط عام يشمل المخاطية وتحت المخاطية والعضلية الظاهرة والبرانية وأخيراً يبحث في خلايا الجملة المعوية الصماوية مع خلاصة للأحداث الهضمية‎ يشمل الفصل الخامس عشر أعضاء الهضم من البنكرياس الخارجية الإفراز والصماوية والكبد بترابطاته البنيوية المستدقة مع وظيفته ودور الفصيص الوظيفي في الصحة والمرض وتجدد الكبد واليرقان وأخيراً المرارة والقنوات الصفراوية.‎

الفصل السادس عشر بعنوان الجهاز البولي ويتناول الكليتين والكبيبات والنبيبات والجسم الكلوي وحائل الترشيح وآليات الترشيح والجهاز مجاور الكبيبة وتنظيم الضغط الدموي‎ يناقش الفصل السابع عشر جهاز الغدد الصم الذي يتكون من الدرقية والدريقة والكظرين والغدة النخامية والغدة الصنوبرية‎ يصف الفصل الثامن عشر الجهاز التوالدي في الذكر فيتحدث عن التنامي والسدى والخلايا المنطفة والإنطاف وخلايا لايدج وبنية الخصية والبروستاتة والغدتين البصليتين الإحليليتين والقضيب‎ وبالمقابل يتناول الفصل التاسع عشر الجهاز التوالدي في الأنثى فيأتي على ذكر المبيضين وتركيب الجريبات والإباضة والجسم الأصفر وتأثير الإستروجين والبروجسترون على المبيض والرحم والحمل والعلاقة بين الحيض والإباضة والمهبل والغدد الثديية‎ أما الفصل العشرون والأخير فهو مخصص لبحث أعضاء ذوات حس خاص مثل العين والصلبة والقرنية والعنبية والقزحية والشبكية والعدسة ثم الأذن بأقسامها الثلاثة: الداخلية والوسطى والخارجية وعظيمات السمع وعضو كورتي والجهاز الدهليزي.

قائمة المطبوعات


السرطان : أنواعه،أسبابه،تشخيصه

QN

السرطان: أنواعه، أسبابه، تشخيصه، طرق العلاج والوقاية منه

تأليف الدكتور عبدالفتاح عطاالله

عدد الصفحات: 273- سنة النشر 1988

المتن باللغة العربية- يحتوي على 34 شكلا توضيحيا

سعر النسخة: 1.500 د.ك

يناقش الكتاب في شكل علمي صلة الوراثة بالسرطان، وأنواع السرطان وطرق الوقاية منه وطرق العلاج.

والكتاب مقسم إلى عشرين فصلا، يشمل الفصل الأول موضوع الوراثة والسرطان والتدخين والسرطان، وعلاج السرطان والوقاية منه، وهذه موضوعات شاملة. ويشرح الفصل الثاني سرطانات الفم والبلعوم والحنجرة بالتفصيل ويشرح الفصل الثالث سرطان الغدة الدرقية والفصل الرابع سرطان المريء والفصل الخامس سرطان الرئة والفصل السادس سرطان الثدي والفصل السابع سرطان المعدة والفصل الثامن سرطان القولون والمستقيم والفصل التاسع سرطان الكبد والفصل العاشر سرطان العين والفصل الحادي عشر سرطان الجلد والفصل الثاني عشر أورام المخ والفصل الثالث عشر سرطانات الجهاز التناسلي الأنثوي والجهاز التناسلي الذكري والفصل الرابع عشر الأورام الخاصة في الأطفال والفصل الخامس عشر ورم نخاع العظم المتعدد والفصل السادس عشر أورام العظام والفصل السابع عشر سرطان الدم والفصل الثامن عشر سرطان العقد الليمفاوية والفصل التاسع عشر سرطان الحويصلة الصفراوية والقنوات الصفرواية والبنكرياس والفصل العشرون سرطان الجهاز البولي.

قائمة المطبوعات


السرطان المهني

Qqَ
 السرطان المهني

السرطان المهني

تأليف الدكتور جاسم العجزان

عدد الصفحات: 143- سنةالنشر 1988

المتن باللغة العربية- أما الجداول فباللغتين الانجليزية / العربية

سعر النسخة: 1.000 د.ك

يعالج الكتاب تأثير عدد من المواد الكيماوية على صحة الأشخاص المعرضين لهذه المواد التي تكون سببا في أحداث أو احتمال إحداث سرطانات مختلفة في أجسام هؤلاء الأشخاص بحكم عملهم في تنجيمها أو تصنيعها.

وقد صنف المؤلف هذه المسرطنات إلى صنفين، وقسم كل صنف إلى ثلاث مجموعات وفيما يلي كل صنف ومجموعاته:

1 -الصنف الأول:

المجموعة الأولي(أ): المواد الكيماوية المسرطنة أو الطرق التي أثبتت كونها مسرطنة.

المجموعة الثانية(ب):المواد الكيماوية التي يحتمل أن تكون مسرطنة.

المجموعة الثالثة(جـ):المواد الكيماوية التي يشك في كونها مسرطنة.

2 -الصنف الثاني:

المواد الكيماوية العلاجية التي أثبتت كونها مسرطنة أو يعتقد أو يشك بكونها مسرطنة للجنس البشري.

)أ)المجموعة الأولى: وتشمل المواد التي أثبتت كونها مسرطنة للجنس البشري ومنها الميلفالان

(ب)المجموعة الثانية: وتشمل المواد التي يعتقد بكونها مسرطنة للجنس البشري ومنها السايكوفوسفاميد ودكستران الحديد.

(جـ)المجموعة الثالثة: وتشمل المواد التي يشك في كونها مسرطنة للجنس البشري ومنها الكلورأمفينيكول المستعمل لعلاج التهاب المجاري البولية، والأيزوينازيد المستعمل في علاج التدرن الرئوي.

ويختتم الكتاب بتعليمات صحية مهنية عن كيفية تداول المواد الكيماوية المسرطنة، ثم سرد لمواد اتفاقية السرطان المهني رقم (139) لعام 1974.

قائمة المطبوعات


السمنة : نظرة عامة

الســمنــة نظـرة عـامــة
Obesity : An Overview

وباء أم صـرعة؟

تعريف السمنة

إحصائيات أمريكية حاسمة

العوامل الوراثية

العوامل الاجتماعية الاقتصادية

تعتبر زيادة الوزن عاملاً أساسياً لتطور عدد من الأمراض ومنها

الوباء مؤكّد

الداء السكري والسمنة

.

* وباء أم صـرعة؟

يكاد يكون من المستحيل أن نقع على مجلة أو على برنامج تلفزيوني يعنى بالصحة لا يتضمّن فقرة تتعلّق بالوزن وبالمعادلات السحرية للتنحيف وبالطبع ،بالموضوع االرهيب ـ السمنة‎ وعلى الرغم من أن معظم تلك المواضيع موجّهة للنساء لوجود حوالي 40من النساء الأمريكيات اللواتي يحاولن تخفيف أوزانهن في أي وقت من الأوقات بدأت تلك البرامج تتوجّه أكثر فأكثر للرجال أيضاإن هذا الكم الزائد من المعلومات يصعّب على المرء أن يكون موضوعياً في استشفافه مسألة السمنة برمتها وهل هي مجرّد صرعة أم هي بالفعل وباء يتربص بنا؟
وفي الوقت الحالي تنصب معظم الجهود والتمويلات المختلفة إلى فهم المزيد من المشاكل المتعلقة بالوزن وخصوصاً في الولايات المتحدة حيث تزايدت السمنة بشكل كبير خلال العقد الماضي‎ وبات الآن واحد من كل ثلاثة أميركيين يعتبر زائد الوزن‎ إن زيادة الوزن مرتبطة بزيادة المخاطر الصحية بما في ذلك ارتفاع ضغط الدم الدهن الزائد ووجود الإنسولين في مجرى الدم ما يزيد من احتمال الإصابة بالداء السكري ويزيد من خطر الموت المبكر بسبب أمراض شرايين القلب‎ ويقدّر أن الحالات المرتبطة بالسمنة تساهم في حصد حوالي 300,000 حالة وفاة بين الأمريكيين وتأتي في المرتبة الثانية بعد التدخين كسبب للوفاة ممكن تفاديه(Avoidable).

* السمنة ـ نظرة عامة

تعبّر الدراسات في الغرب عادة عن العلاقة بين وزن الجسم وطوله بواسطة منسب مؤشر Index كتلة الجسم كجم‏م2 ويدعى أيضاً منسب كيتيليه ‎ ويعدّ الأشخاص ذوي منسب كتلة جسم أكبر من 25 زائدي الوزن (Overweight) وإذا كان المنسب أكبر من 30 فهم مصابون بالسمنة (Obesity)‎ ويعتبرحوالي 20 من الأوروبيين زائدي الوزن من الفئة الثانية.
أما الجمعية الأمريكية الشمالية لدراسة السمنة فتحدد السمنة عندما يكون منسب (Index) كتلة الجسم أكبر من 27.3 كجم‏م2 لدى النساء وأكبر من 27.8 كجم‏م2 لدى الرجال ‎ ولقد بدأ هذا التعريف يحظى بدعم متزايد في السنوات الأخيرة.‎
إن السبب الأساسي للسمنة هو عدم التوازن بين استهلاك الطاقة وتبديدها حيث أن الطاقة الزائدة المستهلكة تخزّن على شكل دهون‎ ويزداد خطر الموت بشكل كبير جداً مع زيادة الوزن أما تخفيض الوزن فيؤدي إلى إطالة العمر حتى لذوي منسب كتلة جسم أكبر من 30 كجم‏م2 كما إن تخفيض الوزن بنسبة 10 يؤدي إلى تدني خطر الإصابة بأمراض شرايين القلب بنسبة 20 ‎.

* تعريف السمنة:

إن عبارة السمنة غالباً ما تُخلط مع الوزن الزائد إلاّ أن العبارتين ليستا متشابهتين فالسمنة من جهة هي زيادة في تراكم دهون الجسم بشكل كافٍ ليشكل خطراً على الصحة‎ وهي تحدث عندما يتجاوز مقدار امتصاص الطاقة على شكل غذاء مقدار صرف الطاقة على شكل الاستقلاب في الراحة والنشاط البدني ‎ أما زيادة الوزن من جهة أخرى فتعني أن الشخص يحمل وزناً أكثر من الوزن الطبيعي الملائم لطوله‎
وما صفات طبيعي زائد الوزن و سمين إلاّ نقاط من امتداد متواصل واحدومن الصعب ‎ جداً تحديد متى تنتهي الواحدة وتبدأ الأخرى فلكل بلد ولكل ثقافة معايير خاصة‎ وثمة محاولات قامت بها مجموعات عالمية تُعنى بشؤون الصحة تدفع نحو توحيد مقياس السمنة ومواصفاتها بمعزل عن التحيّز الثقافي.

* منسب مؤشر Index كتلة الجسم:

إن المقياس الأكثر رواجاً للسمنة هو منسب كتلة الجسم (Body Mass Index; BMI) ويحتسب بقسمة الوزن بالكيلوجرام على مربع الطول بالمتر أي كجم‎ والقيمة ‏م2 الحاصلة لا تتوقف على العمر أو الجنس غير أن ثمة قيوداً لاستخدام منسب كتلة الجسم ومنها.

  • الأطفال في طور النمو‎.

  • السيدات الحوامل.‎

  • الرياضيون بسبب زيادة الكتلة العضلية .‎

* منسب كتلة الجسم كجم‏م2

مستعينة بمقاييس منسب كتلة الجسم توصلت الجهات المحلية والعالمية المسؤولة عن الصحة إلى تحديد نقاط فاصلة بين الفرد الطبيعي وزائد الوزن والسمين

الفئة | : منسب كتلة الجسم (كجم/م2)
الوزن الناقـص الوزن الطبيعي الوزن الزائـــد السمــــــــــــين السمـــين جــداً | : تحت 20 : 20.0 - 24.9 : 25.0 - 29.9 : 30.0 - 39.9 : 40 وما فوق

* محيط الخصر :

صحيح أن المقدار الإجمالي للدهون في جسمك مهم لكن الأهم هو أن تعرف النقطة التي تتركّز عندها الدهون‎ فالدهون المترسّبة في منطقة البطن تشكل خطراً على الصحة بدرجة أعلى بكثير مما لو كانت في الفخذين وباقي أجزاء الجسم‎ وهناك واحد من مقاييس المخاطر الصحية والذي تبيّن أنه مؤشر بسيط ولكن دقيق هو محيط الخصر‎ إلاّ أنه تجدر الإشارة هنا إلى أن خطر الأمراض المرتبط بمحيط الخصر يختلف بين السكان والمجموعات الإثنية‎ وعلى سبيل المثال السمنة في البطن هي أقل ارتباطاً بمخاطر أمراض شرايين القلب والداء السكري لدى النساء السود منها لدى النساء البيض‎ من هنا الحاجة إلى تحديد نقاط فاصلة بالنسبة إلى الجنس وعدد السكان لمزيد من الدقة في استخدام هذا المقياس.

* السمنة مشكلة صحية عالمية:

تبيّن المعطيات المجمّعة من مختلف أنحاء العالم زيادة سريعة في انتشار السمنة خلال السنوات العشر أو الخمس عشرة الماضية‎ وطالما ساد اعتقاد بأن السمنة هي أوسع انتشاراً في الولايات المتحدة منها في أوروبا مثلاً‎ إلاّ أن الإحصائيات الحديثة تظهر غير ذلك .

* السمنة لدى الرجال والنساء:

في البلدان التي تتوافر فيها المعطيات نجد عادة أن الرجال هم أكثر عرضة لازدياد الوزن من النساء ـ منسب كتلة الجسم بين 25 و 29.9 كجم‏م2 في حين أن من بين النساء غالبية من السمينات والسمينات جداً منسب كتلة الجسم فوق 30 كجم‏م2‎

* إحصائيات أمريكية حاسمة:

إن النتائج التي لحظها المسح الوطني الثالث لفحص الصحة والتغذية(3rd National Health and Nutrition Examination Survey:NHANES III)في الولايات المتحدة والذي تم تنفيذه بين عامي 1988 و 1991 أظهرت أن 16 مليون أميركي من البالغين يزيد وزنهم بنسبة 20% أو أكثر عن الوزن المقبول‎ وهذا يعني زيادة بنسبة 36 عن المسح المنفّذ بين عامي 1960 و 1962‎ وهناك حوالي 21% من المراهقات و20% من المراهقين (12-19سنة)ممن يعدّون من ذوي الوزن الزائد بنسبة تتجاوز 20% أي بزيادة 6% عن المسح السابق‎ والمشكلة متفاقمة أكثر بين الأمريكيين السود والأمريكيين من أصل مكسيكي حيث 39.5% من الذكور و47.9% من الإناث هم من ذوي الوزن الزائد.‎

قد تكون السمنة مرتبطة أيضا بالتركيب الجيني للفرد 70% من ذوي الوزن الزائد يكون على الأقل واحد من أقاربهم زائد الوزن كما يساهم أسلوب العيش الخامل (Sedentary Life) مضافاً إلى الإفراط في تناول أغذية عالية الدهون في تفاقم المشكلة‎ فمنذ الثمانينات لوحظ بعض التدني في النشاط البدني المنتظم لدى الأفراد‎ وهذا بعكس عقد الستينات حيث كان الأفراد يمارسون النشاط البدني بشكل منتظم‎ وفي الوقت الحاضر ربع الأمريكيين تقريباً في عمر 18 سنة وما فوق ليس لديهم الوقت لممارسة نشاط بدني منتظم‎ ويوجد لدى الأشخاص الأقل نشاطاً ولياقة احتمال تصل نسبته من 30% إلى 35% في أن يصابوا بارتفاع ضغط الدم‎ ومن بين الأشخاص في عمر 55 سنة وما فوق هناك 40% ممن يعيشون بصورة خاملة.

مع ازدياد السمنة فإن عدد الوفيات يزداد وبشكل أساسي بسبب الزيادة في الوفيات من جرّاء أمراض الأوعية القلبية الناتجة عن ازدياد الوزن .

* وقائع وأرقام:

يبلغ إجمالي عدد البالغين من ذوي الوزن الزائد بين(20و74سنة)من العمر ثلث الأمريكيين تقريباً أي 58 مليون نسمة-والأعداد مأخوذة عن دراسة المسح(NHANES III) بين العام 1988 والعام 1991 وتحدد الوزن الزائد حسب منسب كتلة الجسم البالغ 27.3 أو أكثر للنساء و27.8 أو أكثر بالنسبة للرجال‎.

وقد بلغ عدد الإناث البالغات من ذوات الوزن الزائد بين(20و74سنة) من العمر 32 مليون امرأة عام 1990 في الولايات المتحدة فقط.‎

كما بلغ عدد الذكور البالغين من ذوي الوزن الزائد بين(20و74سنة) من العمر 26 مليون رجل عام 1990 في الولايات المتحدة فقط.

وكان إجمالي عدد الشباب من ذوي الوزن الزائد بين(6و17سنة)من العمر يبلغ 11 بالمائة تقريباً من مجمل عــدد الأولاد المنتـــمين إلـى مجموعة الأعمـار هــذه أي 4.7 مليــون ولــد ـ والأعداد مأخـوذة عن الدراستين،(NHANES III و NHANES II‎) .

* إحصاءات أخرى تتعلق بالوزن الزائد والسمنة:

  • نسبة الدهون الغذائية التي يأكلها الأمريكيون البالغون 34 ‎.

  • نسبة الدهون المشبعة التي يأكلها الأمريكيون البالغون 12 ‎.

  • عدد السعرات الحرارية التي يجب أن يتناولها الشخص لزيادة رطل واحد أو 455 جرام أو يجب أن يحرقها ليخسر رطلاً واحداً 3,500 سعرة حرارية‎.

  • نسبة الإناث الأمريكيات البالغات اللواتي يحاولن تخفيف أوزانهن 40-33 ‎.

  • نسبة الذكور الأمريكيين البالغين الذين يحاولون تخفيف أوزانهم 42-20 .

  • متوسط عدد السعرات الحرارية (Calories) التي يحرقها الشخص وهو يأكل 320 سعرة حرارية بالدقيقة لكل كجم واحد من وزن الجسم‎.

  • عدد الوفيات السنوي الناجم عن سوء التغذية والخمول 300,000 حالة وفاة.‎
    تتفاقم الإصابة بالسمنة عالمياً بشكل وبائي وتتزايد بمعدّل يدعو للقلق‎ وبالمعدلات الراهنة فسوف يصاب 100 من سكان الولايات المتحدة بالسمنة بحلول العام 2230‎
    وفي المملكة المتحدة ما بين العام 1981 والعام 1992 ارتفع عدد الأشخاص من ذوي الوزن الزائد ومن المصابين بالسمنة من 15 إلى 54 من الرجال والى 45 من النساء‎ وحتى في البلدان النامية بدأت تشكل السمنة مشكلة خطيرة طارئة.

* أسباب السمنة:

تقرّ البلدان المتطورة الآن بأن السمنة هي واحدة من أهم المشاكل التي يواجهها قطاع الصحة العامة في أيامنا هذه‎ ومرد ذلك إلى أن الأشخاص المصابين بالسمنة هم أكثر عرضة للإصابة بالأمراض القلبية وارتفاع الضغط والذبحة القلبية والداء السكري وحتى لبعض أمراض السرطان‎ أما الوفيات الناجمة عن تلك الأسباب فتتزايد بشكل كبير إذا تجاوز منسب مؤشر كتلة الجسم 30 كجم‏م2‎ وتؤدي السمنة إلى العجز أيضاً بسبب الأمراض العضلية العظمية وأمراض الأوعية القلبية‎ وهناك إجماع أقل على مدى تأثير السمنة هل هي مسبب رئيسي لتلك الأمراض أم أنها مجرّد إشارة إلى أن المصابين بها هم أكثر عرضة لتلك الأمراض؟ غير أن النظرة إلى أن السمنة غير مؤذية لا مبرر لها وذلك على ضوء الدلائل التي تراكمت خلال السنوات العشر الماضية‎
هناك عدد كبير من العوامل التي تساهم في تطور السمنة وتفاقمها نوجزها فيما يلي.

* العوامل الوراثية:

تصيب السمنة أفراد عائلات بعينها لكن الآلية التي تساهم فيها العوامل الوراثية تبقى غير واضحة على الرغم من أن بعض الأفراد يظهرون وكأن لديهم الاستعداد ليصابوا بزيادة الوزن‎ وربما كان عمل العديد من الجينات معاً في التأثير على تبديد الطاقة وعلى استهلاكها‎ وكان التعرّف على جين السمنة لدى الفئران في العام 1994، قد وسّع أفق البحث‎ فجين السمنة أو (P gene)، يتضمّن بروتيناً هو الليبتين تولّده الخلايا الدهنية (Adipocytes) وتفرزه إلى الدم‎. ويعد الليبتين مرسالاً من الخلايا الدهنية يبلّغ الدماغ بحجم كتلة الدهون‎ ومن أحد تأثيراته قَبْط التحليل الطبيعي للبيبتيد العصبي (Neuropeptide) وإطلاقه ، والذي يزيد من تناول الطعام ويخفّض توليد الحرارة ويرفع مستويات الإنسولين‎ ويطلع الليبتين الدماغ على كمية الدهون الموجودة لكن عند المصابين بالسمنة قد لا يصل الخبر إلى الدماغ.

* العوامل الفيزيولوجية:

تزداد السمنة مع السن ثم تستقر قبل أن تنخفض في عمر الكهولة‎ ويتزايد منسب مؤشر كتلة الجسم لدى النساء مع زيادة مرات الحمل.

* العوامل الاجتماعية الاقتصادية:

في معظم المجتمعات هناك علاقة عكسية بين الحالة الاجتماعية الاقتصادية وبين سواء زيادة الوزن‎ ففي المجتمعات التي يشح فيها الطعام تكون زيادة الوزن مؤشراً على الثراء ورفعة المرتبة‎ و بالمقابل وفي المجتمعات الأكثر وفرة وغنىً تكون هناك رغبة بالنحافة وتعتبر زيادة الوزن كمؤشر على تدني المرتبة.

* العوامل السلوكية‏النفسية المحدِّدَة:

تتضمن هذه العوامل الرياضة البدنية واستهلاك الكحول والسجائر‎ فالأفراد الخاملون هم أكثر عرضة لزيادة الوزن‎ أما الكحول فبرغم ما يقال عن أنه يحمل بعض التأثيرات الواقية من الأمراض القلبية لكن استهلاكه بشكل زائد يؤدي إلى الإفراط في استهلاك الطاقة وقد يتسبب بإصابة الكبد أو بأمراض أخرى كاضطرابات المرارة‎ أما المدخنون فلديهم نزعة لأن يكونوا أقل وزناً ممن أقلعوا عن التدخين فيما يقع الذين لم يدخنوا أبداً بين الاثنين‎
تؤثر العوامل النفسية أيضاً على عادات الأكل‎ فالعديد من الأشخاص يأكلون كرد فعل على الحالات العاطفية السلبية كالاكتئاب والحزن.

* آليات السمنة:

على الرغم من ندرة الشذوذات الوراثية والهرمونية والعصبية التي قد تؤدي إلى السمنة فإن الغالبية من ذوي الوزن الزائد يعانون من السمنة المجهولة السبب (Idiopathic) والآليات المحتملة لزيادة الوزن هي إما ترسبات الدهون بشكل مفرط في الخلايا الدهنية (Adipocytes) أو الانخفاض في استهلاك الشحوم‎
يحدث ترسب الدهن الزائد عندما يكون امتصاص الطاقة أكبر من استهلاكها على الرغم من وجود آليات أخرى ومنها المقادير الزائدة للإنزيمات والتي تحوّل الطاقة إلى دهون أي الإنزيمات المولدة للشحم‎ أما الآلية المهمة الثانية فهي في انخفاض استخدام الشحوم المخزّنة والتي يسببها التقليل من النشاط البدني وتعطيل توليد الحرارة‎
ترتبط الشهية العادية ارتباطاً وثيقاً بحجم وجبة الطعام وتكرارها ومكوّناتها ويضبطها الذوق والتفريغ المعوي إلخ‎‎‎ بالإضافة إلى كونها محكومة من الجهاز العصبي المركزي وتحديداً من الوطاء أي المهاد البصري في الدماغ Hypothalamus ‎ ويشترك في ضبط الشهية بعض المراسيل العصبية كالمونوأمينات والسيروتونين والدوبامين النورأدرينالين وغيرها‎ وعلى سبيل المثال يحث النورأدرينالين على تناول الكربوهيدرات‎ ونظراً لأن تلك المونوأمينات تعتبر حاسمة لهذه العملية فهي تفسح المجال أمام الأدوية في معالجة السمنة‎ ويعمل السيروتونين ضد التأثيرات المحفّزة للنورأدرينالين والأدوية المصنوعة على أساس السيروتونين تحد من تناول الطعام‎ أما الدوبامين فهو أيضا وسيط مهم للسلوك الغذائي والدراسات على الأمفيتامينات (Amphetamines) تشير إلى أن الدوبامين يحد من هضم الدهون.

* كيفية تحديد السمنة:

تأتي السمنة في أغلب الحالات نتيجة لسلوك غذائي غير صحي مقروناً بأسلوب عيش خامل‎ وعندما يتجاوز امتصاص الطاقة تبديدها يتم تخزين الفائض على شكل دهون جليسريدات ثلاثية في النسيج الشحمي‎ ومع أن تخزين الطاقة أمر حيوي للبقاء عندما يندر الغذاء فإنه يؤدي إلى السمنة إذا ما أخذنا هذا الأمر كقاعدة وليس كاستثناء‎ والسمنة هي النقطة التي يصبح من بعدها تخزين الدهون مرتبطاً بمخاطر صحية مرتفعة جداً.

أما التعريف العملي للسمنة فهو مبني على منسب (مؤشر) كتلة الجسم والدلائل التي تصل إلى 25، 30 و40 تتوافق مع الدرجات 1 ،2 و3 من زيادة الوزن‎ وتشكل هذه الزيادة في الوزن قضية صحية عامة‎ ويقترح الخبراء أن زيادة الوزن من الفئة2 ،تصيب عموماً 20% من الأوروبيين ومن البيض الأمريكيين الذي تتراوح أعمارهم بين 20 و60 سنة وبالتالي فهي جديرة بالاهتمام‎ وفي الوقت الحالي يصرف الأميركيون 33 بليون دولار إضافية على المنتجات والخدمات المعنية بتخفيف الوزن

* تعتبر زيادة الوزن عاملاً أساسياً لتطور عدد من الأمراض ومنها:

  • أمراض شرايين القلب: حوالي 40 من الإصابات بها مرتبطة بذوي منسب كتلة جسم تتجاوز 21 وبالتالي يمكن تفاديه ومعالجته‎ وتقدّر المبالغ التي تصرف على قضايا السمنة بنحو22.2 بليون دولار أمريكي أو 19 من تكلفة أمراض القلـب

  • السكتة الدماغية(Stroke): إن زيادة الوزن تعتبر عاملاً رئيسياً للسكتة الدماغية‎ وترتبط البدانة عند البطن بزيادة مخاطر الجلطة بمعزل عن قيمة منسب كتلة الجسم‎.

  • ارتفاع ضغط الدم: ترتبط زيادة الوزن بارتفاع ضغط الدم‎ ويؤدي انخفاض الوزن بمقدار 1 كجم إلى انخفاض قدره 1.2 إلى 1.6 درجة في الضغط الانقباضي و1.0 إلى 1.3 درجة في الضغط الانبساطي‎ لذلك ينصح بتخفيف الوزن لجميع المصابين بارتفاع الضغط‎ وتقدّر التكلفة السنوية في الولايات المتحدة لقضايا الضغط المرتفع الناتج عن السمنة بحوالي 1.5 بليون دولار.‎
    تحصد الأمراض الثلاثة المذكورة أعلاه حياة 12 مليون إنسان سنوياً أي نسبة 30-25 من مجموع الوفيات في العالم.

  • الداء السكري: انظر أيضاً ص 29 تعتبر زيادة الوزن عامل خطر داهم للإصابة بالداء السكري من النوع الثاني‎ وزيادة الوزن لدى البالغين بمعدل 5 كجم خلال 8 سنوات ترتبط بخطر الإصابة بالداء السكري‎ ويلاحظ أن 80 من المصابين بالداء السكري من النوع الثاني هم مصابون بالسمنة.

  • أمراض المرارة:المصابون بالسمنة هم كذلك عرضة لتكوين حصىات في المرارة(Gall Stones).

  • مرض التهاب المفاصل: هناك دلائل متزايدة تشير إلى أن زيادة الوزن مرتبطة بالتهاب المفاصل في اليد والركبة‎ إلاّ أن القيود التي يفرضها داء المفاصل على الحركة قد تساهم بدورها في زيادة الوزن.

  • السرطان: تبدو السمنة عاملاً يزيد من خطر الإصابة ببعض أنواع السرطان كسرطان الرحم وسرطان الثدي بعد سن الإياس‎ وقد تم تشخيص نصف حالات سرطان الثدي تقريباً لدى النساء المصابات بالسمنة‎ أما علاقة السمنة بأنواع السرطان الأخرى كسرطان المعي الغليظ القولون وسرطان المستقيم والبروستاتة إلخ‎‎‎ فهي غير مؤكدة.

  • وترتبط السمنة إيجابياً أيضا ببعض الاضطرابات الهرمونية وبالعقم.

* من الذي يجب أن يخفّض وزنه؟

هناك قبول عام بأن الأفراد الذين لديهم زيادة في الوزن بنسبة 20% أو أكثر وخصوصاً المصابين منهم بسمنة زائدة يمكنهم أن يكسبوا فوائد صحية ملحوظة من جرّاء تخفيض أوزانهم‎ وهذا ينطبق خصوصاً في حال من كانوا معرّضين للمخاطر التالية

  • تاريخ عائلي لأمراض القلب المزمنة مثل داء شرايين القلب‎.

  • عوارض صحية مسبقة مثل الضغط المرتفع مستويات شحوم أو سكر دم مرتفعة.‎

  • وإذا كانوا على شكل تفاحة حيث يتركّز الوزن حول البطن.

* الوباء مؤكّد:

يعرّف الوباء بأنه الفترة التي يضرب فيها داء معيّن مجموعة بشرية‎ وقد يكون ثمة شك في أن البلدان الصناعية كالولايات المتحدة وعدة بلدان أوروبية يضربها الآن وباء السمنة‎ وقد تعمد وسائل الإعلام إلى تضخيم القصة إلاّ أنها حقيقية‎ وهناك علاقة وثيقة بين منسب كتلة جسم أكبر وطول العمر‎ فكلما ارتفع منسب كتلة الجسم قصر العمر أو ازداد معدل الوفيات‎ إن معدلات الأمراض المزمنة والعجز هي أيضا مرتفعة‎ والفائدة الرئيسية من تفادي زيادة الوزن وضبطها يمكن قياسها ليس فقط بعدد السنوات المكتسبة لكن أيضا بنوعية حياة أفضل‎.

* التفاح والكمثرى:

إن توزّع الدهون ومقاديرها في الجسم يرتبط مباشرة بالمخاطر الصحية‎ عادة تكون النساء على شكل ثمرة كمثرى والرجال على شكل تفاحة‎ والأشخاص الذين يتركز الدهن فيهم في منطقة البطن هم أكثر عرضة للمشاكل الصحية المرتبطة بالسمنة‎ إن نسبة الخصر إلى الورك محيط الخصر مقسوما على محيط الورك هو أحد مقاييس السمنة المرتبطة بالمخاطر الصحية‎ ولقد تم تحديد هذه النسبة بـ 8.0 للنساء وبـ 0.1 للرجال كعامل خطر الإصابة بأمراض مرتبطة بالسمنة‎ إن الدراسات التي تستخدم نسبة الخصر إلى الورك كمقياس لعامل الخطر هي شائعة بين سكان المملكة المتحدة من أصل أسيوي‎ وتبيّن أن هذه المجموعة عرضة لأمراض شرايين القلب أكثر من السكان الأصليين وهذه الظاهرة لم تفسّر بالتدخين أو الشحوم أو ارتفاع ضغط الدم.

وعلى الرغم من أن الأسيويين يتمتعون بمنسب لكتلة الجسم أدنى من البيض فإن لديهم نسب خصر إلى ورك أعلى أي "سمنة في الوسط" ،وهم يصابون أكثر بالسكري من النوع الثاني ،ويصلون إلى مستويات إنسولين وثلاثي الجليسريد أعلى، إلاّ أنهم يتمتعون بمعدل أدنى من الكوليسترول HDL ،وهو الجزيء الشحمي الواقي‎ كل تلك الأمراض مجتمعة إضافة إلى ضغط الدم المرتفع تشكل مزايا أعراض مقاومة الإنسولين والتي تؤدي إلى اضطرابات في الاستقلاب كما تزيد من خطر الإصابة بأمراض شرايين القلب‎.
وتدعو التوجيهات العامة الأمريكية الجديدة الأطباء للحكم بأنفسهم في تقدير العلاج واللجوء إلى الحمية‏/التمارين ،أو العلاج بالأدوية ،أو الأقوات المتدنية السعرات الحرارية ،والجراحة بما يتوافق مع أحوال المرضى ومستويات الخطر.

* الداء السكري والسمنة:

*العلاقة بين الداء السكري والسمنة:

يلاحظ أن انتشار الداء السكري لدى الأشخاص السمان هو أكبر مما هو عليه لدى الأشخاص ذوي الوزن الطبيعي‎ وبالفعل فإن السمنة وخصوصاً التي تسبب زيادة في ترسبات الدهون في منطقة البطن وفي المنطقة العليا من الجسم تلك السمنة تشكل بحد ذاتها عامل خطر مستقل للإصابة بالداء السكري من النوع الثاني‎.

*أهمية المقاومة للإنسولين:

عندما يستهلك شخص غير مصاب بالداء السكري سعرات حرارية زائدة ويزيد وزنه يصبح جسمه مقاوماً لفعل الإنسولين (Insulin)،أي الهرمون الذي يقود سكر الدم إلى الخلايا ويحث الكبد على تحويل السعرات الحرارية إلى شكلها القابل للتخزين.

ولدى الأشخاص المقاومين للإنسولين تصبح الخلايا في آخر المطاف غير حساسة لتأثير الإنسولين وبالتالي يضطر الجسم غدة البنكرياس لإنتاج كميات أكبر ومتزايدة من هذا الهرمون ـ فرط الإنسولينية (Hyperinsulinemia)ـ للحفاظ على مستويات سكر الدم الطبيعية‎. ومع تزايد أمد السمنة أو حدتها تتردّى الحساسية للإنسولين بشكل أكبر مع تطور الداء السكري من النوع الثاني الذي يحدث نتيجة للتناقص المطّرد في إنتاج الإنسولين‎ إن المقاومة للإنسولين وبالعمل مع ارتفاع نسبتها في الدم فرط الإنسولينية تؤثّر كذلك على عملية التحكّم المعقّدة جداً في استقلاب الدهون‎ وتؤدي تلك الاضطرابات مباشرة نوعاً ما إلى الشكل النموذجي لاضطرابات دهون الدم التي تظهر عند السمنة والداء السكري‎ من النوع الثاني مستويات الجلسريدات الثلاثية عالية والكولستيرول مرتفع الكثافة HDL ،منخفض (الكولستيرول الجيد) وبدرجة أقل على شكل كولستيرول منخفض الكثافة LDL عالٍ الكولستيرول السيىء وهي معروفة بأنها من العوامل الخطرة لأمراض القلب ومضاعفات الأوعية الكبيرة‎ إضافة إلى ذلك فإن ارتفاع ضغط الدم كما لدى السمنة والداء السكري من النوع الثاني يمكن أن يكون سببه حالة مقاومة للإنسولين (Insulin resistance).

* سبب المقاومة للإنسولين:

إن المقاومة للإنسولين هي ميزة خاصة للسمنة والداء السكري من النوع الثاني‎ وهي تحدث في الحالة الأولى نتيجة لامتصاص زائد للسعرات الحرارية في حين أنها تحدث في الحالة الثانية لأن المصاب بالداء السكري يرث جيناً أو مجموعة جينات تولّد المقاومة للإنسولين.

* هل يمكن منع حدوث الداء السكري من النوع الثاني؟

في وقتنا الحالي لا يوجد أي إجماع على إمكانية منع الإصابة بالداء السكري من النوع الثاني‎ غير أن عدداً من الدراسات تشير إلى أن اتباع نظام حمية معيّن (أو تعديل النظام الغذائي )،وزيادة النشاط البدني والمعالجة بالأدوية سوف تعمل مجتمعة على منع ظهوره‎ وثمة دراسات أشمل كالتي ينفّذها المركز السكندينافي للسمنة و بعض الأدوية الحديثة لمنع الداء السكري من النوع الثاني (Type 2 DM) لدى السويديين المصابين بالسمنة بصدد تطوير أجوبة حاسمة بهذا الشأن.

* Bibliography:

  • The prevention and treatment of obesity. Effective Health Care, 1997; 3(2):1-12.

  • National Task Force on the Prevention and Treatment of Obesity, JAMA , (2 1996;276:1907-1915.

  • Garrow JS.Is obesity an independent risk factor؟ In; Cardiovascular disease-risk factors and intervention.Poulter N, Sever P,Thom S eds.ch 17,153-160. Radcliffe Medical Press,Oxford, 1993.

  • Sorensen TIA, Echwald SM, Holm J-C. Leptin in obesity.BMJ, 1996;313:953-4(2110).

  • Internet:http://www.xenical_me.com.

أعلى الصفحة


السمنة وتأثيراتها على القلب
Obesity Influences on the Heart
 د. مصطفى ماهر عطري

مقدمة:

تعريف السمنة: النموذج الفرنسي:

السمنة ومرضى القلب:

المظاهر الإكلينيكية للسمنة وتأثيرها على جهاز القلب والدوران:

علاج السمنة بشكل عام:

أعلى الصفحة

* مقدمة:

تعتبر السمنة إحدى عوامل الخطورة الأساسية للإصابة بأمراض القلب والأوعية الدموية، حيث تخرب صحة الإنسان تدريجيا دون ان يعلم هو شخصياً بذلك، ويساعدها في هذا المجال عوامل أخرى أهمها: انخفاض الأنشطة البدنية، والتدخين، والتوتر العصبي إلخ... ولا شك بأن الشراهة (والسمنة التي تتبعها بالضرورة)هي من أسوأ أنواع العادات التي يعتاد عليها الإنسان المعاصر. وكثيراً ما نلاحظ أن بعض الأمهات الجاهلات يحاولن إطعام اطفالهن أكثر مما يحتاجون، وتجدهن مسرورات لرؤية اطفالهن سمان وقليلي الحركة، ناسين قول الرسول صلى الله عليه وسلم: "نحن قوم لانأكل حتى نجوع وإذا أكلنا لا نشبع".

وتصيب السمنة الأطفال بأكثر من 12 بالمائة من تعدادهم. وماذا عن البالغين؟ فلو نظرنا بإمعان مرة واحدة إلى المارة في الشارع, لرأينا كم هو كبير عدد أولئك الناس الذين يزيد وزنهم عن المعدل الطبيعي, حيث يوجد في الولايات المتحدة الأمريكية وحدها حوالي 58 مليون شخص يعانون من السمنة, أي حوالي واحد من ثلاثة أشخاص في المتوسط.
ويؤكد كافة المختصون بأمراض القلب أن الوزن الزائد هو إجهاد إضافي لعمل القلب. ويقول المختصون بعلم الشيخوخة: إن جسم الإنسان السمين يشيخ بسرعة. وتخص الوزن الزائد ناحية سيئة جداً, وهي كلما تناولنا طعاماً أكثر ـ وخصوصاً من الدهون واللحوم ـ كلما ازدادت النفايات التي تخل التبادل الاستقلابي في أجسامنا, وهذا يؤدي إلى الخمول والذبول وارتفاع الضغط الشرياني وازدياد نسبة الكوليسترول في الدم, وانخفاض القدرة على العمل, وبالتالي إلى الهِرَم المبكر.
إن ازدياد الوزن بمعدل خمسة كيلو جرامات فوق المعدل, يجب أن يلفت انتباهك ويجعلك حذراً, وبمعدل عشرة كيلو جرامات يجب أن يدق في نفسك ناقوس الخطر, وضرورة اتخاذ بعض الإجراءات حيال ذلك, أما إذا زاد الوزن بمعدل عشرين كيلو جراماً فأكثر, فهذا يوجب عليك أن تترك كل ما لديك وتبحث جاهداً عن وسيلة للحفاظ على صحتك وإعادة وزنك إلى حدوده الطبيعية.

أعلى الصفحة

* تعريف السمنة: النموذج الفرنسي:

تعرّف السمنة على أنها زيادة الوزن نتيجة لزيادة النسيج الشحمي في الجسم عن حد الاعتدال.
وهنالك عدة طرق لتحديد المعدل الطبيعي للوزن, لكن يكفي في ظروف الحياة اليومية أن تقيس طولك فقط بالسنتيميرات وتطرح منه الرقم مائة (100), لكن لابد أثناء ذلك من أخذ التركيب البنيوي للجسم والعمر والجنس بعين الاعتبار.
وهكذا فإن من يملك تركيباً بنيوياً قوياً, يمكنه أن يضيف للناتج السابق العدد (5) والإنسان الطويل والضعيف عليه أن يطرح من الناتج العدد (5), ويكون رائعاً لو استطعت أن تحافظ طوال حياتك على وزن ثابت يعادل الوزن المناسب الذي تصل إليه في سن الخامسة والعشرين.
أما المعادلة الفرنسية لحساب الوزن فهي أكثر دقة, وتسمح لحساب الوزن المطلوب (و) من وظيفة الطول (ط) بالسنتيمتر:

* مثـــال:

امرأة طولها: 170سم - 100 - (ط -150)÷2 = 60 كجم

* قصة من الواقع:

سألت إحدى السيدات التي تعاني من السمنة صديقتها ذات القوام الممشوق والبنية الصحيحة: "كيف استطعت أن تبقي جميلة وشابة وممشوقة القوام هكذا؟! رغم أنك أكبر مني بخمس سنوات!" فأجابتها السيدة الشابة مبتسمة: "أنا آكل كل شيء, إلا أنني آكل نصف ما تأكلين. وأمشي كل يوم مسافة ساعة على قدمي, ولا أستخدم المصعد عادة, وأقوم كل يوم بممارسة بعض التمارين الرياضية خاصة السباحة, ويعتبر التفاح الطازج فاكهتي المفضلة".

أعلى الصفحة

* السمنة ومرضى القلب:

ترتفع نسبة الوفيات بمقدار الثلث بين الأفراد الذين يزيد وزنهم على نسبة 20 بالمائة عن الوزن المتوسط! وأن الموت بسبب أمراض الشرايين التاجية أعلى بنسبة 50 بالمائة بين ذوي السمنة عنه بين الأفراد العاديين؟!..
ولهذا تجب الإشارة دائماً بأن الإفراط في تناول الطعام هو الطريق الحقيقي للسمنة, وبالتالي فهو السبب الرئيسي للموت المبكر. وهذا ما عبر عنه أحد علماء القلب الأمريكيين حين قال: "إن أمراض القلب تمر عبر المطبخ" وأضاف: "إن الكثير من هذه الأمراض تبدأ منذ مرحلة الطفولة عادة لتظهر بعد ذلك في مراحل السن المتقدمة, وسبب ذلك هو تناول الطعام بأسلوب خاطىء".
والواقع أن إصبع الاتهام يوجه بشكل خاص للمواد النشوية المحتوية على كربوهيدرات منقاة مثل: السكر المكرر, والدقيق الأبيض, كما أن الإكثار من تناول اللحوم والألبان الدسمة ومنتجاتها يعتبر ضاراً, لأن هذه الأطعمة تحتوي على نسبة عالية من الدهون, كما أنها قد تتحول داخل الجسم إلى مواد دهنية وبالتالي هي الطريق السريع للسمنة وارتفاع نسبة الكوليسترول في الدم, وكل هذا يكون السبب المباشر لمتاعب القلب. ولكي نستطيع أن ندرك كيف أن التغذية الخاطئة والمغلّفة بغطاء السمنة يمكن أن تتسبب في حدوث أمراض القلب, فإنه ينبغي ألا يغيب عن أذهاننا أن الصحة ما هي إلا محصلة وظائف أعضاء الجسم جميعها, كما أنها نتيجة مباشرة للمعيشة في بيئة صحية سليمة وتناول الأطعة الطبيعية بصورة صحية وصحيحة.
وحينما تمتد يد العبث إلى طعام الإنسان أو إلى البيئة التي يحيا فيها مثلما يحدث فعلاً في أيامنا هذه فيما نتناوله من أطعمة محفوظة وغير طازجة, ولأن معظم الأطعمة المستوردة والمحاصيل الزراعية تُعّدل وراثياً ويضاف إليها الكثير من المواد الكيميائية والهرمونية, بالإضافة لتلوث الهواء الذي نستنشقه والماء الذي نشربه, عندئذٍ تبدأ الاضطرابات والعلل بمهاجمة الجسم بلا هوادة, وتخّل بعملياته الحيوية, تكون النتيجة هي: الإصابة بسوء التغذية والسمنة, وعسر الهضم والامتصاص, واضطرابات الغدد الصماء, والجهاز العصبي, وحدوث خلل في التفاعلات الكيميائية الحيوية (Biochemical) التي تتم في أنسجة الجسم والدم.
إن أمراض القلب والأوعية الدموية من الأمراض التي يستغرق ظهورها زمناً طويلاً. فهي لا تحدث بشكل فجائي, إنما تكون نتيجة طبيعية للإهمال الطويل للصحة والجسم!
إن التغذية الخاطئة المتمثلة في تناول كميات كبيرة من المواد الكربوهيدراتية المنقاة (Purfied carbohydrates), أو الدهون الحيوانية, أو القهوة والسجائر والكحول مع الإحجام عن مزاولة الألعاب الرياضية لابد أن تؤدي إلى حدوث السمنة وبالتالي إلى نتائجها المتوقعة من ارتفاع الضغط الشرياني وتصلب الشرايين واضطرابات الهضم والإمساك... إلخ.

*الفيزيولوجية المرضية (Pathophysiology):

إن زيادة النسيج الشحمي تتطلب زيادة الأكسجين اللازم لاستقلاب الدهون, وزيادة في احتياجات الجسم الأساسية من الأكسجين الناجمة مباشرة عن زيادة الوزن. ولما كانت نسبة استخلاص الأكسجين من الدم على/وحدة وزن النسيج الدهني في حالة الراحة تقريباً مستقلة عن الكتلة الكلية لدهن الجسم ولكنها متوازية مع زيادة جريان الدم واستخلاص الأكسجين المصاحب لكسب الوزن في الأشخاص السمان, فإن حجم الدم يزداد بالمقارنة وضغط الدم الشرياني في ثلثي الحالات تقريباً. وحتى في عدم ارتفاع ضغط الدم فإن عمل القلب يزداد سواء في حالة الراحة أو الجهد.
وهكذا نرى أنه رغم أن الزيادة في الوزن متوسطة, فإنها قد تسبب الإجهاد القلبي في المرضى المهيئين (أي مرضى الصمامات وتصلب الشرايين التاجية وغير ذلك من أمراض القلب).
تترافق ضخامة العضلة القلبية في البطين الأيسر مع نقص المطاوعة (Compliance) وزيادة ضغط نهاية الانقباض البطيني أثناء الراحة والجهد, والمشاهد لدى مرضى البدانة المزمنين. وإن زيادة الضخامة القلبية والجهد القلبي المتواصل يقودان إلى اضطراب وظيفة البطين الأيسر بشكل واضح وإلى قصوره أيضاً.
في الأشخاص السمان في المتلازمة البيكويكية (Pickwickian Syndrome), فإن نقص التهوية والتغير في نسبة الضخ والتهوية الرئوية قد يسبب حدوث وذمة رئوية (Pulmonary edema) وحماض تنفسي (Respiratory acidosis), ولكن ارتفاع الضغط الرئوي (Pulmonary hypertension) يعتمد بصورة رئيسية على ارتفاع ضغط البطين الأيسر في نهاية الامتلاء, كما أن مختلف الدراسات التشريحية لجثث الموتى لم تشر إلى احتمال الإصابة إلى حد القلب الرئوي المعزول (Isolated Cor-pulmonale), فمعظم التغيرات الدورانية المصاحبة للسمنة عكوسة (Reversible), وذلك إذا تم خفض الوزن, وهذا له أهمية كبرى عند علاج المرضى المصابين أو غير المصابين بمرضى القلب.
إن استهلاك الجسم للأكسجين, وحجم ضربة القلب, وحجم الدم, وعمل البطين الأيسر تتناقص بالتناسب مع نقص الوزن, كما أن ارتفاع ضغط الدم يحاول الانخفاض أو العودة لمعدله الطبيعي إذا لم يكن هنالك تغير في المقاومة الدموية الوعائية (Systemic Vascular Resistance).
ومهما يكن من أمر, فإن ضخامة العضلة القلبية متى حدثت في الأشخاص السمان لاتتراجع بصورة معتدة بعد فقد الوزن, إنما تحتاج لفترة طويلة من الزمن قد تمتد لأكثر من ثلاث سنوات.

أعلى الصفحة

* المظاهر الإكلينيكية للسمنة وتأثيرها على جهاز القلب والدوران:

يشكو السمين البالغ من اضطرابات وظيفية مثل ضيق التنفس الجهدي (Exertional Dyspnea) وخفقان القلب (Palpitation) والتعب والإنهاك, وإذا ما زادت السمنة وأهملت فإنها قد تؤدي إلى أمراض رئوية مقيّدة (Restrictive Lung Diseases) عند متوسطي السمنة تتصف بالخمول والنعاس والهمود ونقص السعة التنفسية (Hypoventilation), والزُرَاق (Cyanosis) واسترخاء القلب الأيمن وهذا مايسمى المتلازمة البيكويكية, وغالباً مايكون سبب ضيق التنفس الجهدي المتوسطين متعلقاً بزيادة العمل التنفسي عند مستويات تهوية عالية بالإضافة لاحتقان رئوي (Pulmonary congestion) أيضاً, والأخيرة هي التي تسبب بشكل واضح نقص مطاوعة البطين الأيسر (Reduced left ventricle compliance).
إلا أن أهم المظاهر الإكلينيكية عند مرضى القلب هي المضاعفات مثل: ارتفاع الضغط الشرياني, والتصلب العصيدي (Atherosclerosis) والإصابة بدوالي الساقين (Varicose veins) أو التهاباتها (Phlebitis), والداء السكري والتهاب المفاصل التنكسي (Degenerative arthritis) ومايرافق هذه الأمراض من أعراض وعلامات.
وبالرغم من محدودية المعلومات المدروسة بعد الوفاه عند الأشخاص السمان فإن فشل القلب يعتبر سبباً شائعاً للموت عند الأشخاص مفرطي السمنة.

* علاج مريض القلب السمين:

يستجيب فشل القلب الناجم عن السمنة عادة لحمية قليلة الملح وإلى المدرات (Diuretics), وقد نستخدم الديجيتال (Digoxin) لتأثيره المنشط على عضلة القلب, ولكن يجب الانتباه أثناء استعماله, لأن الجرعات العالية التي تعتمد على وزن الجسم قد تكون سامة, لذا يجب أن تكون الجرعات المعطاة متماشية مع ضعف الجسم أكثر من وزنه الكلي, لذلك يجب أن تقاس نسبة الديجيتال في الدم بين الحين والآخر.
وكذلك تفيد مثبطات الإنزيم المحوّل للأنجيوتنسين (Angiotensin Converting Enzyme Inhibitors) في علاج هؤلاء المرضى.
ويفيد الخلود للراحة في السرير أيضاً, ولكن يجب أن تكون تحت الإشراف الطبي, لأنه يجب أن يمارس مع الأخذ بالاعتبار إجراءات مضادات التخثر (Anticoagulants), نظراً لأن الانصمامات الرئوية (Pulmonary embolisms) كثيرة الحدوث عند هؤلاء المرضى.
أفضل علاج لارتفاع الضغط الشرياني المصاحب للسمنة هو البدء بتخفيض الوزن مع حمية غذائية مدروسة بدون ملح, وتفيد أغلب أدوية مضادات الضغط المستديم (Antihypertensives) لعلاج ذلك.

أعلى الصفحة

* علاج السمنة بشكل عام:

1- الطريقة الفرنسية :
في دراسة خاصة للعالم الفرنسي "فريكر" المتخصص في الغدد الصماء والبدانة, حذر هذا العالم من السمنة المفرطة وحدد أسباب زيادة الوزن بأنها: "أسلوب الحياة العصرية, وعدم احترام مواعيد الوجبات, وزيادة تناول الوجبات السريعة, والجلوس لساعات طويلة أمام أجهزة التلفزيون والكمبيوتر والإنترنت, وعدم الاهتمام بتناول الخضار والفواكه, كما أن الحالة النفسية لها علاقة بالسمنة, حيث يتم اللجوء لتناول الطعام كدفاع ضد القلق, أو للشعور بالأمن خصوصاً عند الأطفال الذين يعانون من الحرمان العاطفي, والسيدات اللواتي يعانين من التوتر العصبي".
وحددت الدراسة حلولاً عملية لمشكلة السمنة ـ ليس بينها استخدام الأدوية,كان أهمها:

  • أ) تغيير أسلوب الحياة من حيث ممارسة النشاط الرياضي وعدم الجلوس أو النوم لفترات طويلة.

  • ب) تناول الطعام في أوقات منتظمة والاعتماد على نوعية الغذاء المتنوع المتوازن.

  • ج) الابتعاد عن أسلوب الريجيم(الحمية)القاسي الذي لا يساعد على الاستقرار.

  • د) فهم الأسباب النفسية التي تؤدي إلى زيادة الوزن ومواجهة القلق والتوتر, وحل الصراعات النفسية.

وتمثل هذه النقاط مفاتيح النجاح لأصحاب الوزن الثقيل الذين يرغبون في التخلص من السمنة. وساعد على ذلك أيضاً انتشار العيادات التخصصية في فرنسا لعلاج السمنة تحت الإشراف الطبي. ولابد لي من الإشارة ثانية بأن السبب الأول والساحق للسمنة هو: الشراهة ونوعية الغذاء, والخلود إلى الخمول الجسماني. ويشكل هذا النوع من السمنة حوالي 98 بالمائة, أما الأسباب الوراثية أو الاضطرابات الهرمونية فلا تتعدى حوالي 2 بالمائة من الحالات.
ويتطلب العلاج الطويل الأمد لمفرطي السمنة تخفيض الوزن, وقد تكون إجراءات الحمية غير كافية دوماً, وعندما تكون فعالة تلعب العوامل النفسية والاجتماعية والعلاجات الفيزيائية دوراً مفيداً فيها.

2- العلاج الجراحي للسمنة:
أعطت المجازات المعوية (Intestinal bypasses) مؤخراً بعض النجاح في تخفيف الوزن, ولكنها غالباً ماتصاحبها أعراض جانبية خطيرة, خاصة عند المرضى المصابين بالسكري والاضطرابات القلبية, وقد تفيد أحياناً وبصورة محدودة الطريقة الجراحية لشفط الدهون.

3- علاج السمنة بالصيام:
وأخيراً فإن أهم علاج حقيقي للسمنة هو الصيام واحترام قواعد الإفطار وأهمها:

  • عدم الإسراف في تناول الطعام.

  • مضع الطعام جيداً وببطء.

  • عدم الانتقال دفعة واحدة إلى الطعام المعتاد.

ولقد كرمنا الإسلام بصوم شهر رمضان, إلا أن كثيراً منا يجهل آداب الصيام ويسرف (مع الأسف) في الطعام والشراب.
ومن المعروف أن الصوم النموذجي يترتب عليه عدة تغيّرات في الوظائف العضوية, حيث يزيد من قدرة الجسم على التخلص من المواد السامة (Toxins) عن طريق البول والجلد والرئتين. وهذه التغيرات يصاحبها بعض الاضطرابات مثل الصداع وتغير لون اللسان والدوار, ومن الطبيعي أن يشعر المرء بالجوع في الأيام الثلاثة أو الأربعة الأولى من الصيام, ولكن الإنسان يتعوده بعد ذلك, وسرعان ما تخف حدة شعوره بالجوع, بل كلما زاد عدد أيام الصيام, قل الشعور بالجوع.
ويجب علينا العمل على الإكثار من تناول المواد الطازجة, لأنها تحتوي على عناصر غذائية ومواد صحية أكثر مما هو عليه في الغذاء المطبوخ, كما يعطي استخدام الخضار الطازجة فائدة أكثر في حالات السمنة وارتفاع الضغط الشرياني ويمنع التصلب المبكر للشرايين, كما أحب أن أذكر بالحديث الشريف (صوموا تصحوا), كذلك في قول أبي بكر الرازي في كتابه الحاوي (إن استطاع الحكيم أن يعالج بالأغذية دون الأدوية فقد وافق السعادة).

* Bibliography:

References for this article are available from ACML on request.

أعلى الصفحة


الصحة النفسية بين طبيب الأسرة والطبيب النفسي
د. ناصــر بـوكلي حســن

يعاني أربعون مليون شخص على الأقل في العالم من أشكال من الاضطرابات النفسية مثل الفصام (Schizophrenia) والخَرَف (Dementia), ولايقل عدد من يعانون من الصَرَع عن عشرين مليون شخص وثمة مائتا مليون نسمة آخرون يصابون بالعجز من جراء اعتلالات نفسية وعصبية أقـل خطورة, مثل العصاب الحاد, والتخلف العقلي, والاعتلال العصبي المحيطي. فإذا ما أضيـف إلى هذه الأرقام عدد المتضررين مـن المخدرات والمسكرات وما ينجم عنهما من مشاكل, ومن الاضطرابات النفسية الملازمة للأمراض الجسدية مثل بعض المصابين بالاضطرابات المعدية المعوية المزمنة والذين يعانون من الاكتئاب,

المخدرات والمسكرات وما ينجم عنهما من مشاكل, ومن الاضطرابات النفسية الملازمة للأمراض الجسدية مثل بعض المصابين بالاضطرابات المعدية المعوية المزمنة والذين يعانون من الاكتئاب, يتبين أن الخدمة الصحية تواجه مشكلة ضخمة, من حيث المعاناة الشخصية, ومن حيث العبء الواقع على الأسر وما تتحمله المجتمعات من تكلفة.

لاشك أن الرعاية الصحية الطبية أو النفسية المعهودة وحدها لا تستطيع أن تؤثر تأثيراً ملحوظاً على مشكلة ضخمة كهذه. ويتضح دونما ريب أن تقديم خدمات الرعاية الصحية النفسية ينبغي ألا يقتصر على المستشفيات النفسية التخصصية, كما ينبغي ألا يتركز بين المختصين بالطب النفسي. وقد قل الاعتماد على الأطباء النفسيين في مجال الصحة النفسية منذ ربع قرن أو أكثر, وأصبح الاعتماد على الأطباء الممارسين وأطباء الأسرة على مدى العقد الماضي حجر الزاوية في توفير الرعاية الصحية للجميع لا الصحة النفسية فحسب.

عقبات تتحدى الصحة النفسية:

تتفق الدراسات على وجود عقبات أمام تنمية خدمات الصحة النفسية الحديثة كالاعتماد المفرط على الاختصاصيين النفسيين, والتخصص المفرط, وانعدام مرافق الرعاية الصحية النفسية في المناطق النائية, والاكتظاظ الخطير للمرافق والمستشفيات القائمة, وضرورة استخدام السجون وغيرها من الإصلاحيات في بعض الحالات. وعدم كفاية تدريب الأطباء الممارسين والممرضين والممرضات, وفقر مناهج الصحة النفسية في برامج التدريب الحالية الموضوعة للأطباء الممارسين وأطباء الأسرة, والافتقار إلى المواد التعليمية المناسبة. وانعدام الاهتمام, أو المواقف السلبية حيال الصحة النفسية بين الأطباء والممرضات. ونقص الإحصائيات الأساسية بشأن انتشار الأمراض النفسية الرئيسية, كذلك انعدام الدراسات الاجتماعية الملائمة في بعض الدول. وعدم ملاءمة بعض القوانين التي تتعامل مع المرضى النفسيين في معظم البلدان.

شكل (1): تؤدي الاضرابات النفسية غير المشخصة لإرهاق نظام الرعاية
الصحية، حيث يسعى المرضى بصورة متكررة بطلب المساعدة عبر وحدات
الرعاية الصحية الأولية، لأعراض جسدية ذات أسباب نفسية

توزع الأمراض النفسية في الدول المختلفة:

تتمتع قلة فقط من سكان بعض البلدان المختلفة بالوصول إلى الرعاية الصحية النفسية. ومعظم من يعانون من الصرع لا يحصلون على أي علاج, إن مثل هذا العلاج يعد للكثير منهم, رخيصاً وبسيطاً وفعالاً, وفي بعض البلدان يمثل تعاطي الخمر مشكلة كبرى من المشاكل الطبية في المجتمع, وفي بعضها الآخر, اتخذ الاعتماد على المخدرات والمسكرات أبعاداً تنذر بالخطر.

وهناك الآن أربع مشكلات ينبغي أن تحظى بالحلول العاجلة وهي:

  1. الطوارئ النفسانية.

  2. الاضطرابات النفسانية المزمنة.

  3. مشكلات الصحة النفسية التي يعانيها المرضى الذين يترددون على المراكز الصحية, والعيادات العامة وغيرها من الخدمات العلاجية, لا سيما على مستوى الرعاية الصحية الأولية.

  4. المشكلات النفسانية والانفعالية التي يعانيها بعض الفئات من الناس مثل المراهقين والشباب والمسنين.

الإسعاف العاجل في الطب النفسي...
هل يستطيع الطبيب الممارس القيام به?

إن الكثير من النوبات الذهانية الحادة الطارئة, هي نوبات مرضية قصيرة الأجل, ويمكن التوصل إلى تهدئة المرضى لمنعهم من إلحاق الأذى بأنفسهم أو بغيرهم, ثم فحصهم لاكتشاف أي مرض عضوي يكون قد ساعد على الإسراع بحلول النوبة, ومن الأفضل لهؤلاء المرضى أن يظلوا داخل أسرهم. ومع ذلك فإن هناك ضغطاً اجتماعياً لإبعاد المرضى عن الأهل والجيران والأقارب ووضعهم في المستشفى, بسبب خوف الناس من الاضطرابات النفسية. وغالباً ما يؤدي التثقيف الصحي إلى التخفيف من حدة هذا الخوف. فوضع المريض في بيئة غريبة سواء كانت زنزانة السجن أو محبس مركز الشرطة, أو المستشفى عادةً ما يؤدي إلى تفاقم المرض, وتحول ما قد يسمى في بعض الأحيان بالمرض القصير الأجل إلى مرض مزمن. ولهذا السبب فإن التدخل السريع من الطبيب الممارس الحائز على قدر من المعرفة الأساسية يمثل هذه الحالات, هو أمر ضروري للحيلولة دون إحالة المرضى إلى المختص فوراً ـ تشير الأدلة إلى أن مثل هذا العلاج المقدم من الطبيب الممارس أو طبيب الأسرة هو علاج مأمون واقتصادي في الوقت نفسه, وفي العديد من البلدان, يعالج المرضى الذين يعانون من نوبات ذهانية حادة, وعلى نحو غير ضروري, في أقسام نفسانية متخصصة, وهي أقسام لا تتلاءم مع احتياجات المريض, فضلاً عن أنها باهظة التكاليف, وتمثل مشكلة رئيسية من المشاكل الطبية في المجتمع, نظراً لأن الضغط الاجتماعي على الخدمات الصحية الذي سبقت الإشارة إليه, قد يجعل من الضروري إنشاء مرافق باهظة التكاليف, وتمثل مشكلة رئيسية من المشاكل الطبية في المجتمع, نظراً لأن الضغط الاجتماعي على الخدمات الصحية الذي سبقت الإشارة إليه, قد يجعل من الضروري إنشاء مرافق باهظة التكاليف للصحة النفسية لاستيعاب 500 مريض سنوياً مثلاً, من بين حوالي مليون نسمة من السكان, ذلك ما لم تتخذ الخطوات اللازمة لمعالجة هؤلاء المرضى على مستوى الرعاية الصحية الأولية التي يقوم بها الأطباء الممارسون وأطباء الأسرة.

الاضطرابات النفسانية المزمنة:

يمكن الآن معالجة الاضطرابات النفسانية المزمنة على مستوى الأسرة, مما يوفر الكثير من النفقات. ومثل هذا العلاج يصفه عادةً الأطباء النفسيون في بادئ الأمر أو الممارس العام, غير أن الجانب الهام من العلاج يتمثل في الإشراف المستمر على مثل هؤلاء المرضى داخل مجتمعهم الخاص بهم كما لو كانوا يعيشون حياتهم اليومية, وبذلك نتأكد من أنهم يواصلون علاجهم وأنهم يحالون إلى المختص في أوقات الشدة. وينبغي تشجيع أسر هؤلاء المرضى على إبقائهم لديها أو إعادتهم حتى يندمجوا ثانية مع مجتمعهم, فإذا ما تحقق ذلك, فإن الإشراف عليهم يجب أن تقع مسؤوليته على الطبيب الممارس أو طبيب الأسرة. فإذا ظلوا دون علاج خارج المستشفى, فقد يعيشون حياة غير منتجة, أو يهيمون على وجوههم دون هدف, وهو ما يسبب العذاب لأنفسهم ولذويهم. وقد قدرت نسبة هؤلاء الأشخاص إلى عدد السكان فبلغت 5 في الألف, وهم بذلك يثيرون مشكلة صحية ضخمة; ففي مرض الفصام, على سبيل المثال, تتعرض المجموعة العمرية من 35-20 سنة إلى أعلى الأخطار, وتزداد نسبة السكان في هذه المجموعة العمرية في معظم البلدان النامية. وتبين التوقعات البسيطة لعدد المصابين بالفصام في العالم, أن هذا العدد سيصل إلى 23 مليون في أوائل القرن الواحد والعشرين. وفي بعض الحالات يوضع المرضى المصابين بالفصام في عنابر المرضى في المستشفيات, ومع أن ذلك لا يستأثر في البلدان النامية إلا نسبة ضئيلة من السكان الذين يشكون من الفصام, فإنهم مع ذلك يمثلون استنزافاً كبيراً لموارد الخدمات الصحية الضئيلة.

مشكلات العلاج النفسي في المراكز الصحية:

إن ما يصل إلى 20% من جميع المترددين على مرافق الرعاية الصحية العامة في كل من البلدان النامية والمتقدمة على السواء, يفعلون ذلك بسبب الأعراض النفسية. وغالباً ما يشكو هؤلاء المرضى من أعراض جسدية متعددة, وهم كثيراً ما يخضعون لفحوص غير ضرورية ومكلفة, ونظراً لأنه لا يشخص مرضهم في كثير من الأحيان, فإنهم يعاودون التردد على العيادات الطبية وأخيراً ينصرفون إلى محاولة شكل آخر من أشكال المعالجة البديلة. ولتجنب التدخلات غير الضرورية, يجب على جميع الأطباء الممارسين أو أطباء الأسرة أن يكونوا قادرين على التعرف على مثل هؤلاء المرضى, ويجب عليهم ـ لكثرة عددهم ـ أن يتعلموا كيف يساعدونهم, أو فهمهم على أقل تقدير.

المستشفيات النفسية:

من البديهي أن الحاجة قد تدعو في بعض الأوقات إلى إيواء المرضى النفسيين في المستشفيات, مع أنه لا يمكن تقدير الحاجة لها إلا بعد إنشاء خدمة مجتمعية فعلية, ومعرفة عدد المرضى الذين يستطيع المستشفى استيعابهم, وما هي الفئات التي يندرجون تحتها. ويقترح عادةً توفير بعض الأسرة النفسانية داخل المستشفيات العامة للمرضى المصابين بأعراض ذهانية حادة, إذا ما استدعت حالتهم دخول المستشفى.
وقد يحتاج بعض المرضى حقاً إلى مساكن تؤويهم وإلى رعاية لفترات طويلة, إلا أنه لاينبغي افتراض أن الممرضين في عنابر المستشفيات يقدمون مثل هذه الخدمات بصورة مثالية لمجرد أن العُرْف قد جرى على ذلك.

وينبغي التساؤل بجدية بشأن ضرورة بناء المزيد من المستشفيات النفسية المتخصصة, وما ينبغي أن تعترضنا ضرورة إنشاء المستشفيات الجامعية. فإذا كان الأمر يتطلب فعلاً مستشفى جامعياً, ينبغي عندئذ أن يحدد عدد الأسرة بناءً على متطلبات البحوث والتدريب فقط.

ويتمثل الهدف إذن في توفير الرعاية الصحية النفسية القصوى بعيداً عن المستشفيات النفسية بقدر الإمكان. ويمكن عمل الكثير في إطار أسر المرضى, وعن طريق الأطباء الممارسين أو أطباء الأسرة مثلاً. ومع ذلك فإن مثل هؤلاء الأطباء يحتاجون إلى التدريب والإشراف المستمر, وكذلك إلى الخدمات الثانوية التي يمكن أن تقوم في المراكز الصحية التي يتعين أن يكون بها طبيب واحد ممن حصلوا على نوع من التدريب الخاص في مجال الصحة النفسية تكون وظيفته مساعدة الأطباء الممارسين أو أطباء الأسرة والمعاونة في تدريبهم. والخطر الكبير يكمن في توقع قيام مثل هؤلاء الأطباء "الاختصاصيين" بمعالجة جميع حالات الاضطرابات النفسية شخصياً بدلاً من الإشراف على الآخرين في هذه المهمة. وينبغي لهم بدلاً من ذلك أن ينظروا فقط في الحالات التي لم يستطيع أطباء المناطق النائية معالجتها, وحتى في مثل هذه الحالات يجب عليهم أن يواصلوا بقدر الإمكان إشراك بقية الأطباء والأسرة وسائر أعضاء المجتمع في العلاج. وتوفر مثل هذه المراكز أساساً خدمة خارجية, وهي لا بد أن تكون مهيأة لقبول المرضى من أجل العلاج القصير الأجل الذي لا يزيد على أسبوع أو أسبوعين, ولابد أيضاً أن تقوم مقام مستشفيات نهارية لعلاج بعض المرضى, إذا كانوا يقطنون على مقربة من المركز.

التشريعات الوقائية:

تتحمل الحكومة دون شك بعض المسؤوليات الرئيسية في مجال الوقاية من الاضطرابات النفسية وتعزيز الصحة النفسية, مثل سن التشريعات بشأن المخدرات والمسكرات. وينبغي لكل طبيب ممارس أو طبيب أسرة أن يدرك أن مهمته ليست مجرد معالجة الاضطراب النفسي, بل شرح مثل هذه التشريعات وتأييدها أيضاً, وخلق مناخ يساعد على تعزيز الصحة النفسية.

وينبغي توفير مستوى ثالثي (Tertiary) من الرعاية لمساندة أطباء المراكز الصحية, ربما يقوم على أقسام الصحة النفسية الكائنة في المستشفيات العامة, ويمكن توفيره أيضاً عن طريق أية وحدة خاصة من أقسام الصحة النفسية, سواء كانت المستشفى أو القرية أو الحي.

الخـلاصــة:

تعد الحاجة إلى خدمات الطب النفسي ماسة في المناطق الريفية وفي المناطق الحضرية على السواء. ويمكن تقديم الرعاية الطبية النفسية على مستوى الرعاية الصحية الأولية في المناطق الريفية والحضرية. ويستطيع الأطباء العامون وأطباء الأسرة توفير الرعاية الصحية النفسية, بعد أن يكونوا قد حصلوا على تدريب نفساني مُرَكّز قصير المدة. وينبغي تلقين جميع الأطباء الممارسين وأطباء الأسرة بعض مهارات الصحة النفسية, لا لمجرد تمكينهم من مساعدة المريض المصاب بمرض نفسي بل ولتحسين توفيرهم لكل أشكال الرعاية الطبية.

* Bibliography:

References for this article are available from ACMLS on request.


الصحــة الإنجـابيـة بالمغـرب

نتائج البحث المنجز بالتعاون بين وزارتي الصحةوالمشروع العربي للنهوض بالطفولة

إعــداد د. ‎خـالد فتحي

دعماً للجهود المبذولة لصالح تطوير صحة الأم والطفل، فقد أنجزت وزارة الصحة المغربية خلال الفترة الممتدة مابين نو مبر 1996 وأبريل 1997 في إطار برنامج جهودي للبحوث حول صحة الأم والطفل تشرف عليه الجامعة العربية بحثاً وطنياً حول الصحة الإنجابية بالمغرب.‎

وترمي هذه الدراسة التي احتضنها المشروع العربي للنهوض بالطفولة (م ع ن ط) والتي شملت 45.000 عائلة و69.340 امرأة توجد في طور الإنجاب (15 إلى 49 سنة) إلى فرز مؤشرات ديمغرافية وطنية كالخصوبة (Fertility)، وفيات الأطفال (Children's Mortality)،انتشار استعمال وسائل منع الحمل، والتعرف على فعالية التغطية التي توفرها برامج صحة الأم والطفل المغربية (استشارة ماقبل الولادة [Prenatal counseling]،الوضع التلقيح [Vaccination])على صعيد كل منطقة‎ مما سيمكن ولاشك المخططين المركزيين على حسن التقييم والبرمجة للمبادرات المقبلة‎ وتمثل هذه الدراسة المرحلة الأولى من سلسلة دراسات حول الصحة الإنجابية تنوي وزارة الصحة المغربية إنجازها بالتعاون مع خبراء من الجامعة العربية والمنظمات التابعة للأمم المتحدة والوكالة الأمريكية للتعاون الدولي (USAID).

وفيما يلي لمحة عن نتائج هذا البحث

bulreds.gif (879 bytes) طريقة العمل:

تم انجاز بحث (م ع ن ط) على غرار الأبحاث السابقة بالاعتماد على ممرضات تمارسن عملهن بمصالح صحة الأم والطفل واستفدن من تدريب دام أربعة أسابيع حول مختلف جوانب هذا البحث‎ وعند نهاية التكوين (التدريب) تم اختيار 12 فريقاً للعمل (رئيس مراقب للفريق وثلاث مستطلعات ومساعد مراقب) للشروع في مرحلة جمع المعطيات من الميدان‎.

ابتدأت هذه المرحلة بتاريخ 21 نوفمبر 1996 واستغرقت ستة أشهر وأشرف على تنفيذها منسقون للبحث (مهندسون،إحصائيون [Statisticians]،ديمغرافيون،أطباء) بينما قام موظفوا مصلحة الدراسات والإعلام الصحي بوزارة الصحة المغربية باستثمار المعطيات‎.

bulreds.gif (879 bytes) اختيار العينات:

يتعلق الأمر ببحث استطلاعي مستوف للشروط تم على ثلاثة أصعدة:مقر السكنى،والجهة وداخل بعض الأقاليم‎.

يعتبر (م ع ن ط 1997) أوسع بحث أنجزته وزارة الصحة المغربية،فقد انصب على 1500 مجموعة 852 منها بالمجال الحضري و648 بالمجال القروي‎.

هذه المجموعات أو الوحدات الثانوية تم انتقاؤها عبر سحب نظامي تم على ثلاث مستويات انطلاقاً من العينة الرئيسية لمديرية الإحصاء في حين تكفل تقنيو الإحصائيات الصحية بوزارة الصحة بتحيين العينات‎.

لقد تم في المجموع استجواب 45000 عائلة (25.559 منها بالمجال الحضري و19.441 بالمجال القروي)و69.340 امرأة (39.969 بالمجال الحضري و29.371 بالمجال القروي).

يمكن إسقاط المعلومات التي تم الحصول عليها (الخصوبة منع الحمل ـ التلقيح ـ وفيات الأطفال...إلخ) على المستوى الوطني بالنسبة لمكان الإقامة أو الجهة أو الإقليم‎.

كان هامش الخطأ ضيقاً جداً مما جعل النتائج المتوصل إليها تتميز بالمصداقية والدقة المتناهية‎ بحيث تمتاز معطيات بحث (م ع ن ط) على العموم بجودتها العالية حيث لاتعتريها أية عيوب ظاهرة على مستوى إعلان الولادات والوفيات التي تعتبر الوقائع الضرورية لحساب مؤشرات الصحة والسكان‎.

bulreds.gif (879 bytes) خصائص السكان المشمولين بالبحث:

تمثل النساء المغربيات غير المتعلمات المتراوح عمرهن مابين 15 و49 سنة نسبة 58% سنة 1997‎.

يصل حجم الأسرة إلى 5.9 فرداً لكل أسرة:6.5 فرداً بالنسبة للوسط القروي و5.5 بالنسبة للوسط الحضري‎.

bulreds.gif (879 bytes) مستويات وتوجهات الخصوبة:

بالنسبة للثلاث سنوات السابقة لإنجاز البحث (1997-1994) كانت النساء المتراوح عمرهن مابين 15 و49 سنة ينجبن 3.1 طفلاً خلال مدة خصوبتهن‎.

وتختلف بقوة نتائج بحث (م ع ن ط) بحسب مكان الإقامة‎ فخصوبة النساء القرويات تكاد تضاعف (4.1 طفلاً لكل امرأة) خصوبة النساء الحضريات(2.3 طفلاً لكل امرأة).

‎كان الانخفاض ملحوظـاً بالوسط القروي (2.5 طفلاً لكل امرأة)أكثر منـه بالوسط الحضري (2.3 طفلا لكـل امرأة).

وعلى أية حال، فالمستوى الحالي للخصوبة بالوسط القروي المغربي هو نفس مستوى الخصوبة بالوسط الحضري قبل 20 سنة‎.

bulreds.gif (879 bytes) الزواج (Marriage):

بالمقارنة مع مصادر أخرى، فإن نتائج بحث (م ع ن ط) تكشف بأن نسب العازبات مابين 15 و19 سنة،و20 و24 سنة، قد انتقلت مابين 1960 و1997 على التوالي من 41% إلى 90% ومن 6% إلى 62%. ‎

bulreds.gif (879 bytes) الاستعمال الحالي لوسائل منع الحمل:

كان معدل انتشار طرق منع الحمل أو بالأحرى كانت نسبة استعمال وسائل منع الحمل تعادل 58.8% بتاريخ إنجاز البحث‎ ويناهز هذا المعدل 65.8% بالوسط الحضري و50.7% بالوسط القروي‎.

انتقل معدل استعمال وسائل منع الحمل من 19% سنة 1980/1979 إلى 58.8% سنة 1997 مما يعني ارتفاعاً يقدر بـ 39.8 نقطة خلال تلك المدة‎ وكان هذا الارتفاع إذا قاربناه من زاوية مكان الإقامة فإنه كان ملحوظاً أكثر بالوسط القروي (كسب 41.71 نقطة)منه بالوسط الحضري (كسب 29.8 نقطة فقط).

ويعتبر المستوى الحالي المسجل بالوسط القروي (51%)معادلاً لوضعية الوسط الحضري سنة 1987 مما يعني أنه متأخر بنحو 10 سنوات‎.

bulreds.gif (879 bytes) الاستعمال الحالي لكل طريقة من طرق منع الحمل:

يتجه منع الحمل بالمغرب إلى استعمال الوسائل العصرية بمعدل يناهز 87.5%.

وعلى اعتبار أن معدل اللجوء لأسلوب منع الحمل (كل الوسائل مجتمعة) يساوي 100% فإن حصة حبوب منع الحمل (Oral Contraceptives) سنة 1997 تمثل 70% بينما تبلغ حصة الوسائل العصرية الأخرى 18.5%.

يكشف توزيع الاستعمال الحالي لوسائل منع الحمل كل منها على حدة بين 1992 و1997 ارتفاعاً في حصة كل من حبوب منع الحمل واللولب (IUD) على حساب الوسائل العصرية الأخرى، كما سجل أيضاً تراجعاً في استعمال الوسائل التقليدية‎.

bulreds.gif (879 bytes) معدل انتشار وسائل منع الحمل مقارنة مع باقي العالم:

في المغرب وباقي الدول الأخرى، تنتشر أكثر الوسائل العصرية لمنع الحمل‎.

مستوى انتشار منع الحمل مرتفع نسبياً بالمقارنة مع دول الشرق الأوسط لكنه يظل منخفضاً بالمقارنة مع دول أمريكا اللاتينية‎.

تعد أقراص منع الحمل الوسيلة الأكثر استعمالا بالمغرب بينما يأتي اللولب في المرتبة الأولى بالدول العربية الأخرى كتونس ومصر‎.

bulreds.gif (879 bytes) تلقيح الأطفال مابين 12 أو 23 شهراً داخل كل وسط:

من بين كل 100 طفل يبلغ عمرهم من 12 إلى 23 شهراً 89 استكملوا تلقيحهم (بطاقة تلقيح+استجواب)منهم 52% يمتلكون بطاقة تلقيح‎ وحسب مكان الإقامة يكون معدل التغطية فيما يخص التلقيح كالتالي:93% في الوسط الحضري و85% في الوسط القروي‎.

bulreds.gif (879 bytes) تأطير الحمل والإشراف على الولادة:

تظهر نتائج بحث (م ع ن ط) أنه في 42% من الولادات التي تمت خلال المرحلة الممتدة مابين 1993 و1997 ذهبت الأم مرة واحدة على الأقل لاستشارة قبل الولادة لدى طبيب أو ممرضة أو مولدة‎ وحسب مكان الإقامة فإن النسب هي كالتالي:69% بالوسط الحضري و 20% بالوسط القروي‎.

بالنسبة لمراقبة الولادة فإن 43% من مجموع الولادات التي تمت خلال المرحلة الممتدة مابين 1993 و1997 قد جرت في مكان مراقب وتكاد هذه النسبة تصل ثلاثة أرباع(70%) الولادات التي تمت بالمجال الحضري و20% بالمجال القروي‎.

bulreds.gif (879 bytes) وفيات الأطفال:

بالنسبة للفترة السابقة على إجراء البحث (1997-1992) من بين 1000ولادة يموت 37 من المواليد قبل تمام السنة الأولى (20 طفلاً قبل نهاية الشهر الأول و17 طفلاً بين الشهر الأول والشهر الحادي عشر)‎.

بالنسبة لوفيات الأطفال أثناء الولادة أو مباشرة بعد الولادة فقد سجل تراجعاً على التوالي بـ26.3 نقطة خلال 16 سنة الأخيرة مما يعني تقلصاً سنوياً بمعدل1.5 نقطة‎.

bulreds.gif (879 bytes) وفيات الأمهات:

بالنسبة لوفيات الأمهات فقد عرفت تراجعاً بيناً بحيث انخفضت من 332 وفاة من أصل 100.000 ولادة حية خلال المرحلة 1992-1980 إلى 228 حسب البحث الأخير الممتد من 1992 إلى 1997‎ وكان الإنخفاض ملحوظاً أكثر بالمجال الحضري حيث انخفض معدل الوفاة لدى الأمهات بأكثر من النصف (من 284 إلى 125 وفاة)في حين لم ينخفض إلا بنحو 15% بالوسط القروي من (362 إلى 307 وفاة).

bulreds.gif (879 bytes) خلاصة:

هذه هي السمات الرئيسة للبحث الوطني حول الصحة الإنجابية الذي رعاه المشروع العربي للنهوض بالطفولة والذي كشف عن نوع من التحسن في المؤشرات الوطنية، لكن مع ذلك لازالت وزارة الصحة المغربية تراهن على تحقيق نتائج أفضل‎ فالصحة الإنجابية رهان وطني يعكس مستوى النمو الذي يصل إليه شعب من الشعوب‎.

bulreds.gif (879 bytes) ملخص المقالة:

تقدم هذه المقالة النتائج التي توصل إليها البحث الذي أنجزته وزارة الصحة المغربية مابين نو مبر 1996 وأبريل 1997 بالتعاون مع الجامعة العربية حول الصحة الإنجابية بالمغرب‎ وتكشف عن أهم المؤشرات الديمغرافية الوطنية كالخصوبة ووفيات الأطفال وانتشار وسائل الحمل‎‎‎...إلخ مما يبرز التحسن الكبير في أرقام الصحة الإنجابية بالمغرب‎.

* Bibliography:

References for this article are available from the author: Dr.K. Fathi, P.O. Box 141,Rabat, Morocco.


الصفحة الرئيسية

الصفحة الرئيسية صفحة المحتويات


الصفحة الرئيسية ببليوجرافية الإنتاج الفكر ي الطبي

ببليوجرافية الإنتاج الفكري الطبي العربي

قاعدة بيانات تضم الإنتاج الفكري الطبي العربي وتنقسم إلى جزأين:

الجزء الأول : ويضم الكتب الطبية المنشورة على مستوى الوطن العربي مابين عام 1995 وعام 2007 ويبلغ عددها 4795 كتاباً.

الجزء الثاني : ويضم الكتب الطبية والطبية التراثية المنشورة على مستوى الوطن العربي قبل عام 1995 ويبلغ عددها 3404 كتاباً.

إجمالي عدد عناوين الكتب المتضمنة بقاعدة البيانات : عنواناً.

* يمكن البحث بعنوان الكتاب.
* يمكن البحث بتحديد برأس الموضوع حيث قد تم وضع قائمة بعدد من رؤوس الموضوعات الأكثر شيوعاً واستخداماً.
* يمكن البحث بتحديد اسم دار النشر من القائمة.
* للكتب الطبية العربية والكتب الطبية العربية التراثية المنشورة قبل عام 1995 يمكن عرض قائمة بعنوانيها مرتبة تنازلياً بسنة النشرً.


الصفحة الرئيسية دليل أعضاء الهيئات التدريسية بكليات الطب

دليل أطباء الهيئات التدريسية
بكليات الطب في الوطن العربي

دليل بأسماء أعضاء الهيئة التدريسية بكليات الطب.

* تضم قاعد البيانات عدد غير محدد حتى الآن من أسماء الأطباء لحين اكتمال استلام كافة البيانات وإدخالها.
* ستضم قاعدة البيانات عدد 106 كلية طب

* يمكن البحث باسم الطبيب.
* يمكن البحث بتحديد التخصص من القائمة المنسدلةً.
* يمكن البحث بتحديد اسم الجامعة/الكلية من القائمة المنسدلة.


الصفحة الرئيسية دليل الاطباء

دليل الأطباء العرب
المهتمين بالتعريب

دليل باسماء الأطباء العرب وبعض التخصصات الأخرى المهتمين بالتعريب على مستوى الوطن العربي

يمكن للأطباء الراغبين في إدراج اسمائهم في قاعدة ا لبيانات تعبئة النموذج وسوف يتم الاتصال بهم لتأكيد المعلومات واخذ الموافقة على نشر بياناتهم قبل دمجها في قاعدة البيانات

نموذج أضافة طبيب إلى قاعدة البيانات


الصندوق العربي للتنمية الصحية

ينشئ مجلس وزراء الصحة العرب صندوقا خاصا لتمويل المشروعات الني يتخذ قرارات بشأنها يسمى "الصندوق العربي للتنمية الصحية" ويضع المجلس لائحة خاصة تتضمن طريقة تمويل هذا الصندوق وأسلوب استخدام وصرف أمواله.

تراعي عند وضع النظام الأساسي للصندوق العربي للتنمية الصحية المبادئ التالية:

-تخصص أموال الصندوق لتنفيذ المشروعات وتقديم المعونات التي تصدر بها قرارات من مجلس

أولا

-يكون الصندوق العربي للتنمية الصحية تابعا لمجلس وزراء الصحة العرب وخاضعا لقراراته.

ثانيا

-وزراء الصحة العرب.

ثالثا

-يكون المكتب التنفيذي لمجلس وزراء الصحة العرب هو مجلس إدارة الصندوق العربي للتنمية الصحية.

رابعا

-تكون الأمانة الفنية لمجلس وزراء الصحة العرب هي السكرتارية الفنية والتنفيذية للصندوق.

خامسا

تودع أموال الصندوق في بنك أو اكثر في حساب خاص به باسم الصندوق العربي للتنمية الصحية.

سادسا

يضع المكتب التنفيذي لمجلس وزراء الصحة العرب بوصفه مجلسا لإدارة الصندوق في أول اجتماع له مشروع لائحة تنفيذية للصندوق تتضمن:

أ-مصادر التمويل.

ب-أسلوب إدارة الصندوق والإشراف عليه ونظم الصرف منه.

ج-اختصاصات المكتب التنفيذي باعتباره مجلسا لإدارة الصندوق.

ويرسل المكتب التنفيذي هذه اللوائح والنظم المقترحة إلى الدول الأعضاء فور وضع مشروعاتها وذلك لإبداء الرأي فيها وإرسالها إلى المكتب التنفيذي خلال ثلاثة شهور من تاريخ إرسالها وذلك لوضعها في شكلها النهائي توطئة لتصديق مجلس وزراء الصحة العرب عليها في أول اجتماع تال له.

سابعا

يصدر المكتب التنفيذي لمجلس وزراء الصحة العرب بوصفه مجلس إدارة الصندوق في أول اجتماع له النظام المالي اللازم لأعماله.

الصندوق العربي للتنمية الصحية

اللائحة المالية

والإجراءات المحاسبية

المحتويات:

أولا- الهدف من الصندوق.

ثانيا- تبعية الصندوق.

ثالثا- النظام المالي للصندوق.

رابعا- الإجراءات المحاسبية.

مختصرات:

الصندوق: الصندوق العربي للتنمية الصحية

المجلس: مجلس وزراء الصحة العرب.

الأمانة الفنية الأمانة الفنية لمجلس وزراء الصحة العرب والمكتب التنفيذي (إدارة الشؤون الصحية بجامعة الدول العربية)

المكتب التنفيذي: المكتب التنفيذي لمجلس وزراء الصحة العرب.

اللائحة المالية والإجراءات المحاسبية

للصندوق العربي للتنمية الصحية

أولا: الهدف من الصندوق

1-تمويل المشروعات الصحية الني يقرها مجلس وزراء الصحة العرب وتتفق أهدافه الواردة في لائحته التأسيسية.

2-تمويل المتطلبات الصحية الطارئة التي يقرها المكتب التنفيذي لمجلس وزراء الصحة العرب بصفته مجلس إدارة الصندوق ويرى وجوب تنفيذها بصفة عاجلة على أن يعرضها على المجلس في أول اجتماع تال له وذلك وفقا للاختصاصات الممنوحة له.

ثانيا: تبعية الصندوق

-لما كان الهدف من إنشاء الصندوق العربي للتنمية الصحية هو تمويل المشروعات الصحية والاجتماعات العلمية التي يقرها مجلس وزراء الصحة العرب.

لذلك فان تبعية الصندوق إداريا تكون للمكتب التنفيذي لمجلس وزراء الصحة العرب وتكون أهم اختصاصات إدارة الشؤون الصحية في الأمانة العامة لجامعة الدول العربية فيما يتعلق بالصندوق وذلك إلى جانب ما نصت عليه المادة العاشرة من اللائحة التأسيسية لإنشاء مجلس وزراء الصحة العرب الآتي:

  1. تكون إدارة الشؤون الصحية السكرتارية الفنية والتنفيذية للصندوق.
  2. مطالبة الدول العربية الأعضاء بسداد المساهمات المالية المقررة لتمويل الصندوق.
  3. متابعة تنفيذ القرارات المالية لمجلس وزراء الصحة العرب والمكتب التنفيذي والخطط الخاصة.

ثالثا: النظام المالي للصندوق

مادة أولى

تعريف وأحكام أساسية

تسمى هذه اللائحة،اللائحة المالية للصندوق العربي للتنمية الصحية وتسري أحكامها على كافة القواعد المنظمة له وجميع الشؤون الخاصة بالصندوق.

مادة ثانية

الخطة الصحية

1-الخطة الصحية هي المشروعات التي يقرها مجلس وزراء الصحة العرب بصفته السلطة العليا المشرفة على الصندوق لتحقيق أهداف معينة ويكون مصدر تمويلها الصندوق العربي للتنمية الصحية وذلك بناء على المشروعات المقدمة من المكتب التنفيذي باعتباره مجلس إدارة لهذا الصندوق.

2-يجوز أن تدرج في خطة الصندوق بعض الاعتمادات الإجمالية دون التقيد بمشروعات معينة وذلك لطبيعة العمل الصحي وما يتعرض له من طوارئ وفقا لاعتبارات خاصة يقرها مجلس وزراء الصحة العرب كما يجوز إدراج بعض الخطط الخاصة ببعض الدول وتحدد في اتفاقيات بينها أسلوب المساهمة في تنفيذها كما توضح الخطة كافة النفقات الإدارية الخاصة بالصندوق.

مادة ثالثة

التمويل ومخصصات الطوارئ

  1. يتم تمويل الصندوق عن طريق:
    - مساهمة الدول العربية الأعضاء حسب ميزانيتها في جامعة الدول العربية.
    - الأموال المخصصة لأهداف معينة.
    التبرعات والهبات الني يقرر المجلس أو المكتب التنفيذي قبولها وتخصص للصندوق.
  2. (*)يخصص للصندوق حساب للطوارئ قدره خمسة عشر بالمائة(15%) من الميزانية السنوية للصندوق ويتم تويله من الأموال المودعة في الصندوق والصرف منه في حالات الطوارئ لمواجهة حملات صحية طارئة.

(*)عدلت الفقرة (2) من المادة الثالثة بموجب قرار مجلس وزراء الصحة العرب رقم (4)-الدورة الخامسة-المنعقدة في الجمهورية التونسية خلال شهر مارس / آذار-سنة 1980

مادة رابعة

تنفيذ الخطة الصحية

  1. يعتبر اعتماد مجلس وزراء الصحة العرب للخطة الصحية ترخيصا منه باستخدام الأموال المقررة في الصندوق ترخيصا منه باستخدام الأموال المقررة في الصندوق في المشروعات الصحية المدرجة وتعتبر الخطة أداة التحرك الصحي لفترة معينة.
  2. بعد اعتماد الخطة تبلغ الدول العربية الأعضاء بالمشروعات الني تم إقرارها من المجلس وما تحتاجه من تمويل ونصيب كل دولة منها.
  3. يتولى المكتب التنفيذي إعادة النظر في توزيع الأولويات للمشروعات وفقا للمقتضيات المالية الواجبة.

رابعا: الإجراءات المحاسبية للصندوق

  • الإجراءات المحاسبية للصندوق تمثل مجموعة الترتيبات الخاصة بتسجيل البيانات المحاسبية للصندوق العربي للتنمية الصحية و إعداد الحساب الختامي له.

وأهم الاختصاصات المالية هي مطالبة الدول العربية الأعضاء بسداد المساهمات المقررة لتمويل الصندوق ومتابعة السداد و إمساك المجموعة الدفترية الخاصة بتسجيل كافة العمليات المالية وتنفيذ القرارات.

أ-تمويل الصندوق:

-يتم تمويل الصندوق عن طريق الدول الأعضاء في الجامعة العربية وعن طريق التبرعات والهبات التي يقبلها المجلس وفيما يلي أهم القواعد الخاصة بالتمويل.

  1. تودع المبالغ المرسلة من الدول في البنوك باسم "الصندوق العربي للتنمية الصحية".
  2. تقوم الوحدة المالية بفتح الحسابات التالية في البنوك باسم الصندوق:
  • حساب جار بالدولار تودع فيه كافة الموارد الخاصة بالصندوق ويتم عن طريقه تمويل المشروعات الني يقرر تنفيذها ويتم منه أيضا تغذية باقي الحسابات الفرعية.
  • حساب جار بالعملة المحلية:

ب-سلطات الصرف:

  1. (**)التوقيع الأول:يفوض المكتب التنفيذي أحد أعضائه في أجراء التوقيع الأول على مستندات الصرف من الأموال المودعة في الصندوق العربي للتنمية الصحية.
  2. التوقيع الثاني:يكون التوقيع الثاني للسيد مدير الإدارة الصحية بالأمانة العامة للجامعة العربية بصفتها الأمانة الفنية لمجلس وزراء الصحة العرب بصفة دائمة.

(**)-عدلت الفقرة (ب) من البند (رابعا) بشأن سلطات الصرف من الصندوق العربي للتنمية الصحية لتصبح على النحو الوارد الذكر آنفا، وذلك في مناسبتين:

  1. تم التعديل الأول بموجب قرار مجلس وزراء الصحة العرب رقم(4)-الدورة الأولى-المنعقدة في فبراير/ شباط 1976 بالمملكة الأردنية الهاشمية.
  2. جرى التعديل الثاني بموجب قرار مجلس وزراء الصحة العرب رقم(4)- الندوة الطارئة الرابعة-المنعقدة في شهر مايو/ آيار من سنة 1979 وذلك في جنيف.

ح-قواعد الصرف:

  1. الأصل بالصرف أن يكون بشيكات أو أوامر دفع ومع ذلك يجوز إذا استدعت الحاجة أن يتم الدفع نقدا بشرط ألا تزيد قيمة المصروفات عن ما يعادل خمسين دولار من صندوق المصروفات النثرية.
  2. يجب أن تسحب الشيكات أو أوامر الدفع باسم المستفيد مع ضرورة استيفاء جميع المستندات التي تؤيد وتثبت صحة وسلامة المدفوعات.
  3. يراعي بكل دقة عند الصرف من موارد الصندوق ما يلي:
  • لا يجوز على الإطلاق السحب على المكشوف دون توفر رصيد نقدي.
  • لا يجوز الصرف إلا في حدود الأموال المقررة لكل مشروع.
  • لا يجوز الارتباط بأي نفقة غير واردة في الخطة إلا بموافقة جهة الاختصاص.
  • لا يجوز استخدام الأموال في غير الأغراض المخصصة ويراعى عند تحرير مستندات الصرف ضرورة إعطاء كل مستند رقم مسلسل يبدأ من أول يناير و يتم التوقيع على المستندات من القائم بالشؤون المالية في الصندوق ومن له سلطة الصرف بموجب الإقرار.

د-المستندات والسجلات:

لما كانت الإجراءات المحاسبية تتضمن مجموعة السجلات والمستندات اللازمة لسير العمل فنعرض أهم هذه المستندات والسجلات:

1-المستندات:

  • أمر صرف شيك (أو أوامر دفع)
  • إذن صرف نقدية
  • إذن تسوية

يحرر هذه المستندات المسئول المالي المختص ويرفق بها المستندات المؤيدة أو طلب الصرف وذلك في ضوء قواعد محاسبية وتراجع مستندات الصرف بمعرفة من له حق التوقيع الثاني على الشيكات وتعتمد ممن له حق التوقيع الأول.

2-السجلات:

  • سجل المشروعات
  • سجل البنوك
  • سجل مساهمات الدول
  • سجل اليومية العامة
  • سجل الأساتذة التحليلية

وتتولى الوحدة المالية تسجيل كافة العمليات الخاصة بالصندوق من واقع المستندات الخاصة بالإنفاق أو التمويل مع حفظ المستندات.

هـ-التوثيق والمراجعة:

تراجع حسابات الصندوق بمعرفة محاسب قانوني يكلفه المكتب التنفيذي بالقيام بذلك ويقدم تقريرا مفصلا للمكتب التنفيذي عن ملاحظاته عن انتظام القيد وإبداء الرأي في الحساب الختامي.

ويقوم المكتب التنفيذي باعتماد هذا التقرير.

أعلى الصفحة


الطب التقليدي والرعاية الصحية

QA

الطب التقليدي والرعاية الصحية: دليل المدربين الصحيين والممارسين العامين.

تحرير: روبرت هـ. بانرمان وآخرون

ترجمة: نزيه الحكيم

عدد الصفحات:497-سنة النشر 1992

المتن باللغة العربية-المراجع:باللغة الإنجليزية

يحتوي على 23 صورة أبيض / أسود

السعر : 2.000 د.ك

اشترك في إعداد هذا الكتاب عدة مؤلفين كل في مجال اختصاصه وهم من أقطار مختلفة وبيئات متباينة. وقد أشرف على إعداد النص منظمة الصحة العالمية وقام المركز العربي للوثائق والمطبوعات الصحية بمراجعة النص وطباعة الكتاب.

ويتكون الكتاب من ثمانية وعشرين فصلا، ويبحث في كل فصل موضوع أو موضوعين ويختلف مؤلفو هذه الفصول، وتتباين موضوعاتها ومصادرها، ولكنها كلها تنصب في النهاية في بحر واحد وهو عالم الطب التقليدي وممارسته في البلاد النامية والبلاد المتقدمة على السواء. ففي الفصل الأول بحث عن طب السلالات وتعريف هذا المصطلح هو: جملة المعتقدات والممارسات المتعلقة بالمرض والتي كانت نتاج التطور الثقافي الشعبي وغير المستقاة صراحة من الإطار العام لمفاهيم الطب الحديث .

وقد أدرج الفصل الثاني بحثين عن الطب التقليدي والطب النفساني في أفريقيا، وشمل الفصل الثالث كذلك بحثين عن الطب التقليدي في أمريكا الجنوبية أحدهما عن النظرية الخلطية والعلاج الخلطي والثاني عن تحضير الأرواح. وكذلك يشمل الفصل السابع بحثيين عن الوخز بالإبر والكي، وشمل الفصل العاشر المعالجة المثلية والفصل الثاني عشر العرافة وطرد الأرواح الشريرة والفصل الخامس عشر شمل القبالة ومنع الحمل التقليديين. وكذلك شمل الفصل السابع عشر بحثا عن الأدوية العشبية ودساتير الأدوية العشبية.

وتبحث الفصول الأخيرة من الكتاب أوجه الممارسات التقليدية في أقاليم منظمة الصحة العالمية وهي الإقليم الأفريقي والأمريكتين وجنوب شرق آسيا والإقليم الأوربي وشرق البحر المتوسط وإقليم غرب المحيط الهادي، ثم الجوانب التنظيمية والجوانب القانونية للطب التقليدي وكذلك نماذج من التشريعات الخاصة بالطب التقليدي وأخيرا دور الطب التقليدي في الرعاية الصحية.

قائمة المطبوعات


الطب النفسي البعادي

الطـب النفـسي البعـادي
Telepsychiatry
ترجمة د‎هشام صلاح الحناوي *

أعلى الصفحة

أولا : تمهيــد

ثانيا: التعريف

ثالثا: التطبيقات

رابعا: الخصوصية والسرية والموافقة المستنيرة

خامسا: السجلات الطبية

سادسا: التدريب والترخيص والمسؤولية القانونية

سابعا: تجهيزات الانتداء بالفيديو

ثامنا: دفع النفقات (Reimbursement)
تاسعا: الخلاصــة

أعلى الصفحة

* أولا: تمهيــد

يعد التطبيب عن بعد أو الطب البُعَادِي (Telemedicine) من التقنيات الميسّرة التي ابتكرت في الأصل لإتاحة الرعاية الصحية إلى المناطق النائية جغرافيا والمناطق شحيحة الخدمات‎ ومع اتساع الخبرة في استخدام هذه التقنية إضافة لتأثير الثورة الرقمية وقوى السوق تبين أن زخم التطبيب عن بُعد يتجاوز غرضه الأول بكثير وأنه سيكون الطريقة التي تتيح لنا جميعا ـ مفتقرين أو غير مفتقرين للخدمات ـ أن نحصل على الخدمات بمزيد من الكفاءة والاستمرارية وفي حينها المناسب‎.

والتطبيب عن بُعد ـ وبالتبعية الطب النفسي البُعَادِي (Telepsychiatry) ـ آخذ في الانتشار ويتناقص في الكلفة كما تظهر له تطبيقات جديدة‎ وقد تحولت التقنية في العقد الماضي من أنظمة مكلفة تشغل غرفا إلى الحواسيب الشخصية ـ وهي الآن تمتد إلى شبكة الإنترنت أيضا‎ وفي السنوات القليلة الماضية تزايد عدد برامج التطبيب عن بُعد بعد أن قامت المستشفيات والأقسام الأكاديمية ومنظمات الرعاية المدبرة (Managed care organizations) والرعاية الصحية المنزلية والمدارس والسجون والأفراد من مقدمي الخدمات بنقل التقنية إلى حيث يتواجد المريض إلكترونيا‎ ويشتمل النطاق الحالي الآخذ في الاتساع من التطبيقات على رعاية المحتضرين وجماعات دعم السرطان والتحري عن تعاطي المخدرات وعن الاكتئاب والمشاورة البُعَادِيَّة لرعاية القوات المسلحة في الجبهة والمشاورة البُعَادِيَّة لتفادي الحواجز اللغوية والثقافية في المنطقة المحلية والرعاية النفسانية البُعَادِيَّة للمرضى العقليين الصم باستخدام لغة الإشارات الأمريكية‎ ويمكن تحقيق اقتصاد الجملة بتقديم الرعاية الصحية البُعَادِيَّة للمجموعات السكانية المكفولة (Capitated populations) كما في الرعاية التصحيحية والرعاية المدبرة مع إمكانية احتواء الكلفة وإدارة الجودة وكذلك إمكانية تزايد التنافس على المرضى قوميا وعالميا‎ وينجم عن التوسع في استخدام الإنترنت Internetization في الرعاية الصحية حدوث تمازج بين التسجيل المحوسب للمرضى وإتاحة كم هائل من المعلومات بين يدي المريض وتمكين مقدم الخدمة من الوصول للمرضى بأي مكان في الشبكة وأن يحدث هذا التمازج بطرق تنبئ بتغيير ممارسة الطب النفسي وعلاقة الطبيب بالمريض كما عهدناهما‎ إذن تواجه الطب النفسي فرص وعقبات فكيف ستكون استجابته في عصر المعلومات?.

هناك حاجة ماسة لإرشادات إكلينيكية تساعد الأطباء على استخدام التقنية مع الحفاظ على جودة الرعاية والسرية والممارسة الأخلاقية وإدارة المخاطر‎ وفي وقتنا هذا حيث تتغير تقنية الاتصالات تغيرا سريعا وحيث تقصر البيانات المستمدة من مشروعات العرض الحالية عن تحديد الكلفة والجودة والفعالية نرى أن من السابق لأوانه تأسيس معايير قاطعة ومع ذلك يجب على الطب النفسي البدء في عرض النقاط‎ وإلى أن تأتينا بيانات جديدة مثلا من دراسات الإقرار [Validation studies] التي تستخدم الطب النفسي البُعَادِي في حالات تشخيصية مختلفة ومع جماعات ومواقف علاجية متباينة لا يكون أمامنا إلا اقتراح الممارسات التالية ـ واعين أنها سوف تتغير بما قد تضيفه في المستقبل الممارسة المستمرة للطب النفسي البُعَادِي.‎

أعلى الصفحة

* ثانيا:التعريف

هناك تعريفات مختلفة للتطبيب عن بُعد لكننا نصيغ تعريف التطبيب عن بُعد كما أوردته المكتبة القومية للطب (National Library of Medicine; NLM) من حيث انطباقه على الطب النفسي بأن الطب النفسي البُعَادِي هو استخدام تقنيات الاتصال والمعلومات الإلكترونية لتقديم أو دعم الخدمة النفسانية الإكلينيكية عن بعد ‎ ويتضمن هذا التعريف وسائل اتصال عديدة مثل الهاتف والفاكس والبريد الإلكتروني والإنترنت والاتصال بالصور الساكنة والاتصال التفاعلي الحي سمعيا وبصريا في الاتجاهين‎ إن الاتصال التفاعلي الحي سمعيا وبصريا في الاتجاهين (2-Way audio-video communication) أي الانتداء بالفيديو المؤتمرات الفيديويةVideoconferencing : هو وسيلة سنشرحها في هذا المقال وقد صار الانتداء بالفيديو مرادفا للتطبيب عن بُعد الذي يكتنف رعاية المرضى والتعليم البُعَادِي وإدارة الأعمال.‎

أعلى الصفحة

* ثالثا: التطبيقات

تدعم هذه التقنية تطبيقات إكلينيكية وتعليمية وإدارية وبحثية وسنشرحها جميعا على ترتيبها.‎

أ-التطبيقات الإكلينيكية باستخدام الانتداء بالفيديو

1ـ النطاق

تشتمل التطبيقات الإكلينيكية على وسائل تشخيصية وعلاجية وشرعية على كامل المدى العمري‎ وتلوح التقنية قابلة للتطبيق في مجال متسع من التشخيصات وإن كانت ملاءمتها لمريض معين قد تعتمد على احتياجاته‎ وقد تشتمل نقاط الإيتاء على المستشفيات وغرف الطوارئ بها والعيادات والمكاتب والمنازل ودور الرعاية والمدارس والسجون‎ وتشتمل التطبيقات على التقييم قبل دخول المستشفى ورعاية المتابعة بعد الخروج وتدبير العلاج والمشاورة والمعالجة النفسية التي تتضمن المعالجات المعرفية ـ السلوكية والمعاملاتية المختصرة (Brief interpersonal) والمعالجة الموجهة بالديناميات النفسية (Psychodynamically-oriented) والمعالجة التحليلية النفسية والمعالجات الجماعية والأسرية وهي جميعا معالجات متيسرة‎ كما يتيسر أيضا إجراء جلسات الإيداع القضائي (Commitment hearings) وتقييم الأهلية والتقييمات الشرعية.‎

2ـ المقابلات الإكلينيكية

يمكن إجراء الطب النفسي البُعَادِي بين الأطباء في المشاورة (Consultation) أو بين طبيب ومقدم الرعاية الصحية مثلا مدبر الحالات أو ممرضة مهنية إكلينيكية أو مساعد طبيب أو بين مهنيي الصحة العقلية ومريض‎ ويسمح أيضا بتواجد أشخاص آخرين أثناء مقابلة المريض كمقدم آخر للرعاية الصحية أو أحد أفراد أسرة المريض‎ وقد تكون المقابلة النفسانية البُعَادِيَّة إضافة للاتصال المباشر وجها لوجه أو تكون طريقة الاتصال الوحيدة ويمكن دعمها بتقنيات اتصال إضافية كمعلومات المشاورة المنقولة بالفاكس أو نقل السجل المحوسب للمريض‎ وقد يتطلب الطبيب المشاور إجراء المشاورة المباشرة إذا لم تتبين حالة المريض من المشاورة الطبية البُعَادِيَّة أو إذا لم تكن الصورة أو الصوت بحالة ملائمة‎ ويجب أن يوضح الطبيبان المحوِّل والمشاور على من تقع مسؤولية نقل النتائج للمريض.‎

ويجب تحديد دور المعالج المشاور دون إبهام ويجب أن يتبين المريض بوضوح على من تقع مسؤولية رعايته‎ وإذا كان الطبيب النفسي هو المعالج الإكلينيكي لمريض عن ُبعد يستحسن لهذا الطبيب أن يجري صلة عمل بمهنيي الصحة العقلية والخدمات الصحية المحليين وبهذه الطريقة يتوفر لدى المريض متصل تام من الرعاية يمكن أن يوجهها الطبيب النفسي حتى وإن كان المريض يقطن على مسافة بعيدة‎ وإذا كان المريض مستمرا على علاج عبر الطب النفسي البُعَادي يجب مناقشة مدى توافر الطبيب في أوقات غير تلك المحددة بالجدول كما في أي وضعية للممارسة الطبية‎ ويجب أن تكون الأطراف المشاركة والموثقة جميعا على معرفة واضحة بإمكانيات توافر الطبيب.‎

ولا تتوفر إلا معلومات قليلة عن دور العوامل البشرية في الطب النفسي البُعَادي وعن مدى اختلافها شعوريا عن الاتصالات المباشرة وعن الكيفية التي تؤثر بها تجهيزات الاتصال البُعَادِي على الأمور التفاعلية والدينامية مثل الإنقال (Transference) والإنقال المقابل (Countertransference)‎ ومن الطريف أنه قد لوحظ مع التقنيات الجيدة أن الأشخاص يتكيفون مع الاتصال بالمعدات التلفازية كما لو كنت في الحجرة ذاتها مع الطبيب ‎ ويفيد الأطباء أن المشاورة تميل للتركيز والاختصار عما لو أجريت بالشكل المباشر دون إهدار للوقت في مراسم الاستهلال والإغلاق التي تجرى في المقابلات المباشرة‎ وهناك انطباع بأن توسط تجهيزات التطبيب عن بُعد يضع المريض ومقدم الرعاية على قدم المساواة وبالتالي يغير تفاوت القدرة الذي قد ينشأ في المقابلات العيادية‎ ويرجح أيضا أن تؤثر الاتصالات البُعَادِيَّة في عمومها ومع إمكانية تقويتها لدور المريض في علاقة المريض بالطبيب وهناك حاجة ماسة للمزيد من المعلومات بهذا الشأن.‎

3ـ تقييمات الطوارئ

في حين يؤدي وجود شخص آخر إلى التساؤل عن السرية (Confidentiality) فإن الطوارئ الطبية قد تتطلب وجود مثل هذا الشخص مثل أن يكون المريض نزوعا للانتحار أو القتل أو مصابا بالتفارق (Dissociated) أو الخرف أو الذهان الحاد‎ وبشكل عام لا يجب علاج هؤلاء المرضى بالطب النفسي البُعَادِي دون دعم من مهني أو عضو مسؤول بالأسرة يتواجد بالمقر البُعَادِي إلا إذا لم تكن هناك بدائل أخرى كافية وإذا كان التدخل الفوري لازما لسلامة المريض‎ وفي هذه الظروف يمكن التفكير في التقييم والتدخل بالطب النفسي البُعَادِي مع المتابعة المتحمسة لتوفير خيارات أخرى‎ وتفرض احتمالية فشل التجهيزات كما سنرى لاحقا توفير أشخاص مسؤولين في المقر البُعَادي‎ ويعد الطبيب النفسي الذي يقدم الرعاية للمريض من خلال الطب النفسي البُعَادِي مسؤولا عن التفكير في الخيارات إن كان هناك استدعاء عاجل لإدخال المريض للمستشفى أو على الأقل التعرف على الموارد المتاحة في المنطقة المباشرة للمريض وتوثيقها مع إخبار المريض بذلك‎.

4ـ تدبير الحالات

في الأنظمة الكبيرة الموزعة والتي تتطلب تدبير الحالات من قبل مقدمين متعددين يسمح الانتداء بالفيديو بالتعاون بين كل المعالجين المشاركين بغض النظر عن المسافات التي تفصل بينهم‎ ويمكن تطوير خطط العلاج الإكلينيكي بتدخلات من خبراء لا يمكن توافرهم بغير ذلك‎ ويمكن تسجيل هذه الخطط وتداولها مع المعالجين الآخرين الذين قد يتولون رعاية المريض أو مع المريض نفسه.‎

5ـ الطب النفسي الشرعي

يلائم الطب النفسي البُعَادِي استخدامات شرعية متنوعة تشمل تقييم المريض بخصوص الإيداع الجبري (Involuntary commitment (bear)) ولإجراء جلسات الإيداع القضائي‎ وهو قد يمكن بالفعل أسرة المريض من الإدلاء بشهادتهم في جلسات الإيداع القضائي وتقديم دعمهم المعنوي الذي لا يتاح لهم بغير ذلك‎ ويجب أن يحدد الطبيب إن كانت قوانين الإيداع القضائي بالولاية تسمح بالتقييم النفساني البُعَادِي بغرض الإيداع الجبري‎ وبالمثل إذا كان المريض مقيما بولاية أخرى وتبينت حاجته للإيداع الجبري يجب أن يتعرف الطبيب على قانون الولاية وسياستها في قبول التقييمات من خارج الولاية‎ وقد يحتاج الطبيب أو المعالج النفسي الذي يجري تقييم الإيداع الجبري لتصريح من الولاية التي سوف يجرى بها الإيداع الجبري.‎

6ـ الإجــراءات

تكون الإجراءات النفسانية بمساعدة الطب النفسي البُعَادِي مثل التنويم [Hypnosis] والمعالجة بالصدمات الكهربية والمقابلات بالأميتال جائزة إن كانت هناك مشاورة من طبيب إلى طبيب وإن كان الطبيب الحاضر لديه الاعتمادات والترخيص والتأمين من سوء الممارسة (Malpractice coverage) اللازمة للقيام بالإجراء في الولاية المعنية‎ ولا تجوز المشاورة بين طبيب ومقدم الرعاية للقيام بمثل هذه الإجراءات.‎

7ـ الإشراف الإكلينيكي

إن الإشراف على أطباء نفسيين مقيمين في مكان بعيد يشجع التدريب ورعاية المرضى معا‎ ويمكن أن يتم ذلك بتواقت حقيقي (Real time) حيث يتواجد المشرف عبر الانتداء بالفيديو أو ـ عند التلاؤم ـ من خلال تقنية التخزين والإرسال (Store and forward technology)‎ ويجب عند التفكير في مدى ملائمة هذا التطبيق مراعاة الترخيص خاصة حين تقدم الخدمات عبر الولايات وتأمين المسؤولية (Liability coverage) والعوامل الاقتصادية‎ ومن الجائز والمفيد استخدام أمداد الطبيب (Physician extenders) في الطب النفسي البُعَادي‎ ويجب مداومة الإشراف الكاف ويجب أن يكون الاعتماد والتصريح والتأمين من سوء الممارسة للأمداد وللأطباء المشاركين ملائمة للخدمات المقدمة.‎

ب تطبيقات أخرى للطب النفسي البعادي

1ـ التعليم البُعادي

تشتمل تقنيات الانتداء البُعَادِي بغرض التعليم على مجال متسع من التطبيقات يتضمن ولا ينحصر في ـ التطبيقات من مركز لمركز مثل جلسات التعليم من طبيب لطبيب أو من طبيب لمريض أو الجلسات متعددة المراكز والتي قد تتم في إطار الفصل الدراسي حيث يكون المعلم في جانب والطلاب في جوانب أخرى‎ وهذا الأخير يمثل نموذجا أقرب للتقليدية للإذاعة كما نعرفها غير أنه يمكن له أن يكون تفاعليا (Interactive) بتزامن حقيقي مما يسمح بإجراء حوارات وخبرات تعليمية متزامنة فعلياً على عكس الإذاعة التقليدية‎ ويدعم التعليم البُعَادِي تعريف المرضى بالأدوية والتعليم خارج المقر (Off-site) للتقنيات الجديدة والنقل متعدد الأماكن للندوات الحلقات الكبرى وللتعليم الطبي المستمر‎ وظهور الدورات الدراسية السيبرنية Cybercourses الموجودة بالفعل على شبكة الإنترنت يبشر بمزيد من التغيرات في التعليم عما عهدناه.‎

2ـ البحث

يلوح الطب النفسي البُعَادِي كبشارة لوسيلة تعد فعالة وموثوقة (Reliable) لجمع بيانات الأبحاث من مجموعات إكلينيكية معينة‎ ويمكن من الاكتساب متعدد المواقع للمعلومات لتكوين قواعد البيانات الإكلينيكية الضخمة‎ على أن الأمر يتطلب دراسات إقرار للتعرف على استخدام الطب النفسي البُعَادِي مع مجموعات نوعية تصنف حسب التشخيص والسن والجنس والمتغيرات الأخرى ومن السابق لأوانه تعميم النتائج من تشخيص لآخر‎ والآن فقط بدأت في الظهور دراسات عن الكلفة والفعالية ورضا المرضى‎ ويجب أن يعرف المرضى الرافضون للمشاركة في الدراسات البحثية عبر الطب النفسي البُعَادِي أن رفضهم لن يحرمهم من الحصول على الرعاية المناسبة بالرغم من أن ذلك قد يكون وسيلتهم الوحيدة في بعض الظروف للحصول على الرعاية. ‎

3ـ إدارة العمل

إن الاتصال التفاعلي سمعيا وبصريا في الاتجاهين بين المستشفيات والعيادات والمدارس ومراكز العدالة البعيدة يعد فعالا في إدارة الخدمات والدعم لكن لا يجوز لإداريي الرعاية الصحية من غير المعالجين استخدام التقنية في اتخاذ القرارات العلاجية.‎

أعلى الصفحة

* رابعا: الخصوصية والسرية والموافقة المستنيرة

للمرضى الحق في خصوصية وسرية الاتصال وتعترف ولايات عديدة بمعايير أعلى للسرية بالنسبة للسجلات النفسانية‎ ويجب إجراء التقييم والعلاج في وسط يمكن الوثوق بدرجة معقولة من عدم تعرضه للاقتحام من قبل أشخاص غير مشاركين في الرعاية المباشرة للمريض‎ إلا أن من الصعب الحفاظ على الخصوصية التامة في كل الظروف فقد يتواجد بالمقابلات أحيانا العاملون بالمستشفى أو العيادة المشاركون في رعاية المريض أو أفراد الأسرة أو الفريق التقني للتطبيب عن بُعد‎ ويجب إطلاع المريض على الموجودين الآخرين بالغرفة في المقر البُعَادِي إن كانوا بعيدين عن آلة التصوير الكاميرا ‎ ويتم أحيانا التسجيل الصوتي أو البصري للمقابلات لكن غالبا ما يتم تفادي هذه الممارسات لمنع خرق السرية‎ ويجب الحصول على موافقة مستنيرة (Informed consent) كتابية أو لفظية تكتنف هذه الأمور من المريض أو من الأقارب المقربين أو من الوصي‎ وإذا استخدمت موافقة ذات صيغة رسمية يجب أن تبين بشكل واضح أن التأكد التام من الخصوصية لا يكون ممكنا دائما.‎

وكما في أي إجراء آخر يجب أن يعرف المريض بالمخاطر والعواقب الممكنة وكذلك بالفوائد المرجحة للمشاورة البُعَادِيَّة ويجب أن يبقى له خيار الامتناع عن المشاركة ويجب أن يعرف أنه لن يمنع من الحصول على الرعاية إذا رفض المقابلة النفسانية البُعَادِيَّة وإن كانت هذه الرعاية قد تعتمد على توافر الموارد البديلة.‎

وقد يتطلب التأكد من تكامل التيار التناظري‏الرقمي (Analog/digital stream) واستخدام التشفير (Encryption) والعبارات السرية في اتفاقات الخدمة وإكمالها بالتحكم بالمراقبة والجودة.‎

أعلى الصفحة

* خامسا: السجلات الطبية

يجب الاحتفاظ بالسجلات الطبية للتدخلات النفسانية البُعَادِيَّة كما في التدخلات النفسانية في عمومها‎ وإذا كانت جودة النقل سيئة يجب توثيق ذلك في سجل المريض‎ وتخضع الرعاية النفسانية البُعَادِيَّة لمراقبة ضمان الجودة (Quality assurance monitoring) كغيرها من الخدمات الطبية ويجب المراقبة والتقييم المنتظمين للإجراءات كجزء من تحسين الجودة الإجمالية للوسيلة.‎

وقد تشتمل الحاشية التعليقية لتطور مقابلة الانتداء بالفيديو على المعلومات التالية:

  1. مقر المعالج الذي يقدم الخدمة وقد يكون مكاناً غير عيادة المعالج. ‎

  2. مقر المريض المدينة والمرفق الذي تتم منه رؤيته. ‎

  3. نوع التجهيزات المستخدمة وأي خلل وظيفي قد يؤثر على الرعاية الإكلينيكية‎

  4. من كان متواجدا أثناء الزيارة بالعيادة وماذا كان دور كل منهم? ويجب توضيح من يحتفظ بالسجل الطبي وأين يوضع السجل الأصلي وإذا تم الحفاظ على السجل في المقر الذي تم منه رؤية المريض يجب عمل الترتيبات للحصول على نسخة من السجل في مقر المعالج الإكلينيكي ليس فقط للرعاية الدورية بل من أجل حالات الطوارئ.‎

أعلى الصفحة

* سادسا: التدريب والترخيص والمسؤولية القانونية

يجب أن يتضمن التدريب على التطبيقات الإكلينيكية ائتلاف التجهيزات تشغيلها وحدودها ووسائل الحفاظ على السرية والأمن‎ وعلى الأطباء النفسيين واجب متابعة الحديث في التقنية وفي استخداماتها من خلال التعلم المستمر.‎

وتتفاوت متطلبات الترخيص للأطباء من ولاية لأخرى‎ وإذا كان الطبيب يقدم المشاورة لطبيب آخر أو يشرف على مهنيي الرعاية الصحية أو إذا كان يقدم الخدمة مباشرة لمريض خارج حدود الولاية فعليه أن يتأكد من المجلس الطبي (Medical Board) بالولاية التي يقطن بها المريض إن كان تقديم الخدمات النفسانية البُعَادِيَّة يتطلب الحصول على تصريح طبي من تلك الولاية‎ وقد يتطلب استخدام الطب النفسي البُعَادِي التصريح من عدة ولايات ما لم يتم تطوير تصريح قومي للتطبيب عن بُعد.‎

وعلى الطبيب أن يتأكد من حامل التأمين من سوء الممارسة (Malpractice carrier) إن كان التأمين يشمل استخدام الطب النفسي البُعَادِي بين الولايات‎ وإلى الآن لا يوجد إلا القليل من الإرشادات حول المسؤولية القانونية للأطباء الذين يقدمون أو يتلقون المشاورة من ولاية أخرى كما لم تحدد المسؤولية القانونية للجهات التي تبيع تجهيزات التطبيب عن بُعد التي تفشل أثناء استخدامها عبر حدود الولايات‎ وإذا منع فشل التجهيزات من تقديم التشخيص أو العلاج المناسبين يجب توثيق ذلك في سجل المريض.‎

أعلى الصفحة

* سابعا: تجهيزات الانتداء بالفيديو

يجب أن يقوم الاختيار على سهولة الاستخدام وعلى جودة الصورة والصوت والملائمة للتطبيقات المرغوبة‎ على سبيل المثال من المرجح ألا يتطلب التحري المعرفي البسيط (Simple cognitive screening) نفس المَيز (Resolution) اللازم لتحديد العلامات خارج السبيل الهرمي (Extrapyramidal signs) والأرجح أن تتطلب مقابلة يافع نشط تجهيزات أكثر تعقيدا عن تلك اللازمة لمقابلة مريض مسن خَرِف لا يتحرك أو لا يتكلم إلا قليلا.‎

وتشمل المكونات الرئيسية المراقب الشاشات والكاميرات والمعارئ (CODEC)وحاسوب شخصي وميكروفونات وسماعات (Speakers) وتقنيات سمعية بصرية تفاعلية مثل الهواتف الفيديوية (Videophones).

  • المرقب المنطر Monitor

يظهر المرقب أو الشاشة صورة الأشخاص في المقر ات البعاديـ ـة وقد يظهر كذلك صورة المقر المحلي وغالبا ما تكون الوحدات المعدة للغرف ذات مقاس 33 بوصة أو أكثر بينما عادة ما تكون الشاشات المعدة لسطح المكتب من مقاس 17 بوصة وتكون ملائمة للمقابلات الدورية التي لا يتواجد بها أكثر من 3 أو أربع أشخاص بالمقر البعادي‎ ولا يفيد حجم المرقب إلا في إتاحته لصورة أكبر بينما يكون وضوح الصورة ومعالجة الحركة (Motion handling) من وظيفة سعة الحزمة (BM).

  • آلة التصوير الكاميرا

تلتقط آلة التصوير الكاميرا الصورة لتنقلها لمقرات أخرى وهناك مجال عريض من الكاميرات المتاحة‎ ولا توجد فروق كبيرة في جودة الصورة بين كاميرا وأخرى حيث أن وضوح الصورة ومعاملة الحركة يعدان بالأساس دالة لسعة الحزمة (Bandwidth) وللخوارزمية المستخدمة لضغط الصورة قبل نقلها إلى مقر آخر‎ وتشتمل عوامل المفاضلة على جودة العدسة وإن كانت العدسة ثابتة أم يمكنها أن تطوف الحجرة وإن كان يمكنها التقريب لإظهار الملامح أو التبعيد للمشاهد البعيدة وتفيد العدسات واسعة الزوايا إذا كان مطلوبا إظهار أكثر من شخص أو شخصين‎ ويحسن أن تكون لمقدم الخدمة قدرة التحكم في التقريب والتفرس بالكاميرا البُعَادِيَّة ويفضل وجود كاميرا وثائقية لنقل المواد الرسومية (Graphic material) إلا أن وجودها ليس لازما.‎

  • معد ـ قارئ معاريء الشفرة (CODEC)

لب جهاز الانتداء بالفيديو هو المُعَارِيء معد ـ قاريء الشفرة وهو يحول الإشارة التناظرية الصورة التي تلتقطها كاميرا الفيديو إلى إشارة رقمية ويضغطها ليتم نقلها إلى المقر البُعَادي وهناك يقوم معاريء آخر بتحويل الإشارة الرقمية مرة أخرى إلى إشارة تناظرية لتظهر على مرقب الفيديو‎ وتقع على الخوارزمية المستخدمة لضغط الصورة مسؤولية جودة الإشارة النهائية المستقبلة‎ وهناك مقايسات تصنيعية لضغط الصوت والصورة وللتوافق بين الشبكات مع الأنظمة الأخرى للانتداء بالفيديو‎.

  • سعة الحزمة

يشير مصطلح سعة الحزمة عرض النطاق الترددي Bandwidth إلى كم البيانات التي يمكن نقلها إلكترونيا ولكي نتفهم ذلك علينا أن نعرف أن خطوط الهاتف التناظري المعتادة تعمل بمعدل 64-56 كيلوبايت بالثانية وتكفي سعة الحزمة هذه للتعامل مع الاتصال الصوتي لكن إن كان الهاتف ناقلا لإشارات الصورة أيضا يستلزم الأمر سعة حزمة أكبر لتجنب التشوه في الحركة والصورة‎ لهذا السبب يشيع استخدام خطوط تعريف ISDN الرقمية 128كيلوبايت بالثانية ‎ ومن سنوات قليلة ظهر الاعتقاد بلزومية سعات حزمية عالية T-1 384 كيلوبايت بالثانية لتحقيق تمايز كاف لضمان الدقة الإكلينيكية‎ ومع التقدم في التقنيات ظهر حاليا أن سعة حزمية قيمتها 384-128 كيلوبايت بالثانية تعد مقبولة في أغلب الظروف وتبدو سعة الحزمة الأقل 128 كيلوبايت بالثانية ملائمة للعديد من التطبيقات الإكلينيكية ولتقديم الاستبيانات ومدرجات التراتب‎ وتشجع سعة الحزمة الأعلى 384 كيلوبايت بالثانية في التعرف على الأعراض السالبة للفصام وفي التعرف على رعاشات اليد (Manual tremors) ومنعكسات الحدقة وقد يشجع على إرضاء المريض ومقدم الرعاية‎ إلا أن تجريب نقل سعات حزمية منخفضة للغاية عبر خطوط الهاتف العادية يرجح أنه قد يكون كافياً مع التحسن في خوارزميات الضغط لإجراء المشاورة مع مجموعات معينة من المرضى مثل المرضى الخرفين بدور الرعاية‎ وبالفعل قد تؤدي التطورات التقنية المستقبلية إلى جعل سعة الحزمة مسألة عديمة الأهمية‎.

  • الحاسوب الشخصي

يمكن استخدام الحاسوب المكتبي مع حزم من العتاد (Hardware) والبرمجيات (Software) لتقديم انتداء تفاعلي بالفيديو‎ وينصح حاليا باستخدام معالج صغير سرعته 166 ميجاهرتز على الأقل لتحقيق الأداء الأمثل.‎

  • الهواتف الفيديوية

وهي عبارة عن وحدات متكاملة تستخدم خطوط الهاتف التناظري وتسمح بالانتداء التفاعلي بالفيديو على سعة حزمية منخفضة.‎

  • تجهيزات أخرى

تضمن الميكروفونات والسماعات عالية الجودة اتصالا سمعيا جيدا‎ وقد تفيد سعة تخزين المعلومات الصوتية والبصرية ـ كما في أشرطة الفيديو التي تعمل بنظام VHS والأقراص المكتنزة والأقراص الصلبة في الأغراض الطبية ـ الشرعية وأغراض التعليم والبحث لكنها لا تعد ضرورية في أغلب الظروف الإكلينيكية بل أنها تثقل من عبء تأمين المعلومات.‎

  • عندما تفشل التجهيزات

يجب الاستباق بتوفير الإجراءات الخاصة بالتعامل مع فشل التجهيزات وإذا بدأ الطبيب في الانتداء فهو يكون مسؤولا عن إعادة توطيد الاتصال السمعي البصري في الاتجاهين أو عن الاتصال بالمريض‎ وفي حالة الطوارئ يجب توفر اختصاصي كفء عند المقر البُعَادِي في حالة فشل التجهيزات.‎

أعلى الصفحة

* ثامنا: دفع النفقات (Reimbursement)

يجب أن يتبع دفع نفقات الطب النفسي البُعَادِي المقابل المتعارف عليه لإيتاء شفرات اصطلاحات الإجراءات الجارية (CPT) الموافقة‎ ويجب التعرف على هيكل دفع الأجور الإضافية مثل الفنيين ووقت الانتفاع بالخط‎ وفي الوقت الحالي يتم الدفع إما بالتعاقدات الشخصية أو من الرعاية المدبرة أو بطريق فريق ثالث للدفع في عدد قليل من الولايات ومن هيئات التأمين الصحي مثل Medicaid وMedicare في حالات محدودة ومن المرجح أن تتسع إمكانيات الدفع في المستقبل.‎

أعلى الصفحة

* تاسعا: الخلاصــة

لا يعد الطب النفسي البُعَادِي فحسب تقنية ذات إمكانية ملائمة لتقديم الخدمات النفسانية الإكلينيكية والتعليم وإدارة العمل والبحث البُعَادِيَّة جميعا بل من المرجح أن يغّير ممارسة الطب النفسي التي عهدناها‎ وما زالت هناك حاجة للكثير من المعلومات خاصة بالنسبة للطب النفسي وتشتمل الأسئلة المتروكة للمستقبل على كيف يتشابه تقديم الرعاية الصحية النفسانية البُعَادِيَّة أو يختلف عن الخدمة المقدمة بالطريقة المباشرة وهل هناك حالات أو علاجات معينة يفضل التعامل معها بالطب البعادي؟ وهل تغير تلك التقنية من علاقة المريض بمقدم الخدمة؟ لكن نظراً للقضايا الإكلينيكية والأخلاقية والقانونية والمسؤولياتية الكثيرة المتعلقة باستخدام هذه التقنية، بعد لازما وجود حد أدنى من المعايير. ونقول كما قال هوفر: "ليس الآن وقت الهلع بل وقت التسارع".

أعلى الصفحة

* Bibliography:

  • Home page of the American Psychiatric Association (www.psychiatry.org).


الطب النفسي:دور الأخصائي النفسي مع الطبيب النفسي في الفريق العلاجي

الطب النفسي

دور الأخصائي النفسي مع الطبيب النفسي في الفريق العلاجي
Role of Psychologist with Psychiatrist in the Psychotherapeutic Team

د‎ لطفي عبدالعزيز الشربيني

مقدمة

<

طبيعة الأمراض النفسية

<

العلاج النفسي الحديث

<

اعتبارات عامة وبعض المفاهيم والتعريفات

<

الفريق العلاجي النفسي

<

مجالات عمل الأخصائي النفسي

<

الوضع المهني للأخصائي النفسي

<

الاستنتاج والتوصيات

<

* مقدمة:

كما أن الكثير من المعلومات الخاصة بالموضوعات النفسية بصفة عامة لايزال يحيط به الغموض، فإن دور الأخصائي النفسي أو الباحث النفسي (Psychologist) يظل أحد المناطق التي لايعرف عنها الكثير من الناس أي شئ، ولعل ذلك مادفعني إلى محاولة إلقاء الضوء على هذه المنطقة التي تتصل مباشرة

بالخدمات النفسية التي يتم تقديمها بالخدمات النفسية التي يتم تقديمها لقطاعات المجتمع ليس فقط من خلال المؤسسات التي تتخصص في العلاج أو الإرشاد النفسي، ولكن في مواقع متعددة في أي مكان يتواجد به تجمعات من الناس في مختلف الأعمار مثل أماكن العمل أو الدراسة أو غير ذلك‎ وفيما يلي سنقدم أولاً نبذة عن طبيعة الأمراض النفسية وانتشارها في المجتمع في عصرنا الحالي، ثم عرضاً لوسائل العلاج النفسي الحديث، وتحديداً لبعض المفاهيم الهامة فيما يتعلق بالموضوع، قبل أن ننتقل إلى الحديث عن فكرة الفريق العلاجي، والوضع المهني للأخصائي النفسي ومجالات عمله في مختلف المواقع‎.

أعلى الصفحة

* طبيعة الأمراض النفسية:

يختلف المرض النفسي عن غيره من الأمراض التقليدية في عدة اعتبارات أهمها الغموض الذي كان ولايزال يحيط بالاضطرابات النفسية،وقد أدى ذلك إلى كثير من المعتقدات غير الواقعية والأوهام التي تحيط بالأمراض النفسية مقارنة بغيرها من الأمراض الأخرى‎ ومن المعروف أن الاضطرابات النفسية هي تلك التي تنشأ نتيجة لخلل يصيب النفس أو العقل،وتبدو في صورة اضطرابات في الوظائف العقلية مثل التفكير والسلوك والوجدان‎ ومن المفترض أن الطب النفسي (Psychiatry) هو التخصص الذي يهتم بهذه الحالات، أما بقية الفروع والتخصصات الطبية الأخرى فإنها تهتم بالخلل الذي يصيب أعضاء الجسم ووظائفه المختلفة‎.

ورغم أن الطب النفسي الحديث قد نشأ وتطور على مدى عدة عقود خلال القرن الحالى على عكس العلوم الطبية الأخرى ذات التاريخ الطويل المدون والتي تقدمت على مدى قرون طويلة،غير أن تاريخ الاهتمام بالأمراض النفسية يرجع إلي عصور قديمة؛حيث تحدث "أبقراط" (350 ق‎م) عن علاقة النفس بالجسد، ومن برديات قدماء المصريين مثل بردية "إيبرس" (Ebers Papyrus) ورد وصف لبعض الاضطرابات النفسية وأساليب علاجها، ولقد تغير مع الوقت كثير من المفاهيم حول المرض النفسي وطرق التعامل مع المرضى النفسيين تبعاً للتطور وللمعلومات التي أضافتها الأبحاث التي نشطت مؤخراً لكشف غموض الأمراض النفسية، ويدل على ذلك تعديل تقسيم الأمراض النفسية وتحديد أنواعها عدة مرات على مدى النصف الثاني من القرن الحالي، وبعد أن كانت الأمراض النفسية تمثل مجموعة صغيرة من الأمراض، فقد تم حالياً وصف الخصائص المميزة والتشخيص والعلاج لما يقرب من 100 من الاضطرابات النفسية من خلال التصنيفات العالمية وأهمها التصنيف الدولي للأمراض ـ المراجعة العاشرة (ICD-10)(International Classification of Diseases-10) والتي صدرت عن منظمة الصحة العالمية (WHO,1992)، والتقسيم الأمريكي للأمراض النفسية الذي صدرت المراجعة الرابعة منه مؤخراً (Diagnostic & Statistical Manual-IV) (DSM-IV) عن الجمعية الأمريكية للطب النفسي (APA,1994).

أعلى الصفحة

* العلاج النفسي الحديث:

شهدت أساليب العلاج تطوراً كبيراً على مدى السنوات الأخيرة، وعند إلقاء نظرة على تاريخ العلاج النفسي نجد أن العلاج كان يتم قديماً ببعض الوسائل التي لايزال بعضها مستخدماً حتى الآن، فقد كان العلاج في مصر القديمة يتم عن طريق الإيحاء بواسطة الكهنة مع اللجوء للترويح والموسيقى واستخدام الأعشاب، أما في العصور الوسطى فقد كان المرضى العقليين يعاملون بقسوة نظراً للإعتقاد بأن أرواحاً شريرة تتلبس أجسادهم، فكانوا يتعرضون للضرب والحرق والإغراق، وحديثاً بدأ إنشاء المصحات والمستشفيات العقلية، وتغيرت أساليب العلاج والتعامل مع المرضى النفسيين، وبدأ تطبيق أساليب العلاج النفسي واستخدام الأدوية الحديثة في العلاج مما انعكس على النتائج الإيجابية بارتفاع نسبة الشفاء من الأمراض النفسية في الوقت الحالي‎.

ويقوم العلاج النفسي الحديث على نظريات تستند إلى مبادئ التحليل النفسي (Psychoanalysis) مع التركيز على كل الأزمات النفسية وإعادة التوافق أو العلاج الاستعرافي (Cognitive) الذي يتعامل مع تفكير الشخص لمساعدته على التخلص من مشكلاته، والعلاج الذي يقوم على التفاعل بين الأشخاص (Interpersonal)، أو الاتجاه الانتقائي (Elective) الذي لايتبع مدرسة محددة بل يختار مايلائم الموقف من المدارس والنظريات المختلفة، ويقوم العلاج على تطبيق قواعد هامة فيما يتعلق بالعلاقة بين المعالج (Therapist) من أي تخصص سواء كان الطبيب النفسي أو الأخصائي النفسي أو غيره، وبين المريض الذي يخضع للعلاج وكثيراً مايوصف بالعميل (Client)، ويتم العلاج النفسي وفق خطوات مدروسة حسب طبيعة الحالات باستخدام أساليب ومهارات يتدرب على تطبيقها المعالجون النفسيون‎.

أعلى الصفحة

* اعتبارات عامة وبعض المفاهيم والتعريفات:

  • يقوم على خدمات الصحة النفسية في الأنظمة الحديثة مجموعات متكاملة من تخصصات مختلفة يعمل أفرادها معاً في مؤسسات تقدم الرعاية النفسية من خدمات الوقاية والعلاج والإرشاد والتأهيل، ونظراً للتداخل في الأدوار بين العاملين في هذا المجال فإننا نبدأ بتوضيح بعض المفاهيم والتعريفات، فقد ظلت مشكلة التحديد (Delineation) للأدوار المهنية للعاملين في مجال الصحة النفسية محل جدل وخلاف كانت ولاتزال له نتائج سلبية على خدمات الصحة النفسية.‎
  • وفي البداية فإن مفهوم الطب النفسي (Psychiatry) قد أصبح محدداً على أنه أحد فروع الطب الذي يهتم بحالات الاضطراب والخلل الذي يصيب العقل والنفس، وإذا كان ذلك واضحاً إلى حد ما بالنسبة للمهنيين والأطباء، فإن التحديد ليس بنفس الوضوح بالنسبة للعامة من الناس بدليل أن الكثير من المرضى النفسيين لايذهبون للعلاج لدى الأطباء النفسيين بقدر مايذهبون إلى الأطباء من تخصصات الطب الأخرى،أو إلى الأطباء الشعبيين والمشعوذين.‎
  • وعلم النفس (Psychology) هو أحد فروع العلوم الإنسانية ويبحث في الظواهر السلوكية،والشخصية والذكاء والذاكرة، وغير ذلك فيما يتعلق بالنفس الإنسانية، وتحت هذا العلم تخصصات مختلفة ومجالات عديدة‎.
  • يقوم الطبيب النفسي (Psychiatrist) بالدور العلاجي باستخدام كل الوسائل الطبية والنفسية والأدوية والعلاج الكهربائي حسب تشخيص الحالات النفسية،أما الأخصائي النفسي (Psychologist) فإنه الذي يحمل التأهيل الدراسي والتدريب في مجال علم النفس، وكثيراً مايكون متخصصاً في فرع دقيق لعلم النفس مثل علم النفس السريري الذي يتعامل مع المشكلات النفسية والحالات المرضية ويسمى بالإخصائي النفسي السريري (Clinical Psychologist).
  • تم الفصل بين تخصص الطب النفسي (Psychiatry) وقد ورد تعريفه وبين تخصص الأمراض العصبية (Neurology)الذي يهتم بأمراض الجهاز العصبي العضوية مثل الشلل الحركي، النزيف الدماغي والأورام والصرع،ولامجال للخلط بين التخصصين كما يحدث بين العامة حين يصفون المرض النفسي بمرض "الأعصاب" كما أن تخصص جراحة المخ والأعصاب (Neurosurgery) يهتم بالتدخل الجراحي لعلاج أمراض الجهاز العصبي ولا مجال للخلط بين مجالاته وبين مجالات الطب النفسي‎.
أعلى الصفحة

* الفريق العلاجي النفسي:
(Psychotherapeutic Team)

مع التطور الذي شمل كل مجالات الممارسة العلاجية للاضطرابات النفسية، ومع ظهور المؤسسات الحديثة التي تقوم على تقديم خدمات الرعاية النفسية المتكاملة وتعمل في مجالات الوقاية، والعلاج النفسي، والإرشاد، والتأهيل، كانت هناك حاجة ماسة إلى التعاون بين أفراد من تخصصات مختلفة يقوم كل منهم بالتركيز على مجال محدد،وتتكامل جهودهم تحت هدف واحد هو تقديم المساعدة للحالات في صورة خدمة نفسية حديثة منظمة، ومن هنا نشأت فكرة الفريق العلاجي الذي يضم عدداً من المتخصصين في مجالات متعددة يتم التنسيق فيما بينها بحيث يتم توزيع الأدوار على كل من عناصر هذا الفريق‎ ويضم الفريق العلاجي الذي يقوم بتقديم خدمات الرعاية النفسية، الطبيب النفسي الذي يقوم بدور قيادة هذا الفريق في العادة ويتولى الواجبات الطبية بداية من التشخيص إلى خطة العلاج بالأدوية أو العلاج الكهربائي أو وسائل العلاج الأخرى بناء على الخبرة الطبية السريرية وخبرة التخصص في الطب النفسي، ومعه الأخصائي النفسي أو الباحث النفسي وعادة مايكون تخصصه الدقيق بعد الدراسة والتدريب في مجال علم النفس السريري مما يوفر له خلفية ملائمة حول طبيعة الاضطرابات النفسية، ومهارات القياس النفسي، وطرق العلاج النفسي، وكذلك الأخصائي الاجتماعي الذي يقوم بتقصي الجوانب الاجتماعية والأسرية للحالات ويتابع أحوال المريض في المنزل والعمل خلال فترة العلاج والمتابعة، وقد ينضم إلى الفريق العلاجي عناصر أخرى مثل أفراد التمريض النفسي (Psychiatric Nurse)، أو المعالجين بالتأهيل (Occupational Therapists)، أو غيرهم‎.

وهناك أهمية خاصة للتعاون والتنسيق بين أفراد الفريق العلاجي للحصول على نتائج جيدة، ويتم ذلك من خلال توزيع الأدوار ومعرفة كل فرد في الفريق بدوره في عملية التشخيص والعلاج والمتابعة، كما يجب أن يتم ذلك من خلال تنظيم معروف يتم فيه إسناد مهام محددة في عملية الفحص والتعامل مع الحالات، وإعداد التقارير، والقيام بعمليات القياس والاختبارات، والإرشاد والتوجيه للمرضى وأقاربهم، ومتابعة الحالات في مراحل العلاج المختلفة وفق خطة يلتزم بها أفراد الفريق العلاجي‎.

أعلى الصفحة

* مجالات عمل الأخصائي النفسي:

نظراً لأن اهتمامنا الرئيسي يتجه إلى الممارسة المباشرة للخدمات النفسية من خلال المؤسسات التي تقوم بتقديم الخدمات العلاجية مثل المستشفيات والعيادات النفسية، فإن التركيز على دور الأخصائي النفسي السريري في الفريق العلاجي يحتل المقدمة في سلم الأولويات في هذا التقرير، وتعتبر المجالات التشخيصية والعلاجية للحالات النفسية من المناطق الهامة التي يقوم الأخصائي النفسي بدور أساسي يتطلبه تقديم خدمات متكاملة بأساليب حديثة، وفي مجال التشخيص فإن الأخصائي النفسي ينفرد بالتأهيل والتدريب على مهارة استخدام القياس النفسي (Psychometry)، وهو مجال هام يتم فيه استخدام أدوات واختبارات متعددة من أمثلتها المقاييس المستخدمة لتقدير نسبة الذكاء للصغار والكبار، والتي يتم من خلالها الحصول على معلومات كمية ونوعية لها أهمية خاصة في وضع بعض الحالات في فئات تشخيصية، ويتحدد على أساسها الأساليب الملائمة للتعامل معها،وبعض الحالات يتم إعادة وضعها في المكان الملائم بناء على تشخيص قياس الذكاء وتحديد مسارها في التعليم والتدريب والعمل‎.

وتسهم الاختبارات النفسية عند استخدامها في الممارسة السريرية أيضاً ـ بالإضافة إلى المساعدة على الوصول إلى التشخيص الدقيق لبعض الحالات ـ في التحديد الكمي والكيفي لشدة الأعراض، ويفيد ذلك في متابعة بعض الحالات ورصد التغيرات التي تطرأ عليها خلال فترة العلاج وبعدها، ومثال ذلك مقاييس القلق والإكتئاب والوساوس والفصام، وأعراض بعض الاضطرابات النفسية التي يمكن من خلالها متابعة تقديم الحالات وتحديد استجابتها للعلاج، ويتم ذلك بصورة روتينية في المراكز الحديثة للعلاج النفسي بالإضافة إلى أهمية استخدام هذه المقاييس على نطاق واسع عند إجراء الأبحاث النفسية سواء بغرض المسح (Screening)، أو التشخيص (Diagnosis)، أو التنبؤ بالحالة المرضية (Prognosis) لبعض الحالات النفسية‎.

وفي المجال العلاجي، يقوم الأخصائي النفسي من خلال الفريق بواجبات علاجية متعددة من واقع تأهيله وتدريبه على تطبيق أساليب العلاج النفسي (Psychotherapy)، ويتم ذلك بطرق متعددة للعلاج الفردي (Individual)، أو العلاج الجماعي (Group therapy) حيث يقود أو يساعد في قيادة مجموعة من الحالات يتم علاجها معاً في جلسات جماعية، ومن الأساليب التي يتم تطبيقها حالياً، يمكن للأخصائي النفسي التدريب وأحياناً التخصص تماماً ـ في أي من أسلوب العلاج السلوكي (Behavior therapy)، وعلاج الأسرة (Family therapy)، وعلاج الزوجية (Conjoint Couple therapy) أو العلاج الزواجي (Marital therapy)، وغيرها من الأساليب التي يحتاج تطبيقها إلى مهارات خاصة‎ ويمكن للأخصائي النفسي التدريب على استخدامها وتطبيقها أسلوب العلاج بالاسترخاء (Relaxation therapy)، والعلاج الاستعرافي (Cognitive therapy) والعلاج النفسي المخطط المختصر (Planned brief psychotherapy)، ويتم ذلك في العادة من خلال خطة للعلاج يتم وضعها بواسطة الفريق العلاجي ويقوم كل من أفراده بدور محدد بداية من التشخيص إلى تنفيذ العلاج والمتابعة‎.

ومن خلال الممارسة في مجال الطب النفسي فقد قمنا بتطبيق أسلوب علاجي يتم فيه نوع من التعاون والتنسيق بين الطب النفسي والأخصائي النفسي لحل بعض المشكلات الزواجية حيث يتم مناظرة كلاً من طرفي الزواج في نفس الوقت بواسطة واحد من المعالجين منفرداً،وبعد ذلك يتم عقد جلسة رباعية تضم كلا المعالجين ـ الطبيب النفسي والأخصائي النفسي ـ وكل من طرفي المشكلة وهما الزوج والزوجة، ويعرف هذا الأسلوب بالجلسات الرباعية (Four-way session)، وقد ثبت من هذا التطبيق أنه عملي ويؤدي إلى نتائج جيدة‎.

أعلى الصفحة

* الوضع المهني للأخصائي النفسي:

من خلال الواقع العملي، ومن خلال المتابعة ومحاولة دراسة الوضع الحالي بالنسبة للأخصائيين النفسيين وظروفهم المهنية فإن هناك انطباعاً تؤيده الملاحظة والإحصائيات بأن هناك الكثير من الصعوبات والعوامل غير المواتية بالنسبة للعمل في هذا التخصص كمهنة في الكثير من البلاد العربية، ومن خلال العمل في المجال النفسي في مصر والكويت وبلدان في المنطقة وفي الدول الأوربية فإن الفارق لايزال كبيراً بين الشرق والغرب من حيث مسألة التحديد (Delineation) لمهنة الأخصائي النفسي والذي يمكن أن نزعم أنه لم يتم حتى الآن بشكل مقبول في بلادنا بينما استقر منذ وقت طويل في الدول الغربية‎.

ومن خلال الدراسات التي اهتمت بالوضع المهني للأخصائي النفسي، فإنه رغم تزايد الوعي بهذا الدور وتواجد أعداد من الأخصائيين النفسيين في المؤسسات التي تقدم خدمات الطب النفسي، إلا أن عدم الفهم للدور المطلوب من الأخصائى النفسي يظل حقيقة قائمة، وعدم قيام التعاون بين الأخصائي النفسي وغيره من العاملين في نفس المجال هو نتيجة مباشرة لأن الكثير من الإداريين لايفهمون المقصود بهذا المسمى، ولايعرفون على وجه التحديد ماهو عمله،وبعضهم يخلط بينه وبين الأخصائي الاجتماعي، أو بينه وبين الطبيب النفسي، ونتيجة لذلك يشكو الكثير من الأخصائيين النفسيين في مواقع مختلفة بينها مستشفيات كبرى للطب النفسي من مشكلة عدم الفهم لوضعهم المهني وهل هم من الفنيين كالأطباء أم من الإداريين كغيرهم من الموظفين، والغريب أن البعض منهم يوكل إليه أعمال بعيدة تماماً عن تخصصه ويعامل كأحد الموظفين الإداريين‎ وبالنسبة للأخصائيين النفسيين الذين يعملون في مجالات أخرى كان من الأمور الإيجابية الاتجاه الحالي إلى وجود أخصائي نفسي في كل مدرسة من مدارس التعليم العام بعد أن اقتصر وجودهم لوقت طويل على مدارس التربية الخاصة،ومراكز التأهيل المهني،كما أن هناك اتجاهاً لإلحاقهم بالمكاتب التي تقوم بفحص القوى العاملة للقيام باختبارات للمتقدمين للأعمال المختلفة، مع التوسع في طلب الأخصائيين النفسيين لمراكز التأهيل والإرشاد النفسي‎ ومن الصعوبات التي تواجه الأخصائيين النفسيين بالإضافة إلى عدم الفهم لمسمى هذه الوظيفة أو المهنة أنه لايوجد كادر وظيفي خاص بهم، ولاتوصيف للأعمال التي يقومون بها أو قواعد للمهنة (Code of ethics) على غرار التنظيم المعمول به في بريطانيا مثلاً، ويتم تشتيت جهودهم من خلال التداخل بين عملهم وبين المهن الأخرى، إضافة إلى مشكلات نقص إمكانيات التدريب والتأهيل لهم، وعدم توفر المقاييس، وافتقارهم إلى السجلات والبيانات حيث لايكون للأخصائي النفسي في عمله مكان خاص ملائم بعيد عن الضوضاء وعيون الآخرين ليمارس فيه عمله بحرية‎.

أعلى الصفحة

* الاستنتاج والتوصيات:

في ختام هذه المقالة التي قمنا فيها بعرض مقدمة نظرية حول طبيعة الأمراض النفسية والعلاج النفسي الحديث، والتعريف ببعض المفاهيم والاعتبارات العامة، ثم فكرة الفريق العلاجي ومجالات عمل الأخصائي النفسي والوضع المهني له، فإن انطباعاً قد تكوّن لدينا من خلال ذلك بأهمية الدور الذي يمكن أن يقوم به الأخصائي النفسي في الفريق العلاجي، وتعدد المحاولات التي يمكن أن يتم الاستفادة بجهود الأخصائي النفسي حين تتوفر الظروف الملائمة ويتم تنظيم وتحديد للمهنة بالنسبة للأخصائيين النفسيين بصورة أفضل من الوضع الحالي‎.

- وهنا نوصي بما يلي:

  • الاهتمام بتحديث الخدمات النفسية بصفة عامة، مع التركيز على دور الفريق العلاجي بكل أفراده،والتوسع في هذا الاتجاه مع الاهتمام بالأخصائي النفسي كأحد أعضاء هذا الفريق‎.

  • تحقيق التعاون والتنسيق والتفاهم بين الأخصائي النفسي وبقية عناصر الفريق العلاجي،وبينه وبين بقية من يعملون معه في مؤسسات الرعاية النفسية المختلفة‎.

  • التحديد (Delineation) الدقيق لما يقوم به الأخصائي النفسي كمهنة (Profession) لها قواعدها، مع العمل على وضع وتحديد هذه القواعد بصورة واضحة‎.

  • الاهتمام بالإعداد والتدريب والتأهيل الجيد للأخصائي النفسي حتى يتمكن من القيام بدوره في مختلف المواقع،والحرص على الدورات التدريبية المستمرة‎.

  • إعداد كوادر تقوم بالخدمة النفسية بأعداد كافية وتوزيعهم على مختلف الأماكن، وتذليل الصعوبات التي تواجه الأخصائيين النفسيين وتعوقهم عن أداء عملهم‎.

  • الاهتمام بالتوعية النفسية للجميع بدور الأخصائي النفسي وبقية العاملين في مجال الخدمات النفسية بصفة عامة لتحقيق التعاون والفهم لدور الخدمات النفسية الحديثة في المجتمع‎.
* Bibliography:
  • الجمعية المصرية للدراسات النفسية (1987)‎ الوضع المهني للأخصائي النفسي في مصر‎ ندوة بالمؤتمر الثالث لعلم النفس بالقاهرة ــ يناير 1987‎.
  • حامد زهران فوزي إلياس (1989)‎ الأخصائي النفسي بوزارة التربية والتعليم‎
    الكتاب السنوي في علم النفس الجمعية المصرية للدراسات النفسية ــ مجلد 6- 1989‎.
  • كمال دسوقي (1989)‎علم النفس يتخطى الباراديمية‎ الكتاب السنوي في علم النفس: الجمعية المصرية للدراسات النفسية ـ مجلد ـ 1989‎.
  • لطفي الشربيني 1995‎ تأثير العوامل الثقافية والإجتماعية على الأمراض النفسية في البيئية العربية‎ مجلة الثقافة النفسية ـ العدد 24-1995‎.
  • لطفي الشربيني 1996‎ وصمة المرض النفسي في البيئة العربية‎ ورقة مقدمة إلى مؤتمر الجمعية العالمية الإسلامية للصحة النفسية ـ لبنان 1996‎.

- Al-Sherbiny LA (1996). Psychiatry in Arab Culture. A paper presented in the 7th Pan Arab Congress of Psychiatry, Lebanon, 1996.

- Burt VK et al educational and (1992). Outpatient management teams: Integrating administrative tasks, Acad Psychiatry; 16:24-8.


الطفيليات المعوية

الـــدودة الدبوســية السُّرْمِيَّـــة الدوديــــة: (Enterobious vermicularis)

الجياردية اللمبلية (Giardia lamblia):

ديـــدان الأسكـــارس الصَفَــر الخراطينـي (Ascaris lumbricoides)

الديدان الشريطية (Tape Worms)

دودة الأسماك الشريطية (Fish Tapeworm)

الزحار الدوسنتاريا الأميبية (Amebic Dysentry)

عند دراسة معدلات الإصابة بالطفيليات المعوية وجد بأن طفلاً واحداً على الأقل من بين كل 3 أطفال بالكويت مصاب بإحدى تلك الطفيليات‎ وتتضاعف تلك المعدلات في بعض المناطق‎ ومع تفهمنا لبعض من العادات الاجتماعية والتركيبة الأسرية وطبيعة مناخ الكويت والملائمة جميعها لانتشار بعض تلك الأمراض فلا بد من التصدي لهذه الظاهرة.‎
وتقدم هذه المقالة عرضاً علمياً مبسطاً حول طبيعة الإصابة وطرق الوقاية من بعض تلك الطفيليات المعوية الأكثر انتشاراً بدولة الكويت وفقاً للمؤشرات الصحية المتاحة مع دعوة صادقة للقراءة للاستفادة وربما دعوة لتغيير بعض العادات غيرالصحية التي قد تسبب أضراراً صحية فالمعرفة طريق الوقاية‎ ونحمد الله الذي وفر لنا إمكانيات مادية وحضارية غير محدودة يمكننا من خلالها الارتقاء بسبل معيشتنا ليتوفر لهذا المجتمع واقعاً راقياً خاصة ونحن في بدايات القرن 21 ومن واجبنا بل ومن حق الكويت علينا أن نحرص على تنشئة جيل جديد صحيح البنية مكتمل المعرفة قادر على مواجهة تحديات المستقبل.

* الـــدودة الدبوســية السُّرْمِيَّـــة الدوديــــة:
(Enterobious vermicularis)

دودة الأكسيورس الأقصورة (Oxyuris) أو الحرقص هي مسميات مختلفة للدودة الدبوسية وهي اسطوانة خيطية صغيرة الحجم يبلغ طولها في المتوسط 1 سنتيمتر بيضاء اللون ذيلها مدبب‎ والأنثى عادة أكبر حجماً من الذكر وهي منتشرة بين الأطفال عامة في جميع أنحاء العالم‎ ويقدر أن 20% من الأمريكيين مصابون بها بينما تصل نسبة إصابة الأطفال في العمر المدرسي ببعض مناطق الكويت إلى ما يزيد عن 50% ‎ وتعيش الدودة الدبوسية في نهاية القولون والمستقيم غير أنها موجودة أيضاً في نهاية الأمعاء الدقيقة.‎
تحدث العدوى عند ابتلاع الإنسان للبويضات الناضجة (شكل 1) وهي بويضات مجهرية الحجم لا يمكن رؤيتها بالعين المجردة وتخرج الدودة الأنثى حول فتحة الشرج خاصة أثناء الليل كي تضع بيوضها مسببة الحكة والهرش في منطقة الشرج وقد تضل طريقها فتدخل إلى مجرى البول خاصة لدى البنات‎ وتتفاوت الأعراض وفقاً لشدة الإصابة وكمية الديدان بالأمعاء وأهم تلك الأعراض هي الهزال وفقدان الشهية وضعف البنية وحكة الشرج والفرج واضطراب النوم‎ ومن الممكن أن لا يعاني الطفل من أية أعراض ظاهرة غير أن البعض الآخر قد يعاني من مضاعفات مختلفة مثل التهابات البول والتهابات قناتي فالوب البوقين لدى البنات والتبول اللاإرادي بل وأحياناً التهاب الزائدة الدودية في حالات نادرة.‎
عادة ما تتناثر البويضات الناضجة في منطقة الشرج وعلى الملابس الداخلية وأغطية الأسرّة وتحت أظافر الأطفال نتيجة للحكة الشديدة‎ وتنتقل هذه البويضات أثناء تناول الطفل الطعام بيده نتيجة لتلوث أظافره فيعيد العدوى لنفسه والأمر لا يحتاج إلا لساعات قليلة لتتحول البويضة الناضجة إلى دودة‎ وفي أحوال نادرة للغاية قد تحدث العدوى نتيجة لابتلاع البويضات مع الغبار والتراب المتطاير ولا تحتاج العدوى إلى وجود أي كائن وسيط‎ إن فحص براز المريض مجهرياً قد يؤكد الإصابة لكن النتائج السلبية لهذا الفحص لا يمكن أن تنفي وجود العدوى وبالتالي لا يُعتمد على نتيجة هذا الفحص كثيراً.‎
إن النظافة العامة هي الطريق الوحيد لتوفير الوقاية ويتضمن ذلك غسل اليدين جيداً بعد قضاء الحاجة وقبل تناول الطعام مع قص أظافر الأطفال بصورة دورية‎ أيضاً من الضروري غَلي الملابس الداخلية للأطفال وأغطية الأسِرَّة للأطفال المصابين.‎
إن تناول الطعام من صحن تقديم واحد وباستخدام اليدين له علاقة مباشرة بانتقال العدوى ومن المفضل دائماً أن يتناول كل فرد من الأسرة طعامه في صحن خاص به ومن المؤكد طبياً أن تشخيص المرض لدى أحد أفراد الأسرة يستدعي بالضرورة علاج جميع أفراد الأسرة خاصة الأطفال‎ ومن الجدير بالتنويه أن الخدم وخاصة من مناطق جنوب شرق آسيا عادة ما يكونون مصابين بتلك الطفيليات وناقلين لعدواها ومن الأفضل طلب المشورة الصحية وفحصهم طبياً بمجرد وصولهم خاصة مع تدخلهم في عملية إعداد وتقديم الطعام للأسرة.‎
إن النظافة الشخصية وتغيير عادات الطعام لا شك سيكون لها دورها الحاسم والمؤثر في خفض معدلات الإصابة بالدودة الدبوسية في المناطق التي تكثر بها معدلات الإصابة.

*الجياردية اللمبلية (Giardia lamblia):

تعيش هذه الكائنات المجهرية عادة في الأمعاء الدقيقـة للإنسان المصاب وخاصة منطقة الاثني عشري (Duodenum) حيث تتواجــد فـي صورتهـا النشطـة وتتميـز بوجـود هـدب (Cilium) مجهري يساعدها على الحركة‎ وقد لا تتسبب في أية أعراض مرضية غير أنها قد تسبب حدوث آلام وتقلصات بأعلى البطن وإسهال مزمن وقيء وسوء الهضم والامتصاص مما قد يؤدي إلى ضعف النمو والهزال وفقر الدم.‎
وفي حالات الإصابة الشديدة تلتصق تلك الطفيليات بالغشاء المخاطي للأمعاء الدقيقة مما يؤدي إلى تدمير الخلايا التي تفرز إنزيمات (Enzymes) تساعد على الهضم وامتصاص الطعام.‎
تتحول تلك الطفيليات إلى حويصلات كيسات مجهرية الحجم يفرزها المصاب مع البراز‎ وتحدث العدوى عندما يبتلع الإنسان السليم هذه الحويصلات مع أي أطعمة أو سوائل ملوثة‎ وتلعب الحشرات كالذباب والصراصير دوراً في نقل العدوى من خلال تلويث الأطعمة والمشروبات ولا تحتاج العدوى لوجود أي كائن وسيط‎.
إن نظافة المأكل والمشرب بالإضافة إلى النظافة الشخصية وبالطبع مكافحة الحشرات المنزلية بوجه عام هي أهم معايير الوقاية.

*ديـــدان الأسكـــارس الصَفَــر الخراطينـي
(Ascaris lumbricoides)

لهذه الديدان إحدى أغرب الرحلات داخل جسم الإنسان فعندما يبتلع الإنسان البويضات الناضجة وتصل إلى جهازه الهضمي تخرج اليرقات الدقيقة لتخترق الأوعية اللمفاويـة وصـولاً إلـى تيـار الدم فالكبد ثم القلب والرئتـين وصـولاً إلـى القصبـة الهوائيـة الرغامـى Trachea حيث يعاد ابتلاعها لتصل إلى الأمعاء الدقيقة فتنمو إلى أن تصل إلى حجم البلوغ فيصل طول الدودة الأنثى إلى حوالي 40-20 سنتيمتراً بينما يبلغ طول الدودة الذكر 20-15 سنتيمتراً وتصبح ديداناً اسطوانية صفراء اللون تميل إلى الاحمرار مدببة الطرفين لتضع بويضاتها بأعداد هائلة تخرج مع براز الإنسان المصاب‎ ومن الضروري أن تبقى تلك البويضات في تربة رطبة لفترة بسيطة حتى تنضج.‎
تحدث العدوى عندما يبتلع إنسان سليم البويضات الناضجة‎ ولا تحتاج العدوى إلى وجود أي كائن وسيط.

-العدوى بديدان الأسكارس (شكل 2):

هناك مجموعة متباينة من أعراض الإصابة بذلك المرض فخلال رحلة اليرقة (Larva) قد تحدث أعراض شبيهة بالإنفلونزا الحادة أو ربما التهابات الرئة أما مع تكاثر الديدان بالأمعاء فإن الإصابة عادة ما تتسبب في فقدان الشهية والإسهال المزمن وآلام وتقلصات بالبطن وهزال وضعف عام وانتفاخ بالبطن‎ وفي حالات محدودة قد تحدث إصابات بالتهاب البنكرياس الحاد والتهاب المرارة والانسداد المعوي أو الصدمة المناعية.‎
يتم تشخيص المرض من خلال الفحص الطبي ثم فحص البراز حيث يتبين وجود البويضات والتي لا تفرز مع البراز إلا بعد حوالي 70 يوماً من ابتلاع بويضات الديدان وفي بعض حالات الإصابة الشديدة قد تخرج الديدان الحية مع براز المصاب.
لا تعتبر الإصابة بهذا النوع من الطفيليات من الظواهر المتوطنة أو المنتشرة بالكويت غير أن نسبة عالية للغاية من خدم المنازل عادة ما يحملون تلك الطفيليات ـ وتعتمد الوقاية من الإصابة أساساً على اتباع المعايير الصحية السليمة ـ حيث يجب منع التبرز نهائياً في غير المراحيض سواء في الحدائق المنزلية أو المزارع أو أي أماكن أخرى كذلك يجب منع استخدام المخلفات البشرية في ري أو تسميد بعض المزروعات الورقية.‎
نظافة المأكل والمشرب هي ضرورة أساسية وعلينا أن لا نغفل ضرورة مقاومة الحشرات مثل الذباب والصراصير والتي قد تنقل البويضات من براز المصابين في التربة الرطبة إلى غذائنا بصورة غير مباشرة.

*الديدان الشريطية (Tape Worms)

هناك أنواع مختلفة من الديدان الشريطية التي تصيب الإنسان كما تصيب حيوانات أخرى كالأبقار والماشية والخنازير والكلاب والقطط وحيوانات أخرى‎ وهي مفلطحات شريطية يبلغ طولها أمتاراً عديدة بينما لا يتجاوز عرضها 1 سنتيمتر‎ ولها رأس به ممصات تلتصق بواسطتها بالجدار المخاطي للأمعاء الدقيقة بينما جسمها مقسم عرضياً إلى قطع تعرف بالشدف الأسلات Segments تحتوي كل شدفة على جهاز تناسلي أنثوي وآخر ذكري وعند نضوجها تنفصل الشدفة الواحدة تلو الأخرى وتخرج مع براز المريض ممتلئة بالبويضات الناضجة.‎
لعل ما يعنينا هنا هو الدودة الوحيدة البقرية الشريطية العزلاء Taenia saginata وتعتبر الأبقار هي الكائن الوسيط أو المضيف الثانوي للدودة حيث تصاب بالمرض أثناء رعيها في أرض ملوثة ببراز إنسان مصاب أو تناولها لحشائش أو مياه ملوثة وحيث تفقس البويضات في أمعاء الأبقار لتخترق جدار الأمعاء إلى الأوعية الدموية لتصل إلى عضلات الجسم وتكوّن هناك يرقة كيسية متحوصلة‎ ويصاب الإنسان بالمرض نتيجة لتناوله لحوم الأبقار المصابة بتلك الحويصلات في حالة عدم طهي اللحوم بصورة جيدة والتي تصل إلى أمعاء الإنسان لتكون ديداناً يافعة تسبب بعضاً من الأعراض أهمها آلام البطن والهزال والضعف العام‎ ومن الممكن أن لا يعاني المريض من أية أعراض ظاهرة.

-العدوى بالدودة الشريطية (شكل 3):

تبلغ الدودة البالغة طولاً يصل إلى 15-10 أمتار وتتكون من 2,000-1,000 شدفة أسلة وتعيش في الأمعاء الدقيقة للإنسان.‎
تعتمد الوقاية من الإصابة على ضرورة طهي اللحوم بصورة كافية حيث أنه من المعروف أن الحويصلات المتكيسة بلحوم الأبقار والناقلة للعدوى تموت عند درجة حرارة تجاوز 56 درجة مئوية‎ ومن الأهمية التنويه إلى الحذر من تناول اللحوم النيئة أو المدخنة أو نصف المطبوخة والتي تدخل في تصنيع العديد من منتجات اللحوم مثل النقانق أو البسطرمة أو غيرها خاصة من مصادر تفتقر إلى المعايير الصحية الدقيقة ـ و كذلك فمن الأهمية تطبيق إجراءات صارمة في مزارع ومراعي الأبقار لمنع تواجد البراز البشري ومنع تلوث علف الحيوانات أو الحشائش أو مصادر المياه وهي أمور تحدث بكل أسف في كثير من المراعي بالعديد من الدول التي تفتقر إلى الإشراف الصحي والبيطري السليم كما ننوه لخطورة تناول اللحوم التي لا تخضع لفحص بيطري متخصص بعد الذبح وهي ممارسة موجودة في كثير من مناطق الكويت.

*دودة الأسماك الشريطية (Fish Tapeworm)

هي إحدى فصائل الديدان الشريطية وتعرف علمياً باسم (العوساء العريضة: Diphyllobothrium latum)وتحدث العدوى بها نتيجة تناول لحوم الأسماك غير المطهية جيداً أو المصنعة بعيداً عن المعايير الصحية‎ تحتوي هذه اللحوم على حويصلات كيسات ناقلة للعدوى‎ تعيش الديدان بالأمعاء الدقيقة للإنسان وقد تتسبب في إصابته بآلام البطن وعسر الهضم كما أنه من الممكن أن تسبب إسهالاً مزمناً‎ وفي حالات نادرة قد تتسبب تلك الديدان في الإصابة بفقر الدم نتيجة لاستنزاف الديدان للفيتامين B12 من الجسم مما قد يحدث أيضاً إمراضاً وخللاً بالجهاز العصبي.‎
الوقاية هي في الحرص على طهي لحوم الأسماك جيداً والحرص الشديد عند تناول أية منتجات مصنعة من لحوم الأسماك المقددة أو النيئة أو المدخنة أو غيرها.

*الزحار (الدوسنتاريا الأميبية: Amebic Dysentry):

الأمراض الأميبية هي مجموعة من الأمراض التي تحدث نتيجة الإصابة بطفيل الأميبا(Amoeba)وهو كائن حي وحيد الخلية يصيب الأمعاء الغليظة وهو قادر على الحركة ويلتهم خلايا الدم البيضاء والحمراء‎ وتفرز الأميبا مواد تحلل الأنسجة وتعيش في حالتها النشطة داخل الخلايا المخاطية المبطنة للأمعاء الغليظة مسببة تقرحات نازفة غير أنها تموت بسرعة عند خروجها من الأمعاء لذلك فإنها تتكيس مكونة حويصلات لها القدرة على مقاومة الجفاف والحرارة العالية بل والبرودة الشديدة لكي تنتقل بواسطة الذباب والمياه والأغذية والتربة المتحولة‎ وحينما يتناول إنسان سليم أغذية أو مياهاً ملوثة بتلك الأكياس فإنها تذوب في الأمعاء لتخرج الأميبا النشطة(المتحولة الحالّة للنُسُج:Entamoeba histolytica ‎).ومن الممكن لتلك الأكياس أن تبقى في التربة أو المياه لمدة تزيد على عشرين عاماً وهذا يفسر طبيعة المرض المتوطنة في بعض دول العالم.‎
تبدأ الأعراض عادة بعد عدة أسابيع من العدوى في صورة خمول عام وفقدان للشهية وآلام بالبطن وإسهال بسيط وسرعان ما يتحول البراز إلى مادة مخاطية مخلوطة بالدم لها رائحة كريهة ومن الممكن أن تتحول إلى حالة مزمنة لو أهمل علاجها.‎
تحدث العدوى عادة أثناء السفر إلى دول يتوطن بها المرض أو نتيجة انتقال العدوى من خدم المنازل وفي كلتا الحالتين يكون المصدر هو تلوث الغذاء أو السوائل بكيسات الأميبا (Cysts).
للمرض مضاعفات عديدة منها تقرح الأمعاء الغليظة وخراج الكبد والتهاب الكبد (Hepatitis) وبعض المضاعفات النادرة الأكثر خطورة.‎
يمكن تشخيص المرض بواسطة فحص البراز وكذلك بفحص القولون بالمنظار‎ وتعتمد الوقاية من الإصابة بعدوى الأميبا على الحرص على نظافة الغذاء والماء خاصة أثناء السفر ومكافحة الحشرات خاصة الذباب بالإضافة إلى منع التبرز في الأماكن المكشوفة وعدم استخدام الفضلات البشرية كسماد للأرض والحرص الشديد على غسل الخضروات والفاكهة التي تؤكل نيئة.‎
ومن الأهمية القصوى أيضاً الفحص الدوري لعمال ومتداولي الأغذية بالمطاعم وكذلك خدم المنازل للتأكد من كونهم غير ناقلين للمرض وهو إجراء صحي بالغ الأهمية‎.

*طفيليات أخرى.

هناك مجموعة كبيرة من الديدان الطفيلية التي يمكن أن تصيب الإنسان غير أن الأطباء من أهل الخبرة بالكويت يدركون أنها نادرة الحدث ومنها الدودة الأسطوانية البرازية (Strongyloids stercoralis) والدودة السوطيـة (Whip Worm) السَوْطَاء والــدودة المحرشفــة القزمـة(Hymenolepis nana).
والنظافة الشخصية والعادات الصحية السليمة في المأكل والمشرب كفيلة بتوفير حماية كافية وفعالة لمنع إصابة الإنسان بتلك الطفيليات خاصة أثناء السفر إلى دول تتوطن بها تلك الأمراض.

* Bibliography:

References for this article are available from EFHD, P.O. Box 482,Safat 13005, State of Kuwait.

أعلى الصفحة


العدد الأول _ المحتويات

قائمة الأعداد الصادرة

إلى قائمة الأعداد الصادرة

المحتويات

1

الـعـدد

جراحات عصر الفضاء

الأبـواب الثـابتة

الافتتاحية : بقلم رئيس التحرير

جديد المركز.

الموسوعة الطبية.

أخبار البيئة.

طب الأطفال : عوامل المناعة في الحليب البشري

ملخصات الأبحاث في المجلات العالمية

أخبار الصحة العربية.

كلمة العدد : بقلم نائب رئيس التحرير.

متـفرقـات

لغتنا العربية.

حديث الساعة : الميلاتونين

السمنة عند الأطفال.

علم التغذية : الألياف - ذلك العامل المنسي

علم الأدوية : الأسبرين

الجديد في الطب

الموت البشري

ملف العدد :

ارتفاع ضغط الدم الشرياني

أمراض القلب الإقفارية

الأمراض المخية الوعائية

الأمراض الوعائية الطرفية

التصلب العصيدي


العدد التاسع- المحتويات

إلى قائمة الأعداد الصادرة

المحتويات

9

الـعـدد

موضوع الغـلاف

images/sighny1.gif (833 bytes) الارتجاع البيولوجي

الأبــواب الثابتــة

images/sighny1.gif (833 bytes) الافتتاحية: بقلم رئيس التحرير

images/sighny1.gif (833 bytes) تاريخ الطب : العلاج بالصدمة الكهربائية
images/sighny1.gif (833 bytes) طب القلب : العلاج بالصدمة الكهربائية

images/sighny1.gif (833 bytes) الأبحاث الأصلية: حالة الزوجة الأولى في الزواج المتعدد

images/sighny1.gif (833 bytes) المكتبـــة الطبيــة

images/sighny1.gif (833 bytes) الجديد في الطب

images/sighny1.gif (833 bytes) مسرد المصطلحات

images/sighny1.gif (833 bytes) كلمة العدد: بقلم نائب رئيس التحرير

متفـرقــات

images/sighny1.gif (833 bytes) التوعية الصحية : مخاطر التدخين

images/sighny1.gif (833 bytes) الجراحة العامة : عداوي الطعوم البديلة

images/sighny1.gif (833 bytes) البيولوجيا العصبية : الدماغ والثنائية اللغوية

images/sighny1.gif (833 bytes) طب الشيخوخة : استقصاء المريض المسن

ملــف العــدد
الفشل الكلوي

images/sighny1.gif (833 bytes) الفشل الكلوي الحاد

images/sighny1.gif (833 bytes) الفشل الكلوي المزمن : الأسباب والتدبير المحافظ

images/sighny1.gif (833 bytes) الفشل الكلوي المزمن : من منظور المعالجة طويلة الأمد

images/sighny1.gif (833 bytes) الديال الدموي والديال الصفاقي

images/sighny1.gif (833 bytes) التغيرات الدموية في الفشل الكلوي المزمن

images/sighny1.gif (833 bytes) استخدام الأدوية في حالات الفشل الكلوي

images/sighny1.gif (833 bytes) زرع الكلى في الفشل الكلوي المزمن


العدد الثالث - المحتويات

قائمة الأعداد الصادرة

قائمة الأعداد الصادرة

إلى قائمة الأعداد الصادرة

المحتويات

3

الـعـدد

موضوع الغـلاف

images/sighny1.gif (833 bytes) كيف نضحك؟

الأبــواب الثابتــة

images/sighny1.gif (833 bytes) الافتتاحية: بقلم رئيس التحرير

images/sighny1.gif (833 bytes) الموسعة الطبية

images/sighny1.gif (833 bytes) لغتنا العربية : نماذج عربية في حقل التعريب
التعريب والحاثة المأمولة

images/sighny1.gif (833 bytes) حديث الساعة : المناعة النفسية العصبية

images/sighny1.gif (833 bytes) المكتبـــة الطبيــة

images/sighny1.gif (833 bytes) الجديد في الطب

images/sighny1.gif (833 bytes) ملخصات المجلات العالمية

images/sighny1.gif (833 bytes) ندوات ومؤتمرات

images/sighny1.gif (833 bytes) مسرد المصطلحات

images/sighny1.gif (833 bytes) كلمة العدد: بقلم نائب رئيس التحرير

متفـرقــات

images/sighny1.gif (833 bytes) الصحة العامة : التثقيف الصحي

images/sighny1.gif (833 bytes) طب الأطفال : المعالجة الحديثة للإسهال

images/sighny1.gif (833 bytes) المعلومات الطبية على الإنترنت

images/sighny1.gif (833 bytes) الأمراض الصدرية : التليف الكيسي

images/sighny1.gif (833 bytes) طب الشيوخ : الشيخوخة من منظور تطوري

images/sighny1.gif (833 bytes) الأبحاث الأصلية : وصمة المرض النفسي

images/sighny1.gif (833 bytes) الداء السكري والصيام

ملــف العــدد
الخصوبة ووسائل منع الحمل

images/sighny1.gif (833 bytes) العوامل المؤثرة على الخصوبة البشرية

images/sighny1.gif (833 bytes) مانعات الحمل بالحقن

images/sighny1.gif (833 bytes) وسائل منع الحمل الفموية

images/sighny1.gif (833 bytes) وسائل منع الحمل العازلة

images/sighny1.gif (833 bytes) وسائل منع الحمل والوقاية من الأمراض الجنسية

images/sighny1.gif (833 bytes) أسئلة وأجوبة حول مانعات الحمل داخل الرحم

images/sighny1.gif (833 bytes) الوسائل الطبيعية لمنع الحمل

أعلى الصفحة


العدد الثالث عشر- المحتويات

قائمة الأعداد الصادرة

إلى قائمة الأعداد الصادرة

المحتويات

13

الـعـدد

موضوع الغـلاف

النمو الدماغي لدى الأطفال

الأبــواب الثابتــة

الافتتاحية : بقلم رئيس التحرير

لغتنا العربية: بدايات تعريب التعليم الطبي

التعريب: حديث مستطرد

الجراحة العامة: أمراض المستقيم والشرج

التوعية الصحية: المخدرات التخليقية

استراحة العدد: الابتسامة خير علاج للقلب

الجديد في الطب

كلمة العدد: بقلم نائب رئيس التحرير

متفـرقــات

جديد المركز: اجتماع عمداء كليات الطب في الوطن العربي

أعلام الطب العربي: الزهراوي

اتجاهات مستقبلية: الزرع الغيري

طب الذكورة: تقييم العقم لدى الذكر

التغذية الإكلينيكية: أغذية تسبب السرطان

الرعاية الصحية الأولية: الصحة النفسية

الأبحاث الأصلية: منسب كتلة الجسم

متلازمة داون والتحصي الصفراوي

ملــف العــدد
الـحـرب الـبـيولـوجـية
 الحرب البيولوجية بين الأمس واليوم

الجمرة الخبيثة: السلاح البيولوجي الأول

أنواع أخرى من الأسلحة البيولوجية


العدد الثامن - المحتويات

قائمة الأعداد الصادرة

إلى قائمة الأعداد الصادرة

المحتويات

8

الـعـدد

موضوع الغـلاف

sighny1.gif (833 bytes) الأمراض القنوية الأيونية وعلاجها

الأبــواب الثابتــة

sighny1.gif (833 bytes) الافتتاحية: بقلم رئيس التحرير

sighny1.gif (833 bytes) لغتنا العربية: اللغة العربية المعاصرة والأدوات الحديثة
sighny1.gif (833 bytes) اتجاه مستويات لغتنا المعاصرة

sighny1.gif (833 bytes) المكتبـــة الطبيــة

sighny1.gif (833 bytes) الأبحاث الأصلية: أمراض الجهاز البولي في المعاقين

sighny1.gif (833 bytes) الجديد في الطب

sighny1.gif (833 bytes) كلمة العدد: بقلم نائب رئيس التحرير

متفـرقــات

sighny1.gif (833 bytes) قضايا بيئية: التحديات البيئية وآفاق المستقبل

sighny1.gif (833 bytes) الأمراض النفسية/الجسدية: متلازمة التعب المزمن

sighny1.gif (833 bytes) علم المناعة: انقلاب سلمى فى علم المناعة

sighny1.gif (833 bytes) التوعية الصحية: الإعجاز فى خلق الإنسان

sighny1.gif (833 bytes) الجراحة العامة: جراحة إعاده البنيان بعد استئصال الثدى

ملــف العــدد
الكبد والجهاز الصفراوي
الجزء الثاني

sighny1.gif (833 bytes) الأدوية والكبد

sighny1.gif (833 bytes) تشمع الكبد

sighny1.gif (833 bytes) المظاهر الدموية لأمراض الكبد

sighny1.gif (833 bytes) أمراض الكبد فى الحمل وحديثي الولادة

sighny1.gif (833 bytes) الحالات الوعائية التى تصيب الكبد


العدد الثاني - المحتويات

قائمة الأعداد الصادرة

قائمة الأعداد الصادرة

إلى قائمة الأعداد الصادرة

المحتويات

2

الـعـدد

موضوع الغـلاف

images/sighny1.gif (833 bytes) هل يشعر الجنين بالألم؟

الأبــواب الثابتــة

images/sighny1.gif (833 bytes) الافتتاحية: بقلم رئيس التحرير

images/sighny1.gif (833 bytes) جديد المركز

images/sighny1.gif (833 bytes) حديث الساعة : التنسيل .. إلى أين؟

images/sighny1.gif (833 bytes) لغتنا العربية : تدريس الطب بالعربية بين الواقع والطموح

images/sighny1.gif (833 bytes) المكتبـــة الطبيــة

images/sighny1.gif (833 bytes) الجديد في الطب

images/sighny1.gif (833 bytes) ملخصات المجلات العالمية

images/sighny1.gif (833 bytes) رسائل إلى هيئة التحرير

images/sighny1.gif (833 bytes) مسرد المصطلحات

images/sighny1.gif (833 bytes) كلمة العدد: بقلم نائب رئيس التحرير

متفـرقــات

images/sighny1.gif (833 bytes) الموسوعة الطبية : الجراحة والتخدير في الطب الإسلامي

images/sighny1.gif (833 bytes) شخصية العدد : أبو القاسم الزهراوي

images/sighny1.gif (833 bytes) أخبار بيئية

images/sighny1.gif (833 bytes) المؤتمرات الطبية

images/sighny1.gif (833 bytes) علم الأدوية : المنشطات .. ماهي وما ضررها؟

images/sighny1.gif (833 bytes) نظريات طبية : من أين أتى الإيدز؟

images/sighny1.gif (833 bytes) البيولوجيا الجزيئية : الساعة البيولوجية الجزيئية

images/sighny1.gif (833 bytes) الأبحاث الأصالية

ملــف العــدد
امدخل إلى الطب النفسي

images/sighny1.gif (833 bytes) السيروتونين والاكتئاب

images/sighny1.gif (833 bytes) الاضطرابات المزاجية

images/sighny1.gif (833 bytes) اضطرابات القلق

images/sighny1.gif (833 bytes) الفصام


العدد الثاني عشر - المحتويات

قائمة الأعداد الصادرة

إلى قائمة الأعداد الصادرة

المحتويات

12

الـعـدد

موضوع الغـلاف

الفصال العظمي

الأبــواب الثابتــة

الأفتتاحية: بقلم رئيس التحرير

لغتنا العربية: المختصرات في اللغة العربية

حديث الساعة: الاعتلال الدماغي في البقر

التوعية الصحية: الوقاية من الأمراض السرطانية

الجديد في الطب

كلمة العدد: بقلم نائب رئيس التحرير

متفـرقــات

الرعاية الصحية الأولية: الفحص الدوري الشامل

الطب البديل: مضادات الأكسدة وتأثيرها على الصحة

الأمراض الفيروسية: أمراض وافدة على الدول العربية

طب القلب: إعادة التروية بالليزير عبر عضلة القلب

الطب النفسي: الاكتئاب بعد الولادة

المسالك البولية: المعالجة الجينية لضعف القدرة الجنسية

تقارير الحالات: عرض لإصابة مرضية نادرة

ملــف العــدد
الجينوم ذلك المجهول!!

الخلايا مصانع الحياة

الوراثيات الجزيئية

إماطة اللثام عن الجينوم البشري

فوائد سلسلة الجينوم البشري

الجينوم بين العلم والتجارة


العدد الحادي عشر- المحتويات

قائمة الأعداد الصادرة

إلى قائمة الأعداد الصادرة

المحتويات

11

الـعـدد

موضوع الغـلاف

ومن الطب ماقتل

الأبــواب الثابتــة

الأفتتاحية: بقلم رئيس التحرير

لغتنا العربية: تأثير اللهجات على لغة الأمة

التوعية الصحية: الطفيليات المعوية

الجديد في الطب

كلمة العدد: بقلم نائب رئيس التحرير

متفـرقــات

الصحة العامة: الاتجاهات الحديثة في أبحاث التدخين

الجراحة العامة: تدبير الحروق

الطب النفسي: الاكتئاب في مكان العمل

اتجاهات مستقبلية: تكامل الطب التقليدي والحديث

علم المناعة: أمراض المناعة الذاتية

طب الأطفال: اضطرابات النوم عند الأطفال

ملــف العــدد
السـمنـة المشاكـل والحـل
 السمنة: نظرة عامة

أمراض القلب والأوعية المصاحبة للسمنة

تدبير السمنة


العدد الخامس - المحتويات

قائمة الأعداد الصادرة

قائمة الأعداد الصادرة

إلى قائمة الأعداد الصادرة

المحتويات

5

الـعـدد

موضوع الغـلاف

sighny1.gif (833 bytes) مشاعر الإحساس بالذات

الأبــواب الثابتــة

images/sighny1.gif (833 bytes) الافتتاحية: بقلم رئيس التحرير

images/sighny1.gif (833 bytes) الموسوعة الطبية : خواطر حول تاريخ الطب العربي

images/sighny1.gif (833 bytes) المكتبـــة الطبيــة

images/sighny1.gif (833 bytes) الأبحاث الأصلية: قصر القامة بين الصحة والمرض

images/sighny1.gif (833 bytes) الصحة العامة : الترصد الوبائي للإيدز في سورية

images/sighny1.gif (833 bytes) الجديد في الطب

images/sighny1.gif (833 bytes) مسرد المصطلحات

images/sighny1.gif (833 bytes) كلمة العدد: بقلم نائب رئيس التحرير

متفـرقــات

images/sighny1.gif (833 bytes) علم الطفيليات : مرض المقوسات والحيوانات الأليفة

images/sighny1.gif (833 bytes) علم الأدوية : فن مشاورة المريض

images/sighny1.gif (833 bytes) المسالك البولية : طرق استئصال البروستاتة

images/sighny1.gif (833 bytes) البيولوجيا الجزيئية : العامل النووي كابا - ب

ملــف العــدد
الداء السكري
الجزء الثاني

images/sighny1.gif (833 bytes) الداء السكري في الحمل

images/sighny1.gif (833 bytes) الداء السكري عند الأطفال

images/sighny1.gif (833 bytes) الداء السكري والتدخين

images/sighny1.gif (833 bytes) ارتفاع ضغط الدم والداء السكري

images/sighny1.gif (833 bytes) الاعتلال العصبي السكري

images/sighny1.gif (833 bytes) تشخيص ومعالجة القدم السكري

images/sighny1.gif (833 bytes) الاعتلال الكلوي السكري

images/sighny1.gif (833 bytes) اعتلال الشبكية السكري


العدد الرابع - المحتويات

قائمة الأعداد الصادرة

قائمة الأعداد الصادرة

إلى قائمة الأعداد الصادرة

المحتويات

4

الـعـدد

موضوع الغـلاف

images/sighny1.gif (833 bytes) مهندس العنصرية

الأبــواب الثابتــة

images/sighny1.gif (833 bytes) الافتتاحية: بقلم رئيس التحرير

images/sighny1.gif (833 bytes) لغتنا العربية: عناصر التعريب وقضيتنا الحضارية
تدريس الطب بالعربية من منظور الأستاذ والطالب

images/sighny1.gif (833 bytes) المكتبـــة الطبيــة

images/sighny1.gif (833 bytes) الأبحاث الأصلية: برامج التوعية قصيرة المدى

images/sighny1.gif (833 bytes) استراحة العدد : قلب المرأة والرياضة

images/sighny1.gif (833 bytes) الجديد في الطب

images/sighny1.gif (833 bytes) ملخصات المجلات العالمية

images/sighny1.gif (833 bytes) مسرد المصطلحات

images/sighny1.gif (833 bytes) كلمة العدد: بقلم نائب رئيس التحرير

متفـرقــات

images/sighny1.gif (833 bytes) الطب الباطني : التدبير العملي للنقرس

images/sighny1.gif (833 bytes) الغدد الصم : اضطرابات الغدة الدرقية وعلاجها

images/sighny1.gif (833 bytes) طب الأطفال : التبول اللاإرادي عند الأطفال

images/sighny1.gif (833 bytes) الأمراض المعدية : نقص المناعة المكتسب

images/sighny1.gif (833 bytes) الأمراض العصبية : الغيبوبة وموت الدماغ

images/sighny1.gif (833 bytes) الصحة العامة : الصحة في الميزان

ملــف العــدد
االداء السكري
الجزء الأول

images/sighny1.gif (833 bytes) الداء السكري : لمحة عامة

images/sighny1.gif (833 bytes) الداء السكري : وباء القرن الحادي والعشرين

images/sighny1.gif (833 bytes) مراقبة وتضبيط الداء السكري

images/sighny1.gif (833 bytes) الداء السكري المعتمد على الإنسولين

images/sighny1.gif (833 bytes) الداء السكري غير المعتمد على الإنسولين

images/sighny1.gif (833 bytes) المعالجة الغذائية للداء السكري


العدد الرابع - المحتويات

قائمة الأعداد الصادرة

إلى قائمة الأعداد الصادرة

المحتويات

1 4

الـعـدد

موضوع الغـلاف

images/sighny1.gif (833 bytes) بين الأنسان والآلة

الأبــواب الثابتــة

images/sighny1.gif (833 bytes) الافتتاحية: بقلم رئيس التحرير

images/sighny1.gif (833 bytes) لغتنا العربية: التقييس المصطلحي

images/sighny1.gif (833 bytes) طب الأطفال: ضربة الحرارة

images/sighny1.gif (833 bytes) أعلام الطب: ابن جلجل

images/sighny1.gif (833 bytes) الأبحاث الأصلية: قوس سبي

images/sighny1.gif (833 bytes) استراحة العدد: أسرار القلب

images/sighny1.gif (833 bytes) الطب النفسي: الشخصية المزدوجة

images/sighny1.gif (833 bytes) جديد المركز

images/sighny1.gif (833 bytes) المكتبـــة الطبيــة

images/sighny1.gif (833 bytes) كلمة العدد: بقلم نائب رئيس التحرير

متفـرقــات

images/sighny1.gif (833 bytes) شريط الأخبار: اجتماع وزراء الصحة لدول الخليج العربي

images/sighny1.gif (833 bytes) المعلوماتية: نحو مركز عربي للمعلومات الدوائية

images/sighny1.gif (833 bytes) طب القلب: فشل القلب

images/sighny1.gif (833 bytes) الغدد الصماء: فرط برولاكتين الدم

images/sighny1.gif (833 bytes) ركن الأسرة: القارئ الصغير

images/sighny1.gif (833 bytes) طب الأعصاب: متلازمة نفق الرسغ

ملــف العــدد
التطبيب عن بـعـد
ا images/sighny1.gif (833 bytes) التطبيب عن بُعد والإنترنت

images/sighny1.gif (833 bytes) الطب النفسي البُعادي

images/sighny1.gif (833 bytes) طب الأسنان البُعادي

images/sighny1.gif (833 bytes) علم الأشعة عن بُعد

images/sighny1.gif (833 bytes) الجراحة عن بُعد

images/sighny1.gif (833 bytes) دستور الصحة الإلكتروني


العدد السابع - المحتويات

قائمة الأعداد الصادرة

إلى قائمة الأعداد الصادرة

المحتويات

7

الـعـدد

موضوع الغـلاف

sighny1.gif (833 bytes) الوراثـة والإدمــان

الأبــواب الثابتــة

sighny1.gif (833 bytes) الافتتاحية:بقلم رئيس التحرير

sighny1.gif (833 bytes) لغتنا العربية:دور الترجمة في تعريب الطب

sighny1.gif (833 bytes) التعريب:حدود الواقع وآفاق المستقبل

sighny1.gif (833 bytes) تاريخ الطـب:مفهوم الألم في اليـونان القديمـة

sighny1.gif (833 bytes) الأبحاث الأصلية:الصحة الإنجابية بالمغرب

sighny1.gif (833 bytes) الجديد في الطب

sighny1.gif (833 bytes) كلمة العدد:بقلم نائب رئيس التحرير

متفـرقــات

sighny1.gif (833 bytes) أنشطة تعريبية:مجمع اللغة العربية الأردني

sighny1.gif (833 bytes) الجراحة العامة:التهاب الزائــدة الدوديـة

sighny1.gif (833 bytes) استراحة العدد:الصحة النفسيـــة والقلب

sighny1.gif (833 bytes) الطب النفسي:دورالأخصائي النفسي في الفريق العلاجي

ملــف العــدد
الكبد والجهاز الصفراوي
الجزء الأول

* التقييم السريري لأمراض الكـبـد

* خــزعـــة الـكـبــــد

* التـهــاب الكـبــد الـحـاد

* الــتهــــاب الكبـــد C

* أنواع أخرى من التهــاب الكبـد

* تصوير الكبد والأوعية الصفراوية


العدد السادس - المحتويات

قائمة الأعداد الصادرة

قائمة الأعداد الصادرة

إلى قائمة الأعداد الصادرة

المحتويات

6

الـعـدد

موضوع الغـلاف

sighny1.gif (833 bytes) المعجزات الهادئة للدماغ

الأبــواب الثابتــة

sighny1.gif (833 bytes) الافتتاحية: بقلم رئيس التحرير

sighny1.gif (833 bytes) الموسوعة الطبية : ابن الجزار

sighny1.gif (833 bytes) لغتنا العربية : تعريب الطب - بالقلم أم بالسيف

sighny1.gif (833 bytes) المكتبـــة الطبيــة

sighny1.gif (833 bytes) حديث الساعة : فياجرا .. ماله وما عليه ..

sighny1.gif (833 bytes) الأبحاث الأصلية: عداوي المسالك البولية في المعوقين

sighny1.gif (833 bytes) الجديد في الطب

sighny1.gif (833 bytes) مسرد المصطلحات

sighny1.gif (833 bytes) كلمة العدد: بقلم نائب رئيس التحرير

متفـرقــات

sighny1.gif (833 bytes) المرض الحوضي الالتهابي

sighny1.gif (833 bytes) البيولوجيا العصبية : كيف يفهم الدماغ اللغة

sighny1.gif (833 bytes) الطب الباطني : تشخيص ومعالجة النقرس

sighny1.gif (833 bytes) الجهاز الهضمي : تشخيص ومعالجة الإسهال

sighny1.gif (833 bytes) الدمويات : الخلايا المكونة للدم

sighny1.gif (833 bytes) استراحة العدد : قلب الطفل بين الرياضة والتغذية

ملــف العــدد
مدخل إلى المعالجة الجينية

sighny1.gif (833 bytes) المعالجة الجينية " لمحة عامة "

sighny1.gif (833 bytes) آفاق المعالجة الجينية

sighny1.gif (833 bytes) نحو طريقة جديدة للمعالجة الجينية

sighny1.gif (833 bytes) المعالجة الجينية لسرطان المبيض

sighny1.gif (833 bytes) المعالجة الجينية لسرطان المثانة

sighny1.gif (833 bytes) المعالجة الجينية لعدوى الفيروس HIV / الإيدز


العدد العاشر- المحتويات

قائمة الأعداد الصادرة

إلى قائمة الأعداد الصادرة

المحتويات

10

الـعـدد

موضوع الغـلاف

sighny1.gif (833 bytes) الموت في الهواء

الأبــواب الثابتــة

sighny1.gif (833 bytes) الافتتاحية: بقلم رئيس التحرير

sighny1.gif (833 bytes) لغتنا العربية: تأثير اللغات الأجنبية على اللغة الأم

sighny1.gif (833 bytes) التوعية الصحية: المكورات العنقودية الذهبية

sighny1.gif (833 bytes) الأبحاث الأصلية: التضيق الإحليلي المتعدد

sighny1.gif (833 bytes) تقارير الحالات: مرض جوشر

sighny1.gif (833 bytes) الجديد في الطب

sighny1.gif (833 bytes) كلمة العدد: بقلم نائب رئيس التحرير

متفـرقــات

sighny1.gif (833 bytes) الدين والطب: الهندسة الوراثية

sighny1.gif (833 bytes) طب الأطفال: تشخيص الداء البطني

sighny1.gif (833 bytes) طب الجهاز الهضمي: التهاب المعدة

sighny1.gif (833 bytes) الجراحة العامة: تدبير الانسمام الدرقي

ملــف العــدد
المرأة بعـد سـن الأربـعـين
 sighny1.gif (833 bytes) تقدم المرأة في العمر

sighny1.gif (833 bytes) تخلخل العظم: الفزيولوجية والمعالجة

sighny1.gif (833 bytes) المعالجة التعويضية للهرمون

sighny1.gif (833 bytes) نزيف الاعتلال الوظيفي الرحمي في سن الإياس

sighny1.gif (833 bytes) الأمراض القلبية الوعائية المصاحبة لسن الإياس


العقم: أسبابه وعلاجه

تأليف الدكتـور: أحمد دهمــــان

مراجعة الدكتور: عبدالرحمن عبدالله العوضي

سلسلة الثقافة الصحية

عــدد الصفحـات: 81- سنة النشر 2001

السعـر : 1.000 د.ك

"بسم الله الرحمن الرحيم"

"لِلَّهِ مُلْكُ السَّمَوَاتِ وَالأرْضِ يَخْلُقُ مَا يَشَاءُ يَهَبُ لِمَنْ يَشَاءُ إِنَاثًا وَيَهَبُ لِمَنْ يَشَاءُ الذُّكُورَ, أَوْ يُزَوِّجُهُمْ ذُكْرَانًا وَإِنَاثًا وَيَجْعَلُ مَنْ يَشَاءُ عَقِيمًا إِنَّهُ عَلِيمٌ قَدِيرٌ"
(سورة الشورى)

الزواج رابطة مقدسة سنها الله وحماها, وحث عليها الرسول الأعظم بقوله عليه الصلاة والسلام: ((من رغب عن سنتي فليس مني)). وليست الغاية من الزواج المتعة بقدر ما هي وسيلة لإنجاب ذرية صالحة تحافظ على النسل لبناء مجتمع متين من جهة, واستمرارية الجنس البشري الذي كرمه الله بقوله: (ولقد كرمنا بني آدم) من جهة آخرى. لذلك لا تكتمل سعادة الأسر إلا بالبنين (والبنات) وهم الذين وصفهم رب العالمين جلت قدرته بأنهم زينة الحياة الدنيا.

أدركت مهنة الطب الحاجة الملحة للزوجين المحرومين من الأطفال وضرورة توفر الخبرات اللازمة لمساعدتهما. فاهتمت بدراسة العقم وأسبابه بتعمق أكثر. فعم استعمال أجهزة الصدى, وشجع ظهور وسائل تنظير البطن والرحم على غزو جوفيهما ـ اللذين كان اختراقهما محظوراً ـ مما ساعد على كشف عوائق الحمل ومعالجتها دون اللجوء إلى عمليات أكثر تعقيداً. وكشفت أدوية فعَّالة لتحريض الإباضة, كما أسهمت الجراحة المجهرية في إسعاد عائلات كان مقدراً لها أن تبقى محرومة من الأطفال. وأخيراً بزغ فجر الإخصاب المساعد الذي قفز قفزات سريعة حقق ما كان يعتقد بأنه معجزة.

نرجو أن تتحقق الفائدة بهذا الكتاب لجميع القراء كما نرجو من الله تعالي أن يكون عملنا هذا خالصاً لوجهه الكريم.

والله ولي التوفيق.
محتويات العدد

نظرة عامة
الفصل الأول: لمحة تشريحية فيزيولوجية

البحث الأول : جهاز المرأة التناسلي

الفرج
المهبل
عنق الرحم
جسم الرحم
البوقان
المبيضان
البيضة الناضجة
الدورة الطمثية

البحث الثاني: جهاز الذكر التناسلي

الخصية
البربخ
الأسهر
الحويصلان المنويان
القناة الدافقة
البروستاتة
الغدة البصلية الإحليلية
الإحليل
هجرة الحيوانات المنوية ونضجها
الحيوان المنوي

البحث الثالث: الحـمل

الإخصاب
هجرة البيضة الملقحة وتطورها
أسباب العقم

الفصل الثاني: العقم الذكري

البحث الرابع: السائل المنوي

فحص السائل المنوي
الكمية
تميع السائل المنوي
عدد الحيوانات المنوية
حيوية النطاف
أشكال النطاف

البحث الخامس: أسباب العقم الذكري

اضطراب وظائف الغدد الصماء
العوامل الجينية
الخصية الهاجرة
العوامل الوعائية
العدوى
العوامل المناعية
عدم القدرة على الدفق
عدم القدرة على إيداع النطف في المهبل

الفصل الثالث: العقم الأنثوي
البحث السادس: العامل المهبلي
البحث السابع: العامل العنقي

لمحة فيزيولوجية
اختبار ما بعد الجماع
أسباب العقم العنقية

* العوامل الهرمونية
* التغيرات التشريحية
* الأسباب العدوائية
* الأسباب المناعية

البحث الثامن: العامل الرحمي

لمحة فيزيولوجية
تصوير الرحم والبوقين
تنظير الرحم
تنظير البطن
دراسة باطن الرحم هستولوجياً
أسباب العقم الرحمية

* التصاقات باطن الرحم
* الورم الليفي
* التهاب باطن الرحم
* تشوهات الرحم الخلقية
* أوضاع الرحم
* أسباب أخرى

البحث التاسع: العامل البوقي

لمحة فيزيولوجية
دراسة العوامل البوقية

البحث العاشر: العامل الغدي

العامل المبيضي
كشف الإباضة
التاريخ الطمثي
حرارة الجسم القاعدية
عينة (خزعة) باطن الرحم
اللطاخة المهبلية
تغيرات مخاط عنق الرحم
معايرة بروجستيرون الدم
اختبار التنبؤ بالإباضة
اللاإباضة المزمنة
تقويم المريضة
المبيض المتعدد الكيسات
قصور الطور الإفرازي
الضهى
الضهى الوطائي
الضهى النخامي
الإياس المبكر
ارتفاع برولاكتين الدم
معالجة اللاإباضة
الكلوميد
موجهات القند الإياسية البشرية
الهرمون المحرر لمحرضات القند
الاستئصال الإسفيني للمبيض
العامل الغدي غير المبيضي
الغدة الدرقية
الغدة الكظرية

البحث الحادي عشر: الانتباذ البطاني الرحمي والعقم
البحث الثاني عشر:الإجهاض المعتاد

العوامل الجينية
العوامل التشريحية
تشوهات الرحم الخلقية
قصور فوهة عنق الرحم الباطنة
الأورام الليفية
التصاقات باطن الرحم
العوامل الهرمونية
العوامل العدوائية
العوامل المناعية

الفصل الرابع

البحث الثالث عشر: الجراحة المجهرية
البحث الرابع عشر: التمنية الصنعية
البحث الخامـس عشر: الإخصاب خارج الرحم
البحث السادس عشر: نظرة الشرع

الإسلامي للإخصاب المساعد
المراجع

قائمة المطبوعات


الفحص الدوري الشامل سياسة صحية تستحق المناقشة
Holistic Periodic Check up; A Health Policy for Discussion
إعـداد د. جـاكليـن ولـســن *

أضحى تطبيق سياسة الفحص الدوري الشامل قضية وقائية مطروحة للنقاش بين مؤيد ومعارض فالبعض يرى فيها وسيلة آمنة لتوقي الخطر الداهم بالكشف المبكر للأمراض واتخاذ الإجراءات العلاجية في المراحل الأولى قبل تفاقم الحالة المرضية لتوفير أفضل الفرص للشفاء في حين يعتبرها الفريق الآخر هدراً للمال و مرتعاً للقلق وباباً رحباً لزيادة معدلات الأخطاء الطبية‎.‎

قام فريق عمل في مجلة نيوانجلنـد الطبيـة - New England Journal of Medicine- في عام 1986 بإجراء دراسة على أثر الفحص الدوري الشامل (Holistic periodic check-up) على المراضة والوفيات (Morbidity and Mortality) من خلال دراسة مقارنة (Comparative study) على مجموعة من 600 شخص سليم خضع فيها نصف العدد 300 شخص إلى فحص دوري شامل على مدى ثلاث سنوات متتالية‎ ويتضمن هذا الفحص رصد التاريخ المرضي لكل مريض وإجراء الفحص الإكلينيكي السريري والفحوص المخبرية اللازمة له ومتابعة الأمراض والحوادث التي تعرض لها وتقديم الرعاية الطبية لكل مريض على حدة في حين ظل النصف الثاني من المجموعة تحت الملاحظة بدون إجراء أية فحوص وبدون تقديم النصح الطبي وتم رصد معدلات المراضة والوفيات ومعدلات دخول المستشفى في المجموعتين ومقارنة كل منهما بالأخرى وتوقع الجميع انخفاض معدلات حدوث المرض في المجموعة التي تمتعت برعاية طبية وفحص سنوي دقيق ولكن النتائج جاءت مثيرة للدهشة:

  • إذ أن المجموعة التي خضعت للفحص الدوري الشامل لم تكن أكثر صحة من المجموعة الأخرى ولم يقل فيها معدل حدوث الأمراض والوفيات بل وحصلت على نسب ومعدلات لدخول المرضى المستشفى مطابقة تماماً للمجموعة الأخرى في هذا الشأن.

  • أن الفحص الدوري لم يتوصل إلى تحديد أي مرض نادر في المجموعة التي خضعت للفحص الدوري.

  • أنه غالباً ما أدى إلى الإحساس بالقلق فشعور الشخص أنه تحت المتابعة الطبية قد يثير هواجسه وينزع منه بهجة الحياة وظهور نتائج إيجابية بعيدة عن المدى الطبيعي (Not in normal range) للفحوص المخبرية تجاه أي مرض يجعل الشخص العادي يعامل كمريض حتى لو لم يعان من أية أعراض.

  • انتهى الفحص الدوري للكشف المبكر لبعض الأمراض المزمنة مثل ارتفاع ضغط الدم والداء السكري وارتفاع الكوليسترول بالدم وقد بلغ عدد الحالات التي تم اكتشافها خمس حالات فقط من بين ثلاثمائة حالة وتم اكتشافها عن طريق إجراء فحوص الدم والبول الروتينية ولنا أن نتصور أن تكلفة اكتشاف خمس حالات من الأمراض المزمنة يكلفنا عناء الجهد والمال اللازم لإجراء الفحوصات المخبرية لثلاثمائة فرد أي أنه يمكننا اكتشاف ما يعادل 1.7% فقط من الحالات المزمنة بواسطة الفحص الدوري الشامل.

  • قد يؤدي الفحص الدوري الشامل إلى سوء استعمال الدواء من خلال وصف مخفضات الدهون والأملاح والأدوية اللابيتائية ومدرات البول المبيلات فضلا عن المسكنات.

  • زيادة معدلات الأخطاء الطبية في الفحوص المخبرية فمن المعروف أنه توجد نسبة للخطأ في العديد من الاختبارت وستزداد هذه النسبة بالطبع مع زيادة أعداد الفحوص المزمع إجراؤها وسيتبع الفحوص الإيجابية بالخطأ المزيد من الفحوص للتأكد من صحة التشخيص بتكلفة أعلى فضلاً عن دخول المريض في دوامة من التوتر والمعالجات التي لا طائل لها بدون أي داعٍ لذلك.

ـ وهناك أمثلة مشهورة لأخطاء بالفحوص الطبية

  • ارتفاع ضغط الدم المؤقت بسبب إرهاق بدني أو نفسي ويزول بزوال المؤثر ولا يتطلب علاجاً طبياً مستمراً مدى الحياة.

  • اختلاف قراءات تخطيط القلب الكهربي (Electrocardiogram) وزيادة الأخطاء في قراءته.

  • اختلاف قراءات تخطيط الدماغ الكهربي (Electroencephalogram) أحياناً يحدث شذوذاً في تخطيط الدماغ في الأطفال بصورة طبيعية مما يؤدي إلى تشخيص مرض عضوي خطير.

أعلى الصفحة

هل يؤدي المزيد من الفحوص إلى صحة أفضل؟

المسح الجماعي لمرض معين Mass screening for specific disease

متى يكون الفحص الدوري مفيداً؟

قائمة المحتويات

* هل يؤدي المزيد من الفحوص إلى صحة أفضل؟

أسفرت نتائج الإحصاءات في الولايات المتحدة الأمريكية عن زيادة ملحوظة في الإقبال على إجراء الفحوص المخبرية الروتينية وغير الروتينية فهنالك 1,400 نوع اختبار للفحص تم إجراء 19 بليوناً منها في عام 1991 بتكلفة قدرها 100 بليون دولار سنوياً‎ فهل أدى المزيد من الفحوص إلى صحة أفضل? وهل يتناسب العائد الصحي مع مثل هذه التكلفة الباهظة (Cost-benefit relationship) فلنستعرض تجربتين للمسح الجماعي أجريت الأولى في كندا والثانية في المملكة المتحدة.

قائمة المحتويات

* المسح الجماعي لمرض معين
Mass screening for specific disease

ويقوم على فحص عدد كبير من الأفراد فحص جماعي للتأكد من خلوهم من مرض محدد ويتم إجراؤه سنوياً أو نصف سنوي.

* المسح الجماعي لسرطان الرئة (Mass screening for lung cancer) باستخدام الأشعة العادية على الصدر وقد أجرى روتينياً في كندا وتبين علمياً أن لهذه الفكرة عيوباً خطيرة .

  • إن تعريض الآلاف بطريقة متكررة ومنتظمة للأشعة قد يؤدي إلى عواقب وخيمة

  • يجرى المسح الجماعي لعدد محدود من الأفراد مما يحد من جدواه وليس من الممكن-مالياً إجراء أشعة على الصدر سنوياً للجميع‎.

  • قد يؤدي مجرد الشك إلى تعريض سلامة المريض بعد سلسلة طويلة من الفحوص.

ـ المسح الجماعي للسيدات للكشف المبكر عن سرطان عنق الرحم:
(Women screening for cancer of the cervix).

ويتم باختبار لطاخة بابانيكولا واختبار باب[Papanicolaou smear test(Pap test)]‎ وقد تبين عن نتائج هذا المسح أن معدلات الأخطاء في نتائجه تصل إلى 10% في المملكة المتحدة وتفوقها في الولايات المتحدة الأمريكية ومعنى هذا أن هناك عدداً كبيراً من النساء سيخضعن للمزيد من الفحوصات أيضاً أو يتم اتخاذ القرار بجراحات لا داعي لها دون أي تأثير على انتشار وشفاء المرض.

قائمة المحتويات

* متى يكون الفحص الدوري مفيداً؟

تم التفكير في أساليب محددة لترشيد استخدام الفحوصات الدورية لضمان صحة أفضل بتكلفة أقل وفعالية أعلى ويتمثل هذا الأسلوب في ربط الفحص الدوري بالفئات العمرية والتركيز على المجموعات العالية الخطورة (High risk groups) أي المعرضة أكثر من غيرها للإصابة بمرض معين على أن يؤدي الفحص الدوري للكشف المبكر للمرض وتغيير مسار ونتائج العلاج ويمنع حدوث مضاعفات يصعب السيطرة عليها كما يشترط أن يكون لهذا المرض أولوية كمشكلة صحية ذات تأثير على معدلات حدوث الوفيات (Mortality rates).

ويتم تنفيذ ذلك من خلال الخطوات التالية

  • إجراء استبيانات استكشافية (Questionnaires) تركز على تاريخ المرض (History-focused screening) وحالة الفرد الصحية في فئات عمرية محددة على صحيفة بيانات (Flowsheets) يتم بعد دراستها إجراء الفحص السريري لعدد مختار من الأشخاص لتعيين عوامل الخطورة.

  • يُعد الطبيب هو المسؤول الأول عن توجيه الفرد للفحص الدوري وإدراك مدى حاجة الشخص له وجدواه كما يقوم بتحديد نوع الفحص المطلوب وموعد إجرائه مما يعمل على خفض التكلفة بدلاً من الخوض فيها بطريقة عشوائية‎ ويلعب طبيب العائلة الدور الأول في أداء هذه المهمة ويعاونه فريق تثقيفي يعقد الندوات وينشر الكتيبات للتأكد من المشاركة الفعالة للمرضى وفتح باب المناقشة لإماطة اللثام عن محاور خوف وشكوك المرضى‎ .

ومن أمثلة الفحوص الدورية الهامة التي أثبتت جدواها في خفض معدلات المراضة والوفيات .

ـ الفحص الدوري للكشف المبكر عن سرطان الثدي:

ويتم فيه إجراء الفحص السريري للثدي للسيدات سنويا من سن الأربعين وما فوق سن الإياس وللسيدات من المجموعة العالية الخطورة من الفئة العمرية 19 عاماً والأكبر سناً واللائي لديهن تاريخ إيجابي لإصابة أحد أفراد الأسرة من الدرجة الأولى بسرطان الثدي بعدها يتم تحويلهن لإجراء أشعة على الثديين.‎
وقد أدت هذه الطريقة إلى الإشتباه في عشرين سيدة من بين كل ألف تبين إصابة خمس منهن فقط بالسرطان‎ ونجح استخدام الفحص الدوري في خفض الوفيات من سرطان الثدي إلى الثلث وهي نسبة عالية للعائد الصحي المقابل للتكلفة.

ـ الفحص الدوري للكشف المبكر عن الأمراض المهنية
(Occupational diseases):

ويتم بإجراء الفحص الدوري لعمال المصانع الذين يتعرضون لمخاطر مهنية (Occupational hazards) والتي تسبب أمراضاً جلدية مثل التهاب الجلد (Dermatitis)، وأمراضاً صدرية ناجمة عن استنشاق الغبار والأبخرة مثل السحار (تغبر الرئة:Pneumoconiosis)وداء الأسبست (Asbestosis).

ـ الفحص الدوري للكشف عن الإصابة بمتلازمة العوز المناعي المكتسب (AIDS):

وذلك بفحص المجموعات العالية الخطورة وتتمثل في المدمنين على الكحوليات والمخدرات والذين من المتوقع إصابتهم عن طريق الدم أو الاتصال الجنسي.‎
وقد قامت حملة لخدمات الصحية الوقائية في الولايات المتحدة (United States Preventive Services Taskforce; USPSTF) باستصدار توصيات بشأن الفحوص الدورية الهامة والمجموعات الخاضعة لها والتاريخ المرضي اللازم معرفته والفحوص السريرية والمخبرية وأنواع الفحوص الأخرى اللازمة انظر جدول (1).
وجدول (1) يمثل هذه التوصيات.‎

جـــــدول (1) : التوصيات بشأن الفحوص الدورية أو السنوية

المرض (Disease) | الفئة العمرية (Age group) | التاريخ المرضي (History) | الفحص الفيزيائي (Physical exam.) | الفحص المخبري (Lab. work)
الحالة الغذائية (Nutritional Status) | 19 عاماً وما فوق | نوع الغذاء المتاح وطريقة الطهي | الطول والوزن ( Weight and Height) | ----
اللياقة البدنية والقدرة على العمل (Physical fitness) | 19 عاماً وما فوق | -----‎‎‎‎‎‎‎ | الفحص البدني | ----
سرطان الثدي (Breast Cancer) | 40 عاماً وما فوق و19 عاماً وما فوق (المجموعة عالية الخطورة) | حول سن الإياس تشخيص سرطان الثدي في إحدى القريبات من الدرجة الأولى | فحص الثديين إكلينيكياً | تصوير الثديين بالأشعة السينية (Mammography)
سرطان البروستاتة (Cancer of the prostate) | 39-19 عاماً (المجموعة عالية الخطورة) | إصابة سابقة بمتلازمة الخصية الخبيئة (Crypto-orchidism) تثبيت الخصية (Orchiopexy) ضمور الخصية (Testicular atrophy) | فحص شرجي (Rectal exam.) | مستضد البروستاتةالنوعي (Prostatic Specific Antigen; PSA)
سرطان الجلد (Cancer of the skin) | 19 عاماً وما فوق (المجموعات عالية الخطورة) | إصابة أحد أفراد الأسرة بسرطان الجلد أو زيادة التعرض للكيميائيات مخاطر مهنية أو التعرض الزائد لحرارة الشمس أو وجود إصابات سابقة (Precursor lesion) مثلالوحمات الشامات الخلقية (Congenital naevi) | فحص كامل للجلد (Complete skin examination) | ----‎‎‎‎‎‎
سرطان القولون (Cancer of the colon) | 50 عاماً وما فوق (المجموعات عالية الخطورة) | إصابة أحد أفراد الأسرة بسرطان القولون أو بداء السلائل العائلي (Familial polyposis) | -----‎‎‎‎‎‎ | الفحص السنوي للدم المستتر (Annual screening for occult blood.) التنظير السيني الدوري (Periodic sigmoidoscopy)
الغدة الدرقية ـ عقيدة درقية(Thyroid nodule) سرطان الغدة الدرقية | 19 عاماً ومافوق (المجموعات عالية الخطورة) 65 عاماً وما فوق | تعرض الجزء العلوي للإشعاع لفترات طويلة (علاج إشعاعي) | فحص الغدة الدرقية (Thyroid exam) | اختبار وظائف الغدة الدرقية (Thyroid Function Tests)
الداء السكري (Diabetes mellitus) | 19 عاماً وما فوق (المجموعات عالية الخطورة) | تاريخ إيجابي للداء السكري في العائلة ــ السمنة المفرطة | فحص شامل | تحليل سكر الدم الصائم (Fasting blood sugar)
سرطان الفم | 19 عاماً وما فوق (المجموعات عالية الخطورة) | إساءة استخدام التبغ والكحوليات والتدخين لفترات طويلة (Tobacco and alcohol abuse) | ----‎‎‎‎‎‎ | ----‎‎‎‎‎‎
سرطان عنق الرحم (Cancer of the cervix) | 19-64 عاماً (المجموعات عالية الخطورة) ما فوق 65 عاماً | للسيدات اللائي لم يحملن من قبل | ----‎‎‎‎‎‎ | لطاخة بابانيكولاو (Papanicolaou smear)
سرطان الشرج (Cancer of the rectum) | ما فوق 65 عاماً | نزيف شرجي | فحص الشرج | تنظير الشرج (Proctoscopy)
الإدمان على التدخين (Addictive smoking) | 19 عاماً وما فوق | تواجد شخص مدمن أو مدخن في الأسرة | ----‎‎‎‎‎‎ | ----‎‎‎‎‎
الإيدز (AIDS) متلازمة نقص المناعة المكتسب | 19 عاماً وما فوق ( المجموعات عالية الخطورة) | تاريخ إيجابي للإدمان تعدد الممارسات الجنسية المشبوهة | ----‎‎‎‎‎‎ | فحص عينة من الدم للفيروس HIV (HIV infection test)
سرطان الرئة (Cancer of the lung) | 19 عاماً وما فوق (في المجموعات عالية الخطورة) | التدخين الشديد (Heavy smokers) | ‎‎‎‎‎‎فحص الصدر | أشعة عادية على الصدر
ارتفاع ضغط الدم (High blood pressure) | 19 عاماً وما فوق | ارتفاع في ضغط الدم لأحد أفراد الأسرة | قياس ضغط الدم | ----‎‎‎‎‎‎‎‎
ارتفاع الكوليسترول بالدم (Hyper cholestrolemia) | 19 عاماً وما فوق | -----‎‎‎‎‎‎‎ | فحص روتيني | نسبة الكوليسترول الكلي بالدم (Non-fasting total cholestorol)
تدهور وظائف الإبصار | 65 عاماً وما فوق | روتيني | قياس حدة البصر وفحص الجلوكوما | ----
صدمة وعائية مخية (Cerebrovascular stroke) | 65 عاماً وما فوق | نوبة إقفارية عابرة (Transient ischemic attack) | فحص بدني شامل | ----
أمراض القلب والأوعية الدموية (Cardiovascular disease) | 40 عاماً وما فوق (في المجموعات عالية الخطورة) | ارتفاع ضغط الدم التدخين ارتفاع نسبة الكوليسترول قصور الشرايين التاجية | فحص القلب إكلينيكيا | ‎قياس نسبة الكوليسترول في الدم عمل تخطيط القلب ECG
تدهور السمع | 64-19 عاماً (للمجموعات عالية الخطورة) | التعرض الشديد والمستمر للضوضاء | قياس كفاءة السمع | ----

* ملاحظات

  1. يجرى الفحص السنوي أو الدوري لهذه الأمراض سنوياً أو كل ثلاث سنوات حسب ما يحدده الطبيب‎.

  2. هناك أنواع أخرى من الفحوص السنوية أو الدورية تختص بالحوامل والأطفال ومرحلة المراهقة وحتى بلوغ 19 عاماً.

ـ ماذا تفعل لو اكتشفت إصابتك بأحد الأمراض أثناء الفحص الدوري؟

أولاً:

تجنب القلق وفرط الانزعاج فنحن نعيش وفي خاطرنا صورة غير حقيقية عن دوام وثبات القدر الذي نتمتع به من الصحة في حين أن الحقيقة تؤكد على أن المرض أحد علامات الحياة.

ثانيا:

تأكد من صحة الفحص بتكراره عدة مرات في مختبرات مختلفة واعرض النتائج على أكثر من طبيب لتتأكد من اتفاق وجهة نظرهم.

ثالثاً:

إذا تيقنت من إصابتك بإحدى الأمراض المزمنة التي يمكن تلافيها بتغيير نمط الحياة أو تغيير العادات الغذائية فبادر فوراً إلى ذلك بمساعدة طبيبك المعالج بدلاً من استعمال العقاقير الطبية فمثلاً بإمكانك تجنب الحلوى والالتزام بنظام غذائي محدد لضبط مستوى السكر في الدم‎ وكذلك تناول الأطعمة خفيفة الأملاح والابتعاد عن مصادر التوتر العصبي في حالة ارتفاع ضغط الدم وأيضاً ممارسة الرياضة البدنية واتباع حمية غذائية وتغيير العادات الغذائية لتخفيض نسبة الكوليسترول في الدم وعلاج السمنة‎‎ وهكذا

رابعاً:

لو استدعى الأمر التدخل العلاجي أو الجراحي فاعلم يقينا أن الكشف المبكرللمرض واتخاذ الإجراءات العلاجية في المراحل الأولى تغير دائماً مسار العلاج وتزيد من فرص الشفاء بإذن الله

* Biblioghraphy:

1-Cecilصs text book of medicine: 1998.
2-How to be a healthy patient? Stephen folder 1992.
3-Screening procedures. The practice of modern medicine 1996.

Further reference are available from ACML on request.

أعلى الصفحة


الفصال العظمي : مرض الألفية الثالثة
ترجمة د‎ إبراهيم محمد الجبلاوي

يمثل الفصال العظمي (Osteoarthritis) أكـبر تحد من بين كل الأمـــراض الروماتيزمية والذي سوف يصيب كل فرد منا لو امتدت بنا الحياة‎ و في هذا الاستقصاء الحديث (Survey)وجد أن ربع المرضى تقريبا والذين تـم توصيفهم كمعوقين كان ذلك بسبب مشاكل فـي الجهـاز العضلــي الهيكلـي (Musculoskeletal system)ومعظم هؤلاء الأشخاص كانوا يعانـون مـــن روماتيزم الأنسجة الرخوة ومشاكل الفصال العظمي‎ إن الفصال العظمـي سوف يزداد بدرجة كبيرة في كبار السن كلما تقدمنا في الألفية الثالثة

سببيات المراضة(Etio-pathogenesis)

عوامل الخطورة

الملاح الإكلينيكية

العلاج

العلاج الدوائي

لقد أظهرت مسوحات سكانية أجريت في المملكة المتحدة وكندا انتشارا واسعا للإعاقة المرتبطة بالفصال العظمي الذي نتج عن آلام المفاصل والذي أدى إلى إعاقة في الظهر أو العنق‎ تحدث أمراض الجهاز العضلي الهيكلي أعراضا في حوالي 30 من الكنديين وتحد من نشاط 10 منهم‎ وتفترض بعض الدراسات المجتمعية أن 20 مـن النساء تقريبا بين سن 65-45 سنة لديهن فصال عظمي سريري واضح‎ وأن 50 من النساء فوق سن 65 سنة لديهن إعاقة نتيجة لالتهاب المفاصل‎ ومن المقدر أن ترتفع انتشار الإعاقة المرتبطة بمرض التهاب المفاصل (Arthritis) بدرجة كبيرة في العقدين القادمين في سكاننا المسنين (شكل 1)
تعتبر تكاليف الفصال العظمي في المجتمع عالية بدرجة مهمة ويذهب جزء من هذه التكلفة لتمويل الأعداد المتزايدة من المرضى المحتاجين لاستبدال مفاصل الفخذ والركبة‎ وهذه العملية تأخذ وبسرعة مكان عمليات المجازة التاجية(Coronary bypass) من حيث أكثر العمليات التي تجرى شيوعا ‎وهذه الموضوعات أي كثرة الحالات والإعاقة الناتجة عن هذا المرض والتكاليف المتزايدة بطريق مباشر أوغير مباشر تتطلب تركيزا أكبر على الفصال العظمي من قبل مخططي الرعاية الصحية.

شكل(1): إسقاطات انتشار الإعاقة في الجهاز العضلي الهيكلي المرتبطة
بالتهاب المفاصل واضطرابات الجهاز العضلي الهيكلـي فـي السويـــد والمملكة المتحدة وفرنسا وكندا والولايات المتحدة واستراليا

قائمة المحتويات

* سببيات المراضة(Etio-pathogenesis)

لقد تغيرت نظرتنا في العقد الماضي لتركيب ووظيفة الغضروف تغيرا مهما ‎ فأصبحنا نعتبر عملية المرض في الفصال العظمي على أنها طريقة بناء أكثر منها طريقة تنكس (Degeneration) فمن المعروف الآن أن الغضروف عبارة عن نسيج حيوي مصنوع من النوع الثاني من ألياف الكولاجين والبروتيوجليكان وخلايا غضروفية وماء‎ وفي الحقيقة يمثل الماء نسبة تصل من 80 إلى 90 من الغضروف‎ ومن هذا فإن عبارة إننا نمشي على الماء صحيحة لحد ما‎
إن جزيئات البروتيوجليكان التي تميل إلى اجتذاب الماء هي في الواقع الجزيئات الكبيرة التي تملأ فراغ المطرق (Matrix) ولذلك تسمح لغضروف المفصل بتغيير شكله بطريقة انعكاسية مرتجعة (Reversible deformation) ويظهر شكلا 2 و3 غضروفا متأثرا بالفصال العظمي وغضروفا سليما ‎.

-العوامل الكيميائية الحيوية:
إن الغضروف في حالة تغيير مستمر والخلايا الغضروفية الخلايا الوظيفية الأساسية في الغضروف تتأثر بالسيتوكينات (Cytokines) الـتي تنتــج أساسا من الأنسجة الزليلية للمفاصل المجاورة‎ ويستطيــع عــدد مــن الإنزيمات التي تعرف بالبروتينازات المعدنيـة (Metallo-proteinases) تحطيم الغضروف والكولاجين والبروتيوجليكانات‎ وهذه الإنزيمات تطل ق من خلايا الأنسجة الضامة في صورة غير منشطة ويوجد داخل السائل الزليلي للمفصل بعض من مثبطات هذه الإنزيمات بصورة طبيعية‎ وهــذه المثبطات تتحد مع الإنزيمات المنشطة بقوة وتحد من نشاطها وقـد تكــون هــذه المثبطات الطبيعية معوزة في مرض الفصال العظمي‎.

-العوامل الميكانيكية الحيوية:
قد تلعب أيضا العوامل الميكانيكية الحيوية (Biomechanical) دورا في سببيات المراضـة في الفصـال العظمي فقد كانـت القـوى الطبيعية الناتجة عن تغيير غير طبيعي في شكل المفصل أو عن الإجهاد المفروض على المفاصل تعتبر لأعوام طويلة ذات دور هام في إحداث الفصـال العظمـي وقد تعمل هذه العوامل على الغضروف بصورة مباشرة أو بصورة غيـر مباشرة عن طريق حث إطلاق عدد من العوامل الأخرى مثل السيتوكينات (Cytokines).

قائمة المحتويات

* عوامل الخطورة

لقد تم حديثا معرفة عدد من عوامل الخطورة (Risk factors) لمرض الفصال العظمي في بعض المفاصل‎ وتعمل عوامل الخطورة للفصال العظمي بطريقتين الأولى عن طريق إحداث تأهب عام للمرض والثانية تؤدي إلى تحميل ميكانيكي ـ حيوي غير طبيعي على مكان معين من المفصل‎ وعوامل الخطورة هذه مبينة في إطار رقم (1) ـ وقد أظهرت دراسة فرامنجهام في الولايات المتحدة أن الفصال العظمي للركبة نتيجة السمنة قد يبدأ قبل 30 عاما من حدوثه‎ وأن بعض الوظائف التي تتطلب ثني الركبة لفترة طويلة أو تحميلا ميكانيكيا زائدا عليها هي أيضا عوامل خطورة في حدوث الفصال العظمي للركبة‎ وعوامل الخطورة هذه مهمة في تحديد دراسات التدخل في المستقبل.‎
ومن المدهش أن يكون للارتباط السلبي بين تخلخل العظام(Osteoporosis) والفصال العظمي (Osteoarthritis) علاقة هامة فقد يكون من الممكن أننا بزيادة كثافة العظام في كبار السن نكون قد أسرعنا في عملية تنكس مفاصل الفخذ والركبة.‎
وتفترض الدراسات الوبائية (Epidemiological studies) أيضا أن هناك اختلافات هامة فيما يتعلق بعوامل الخطورة والمستقبلية بين المفاصل المختلفة‎ وعلى سبيل المثال فإن الفصال العظمي لمفصل الركبة مرتبط ارتباطا قويا بالسمنة بينما لا نجد ذلك في مفصل الفخذ.

إطـــار (1) : عوامـــــل الخطــــورة فــي الفصـــال العظمـــي

  • العوامل الوراثية يوجد رابط عائلي قوي في الفصال العظمي خصوصا في النساء اللاتي لديهن فصال عظمي في اليد مع وجود عقد والإصابة العامة للمفاصل‎ يؤدي عيب وراثي شاذ في الكولاجين لظهور مبكر للفصال العظمي بالعائلات‎.

  • الإصابة يوجد ارتباط قوي بين إصابة المفصل وظهور الفصال العظمي في الركبة واليد‎.

  • السمنة ترتبط السمنة غالبا بالفصال العظمي للركبة وبدرجة أقل في اليدين.

  • الاستخدام الوظيفي الزائد من الممكن أن يرتبط الاستخدام الوظيفي الزائد بالفصال العظمي للركبتين واليدين والفخذين‎.

  • عوامل ميكانيكية تؤدي التشوهات وسوء التنضيد (Mal-alignment) إلى حدوث الفصال العظمي في الطرفين السفليين‎.

  • تأثيرات هرمونية يقترح وجود تأثير هرموني وذلك بسبب سيادة الفصال العظمي في النساء‎ وتكون بداية المرض غالبا بعد سن الإياس‎ كما توجد كذلك علاقة سلبية مثيرة للاهتمام مع تخلخل العظام.

قائمة المحتويات

* الملامح الإكلينيكية

إن الملامح الإكلينيكية للفصال العظمي هي في الأساس ألم وتيبس وتشوه وفي النهاية إعاقة.‎
ويعتمد تقسيم أنواع الفصال العظمي على.

- نوع المفاصل المصابة.‎
- عدد المفاصل المصابة.
- وجود ترسيب بل وري (Crystal) |مرض بيروفوسفات الكالسيوم (Calcium pyrophosphate) أو مرض الأباتيت Apatite disease ‎.
- وجود ملامح إكلينيكية للالتهاب.

ومن أفضل الأنواع المعروفة للفصال العظمي هو الفصال العظمي الأولي العام والذي يتميز بالآتي:

- إصابة المفاصل المتعددة بين سلاميات الأصابع.‎
- وجود عقد هيبردين (Heberden's nodes) التي تصيب المفاصل الطرفية وعقد بوشار (Bouchard's nodes) التي تصيب المفاصل القريبة بين سلاميات الأصابع.‎
- رجحان تأثيره على الإناث.‎
- أقصى إصابة له في فترة متوسط العمر‎.
- وظائف اليد تكون جيدة.‎
- يؤهب لإصابة مفصل الفخذ والركبة والفقرات بالفصال العظمي‎.
- الاستعداد العائلي‎.

ومن المفاصل الرئيسية الأخرى التي تتأثر بالفصال العظمي هي المفصل الأول بين سلاميات القدم ومفصل الفخذ والركبة.
وهو ينتشر بدرجة خاصة في هذه المفاصل في كبار السن ولكن التنبؤ به مختلف ويعتمد على الجزء المصاب من المفصل وقد تكون الإصابة من ناحية واحدة أو ناحيتين.‎
ويمكن تقسيم الفصال العظمي لمفصل الفخذ إلى مجموعات ثانوية (Subsets) هي علوي جانبي وإنسي وحلقي‎ وكذلك يمكن تقسيم الفصال العظمي لمفصل الركبة إلى مرض القسم الإنسي الجانبي ومرض المفصل الظنبوبي الفخذي أو مرض المفصل الفخذي الرضفي‎ وكل من هذه الحالات قد تتصرف بطريقة مختلفة من ناحية بداية المرض وتقدمه على الرغم من أن العملية المرضية هي نفسها.‎
وقد تكون هناك إصابة سابقة لأعوام كثيرة مضت في حالة الفصال العظمي للركبة وقد تصاب بعض المفاصل الأخرى الكبيرة بالفصال العظمي بما فيها مفصل الكتف والكاحل ولكن لابد أن توضع بعض الأسباب الأخرى في الاعتبار إذا كانت هذه المفاصل هي البذرة الأساسية للمرض.

- من المنظور الإكلينيكي من المهم أن نعرف أن كثيرا من المرضى لديهم أعراض خفيفة فقط ومرتبطة بتغيرات شعاعية بسيطة‎ ويعاني بعض المرضى من تقدم بطيء مع فترات نشاط التهابي متقطعة بينما القلة منهم لديهم تقدم سريع مع أعراض شديدة مستمرة وإعاقة متقدمة‎ وعلى العموم فإن الفصال العظمي هو مرض مرحلي يتسم بفترات من النشاط وفترات من الخمول الإكلينيكي‎ وقد تدخل المفاصل المختلفة مراحل مختلفة من تطور المرض في نفس الوقت وفي نفس المريض‎ وقد تسكن الأعراض أو يمكن التحكم فيها حتى مع وجود تغيرات شعاعية متقدمة‎
- وهناك حقيقة مهمة وهي أن كلا من الإعاقة الشعاعية والإكلينيكية قد ظهرتا في بعض المرضى الذين يعانون من فصال عظمي بمفصل الفخذ والركبة ويبدو أن تطور الفصال العظمي أسرع في مفاصل الإبهام والأصابع وأبطأ في مفصل الركبة

وتكون عقد هيبردين وبوشار مؤلمة جدا في البداية وترتبط بملامح الالتهاب مثل الاحمرار والتورم وارتفاع درجة الحرارة‎ وبعد فترة قد تطول لشهور فإن الالتهاب يبدأ في الانحسار ولا تحدث مشاكل أخرى باستثناء التشوهات التي تحدث في المفاصل بين السلاميات‎
وتحدث عادة أعراض الفصال العظمي حول العقد الخامس من العمر وما فوق‎ وترتبط غالبا سورة الأعراض بعارضة إصابة بسيطة أو فترة زمنية من الاستخدام النسبي الزائد

الاستقصاءات

إن الفصال العظمي يتم تشخيصه إكلينيكيا ومن الممكن أن يتم إثباته عن طريق التصوير بالأشعة السينية ومن المهم أن نتذكر أن هناك علاقة ضعيفة بين الملامح الإكلينيكية والملامح الشعاعية ومن المنظور البحثي تتم الآن دراسة عدد كبير من الواسمات الكيميائية الحيوية وتقنيات التصوير الشعاعي لكي يتم تقييم الفصال العظمي بدقة‎ وقد تم استخدام تقنيات التصوير مثل فائق الصوت والأشعة السينية المكبرة والتصوير بالأشعة الومضانية (Scintigraphy) لكي تعطى صورة أفضل للغضروف وما تحته من عظام‎ ويعطينا منظار المفصل المصغ ر وباستخدام منظار المفصل الرفيع الجديد للرؤية المباشرة لسطح الغضروف‎ ومن الممكن في المستقبل أن يعطينا وسيلة لتقييم تقدم المرض‎ ولكن لا توجد دواع في الوقت الراهن لاستخدام تقنيات التصوير هذه في التشخيص السريري‎.

المستقبلية (Prognosis)

لا بد من التأكيد على أنه برغم أن الفصال العظمي مرض يتقدم ببطء فإن بعض المرضى قد يظهرون بعض التحسن‎ ويكون التقدم الشعاعي بطيئا نوعا ما خاصة في الفصال العظمي للركبة‎ وقد تصل نسبة مرضى الفصال العظمي الذين لايظهر عليهم تقدم مرضي على مدار أكثر من عشر سنوات من المتابعة إلى 50 فقط‎ ولابد من إعادة التأكيد بأن الغضروف المفصلي هو نسيج حي في حالة مستمرة من التنكس والبناء.

قائمة المحتويات

* العلاج

أ الوسائل غير الدوائية

في البداية لا بد من محاولة بسيطة للتدخل بطرق غير دوائية (Non-pharmacological) ولابد من تعديل أنشطة المريض في العمل أو في المنزل ولكن يجب أن تستعمل هذه الوسائل بحساسية نوعا ما.

- قد يساعد استخدام مساعد المشي في اليد المقابلة في تقليل الألم على المفصل حامل الوزن ويحسن وظيفته‎ إن الانتباه الجيد لأحذية القدم مهم‎ وقد يفيد استخدام إسفين الكعب أو فرش نعل الحذاء في تقليل التحميل على المفاصل المصابة‎ وفي المرضى الذين يعانون من الآلام بالركبة فإن وضع لصقة على الرضفة أو استخدام دعامة للركبة قد يفيدان في بعض الأحيان‎ وقد يستخدم تقويم اليد لتقليل الألم حول مفاصل معينة وتحسين قبضة اليد ووظيفتها.‎
وقد يستفيد مرضى الفصال العظمي من زيارة المركز المحلي لخدمات العلاج الوظيفي الذي يمدهم بمدخل إلى مجال من الأجهزة المنزلية التي يمكن أن تمنع أو تقلل الألم وتمكن المرضى من استمرار نشاطاتهم اليومية بما فيها ممارسة الرياضة والهوايات.

ب تدريب المريض

يوجد الآن إدراك متنام لأهمية تدريب المريض ومجموعات المساعدة الشخصية للناس المصابين بالفصال العظمي‎ وتعطي هذه البرامج معلومات عن المرض وعواقبه وعلاجه ويمكن بسهولة تعديل هذه البرامج للأشخاص كبار السن‎ يلعب العاملون في المهن الصحية المساعدة مثل المعالجين الطبيعيين أو المعالجين المهنيين دورا مهما في تعليم المريض‎ وهذه البرامج التعليمية غالبا ما تكون نشاطا جماعيا والتي تقدم دعما ذاتيا للمرضى أنفسهم.‎
ولقد وجد أن مجرد الاتصال المنتظم عن طريق الهاتف يقلل الألم في مرضى الفصال العظمي‎ وغالبا ما يشعر المريض الذي هو على معرفة جيدة بالمرض بكثير من الثقة تجاه هذا المرض ويظهر موقفا إيجابيا أكثر تجاهه ويجد من السهل عليه أن يتعايش مع فترات الألم وتدهور وظيفة المفصل.

ج- إنقاص الوزن

إنقاص الوزن دائما صعب ويكون أكثر صعوبة عندما يمنع الألم في المفاصل حاملة الوزن من ممارسة الرياضة‎ وتمثل السمنة عامل خطورة في ابتداء الفصال العظمي الذي يؤدي إلى تدهور للمرض في الصور الشعاعية بسرعة كبيرة خاصة في مفاصل الركبة بمجرد حدوث الفصال العظمي‎ وهذا يجب أن يكون من أهم الأسباب لتشجيع المرضى على الوصول إلى وزن جسم مثالي والمحافظة عليه ابتداء من منتصف العمر وما فوق.

د ممارسة الرياضة

إن برامج التمارين العامة التي تساعد في بناء عضلات معينة مثل رباعية الرؤوس (Quadriceps) التي تقوي الركبتين أو عضلات جدار البطن التي تقوي الظهر يمكن أن يعل مها في البداية المعالجون الطبيعيون للمرضى‎ وبعد ذلك يقوم بها المريض بنفسه بصورة يومية _ يجب على الممارسين العامين أن يختبروا مدى الاستجابة لهذه التمارين الرياضية حيث تختبر الاستجابة مع العلاج فقط‎ ويمكن لمستوى متقدم من تمارين اللياقة إن أمكن القيام بها أن يقلل من آلام المفاصل وتحسن مستوى الطاقة في مرضى الفصال العظمي وتأتي المكاسب الإضافية لنقص الوزن وكفاءة الجهاز القلبي الوعائي معها.‎
يستفيد كثير من المرضى من العلاج المائي والتمارين في حمام دافئ التي هي مكملات مختارة أو بدائل للعلاج الطبيعي التقليدي‎ ويوصى أيضا بنشاطات أخرى مثل المشي ولعب الجولف وممارسة اليوجا.

وسائل أخرى (Other strategies)

إن الحث العصبي الإلكتروني عبر الجلد (Transcutaneous Electrical Neural Stimulation; TENS) والإبر الصينية وفائق الصوت وكذلك العلاج الحراري كل ذلك له قدرة محدودة في علاج الفصال العظمي ولكن بعض المرضى سوف يصادف تأثيرا إيجابيا خاصة لو أعطيت هذه العلاجات قبل ممارسة التمارين الرياضية‎ كذلك المساندة العاطفية من الأقارب والأصدقاء مهمة أيضا لأن الألم المزمن من الممكن أن يمثل استنزافا بدنيا وعاطفيا كبيراً. ‎
ولابد أن نستكشف العوامل النفسية في الأشخاص الذين لديهم تهيج في أعراض الفصال العظمي‎ إن الوسائل الفنية لإرخاء العضلات وعلاج الإجهاد واستراتيجيات التكيف الأخرى من الممكن أيضا أن تفيد بشكل خاص في تقليل الألم.

قائمة المحتويات

* العلاج الدوائي

- مسكنات الألم

لقد تغير العلاج الدوائي للفصال العظمي بدرجة كبيرة خلال العقد الماضي مع التقدير الكبير لذلك حيث أن مسكنات الألم باراسيتامول لو أعطيت بانتظام من الممكن غالبا أن تكون مفيدة مثل مضادات الالتهاب غير السيترويدية (NSAID's) في علاج الألم‎ ولو كان الاستخدام المنتظم للباراسيتامول غير كاف فإن خليطا منه مع الكودايين أو الدكستروبروبوكسيفين(Dextropropoxyphene) من الممكن أن تكون مفيدة على الرغم من أن هذه التركيبات قد ترتبط بزيادة مهمة في التفاعلات الجانبية مثل الإمساك والدوخة والنعاس وزيادة مخاطر السقوط خاصة في كبار السن‎ يفيد الباراسيتامول غالبا من الوقاية طالما استخدم بانتظام‎ ويستطيع المريض أن يتناوله قبل ممارسة الأنشطة التي تسبب له الألم عادة مثل المشي أو ممارسة الرياضة‎ وقد ظهر أيضا أن الباراسيتامول يقلل من الاحتياج وكذلك من جرعة مضادات الالتهاب غير الستيرويدية وعندما يستخدم معها في مركب فإن تأثيره على إزالة الألم يكون أكبر من استخدام مضادات الالتهاب غير الستيرويدية لوحدها.

مضادات الالتهاب غير الستيرويدية

بالرغم من حقيقة أن مضادات الالتهاب غير الستيرويدية (NSAID's) ترتبط بزيادة حدوث آثار جانبية في الجهاز المعدي ـ المعوي فإنها لاتزال مهمة جدا لتقليل الألم والتيبس والإعاقة في نسبة من المرضى الذين لديهم فصال عظمي على درجة كبيرة من الالتهاب‎ وهؤلاء المرضى لايمكن دائما معرفتهم بوضوح لكن من الممكن أن يكون لديهم تورم بالمفصل ويشتكون من تيبس زائد‎ ولو لم تستطع مسكنات الألم البسيطة والوسائل غير الدوائية إزالة الأعراض فعندئذ يجب أن توضع في الاعتبار مضادات الالتهاب غير الستيرويدية‎ وفي هؤلاء المرضى يجب أن تؤخذ مضادات الالتهاب غير الستيرويدية لمدة زمنية قصيرة نوعا ما‎ ويجب أن تجرى محاولات على فترات منتظمة لتقليل الجرعة أو وقفها كلية.
ليس هناك شك في أن المرضى كبار السن لديهم خطورة أكبر لحدوث تسمم بالجهاز المعدي _ المعوي أو الكلوي‎ ولابد للمرضى كبار السن الذين تقرر لهم العلاج بمضادات الالتهاب غير الستيرويدية أن يتم تقييمهم بعناية من ناحية التفاعلات الجانبية كما هو موضح في الإطار رقم(2) ارشادات لاستخدام مضادات الالتهابات غير الستيرويدية في كبار السن _ ولابد لكبار السن أن يكون مستوى الكرياتينين بالدم لديهم طبيعيا وأن يتم إعادة الفحص خلال أسبوعين من بداية العلاج لتقييم وظائف المعدة والقلب والكلى.‎
لابد أن تعطى جرعات قليلة من مضادات الالتهاب غير الستيرويدية في حالة وجود تدهور في وظائف الكلى‎ وكذلك المرضى الذين يعالجون بالأدوية الخافضة لضغط الدم لابد أيضا من إعادة فحصهم بمجرد بداية العلاج بمضادات الالتهابات غير الستيرويدية لأن احتباس السوائل في الجسم والتغيرات في سريان الدم للكلى من الممكن أن يؤثر على ضبط ضغط الدم.‎
- لقد أظهرت الدراسات الحديثة أن هناك اختلافات في ميل مضادات الالتهابات غير الستيرويدية لإحداث تقرح هضمي‎ وأن أدوية مثل إبوبروفين وديكلوفيناك (فولتارين Voltaren) ونابروكسين (بروكسين ممتد المفعول) تستحق الاهتمام باعتبارها أول مضادات التهابات غير الستيرويدية تستخدم في علاج الفصال العظمي‎ وبينما يوصف أقل مضاد التهاب غير سترويدي سمية كذلك يجب وصف أقل جرعة مؤثرة‎ إن إبوبروفين (Ibuprofen) بجرعات قليلة له خاصية أساسية كمسكن للألم وعند هذه الجرعات فإنه أقل من كل مضادات الالتهابات غير الستيرويدية‎ وفي حالات المرضى الذين هم على درجة من الخطورة من حدوث تقرح هضمي المرضى الذين لديهم تاريخ مرضي سابق لتقرح هضمي أو مرض كبدي أو كلوي مهم أو الذين يستخدمون علاجا بالكورتيزون في نفس الوقت والذين يحتاجون حقيقة لمضادات الالتهاب غير الستيرويدية فإن الوقاية من تقرح المعدة باستخدام ميتربريستول | سيتوتك Cytotec ‎ أو أومبيرازول | لوسك Losec لابد أن يؤخذ في الاعتبار.‎
لقد ظهرت أنواع جديدة من مضادات الالتهاب غير الستيرويدية التي تثبط انتقائيا إنزيم محلقة الأكسجيناز من النوع الثاني (COX2) وهذه الأنواع يظهر لديها خصائص ضد الالتهابات مساوية في الكفاءة للأنواع القديمة من مضادات الالتهابات غير الستيرويدية ولكنها أقل سمية على الجهاز المعدي _ المعوي حيث أن إنزيم محلقة الأكسجيناز الأساسي الموجود في بطانة المعدة والمسؤول عن إنتاج البروستاجلاندينات الواقية هو من النوع الأول (COX1).

إطـــار (2) : ارشادات لاستخدام مضادات الالتهاب غير الستيرويدية في المرضى كبار السن

  • استخدام أقل جرعة مؤثرة من أبسط أنواع مضادات الالتهاب غير الستيرويدية.‎

  • تطبيق فترة علاج قصيرة‎.

  • استخدام مضادات الالتهاب غير الستيرويدية مع مسكنات الألم البسيطة مثل الباراسيتامول. ‎

  • فحص وظائف الكلى للمريض قبل بداية العلاج‎.

  • مراجعة المريض بالنسبة لاستجابة القلب والكلى والجهاز المعدي ـ المعوي للعلاج.

  • وقاية المعدة باستخدام ميتروبريستول ستيوتك أو ميبرازول لوسك أو مضادات الهيستامين (H2) وذلك للمرضى الذين لديهم تاريخ سابق لتقرح هضمي أو مرض كبدي أو كلوي مهم وكذلك المرضى الذين يتعاطون في نفس الوقت ستيرويدات قشرية أو مضادات التجلط أو أدوية علاج ضغط الدم المرتفع أو أدوية مدرة للبول المبيلات .‎

التركيبات الموضعية

يمكن أن يفيد استخدام هلام (Gel) مضاد للالتهاب موضعيا بالتدليك في أماكن الألم والالتهاب وبالتالي يمكن تجنب الاحتياج لاستخدام مضـــادات الالتهاب غير الستيرويدية بالفم في بعض المرضى‎ وهو مستنفد‎ وقـد تبين أن الكابسيكين الموضعي (Topical Capsaicin) وهو مستنفد(Depletor) للمادة "P" ومفيد في إزالة الألم في الفصال العظمي فــي اليديـــن والركبتين.

العلاج داخل المفصل

- يجب أن يوضع في الاعتبار بزل المفصل عندما يكون هناك تورم‎ وقد يمكن معرفة الأسباب الثانوية الهامة لحدوث التورم وذلك بتحليل السائل المبزول‎ وقد يزيل البزل نفسه الأعراض.

وبالرغم من أن الستيرويدات داخل المفصل تستخدم في عــلاج الفصــال العظمي للركبة واليدين على وجه الخصوص فإن تأثيرها على الألم عادة يدوم فترة قصيرة‎ ولو استخدمت مبكرا في وجود الالتهاب فمن الممكن أن تلعب دورا مهما في وقاية الغضروف عن طريق إيقاف إطلاق كيماويـات الالتهابات‎ وهذا يحتاج لتقييم آخر‎ إن ارتشاح الستيرويدات القشرية حول الأنسجة الرخوة لحافة الرضفة أو الجراب الأوزي(Anserine bursa) من الممكن أن يفيد تماما في المرضى ذوي الفصـال العظمــي للركبــة البسيط أو متوسط الشدة‎ حيث أن مصدر الألم غالبا مايكون من الأنسجة الرخوة أكثر من المفصل ذاته.

معالجات جديدة

أصبح من المتوفر الآن مدى كامل من الأدوية الجديدة التي يمكن أن تقلل بدرجة معقولة من تقدم تنكس الغضروف في الفصال العظمي ومن المثير للدهشة أنه وجد في الدراسات المحكومة بالدواء الغٌفل (Placebo - controlled) أن حقن حمض ياليورنيك هو مادة التشحيـم الرئيسيـة للسائل الزليلي الطبيعي يقلل من الألم ويحسن من وظيفة مفصل الركبة في الفصال العظمي بالرغم من زيادة كمية السائل الزليلي في الفصال العظمي فإن مادة الهياليورونيك تكون قليلة وبالتالي يقل التشحيم في المفصل ومن ثم إمداد المواد الغذائية لغضروف المفصل ومازلنا في انتظار نتائج دراسات أخرى.

لقد تم تطوير مثبطات لإنزيمات البروتيناز المعدنية وهي المسؤولة عن تحطيم الغضروف‎ وأظهرت هذه المثبطات قدرتها على إحداث تغيير حقيقي في شكل المرض‎ ومن هذه المواد دواء بنتوسان بولي سلفات وهو مركب بروتيوجليكاني مخلق يؤخذ عن طريق الفم تم دراسته في المختبرات وعلى الحيوان وأثبتت قدرته على الحد من الالتهابات وتحسين سريان الدم في الأنسجة تحت الغضروف مع إمكانية إعادة بناء الغضروف‎ ويوجد من هذا المركب مستحضرات تؤخذ بالفم وأخرى عن طريق الحقن وتجرى محاولات لاستخدامه في مرضى الفصال العظمي.

كما أظهرت بعض المضادات الحيوية مثل التتراسيكلين عند تجربتها على حيوانات مصابة بالفصال العظمي قدرتها على تقليل تحطم الغضروف مثل المواد الأخرى الأكثر تقليدية والتي تستخدم في علاج الروماتويد المفصلي مثل الهيدروكسي كلوروكين‎ ولايوجد من هذه الأدوية ما أظهر أنه قادر على تغيير شكل سنتين إلى خمس سنوات على الأقل بقياسات كيميائية حيوية وشعاعية ووظيفية وكذلك نوعية الحياة لكي نعرف هل هذه الأدوية مفيدة حقا?.

إطــــــــار ( 3 ) : نـــقـــاط عمـــــــلـــيـــــة

  • إن مجموعات توعية المرضى والمساعدة الذاتية مهمة للمصابين بالفصال العظمي‎.

  • ينصح بالوسائل التالية لحماية المفصل.

* تقليل الوزن‎.
* تعديل المهنة والأنشطة الأخرى.‎
* استخدام مساعد المشي.‎
* ارتداء أحذية ودعائم مضبوطة.‎
* حل المشاكل الميكانيكة الحيوية‎.
* استخدام مقومات لليد‎.

  • ينصح بنشاط وتمارين رياضية منتظمة للمحافظة على قوة العضلات; وهذا سيساعد المريض على المحافظة على حركة المفصل وثباته.

  • تقليل الألم والتيبس عن طريق.

* مسكنات الألم‎.
* العلاج الطبيعي.‎
* استخدام مضادات الالتهاب غير الستيرويدية على فترات متقطعة.‎
* استخدام الستيرويدات القشرية حول أو داخل المفصل.‎
* الحـث العصبي الكهربائي عـن طريـق الجلـد (TENS) أو تجميـد العصـب.

  • تقليل صدمة الألم والاعاقة بالآتي :

* المساندة المنتظمة والمتابعة.‎
* علاج الاكتئاب والقلق.‎
* اقتراح تعديلات في بيئة المريض لتقليل الاعاقة.‎
* التفكر في الجراحة للمرضى الذين لديهم ألم مستمر وإعاقة.‎
* علاجات مستقبلية ممكنة; وتشمل تشحيم المفصل وتجديد غضروف المفصل.

استبدال المفصل

على الرغم من استخدام علاجات بسيطة نوعا ما ـ غير دوائية ودوائية ـ في علاج الفصال العظمي فإن كثيرا من المرضى سوف يدخلون في مرحلة حيث استبدال المفصل(Joint replacement) يؤخذ في الاعتبار‎ إن نتائج استبدال مفصل الورك والركبة الآن جيدة لدرجة فوق العادة‎ هناك مرضى قليلون إن وجدوا خارج الاعتبار في مثل هذه العمليات التي يمكن أن تجرى بنجاح تام حتى سن 90 سنة بفضل استخدام بدائل بدون إسمنت فإن ذلك يعني أن عملية استبدال المفاصل يمكن أن تجرى في المرضى الأقل عمراً.

لقد أصبح الآن عملية استبدال المفصل واحدة من أكثر العمليات التي تجرى شيوعا وتكاليف مثل هذه العمليات أكثر من العادي خاصة عند مقارنتها بعملية ذات مهارة عالية مثل جراحة المجازة التاجية‎ إن صفات الاعتبار للاستبدال الكامل للمفصل يجب أن تكون; وجود الألم بصورة أساسية‎ ولكن يجب أن يوضع في الاعتبار أيضا وجود تأثير مهم على حياة المريض وكذلك عدم القدرة للقيام بالأنشطة العادية.

الخلاصة:

مرض الفصال العظمي مرض شائع ولكن بالتشخيص الدقيق وتقييم المرضى ووسائل إيجابية وتدعيمية واستراتيجية علاج فردية ـ يمكن أن تشمل استبدال المفصل ـ فإن معظم المرضى يمكن مساعدتهم بفعالية.

* Bibliography:

  1. March LM, Skinner JC, Schwarz J, et al. Musculoskeletal disability in an elderly population living independently - a random survery in the Northern Sydney Area. Aust NZJ Med 1992;22:731.

  2. March LM; Schwarz J. Risk factors for osteoarthritis: a population sutvery among 45-64 year olds in urban Australia. Osteoarthritis Cartilage 1994; 2 Suppl 1:41.

Further references are available from ACML on request.

أعلى الصفحة


القارئ الصغير

القــارئ الصغــير
م.حنان حسين عـواد *

إن إعداد مثقف عربي عملية مستمرة تبدأ من الصغر غير أن لهذه العملية أسساً وخطوات تبدأ بتكوين قارئ صغير‎

أعلى الصفحة

متى يتعلم الطفل القراءة

كيف يتعلم الطفل القراءة?

كيف تتواصلين مع طفلك أثناء القراءة?

كيف يصبح وقت القراءة وقتا ممتعا بالنسبة لك وله?

كيف تحفزين طفلك وتشجعيه على القراءة

مراحل تعلم القراءة

كيف تتعاونين مع معلمة طفلك?

أعلى الصفحة

* متى يتعلم الطفل القراءة

إن أغلب الأطفال يتعلمون القراءة ما بين سن الروضة الحضانة والصف الثاني الابتدائي لكن هذا يتأتى فقط إذا ما وجد الطفل شخصا يساعده ويعلمه كيف يقرأ ـ مُدَرِّسَته أو والده أو والدته أو جده أو حتى أخيه الأكبر.‎

وحتى إن بدأت القراءة لطفلك بصوت عال أثناء الحمل ثم كرست كل جهودك معه في السنوات الخمس الأولى من عمّرَه في القراءة له سيحتاج طفلك لأن يتعلم كيف يفك شفرة الكلمات المطبوعة على صفحات الكتب.‎

ويمر غالبية الأطفال عبر مراحل متتابعة أثناء رحلة تعلم القراءة والتي تنتهي بأن يصبحوا قادرين على فهم المعاني التي ترمز إليها الكلمات المطبوعة.‎

ولذلك يجب على الأم الذكية رصد مسار تعلم طفلها للقراءة من خلال تلك المراحل للتأكد من أن طفلها لا يتخلف عن أقرانه في تعلم القراءة.

إن معظم الأطفال في سن ما قبل دخول المدرسة يمرون في مرحلة ما قبل تعلم القراءة وفيها يجب أن يكون الطفل قادرا على تكرار ما تقرؤه عليه الأم بصوت عال خاصة إذا ما كانت المواد المقروءة على شكل أغنيات وأناشيد.‎

وعلى الرغم من أن الأطفال في ذلك العمر لا يقرؤون بالمعنى المعروف فك رموز الحروف والكلمات المكتوبة إلا إنهم عادة ما يتظاهرون بقراءة الكلمات المكتوبة مما يدل على أنهم يفهمون أن تلك النقوش تحمل المعاني التي يرددونها ـ وهذه أولى خطوات تعلم القراءة‎ كما أنهم ـ الأطفال ـ يعرفون أن الحروف تكوِّن الكلمات والكلمات تكوِّن الجمل والجمل تحمل المعاني.‎

وما أن يدخل الطفل الروضة حتى تبدأ معلمته في تعليمه الصوت الذي يرمز له كل حرف من أحرف الهجاء‎ وتعد هذه القدرة في غاية الأهمية لتعلم الطفل القراءة وربما بدونها قد يفشل في تعلم القراءة.‎

شكل(1): يجب تشجيع الأطفال على القراءة في سن مبكرة

في الصف الأول يجب أن ينتقل الطفل إلى مرحلة فك شفرة الكلمات وفيها يربط الطفل بين الحروف المكتوبة والأصوات المعبرة عنها وبين الكلمات المكتوبة والكلمات المنطوقة.‎

وفي هذه المرحلة لا يزال الطفل يتعلم كيف ينطق الكلمات ولا يستطيع قراءة الكلمة المكتوبة إنما يستطيع فقط تهجي جزء من كلمة يعرف معناها عند سماع أصوات الحروف المكونة لها.‎

وكلما تقدم الطفل في تلك المرحلة قَلَّ الجهد الذي يبذله في تهجي كل حرف من حروف الكلمة وزادت قدرته على التركيز على معاني الكلمات التي يحاول قراءتها وعندها يستطيع أن يتعامل مع كلمات أكثر صعوبة بدون مساعدة خارجية كبيرة.‎

أعلى الصفحة

* كيف يتعلم الطفل القراءة?
إن تعلم القراءة عملية تتطلب اكتساب ثلاث مهارات أساسية وهي:-

ـ المهارة الأولى:

وهي مهارة تركيب أو استعمال كلمة لبناء جملة (بناء الجملة يعني ترتيب كلمات الجملة في أشكالها وعلاقاتها الصحيحة)،وفيها يتعلم الطفل بعض قواعد النحو واستعمال النقط والفواصل لتوضيح المعنى‎ كما يتعلم الطفل أيضا كيف أن الطريقة التي تتراص بها الكلمات مكونة العبارات والتي تكوَّن بدورها الفقرات ـ هذه الطريقة هي التي تكوّن الجمل والفقرات التي تحمل وتكمّل المعنى.‎

ـ المهارة الثانية:

وهي التعرف على دلالات الألفاظ وفيها يتعلم الطفل العلاقات بين الكلمات والجمل لإتمام المعنى.‎

ـ المهارة الثالثة:

وهي إدراك اللفظة الصوتية للحروف ومجموعات الحروف وخاصة المقاطع ـ أي تعلم الصوتيات ـ وفيها يتعلم الطفل العلاقة بين الكلمات المكتوبة والكلمات المنطوقة ومخارج الألفاظ.‎

وأثناء تعلم الطفل القراءة سوف يطوّر وينمي تلك المهارات بشكل متداخل وليس كل مهارة على حدة‎

وغالبية الأطفال يبدءون تعلم بناء الجمل ودلالات الألفاظ قبل تعلم الصوتيات‎ على سبيل المثال سيعرف الطفل أن الكلمات والجمل تتابع من جهة اليمين إلى جهة اليسار (في حالة اللغة العربية،والعكس في حالة اللغة الإنجليزية)،وذلك قبل أن يتعلم أن ينطق الحروف المجتمعة لتكوين كلمة.‎

وأفضل ما تقوم به الأم لمساعدة طفلها لتطوير مهارات القراءة الثلاث هي عرض الكتب عليه للقراءة بشكل يومي ويستحب أن يتم ذلك في وقت الاستعداد للنوم أو استقطاع بعض الوقت من وقت فراغها خلال النهار للقراءة معه أو حتى محاولة قراءة الإرشادات و الكلمات المكتوبة على علبة العصير التي تقدمها إليه.‎

ـ وفيما يلي بعض الطرق البسيطة لتنمية مهارات الطفل في بناء الجمل

  • قراءة الأغاني والأناشيد من الكتب بصوت عال.‎
  • عند القراءة للطفل من كتاب على الأم أن تتابع القراءة مشيرة لكل كلمة تقرأها بإصبعها ـ وعليها طبعا أن لا تنسى أن تعبِّر عن معنى الكلمة بصوتها وتعبيراتها.‎
  • تجربة كتابة خطاب مع الطفل لأحد الأقارب المسافرين أو لمجلته المفضلة.‎
  • محاولة قراءة نفس الكتاب المفضل إليه مرة أخرى بعد تغيير زمن الجمل على سبيل المثال من زمن الماضي إلى زمن المضارع أو المستقبل مثلا تصبح ذهب الصياد للغابة سيذهب الصياد للغابة أو يذهب الصياد للغابة. ‎

ـ بعض الطرق التي تساعد الأم على تنمية مهارات طفلها في فهم دلالات الألفاظ

  • أن تقرأ له كتب القصص والحكايات‎
  • أن تتحدث معه عن الكتاب ومضمون القصة أثناء القراءة‎ وربما ساعد في ذلك أن تسأله عما فهمه من الجزء الذي تم قراءته أو كيف ستكون نهاية القصة أو ماذا سيحدث بعد ذلك‎
  • عند استمتاع الطفل بالقراءة بصوت عال على الأم ألا توقفه عن القراءة لتوضح له كلمة جديدة أو كلمة صعبة لا يستطيع قراءتها وأن تتركه يحاول إلى أن يطلب منها المساعدة‎
  • أن تقرأ معه نفس الكتاب عدة مرات على مدى عدة أيام ففي كل مرة سوف يتعلم شيئا جديدا ويَثْبُت في عقله ما كان قد تعلمه من قبل‎
  • أن تكوِّن معه قاموسا خاصا بهما وأن تبدأ معه تجميع الصور الدالة على بعض الكلمات وتشرح له معاني بعض الكلمات الجديدة عليه بشكل مبسط وتحاول أن تجد لها مرادفات‎

ـ بعض الطرق لتنمية مهارات الطفل في تعلم الصوتيات

  • كتب الأغاني والأناشيد مصدر هائل لتعلم الصوتيات‎
  • على الأم محاولة تعليمه بعض الكلمات التي تتشابه في حروفها‎
  • أن تكتب معه قائمة بأسماء أفراد الأسرة أو أصدقائه أو أحب الشخصيات الكرتونية لديه ثم تشجيعه على قراءتها بصوت عال‎
  • أن تحاول دائما قراءة شيء جديد معه بشكل يومي على سبيل المثال عنوان كبير في الجريدة لافتة إعلانية في الطريق اسم منتج غذائي على علبته‎
  • أن تشجعه الأم على القراءة دائما وعلى نطق الكلمات بصوت عال‎

ـ كيف تختار الأم الكتب المناسبة لطفلها

ربما تنتاب الأم الحيرة حين تزور جناح كتب الأطفال في مكتبة مجاورة خاصة إذا كان طفلها في بداية طريقه لتعلم القراءة وإبداء الاهتمام بالكتب ساعتها تقف عاجزة عن اختيار كتاب يصلح لابنها‎ وفيما يلي خمسة اقتراحات للأم تساعدها في عملية الاختيار:

  1. أن تبدأ بكتب الأغاني والأناشيد والقصص المغناة.‎
  2. ربما تجد الأم أنه من الأفضل اختيار كتب عن الشخصية الكرتونية المحببة إليه أو إليها. ‎
  3. أن تبحث عن الكتب ذات الصور الجذابة والألوان المبهجة.‎
  4. أن تحدد أي الكتب تتماشى مع اهتمامات طفلها كتب عن الحيوانات أو عن شخصيات ديزني أو ربما السيارات والقطارات.‎
  5. أن تسأل العاملين في المكتبة فسوف يعطونها فكرة عن أكثر الكتب مبيعا.‎

أعلى الصفحة

* كيف تتواصلين مع طفلك أثناء القراءة?
إن دورك كأم دور حيوي وهام في تعليم طفلك القراءة فلا تتنصلي منه بحجة أن طفلك لا يزال صغيرا على تعلم القراءة‎ فإن مرحلة ما قبل المدرسة من أهم وأخطر المراحل بالنسبة لطفلك ليتعلم القراءة من خلال تنمية حبه للكتب والقصص وإليك بعض النصائح:
  • اعتبري أن وقت القراءة مع طفلك وقتا مناسبا لتقوية الرابطة بينكما‎
  • اصطحبيه معك عند شراء الكتب واستشيريه في اختيار الكتب وما إذا كان يعجبه كتاب معين.‎
  • بعد أو أثناء القراءة تحدثي معه عن الصور المرسومة التي يراها اسأليه عن الألوان التي يفضلها والشخصية التي تعلَّق بها هكذا تصبح القراءة فرصة للنقاش والتحاور والتعلم أيضا.‎
  • شجعيه على القراءة بأن تكوني مثلا وقدوة له فالآباء الذين لهم عادة القراءة يشب أبناؤهم على حب القراءة.‎
  • عندما تقرئين معه بصوت عال عبري عن مضمون ما تقرئينه بتغيير نبرات صوتك.‎
  • أشيري إلى الكلمات التي تقرئينها معه وإلى الصور والرسوم.‎
  • اقرأي معه في كل الأماكن في البيت اقرأي معه المكتوب على علب الأطعمة وعناوين الجرائد في الطريق اقرأي له اللافتات في المطعم اقرأي له أية كلمات مكتوبة حوله.‎
  • اجعلي الكتب والقراءة جزءا من الروتين اليومي لكما معا.‎
  • اجعلي من وقت القراءة وقتا للعب واللهو لكما معا.‎

أعلى الصفحة

* كيف يصبح وقت القراءة وقتا ممتعا بالنسبة لك وله?
يمكن للأطفال أن يحبوا القراءة حتى قبل أن يتعلموا القراءة بالفعل ويزداد تعلق الأطفال بالقراءة إذا أصبح وقت القراءة وقتا مفعما باللهو والمرح لهم ولك أنت أيضا.‎

ولأن الأطفال يتعلمون بطرق مختلفة فإن الأنشطة التي يمكن أن يمارسونها سوف تختلف باختلاف نمط التعلم ويجب عليك كأم أن تعرفي نمط تعلم ابنك وربما تجدين أنه من الأفضل استخدام أكثر من نمط للتعلم.‎

وأنماط التعلم ثلاثة الحسي والسمعي والبصري.‎

ـ أفكار لأمهات الأطفال ذوي نمط التعلم الحسي

  • اصنعا معا ملصقا للحروف الهجائية فيمكنكما باستخدام ورق مقوى بحجم كبير كتابة الأحرف الهجائية وابحثا معا في المجلات عن صور لبعض الأشياء أو الحيوانات التي تبدأ بتلك الحروف‎ شجعيه على أن يقوم بنفسه بكتابة الحروف ولصق الصور أو أن يرسم بنفسه تلك الصور.‎
  • اصطحبيه معك لمكتبة عامة أو مكتبة لبيع الكتب‎ شجعيه على أن يستعرض الكتب ويختار بنفسه كتابا‎ ولاستكمال المتعة يمكنكما التوجه بعد ذلك إلى إحدى الحدائق العامة وقراءة الكتاب سويا.‎
  • مَثِّلِي معه القصة التي تقرئانها معا بأن تتقمصي أنت دور عدة شخصيات وتمثليها بتغيير نبرة صوتك حسب كل شخصية وهو يفعل المثل‎ ويمكن عمل ذلك مع بقية أفراد الأسرة.‎
  • حاولي صناعة بعض عرائس اليد معه لبعض الشخصيات المحببة إليه واستخدامها في تمثيل القصص.‎

ـ أفكار لأمهات الأطفال ذوي نمط التعلم السمعي

  • نظمي حلقات قراءة جماعية لأفراد أو أصدقاء العائلة خاصة الأسر الصديقة الذين لهم أطفال في نفس عمر أطفالك.‎
  • اشتري له الكتب المسجلة على شرائط كاسيت.‎
  • غني معه الأغنيات التي يتضمنها الكتاب الذي تقرئينه معه.‎
  • غيري نبرات صوتك عند قراءة القصة حسب الموقف والشخصية وشجعيه على فعل المثل.‎
  • سجلي بصوته الأغنيات التي تعلمها أو الكلمات التي تعلم قراءتها على شريط كاسيت واجعليه يسمع صوته.‎
  • اقرأي له أثناء النهار وليس في فترة الاستعداد للنوم ليكون في كامل تركيزه.‎

ـ أفكار لأمهات الأطفال ذوي نمط التعلم البصري

  • اشتري له الكتب التي يصاحبها شريط فيديو مصور للقصة.‎
  • فكرة صناعة ملصق للحروف الهجائية والكلمات المناظرة فكرة ممتازة لهذا النمط من التعلم أيضا.‎
  • شجعيه على رسم الشخصيات التي يقرأ عنها وثبتي تلك الرسوم على حائط غرفته أو في حجرة المعيشة.‎
  • اختاري الكتب الملونة ذات الصور الواضحة الكبيرة.‎
  • شجعيه على أن يعبِّر عن أغنية تعلمها بالرسم.‎
  • شجعيه على تجميع صور الأشياء من المجلات ولصقها في كراسة خاصة مع ربط الأشياء ببعضها البعض تجميع صور الأطعمة معا أو الحيوانات وخلافه. ‎

أعلى الصفحة

* كيف تحفزين طفلك وتشجعيه على القراءة

  • الأساس هو جعل القراءة نشاطا ممتعا وهذا بحد ذاته يعد أكبر حافز لطفلك.‎
  • كذلك لا تضعي أمامه العقبات فراعي اختيار الكتب السهلة البسيطة على أن تزيدي من صعوبة الكتب المختارة كلما تقدم طفلك في تعلم القراءة.‎
  • لا تحرجيه بكثرة تصحيح أخطاءه وتعنيفه وحاولي تصحيح الخطأ بشكل لطيف لا يشعره بالخجل.‎
  • اختاري من الكتب ما يتفق مع اهتماماته.‎
  • عند نجاحه في قراءة كلمة صعبة بمفرده أو بمساعدة بسيطة منك لا تبخلي عليه بكلمات التشجيع.‎
  • أخبري والده أو جده أو أي شخص مقرب له عن التقدم الذي يحرزه في تعلم القراءة.‎
  • كرري قراءة الكتب التي نجح في قراءتها معه فهذا يزيد من ثقته بنفسه.‎

أعلى الصفحة

* مراحل تعلم القراءة
تعلم القراءة عملية ربما تستغرق سنوات طويلة ولكل طفل سرعة خاصة في التعلم والاستجابة‎ لكن على وجه العموم يمر الطفل عبر أربعة مراحل أساسية للقراءة

ـ المرحلة التمهيدية:

هذه المرحلة يمر فيها الأطفال الذين تتراوح أعمارهم بين عامين و4 أعوام وفيها يقوم الطفل بالأنشطة التالية:

  • اللعب بالكتب كأنها ألعاب وعادة لا يستطيع الطفل أن يفهم أن تلك الكتب تحتوي على قصص ومواد ممتعة.‎
  • يستمتع عندما يقرأ له أحد الكبار من كتاب مصور لكنه لا يستطيع أن يربط بين تلك النقوش الكلمات المطبوعة وبين المحتوى المقروء عليه.‎
  • تجذبه الألوان المبهجة والرسوم التي تحتويها الكتب ويستطيع الربط بين القليل من الكلمات والصور المقابلة عند نطقها.‎

ـ المرحلة الابتدائية:

هذه المرحلة يمر فيها الأطفال الذين تتراوح أعمارهم بين 4 و6 أعوام وفيها يقوم الطفل بالأنشطة التالية:

  • يحتاج لمشاهدة الصور في كل صفحة من صفحات الكتاب لمتابعة تسلسل القصة المقروءة له‎.
  • لا يستطيع الإجابة عن جميع الأسئلة التي تطرح عليه وتتعلق بموضوع القصة‎
  • يحتفظ في ذاكرته ببعض تفاصيل الكتاب ويرغب في معاودة قراءته مرارا.‎
  • يقرأ بصوت عال دون تعبير صوتي ودونما اهتمام بعلامات الوقف والفواصل‎
  • يستطيع قراءة بدايات الكلمات غير المعروفة له لكنه لا يستطيع أن يكمل نطقها.‎

ـ المرحلة المتوسطة

هذه المرحلة يمر فيها الأطفال الذين تتراوح أعمارهم بين 6 و8 أعوام وفيها يقوم الطفل بالأنشطة التالية:

  • يستطيع القراءة بيسر أغلب الوقت دون أخطاء لكنه يتوقف بين حين وآخر لتهجي الكلمات‎.
  • يستعين بالصور المصاحبة لفهم المعنى واستنباط ما خفي عليه.‎
  • يتهجى الكلمات الجديدة ويحاول نطقها حسب أصوات الحروف التي سمعها.‎
  • يستطيع الإجابة عن الأسئلة البسيطة المتعلقة بالقصة.‎
  • يغير نبرات صوته أحيانا عند القراءة حسب المعنى الذي وصل إليه ويراعي التوقف عند انتهاء الجملة.‎
  • يستمتع بالكتب الجديدة خصوصا السهلة التي يستطيع قراءتها بمفرده دون مساعدة.‎

ـ المرحلة المتقدمة

هذه المرحلة يمر فيها الأطفال الذين تبلغ أعمارهم 8 سنوات فما فوق وفيها يقوم الطفل بالأنشطة التالية:

  • يقرأ بسهولة ويسر‎.
  • يستطيع قراءة الكتب الكبيرة نسبيا وفهم معظم أجزائها.‎
  • يستمتع بقراءة الكتب غير المصورة.‎
  • يسأل عن معاني الكلمات الجديدة ويتذكرها في المرة القادمة.‎
  • يستطيع أن يجيب على جميع الأسئلة المتعلقة بالقصة بل وإبداء رأيه فيها والتعليق على الأحداث.‎
  • يستطيع ملاحظة جميع علامات الوقف من نقاط وفواصل ويتوقف عندها بالفعل.‎

أعلى الصفحة

* كيف تتعاونين مع معلمة طفلك?
إن تعلم الطفل للقراءة نتاج جهد مشترك بين الآباء في المنزل والمدرسين في المدرسة أو الحضانة‎ فحتى وإن كانت الأم تقوم بكل ما يجب عليها القيام به فلن يكتمل العمل إلا حين تقوم المعلمة بالمثل والعكس صحيح‎

ولذلك يجب على الأم متابعة ما تقوم به المعلمة والتواصل معها للوصول إلى تنشئة طفل قارئ يفيد نفسه ومجتمعه‎

وإليك عزيزتي الأم أو عزيزي الأب ما يجب عليك القيام به

  • حاولي أن تعرفي ما إذا كانت المعلمة تشجع الأطفال على القراءة بصوت عال في الفصل أم لا لأن القراءة بصوت عال تساعد الأطفال على تصور شكل الأحرف والكلمات في مخيلتهم والاستمتاع أيضا بالمادة المقروءة‎ وحاولي التحقق مما إذا كانت المعلمة تعبِّر صوتيا عما تقرأه مع الأطفال في الفصل لتأكيد المعاني وتعليم الأطفال علامات الوقف والفواصل بين الجمل.‎
  • كذلك يجب أن تتأكدي من أن المعلمة تكرر قراءة الكتاب عدة مرات ولا تتنقل بين الكتب والمواد المقروءة إلا بحسب المرحلة العمرية التي يمر فيها الأطفال فالتكرار له دور بالغ الأهمية في تعليم الأطفال.‎
  • هل تتناقش المعلمة مع الصغار حول القصة أو الكتاب المقروء? سؤال يجب عليك التأكد من الإجابة عليه بنعم‎ وإلا يجب عليك مناقشتها حول أهمية المناقشة والحوار بين المعلمة وتلاميذها الصغار فهذا يثبت المعنى ويلفت انتباههم إلى الكلمات التي سقطت منهم أثناء القراءة‎ كذلك من خلال المناقشة تستطيع المعلمة رصد قدرة الأطفال على اكتساب المهارات الثلاثة الأساسية لتعلم القراءة.‎
  • كذلك يجب أن تعرف الأم مدى تنوع الكتب الموجودة في الفصل أو الروضة والتي يستعرضها أو يقرأها الأطفال مع معلمتهم‎ وإذا لم يكن هناك كتب متنوعة في الفصل يمكن للأم أن تقترح على المعلمة إنشاء مكتبة صغيرة بأن يحضر كل طفل كتابا واحدا ويهديه لمكتبة الفصل وهكذا تتوافر كتب بعدد الأطفال.‎
  • ويجب على الأم أيضا التأكد من أن طفلها يمارس الكتابة فليس هناك أنجح من تعلم القراءة في نفس الوقت الذي يتعلم فيه الطفل الكتابة‎ فكتابة الحرف تثبت شكله والصوت المنطوق المقابل له في ذاكرة الطفل وكذلك الحال بالنسبة للكلمات المكتوبة‎ ولذلك فإن من أهم أدوار المعلمة أن تساعد الأطفال على تعلم الكتابة والربط بين الكلمة المكتوبة والصوت الصادر عن قراءتها والمعنى الذي تعبر عنه.‎
  • وعليك كأم أن تتأكدي أيضا من أن المعلمة تحرص على تعليم الأطفال في فصلها الصوتيات بشكل صحيح وأنها تحاول تصحيح الأخطاء التي يصدرها الأطفال عند اللفظ بالكلمات‎ ويجب بالطبع ألا يكون لدى المعلمة نفسها مشكلة في مخارج الحروف مما ينعكس سلبا على تَعَلُّم الطفل.‎

أعلى الصفحة

* Bibliography:
  • References for this article are available from ACMLS on request.


القانون وعلاج الأشخاص

القانون وعلاج الأشخاص المعولين على المخدرات والمسكرات. (دراسة مقارنة للقوانين السارية)

تأليف: ك. بورتر وآخرون

ترجمة: المركز العربي للوثائق والمطبوعات الصحية

عدد الصفحات: 299 صفحة- سنة النشر 1988

المتن باللغة العربية

ترجمة مرخصة من منظمة الصحة العالمية- الملحق الثالث: باللغة الإنجليزية

سعر النسخة: 1.500 د.ك

يتكون الكتاب من أربعة فصول وثلاثة ملاحق. ويتناول دراسة قامت بها منظمة الصحة العالمية للوسائل التي يستطيع بها القانون أن يفيد من وضع وتنفيذ البرامج الفعالة لعلاج الأشخاص المعولين على المخدرات والمسكرات. ويتضمن الكتاب نتائج الدراسة المقارنة للقوانين ذات الصلة وإرشادات أساسية لتقييم فاعلية القوانين السارية واقتراح أساليب جديدة لمراجعة وتطوير القوانين الوطنية في هذا المجال.

كما يشمل الكتاب بحث كيفية إسهام القانون في دعم برامج علاج الأشخاص المعولين على المخدرات أو المسكرات أو كليهما معا. كما يركز على تحليل النصوص القانونية التي تحكم إدارة برامج العلاج.

ويهدف الكتاب إلى أن تتمكن مختلف الدول- بعد إجراء مراجعة مقارنة بين تلك النصوص القانونية- من أن تحدد بصورة فعالة ما هي التعديلات أو التغييرات- إن وجدت- التي تحتاجها لمعالجة هذه الأمور.

ويشتمل الكتاب على موقف التشريعات القانونية في اثنين وأربعين دولة تجاه المعولين على المخدرات أو المسكرات شاملة للعقاقير المخدرة والمواد المنشطة.

قائمة المطبوعات


اللإفتتاحية

الإفتتاحية

ونجحــــت الفكـــــرة

منذ إنشاء المركز العربي للوثائق والمطبوعات الصحية كانت لدينا فكرة إصدار مجلة يتداولها جمهور كبير من الأطباء والمثقفين من عامة الناس لتعبر عن مشاعرنا تجاه تعريب التعليم الطبي قبل أن نفكر بإصدار الكتب المعربة في العلوم الطبية وتكون هذه المجلة بمثابة إعلان للهدف الذي سعينا من أجله بإنشاء هذا المركز ولكننا بعد أن وجدنا الدعم الكبير من جامعة الدول العربية ومن بلدنا وحكومتنا ومن عدد من الدول العربية أرجأنا فكرة المجلة وركزنا على إصدار الكتب المعربة لتكون نواة لتعريب الطب في الكليات الطبية في الجامعات العربية‎ ولكن الفكرة نفسها عادت لتلح علينا من جديد وتبلورت في حيز إمكاناتنا الإلكترونية الحديثة ووجود عدد من الأطباء والمحررين الشباب المتحمسين الذين بذلوا جهوداً جبارة تجاه إصدار أول عدد من مجلة تعريب الطب قبل أربع سنوات‎ وما أن صدرت مجلتنا حتى انهالت علينا المقالات من كل جانب من البلدان العربية من أطباء كتبوا في مجال تخصصاتهم فكتبوا في مجال الجراحة والطب النفسي والأمراض العصبية والممارسة العامة والتخصصات الأخرى‎ ولو قرأنا الأعداد التالية للإصدارة الأولى لوجدنا أننا فعلاً قد عربنا كثيرا من العلوم الطبية في صفحات هذه الأعداد من مجلة تعريب الطب وقد انتشرت المجلة في جميع أنحاء الدول العربية فأصبحت خير دعاية للمبدأ الذي دافعنا عنه طيلة السنوات الماضية‎ وكما يرى القارئ لهذا العدد الحادي عشر من مجلة تعريب الطب أننا قد تطرقنا لعدد من المجالات الطبية الحديثة والتي تتمثل في موضوعات الملف عن السمنة ومشاكلها والحلول لهذه المشكلة التي أصبحت من مظاهر هذا العصر وكذلك موضوع الغلاف الجديد القديم ومن الطب ما قتل حيث لا يتعرض لهذا الموضوع إلا القليل من الكتّاب لما فيه من الخطورة على الأطباء أنفسهم وكذلك موضوع الحروق لأهميته في هذا الوقت من الصيف الحار حيث حدثت عدة حرائق في المنشآت العامة والبيوت والمرافق الكهربائية والأماكن الزراعية والصناعية‎ وفي هذا الموضوع شرح واف عن الحروق وطرق الوقاية منها وعلاجها وغير هذه وتلك من الموضوعات‎ ولا ننسى أن نضيف ما كتبناه عن اللغة العربية في هذا العدد فهي اللغة التي نسعى لانتشارها بين جميع الطبقات الخاصة والعامة‎ وإلى أن

وإلى أن نلقاكم في الأعداد القادمة نرجو أن يوفقنا الله في مسارنا هذا والله ولي التوفيق‎ .

الدكتور عبد الرحمن عبد الله العوضي

رئيس التحرير


اللغة العربية المعاصرة والأدوات الحديثة

أ‎.د. ليلى مصطفى الشربيني *

تنتصر اللغة وتسود بانتصار حضارتها أو ثقافتها وتتهمش أو تندثر بهزيمتها. ‎وهكذا تصبح قضية الدفاع عن الخصوصية اللغوية والثقافة والقومية معركة حضارية في عصرنا الراهن، ذات أبعاد سياسية واقتصادية وثقافية وإنسانية شاملة.

وليست لغتنا العربية بما تعنيه من خصوصية تراثية وثقافية وقومية بمعزل عن هذه المعركة‎.ومن ثم فإن هذه المقالة دعوة نابعة من الإحساس بالخطر لا على ما تتعرض له لغتنا العربية من ظواهر سلبية متردية فحسب،وإنما على ما يعنيه هذا الخطر من شرخ وتآكل في هويتنا القومية نفسها،بما يفضي إلى مضاعفة تخلفنا وتمزقنا القومي وتبعيتنا،ويحرمنا من استيعاب حضارة العصر والتواجد الفاعل فيها والمشاركة الإيجابية الواعية في إغنائها وتطويرها.‎

يصعب الحديث عن لغة عربية معاصرة،في الوقت الذي لا يكون فيه العلم الذي يدرّس للعرب،معاصرا،ولا يكون الباحثون العرب ملتزمين بتحديث أدواتهم لمواكبة العصر. ‎فالعلم يتجدد ويتقدم بخطى سريعة،في مختلف المجالات،وتصحب ذلك بالنسبة إلينا صعوبة كبيرة في تحديد التعبير العلمي،خصوصا لمن ليسوا على صلة مباشرة بالتخصصات الدقيقة التي تتصل بذلك التعبير.‎

إن معاصرة اللغة العربية أو تحديثها أو تجديدها، مرتبط ارتباطا وثيقا بالمستوى العلمي الذي نحص له نحن العرب في الفروع العلمية المختلفة.‎

وربما كان الأمر مرتبطا على نحو ما بالتعريب،غير أن التعريب وإن يكن مهمة شاقة مرحليا، فهو حجر الزاوية في التقدم العلمي لناطقي العربية، وهو حجر الزاوية مستقبلا في تحقيق مشاركة الباحث العربي في رحلة العلم والإبداع فيه.

‎هذا بالنسبة إلى المفردات،أما الأسلوب فإن الكتابة العلمية ستفرض نوعا من الوضوح والاختزال من شأنه أن ينقي الجملة العربية بمرور الوقت. ومن ناحيةأخرى، فإنه حين تسيطر صفوة من الباحثين على لغة عربية مواكبة للعصر‎.فسيتضح ذلك بالتدريج على سائر فئات المثقفين بمختلف مستوياتهم.‎

وذلك مثلما حدث على سبيل المثال،في الرياضيات، بعد اكتشاف الرياضة الحديثة.‎ فبعد أن تحقق لرواد "السيمنارات" والحوارات العلمية استيعابها نزلت إلى مستوى طلاب الجامعة ثم إلى المرحلة الثانوية ثم إلى الإعدادية.‎ وأصبح الذي بدأ في تعلمها في الصف الإعدادي مبدعا فيما بعد في الجامعة،لأن أذهانهم قد تشكلت منذ وقت مبكر على نحو يكافئ هذه الرياضة الحديثة.‎

وإذا أردنا الحديث عن معاصرة اللغة العربية فما الذي نود قوله بلغة معاصرة، هو أن اللغة لا تأتي من فراغ، فهي لغة طبيعية،لابد أن تكون تعبيرا عن مضمون ما، وإذا كان المضمون غير معاصر، فإن الحديث عن معاصرة اللغة يكون ضربا من العبث.‎

المطلوب، إذن، هو نوع من الطفرة الذهنية.

اللغة ظاهرة طبيعية مركبة،يجب دراستها دراسة علمية في أكثر من محور وأكثر من مستوى ـ وإذا جاز الحديث عن التحديث، فيتعين أن يكون ذلك أيضا في أدوات التنقيب في اللغة تنقيبا لا تسبقه فرضيات لمعرفة مكنونها،والعلاقة بين هذه المكونات،وذلك في المستويات المختلفة بدءا من الصوتيات إلى الأجرومية (علم قواعد اللغة).هذا التحديث في الأدوات سيضفي الكثير من الموضوعية على النظرة إلى اللغة العربية.‎

من هذه الأدوات،استخدام الرياضيات كأداة تبصير للمتخصص في الدراسة اللغوية الخاصة بالعربية ومن هذه الأدوات أيضا الحاسوب،ولنكتف بالحديث عن الرياضيات واستخدامها تطبيقا ليس إلا.‎

فالرياضيات لعبت دورا كبيرا في العلوم الأخرى ودراستها دراسة منهجية أدت إلى تطويرها،وأبسط الأمثلة هو علم الفيزياء.‎ فمنذ وضع"نيوتن" معادلاته الشهيرة، بدأ التطور الحقيقي لعلم الفيزياء،وقد أفضى استخدام الرياضات في علم الفيزياء إلى تطوير الرياضيات ذاتها.

‎نحن الآن بصدد تطور أشمل في الرياضيات،أدى بها إلى أن تستخدم ليس فقط في التنقيب في الظاهرة الفيزيائية.‎ لكن أيضا في ظواهر أكثر تركيبية وتعقيدا مثل الظاهرة اللغوية.

إذن- فلا يمكن الحديث عن لغة معاصرة دون دراستها، في مستويات متعددة،وبأدوات جديدة، منها الرياضيات والحاسوب‎.ولنضرب مثالا من تطبيق نظرية المعلومات "شنون"، في بحث إنتروبيا الايقاع، في اللغة العربية‎.الإنتروبيا هي قياس العدم (الفوضى)وفي البحث مقارنة،بين الإنتروبيا في الشعر العمومي والشعر الحر،والنص الروائي، ثم النص العالمي. ونتائج البحث هي،أن والإنتروبيا(Entropy) تأخذ حدها الأدنى في الشعر العمودي،وحدها الأقصى في النص العلمي‎

*اللغة العربية وأدوات العصر:

منذ أمثر من ثلاثين عاما والأدوات الجديدة مثل إمكانيات الحاسوب وأيضا علم الإحصاء تستخدم جنبا إلى جنب مع خبرات أخصائي اللغة وأيضا الأخصائيين في الدراسات الأسلوبية.وهذه الأدوات في تطور مستمر وأيضا سريع مما يجعلها يوما بعد يوم أكثر مواكبة للتنقيب في الدراسات اللغوية أو الأسلوبية، وهي من الدراسات التي تتصدى لظواهر مركبة ومعقدة مما تشمله مستويات فونيمية أو مورفمية أو معجمية أو أجرومية... إلخ،وهي مستويات ليست منفصلة عن بعضها لكنها متشابكة ومتداخلة، مما أدى إلى أن الدراسات الأولية في بعض اللغات بدأت بغرض استقلالية هذا المستويات عن بعض حتى إنتاج دراسات أكثر عمقا والتزاما بما هو موجود فعلا في اللغة‎.وذلك ليس جديدا على النظرة العلمية للظاهرة الطبيعية; فقد رأينا من قبل أن دراسة ميكانيكا الموائع تبدأ بافتراض أن السائل ليس به لزوجة أو توتر سطحي‎‎.. إلخ، ثم تطورت الدراسة إلى اعتبار السائل الواقعي.إذن ليس من الغريب أن تبدأ الدراسات الخاصة باللغة وكأن مستوياتها المختلفة منفصلة‎

أما بالنسبة لدراسة اللغة العربية وأيضا الدراسات الأسلوبية في هذه اللغة فيمكن أن تأخذ في الاعتبار الآتي:

أن اللغة العربية لغة ساميّة (Semitic) لها خصوصياتها مما يدفعنا ونحن ندرسها بالأدوات الحديثة أن نسلم أننا أمام عمل إبداعي سواء فيما يخص استخدام الحاسوب وفيما يخص الإحصاء‎

ولنضرب مثالين:

المثال الأول من اللغة ويدل على الإبداع حين تناول اللغة الساميّة:

في دراسات مماثلة في العبرية استوجب الأمر فصل الحركات عن الحروف،وبذلك تكتب الكلمة على سطرين مما يسهل بعض الدراسات الصوتية التي تعتمد على الحركات فقط.‎

مثال آخر،الجيولوجيا:

أجريت دراسة إحصائية في مجال الجيولوجيا وتدل على وجوب التطوير في مستوى الإحصاء إذا اقتضت الظاهرة المدروسة ذلك‎. فقد وجد أن اعتبار العينات فقط في حقل ما، دون اعتبار للمتجه(Vector) الذي يصل عينة بأخرى في هذا الحقل، يفتقد المصداقية ـ فأخذ عينات من الحقل لا يعامل مثل أخذ عينات من مستودع.‎

من هذين المثالين يمكننا القول بأنه قد يواجه الباحث في اللغة العربية‎.خاصة إذا لم يتح له الإطلاع على الإنجازات التي تمت في اللغة العربية بصفتها لغة ساميّة واطلع فقط على ما أنجز في اللغات الأندو أوربية (Indo- European Languages) وهو قد لا يتناسب مع التنقيب في العربية،مما يجعلنا أمام أحد أمرين:

  • اعتبار أن اللغة العربية لا تتناسب مع الأدوات الحديثة اعتمادا على ما تم في اللغات الإندو ـ أوروبية والذي لا يناسب العربية.‎
  • إعادة النظر في أسلوب استخدام الأدوات والإبداع على استخدام هذا الاستخدام تسليما بأن "الإخضاع" هو إخضاع الأداة وليس إخضاع الظاهرة الطبيعية للأداة.‎

- وختاما يمكن ذكر بعض أهداف هذه الدعوة

  • - تكوين فريق أكاديمي من الباحثين:
  • في اللغة.‎
  • في الأسلوبية.‎
  • في الإحصاء.‎
  • في علوم الحاسوب.
  • إقامة حوار في شكل مائدة مستديرة تنبثق منه خطة تشمل بعض النقاط التي يجب أن تطرح وتناقش في إطار علمي،منها على سبيل المثال:
  • تدريس النحو والصرف للتلاميذ بطرق سهلة،اعتماداً على خبرة اختصاصي في علوم الحاسوب في الدراسات اللغوية وهو عكس ما يتردد في بعض المحافل من اختصار قواعد النحو لتسهيل تدريسها.‎
  • اختيار بعض الطرق الإحصائية في تأكيد انتماء نص ما لمؤلف ما.‎
  • تحديد مفهوم طول الجملة العربية.
  • ‎التنقيب والبحث عن قاعدة للعقل الثلاثي مفتوح العين في الماضي حين يتحول إلى صيغة المضارع. هذه بعض الأمثلة وللمائدة المستديرة أن تطرح غيرها وتقترح صيغ الحلول‎.
* Bibliagraphy:

Refernces for this article are available from ACML on request.


اللغة العربية وهويتنا القومية

لغة بلا أمة... هذا وصف نراه اليوم جديرا بأن يستأثر بالعربية, وأن تستأثر العربية به. وإنا لنراه كذلك, بعد التأمل الطويل فيما هو معهود ومألوف من أحوال الأمم واللغات! ذلك أن التاريخ المسجل للحضارات, يثبت الارتباط الوثيق بين الدولة والحضارة واللغة, وجودا وعدما, قوة وضعفا! فإذا ذهبت الدولة أو ضعفت, ذهبت الحضارة, أو تراجعت, ثم تتبعها اللغة فتختفي, أو تذبل وتضعف!

كل واحدة من الحضارات السابقة كانت لها دولة ولغة; فلما ضعفت الدولة, أفلت الحضارة ثم تبعتها اللغة: زوالا أو احتجابا إلى حين; لكن هذا التاريخ لم يعرف لغة تبقي ـ مع أفول الحضارة وضياع الدولة ـ إلا في مثل واحد, هو العربية!

فمنذ عدة قرون, تمزقت الدولة العربية, وتراجعت قوتها, وضاعت هيبتها, ثم ظهرت آثار ذلك كله في عطائها الحضاري الذي تجمد أو توارى, على حين ظهرت حضارة أخرى في الغرب سرعان ما اتخذت سبيلها في المواقع البارزة التي كانت للحضارة العربية الإسلامية. ومعنى هذا: أن الدولة سقطت, والحضارة اختفت. ولكن بقيت اللغة!

غير أن العرب في العصر الحديث, قد نهضوا نهضة هائلة في جميع ميادين الحياة الاجتماعية والعلمية والثقافية. وقد تأثرت هذه النهضة تأثرا كبيرا ومباشرا بالحضارة الغربية. ولكنها لم تقف ـ كما ينبغي ـ وراء الحدود الثقافية أو العلمية, بل تعدت هذه الحدود إلي أنماط الحياة ونماذج السلوك في صورة عاتية من الانبهار الشامل بكل ماهو غربي فصارت أوروبا وأمريكا مثلا يحتذى, وقدوة تتبع; وكان أثر ذلك كله في اللغة حتما مقضيا.. لأن بعض أعداء التعريب ـ في سكرة إعجابهم ونشوة انبهارهم بالغرب ـ قد حسبوا أن إدراك الشأو الأوروبي أو الأمريكي, يعني الانخراط في الحياة الغربية, والانخلاع من الحياة العربية.

وهكذا أخذ قناع التغريب يغطي وجه الحياة علي الأرض العربية شيئا فشيئا, حتى ليوشك اليوم أن يخفي معالم هذا الوجه ويبدل ملامحه, مما أدى إلى تصور خاطئ لمفهوم الحضارة انتهى إلى الخلط بين المنتجات الشكلية والنفايات الضارة للحضارة وبين الحقيقة الحضارية نفسها, متمثلة في قدرة الأمة علي إيجاد المقومات, وابتكار الأدوات التي تصنع حضارة أو تقيم حضارة خاصة بهذه الأمة حقيقة أن تعرف بها, وتنسب إليها!

لن يقوم لأمتنا قائمة ما لم نعد للغتنا العربية, تلك اللغة الخالدة التي شرفها الله تعالى بأن أنزل بها كتابه الكريم, والله من وراء القصد.

الدكتـور يعقـوب الشـراح
نائب رئيس التحرير


المترجم

vi

الدكتور / حجاب سعود العجمي

- كويتي الجنسية.

- حاصل على بكالوريوس الطب والجراحة من جامعة القاهرة، القصر العيني - يونيو 1981.

- حاصل على درجتي الماجستير والدكتوراه في الأمراض الجلدية من جامعة داندي في اسكتلندا عامي 1989 و 1996.

- يشغل حالياً منصب رئيس قسم الأمراض الجلدية في المستشفى الأميري بوزارة الصحة بدولة الكويت.

- أمين الصندوق لرابطة أطباء الجلد الكويتية منذ عام 1999 وحتى الآن.

- عضو في كل من :

- الجمعية الطبية الكويتية.
- الكلية الأمريكية لأمراض الجلد.
- الجمعية البريطانية لأطباء الجلد.
- الجمعية البريطانية لليزر الطبي.


المحتويات

Contents

المحتويـــــــــات

xii

تقديم الأمين العام المترجم مقدمة الطبعة الثانية مقدمة الطبعة الأولى |
الجزء الأول المقدمة | Section I Introduction
1- التعاريف والمقدمة 3 | 1-Definitions and Introduction, 3
ا لجزء الثاني الآفات الجلدية الأولية و التبدلات الثانوية | Section II Cutaneousz primarylesions and secondary changes
2- البقع 3 3- الآفات الحطاطية واللويحات 25 4- عقيدات وأورام الجلد 53 5- الحويصلات والفقاعات 101 6- الآفات البثرية 129 7- التآكلات 147 8- الحمامى و( أو) توسع الشعيريات 155 9- الفرفرية 187 10- القرحات 201 11- الآفات الشروية 215 12- الآفات الضمورية و(أو) التصلبية 223 | 2-Macules, 25 3-Papular lesions and plaques, 53 4-Nodules and tumors of the skin, 101 5-Vesicles and bullae, 129 6-Pustular lesions, 147 7-Erosions, 155 8-Erythema and/or telangiectasia, 173 9-Purpura, 187 10-Ulcers, 201 11-Urticarial lesions, 215 12-Atrophic and/or sclerotic lesions, 223
الجزء الثالث التشكيلات | Section III Configurations
13- الآفات الحلقية 239 14- الآفات الخطية 247 15- الآفات المُتَلَفِّفة أو الزاحفة 257 16- الآفات المجتمعة أو هِرْبسِيُّةُ الشَّكْل 261 17- الآفات الشباكية أو شبة الشباكية 269 | 13-Annular lesions, 239 14-linear lesions, 247 15-Gyrate or serpiginous lesions, 257 16-Grouped or herpetiform lesions, 261 17-Reticulated or net-like lesions, 269
الجزء الرابع التوزيع والتفضيل الناحي
 | Section IV Distributions and regional predilections
18- الاضطرابات المتعممة 279 19- الأمراض ذات التوزيع الضوئي 293 20- المشاكل المذحية والتناسلية 301 21- آفات علي اليدين والقدمين 317 22- اضطرابات الأظافر 331 23- اضطرابات الشعر وفروة الرأس 345 24- الآفات الفموية 361 | 18-Generalized disorders, 279 19-Disorders with a photodistribution, 293 20-Intertriginous and genital problems,301 21-Lesions on the hands and feet, 317 22-Nail disorders, 331 23-Hair and scalp disorders, 345 24-Oral lesions, 361
ا لملحق الأول 379 ا لملحق الثاني 381 | Appendix I, 379 Appendix II, 381
الكشاف | Index


المحتويات

قائمة الأعداد الصادرة

إلى قائمة الأعداد الصادرة

المحتويات

15

الـعـدد

موضوع الغـلاف

images/sighny1.gif (833 bytes) الخلايا الجذعية

الأبــواب الثابتــة

images/sighny1.gif (833 bytes) الافتتاحية: الدماغ .. اللغة

images/sighny1.gif (833 bytes) طب الأطفال: البكاء في الطفل

images/sighny1.gif (833 bytes) أعلام الطب العربي

images/sighny1.gif (833 bytes) الأبحاث الأصلية: التغيرات الاستقلابية

images/sighny1.gif (833 bytes) استراحة العدد : الاسترخاء

images/sighny1.gif (833 bytes) المكتبـــة الطبيــة

images/sighny1.gif (833 bytes) الجديد في الطب

images/sighny1.gif (833 bytes) كلمة العدد: بقلم رئيس التحرير

متفـرقــات

images/sighny1.gif (833 bytes) معلومة في كبسولة : التعايش مع التهاب المفاصل

images/sighny1.gif (833 bytes) النشر العلمي : أساسيات التحرير الطبي

images/sighny1.gif (833 bytes) طب النوم: متلازمة انقطاع النفس النومي

images/sighny1.gif (833 bytes) مقالات مستضافة: الدارة الجنسية عند الذكور

images/sighny1.gif (833 bytes) الأخلاقيات الطبية: بين الفكر السائد والبعد الغائب

images/sighny1.gif (833 bytes) مستقبليات: الترجمة الآلية وإزالة حواجز اللغة

images/sighny1.gif (833 bytes) معلومة في كبسولة : الارتجاع المعدي - المريئي

ملــف العــدد
 اللـغـة والـدمـاغ
ا images/sighny1.gif (833 bytes) البيولوجيا وعلم اللغة

images/sighny1.gif (833 bytes) مقدمة إلى اللسانيات العصبية

images/sighny1.gif (833 bytes) مراكز اللغة في المخ

images/sighny1.gif (833 bytes) ثنائية اللغة

images/sighny1.gif (833 bytes) اضطرابات اللغة عند الأطفال


المحتويات

قائمة الأعداد الصادرة

إلى قائمة الأعداد الصادرة

المحتويات

17

الـعـدد

موضوع الغـلاف

images/sighny1.gif (833 bytes) تاريخ الهرمونات الأنثوية ووسائل منع الحمل

الأبــواب الثابتــة

images/sighny1.gif (833 bytes) الافتتاحية: بقلم رئيس التحرير

images/sighny1.gif (833 bytes) شريط الأخبار : ندوة العمداء

images/sighny1.gif (833 bytes) لغتنا العربية : التعريب وتوطين العلم

images/sighny1.gif (833 bytes) الطب النفسي الجسدي : الأمراض النفسية الجسدية

images/sighny1.gif (833 bytes) المكتبـــة الطبيــة

images/sighny1.gif (833 bytes) الجديد في الطب

images/sighny1.gif (833 bytes) كلمة العدد: بقلم رئيس التحرير

متفـرقــات

images/sighny1.gif (833 bytes) طب الجهاز التنفسي: السعال المزمن

images/sighny1.gif (833 bytes) الغدد الصماء: الوقاية من الداء السكري

images/sighny1.gif (833 bytes) أمراض النساء: طرق علاج فرط البرولاكتين

images/sighny1.gif (833 bytes) طب الجهاز الهضمي: اكتشاف جديد لجرثومة القرحة

images/sighny1.gif (833 bytes) طب المناطق المدارية : للبلهارسيا علاج من الضفادع

images/sighny1.gif (833 bytes) العلاج الطبيعي: الألم العضلي الليفي

ملــف العــدد
 مــرض الـزهـايـمـر
 images/sighny1.gif (833 bytes) ألوي الزهايمر

images/sighny1.gif (833 bytes) الشيخوخة ومرض الزهايمر

images/sighny1.gif (833 bytes) دور الممارس العام في تدبير المرض

images/sighny1.gif (833 bytes) الـجــانب الإنســانـي


المحتويات

قائمة الأعداد الصادرة

إلى قائمة الأعداد الصادرة

المحتويات

1 8

الـعـدد

أضغط هنا لتحميل العدد 18 PDF

موضوع الغـلاف

images/sighny1.gif (833 bytes) داء الجزر المعدي -المريئي : الآليات والتدبير

الأبــواب الثابتــة

images/sighny1.gif (833 bytes) الافتتاحية: بقلم رئيس التحرير

images/sighny1.gif (833 bytes) لغتنا العربية : الطب العربي، الماضي والحاضر والمستقبل

images/sighny1.gif (833 bytes) النشر العلمي : ما الخطأ في نظام مراجعة الزمــلاء ؟

images/sighny1.gif (833 bytes) الطب النفسي الجسدي: التمارض واصطناع المرض

images/sighny1.gif (833 bytes) التغذية الإكلينيكية : تآثرات الغذاء مع الدواء

images/sighny1.gif (833 bytes) المكتبـــة الطبيــة

images/sighny1.gif (833 bytes) الجديد في الطب

images/sighny1.gif (833 bytes) كلمة العدد: بقلم رئيس التحرير

متفـرقــات

images/sighny1.gif (833 bytes) المسالك البولية : إنقاص اختطار رجعة الحصاة الكلوية

images/sighny1.gif (833 bytes) أمراض الكبد : دحض الخرافات حول التهاب الكبد C

images/sighny1.gif (833 bytes) الإدارة الصحية : مدير المستشفى في الميزان

images/sighny1.gif (833 bytes) طب الأطفال : اضطراب نقص الانتباه مع فرط النشاط

images/sighny1.gif (833 bytes) الأبحاث الأصلية : القيمة التنبؤية للجين P53 وسرطان المثانة

images/sighny1.gif (833 bytes) أمراض النساء : دليل الانتباذ البطاني الرحمي

ملــف العــدد
 إنـفـلـوانـزا الـطـيـور
 images/sighny1.gif (833 bytes) مدخل إلى عالم الفيروسات

images/sighny1.gif (833 bytes) التشخيص والتطعيم

images/sighny1.gif (833 bytes) إنفلونزا الطيور ذات الإمراضية المرتفعة

images/sighny1.gif (833 bytes) جوائح الإنفلونزا

images/sighny1.gif (833 bytes) تساؤلات ومحاولات للإجابة


المحتويات العدد 19

قائمة الأعداد الصادرة

إلى قائمة الأعداد الصادرة

المحتويات

1 9

الـعـدد

أضغط هنا لتحميل العدد 19 PDF

موضوع الـغـلاف

images/sighny1.gif (833 bytes) ما مدى الاختلاف بين الجنسين؟

الأبــواب الـثـابـتـة

images/sighny1.gif (833 bytes) الافتتاحية: بقلم رئيس التحرير

images/sighny1.gif (833 bytes) أعلام الطب العربي: داود الأنطاكي

images/sighny1.gif (833 bytes) لغتنا العربية: مكانة اللغة العربية

images/sighny1.gif (833 bytes) الأبحاث الأصلية: لبتين المصل الكلي في الفشل الكلوي

images/sighny1.gif (833 bytes) استراحة العدد: علاج الأمراض بالحب

images/sighny1.gif (833 bytes) المكتبـــة الطبيــة

images/sighny1.gif (833 bytes) المسالك البولية: البروستاتة وأمراضها

images/sighny1.gif (833 bytes) مسرد المصطلحات

images/sighny1.gif (833 bytes) كلمة العدد: بقلم رئيس التحرير

مـتـفـرقــات

images/sighny1.gif (833 bytes) علم الأورام: كيفية العناية بالناجين من السرطان

images/sighny1.gif (833 bytes) التوعية الصحية: الأمراض المتناقلة بين أطفال المدارس

images/sighny1.gif (833 bytes) لؤلؤة لغوية: الطب في لغة الضاد

images/sighny1.gif (833 bytes) أمراض المناعة الذاتية: داء بهجت : داء بلا دواء

images/sighny1.gif (833 bytes) معلومة في كبسولة: الشخير

images/sighny1.gif (833 bytes) معلومة في كبسولة: العدسات اللاصقة

images/sighny1.gif (833 bytes) العلاج الطبيعي: نصائح لتنشيط الدورة الدموية

ملــف العــدد

التدخين : الداء والدواء { ج1}
 images/sighny1.gif (833 bytes) تعريفات ومصطلحات

images/sighny1.gif (833 bytes) نبذة تاريخية

images/sighny1.gif (833 bytes) نبات التبغ والتركيب الكيميائي لدخان التبغ

images/sighny1.gif (833 bytes) طرق التدخين وعلاقة التدخين بالمخدرات


المحتويات العدد 20

قائمة الأعداد الصادرة

إلى قائمة الأعداد الصادرة

المحتويات

20

الـعـدد

أضغط هنا لتحميل العدد 20 PDF

موضوع الـغـلاف

images/sighny1.gif (833 bytes) الذئبة الحمامية المجموعية

الأبــواب الـثـابـتـة

images/sighny1.gif (833 bytes) الافتتاحية: بقلم رئيس التحرير

images/sighny1.gif (833 bytes) الطب العربي والإسلامي: الأفيون لدى الأطباء الأقدمين

images/sighny1.gif (833 bytes) اللغة العربية: أهمية استخدام اللغة العربية في التعليم العام

images/sighny1.gif (833 bytes) المصطلحات والمعاجم الطبية

images/sighny1.gif (833 bytes) طب المجتمع : مكافحة المشعوذين ومدعي الطب

images/sighny1.gif (833 bytes) الجديد في الطب

images/sighny1.gif (833 bytes) المكتبـــة الطبيــة

images/sighny1.gif (833 bytes) الأرشيف الطبي

images/sighny1.gif (833 bytes) مسرد المصطلحات

images/sighny1.gif (833 bytes) كلمة العدد: بقلم رئيس التحرير

مـتـفـرقــات

images/sighny1.gif (833 bytes) شريط الأخبار : توصيات المؤتمرات العربية

images/sighny1.gif (833 bytes) طب الجهاز التنفسي: أورام الجهاز التنفسي

images/sighny1.gif (833 bytes) علم الجراثيم: جرثومة الفيلقية

images/sighny1.gif (833 bytes) علم الأشعة: تصوير الثدي الشعاعي

images/sighny1.gif (833 bytes) طب الشيخوخة: صحة المسنين

images/sighny1.gif (833 bytes) مشورة تقنية: النشر الإلكتروني

ملــف العــدد

التدخين : الداء والدواء { ج 2}
 images/sighny1.gif (833 bytes) التدخين بين الموت والحياة

images/sighny1.gif (833 bytes) التدخين وسرطان الرئة

images/sighny1.gif (833 bytes) طرق ووسائل العلاج للتوقف عن التدخين

images/sighny1.gif (833 bytes) نحو إستراتيجية مكافحة التدخين

images/sighny1.gif (833 bytes) التدخين في دائرة التجريم وأسلوب المواجهة


المختصرات في اللغة العربية

المختصرات في اللغة العربية ونظرات
في معجم الاختصارات الطبية
‎.عبد الوارث مبروك سعيد

القسم الأول المختصرات في اللغة العربية

هل نحن بحاجة إلى المختصرات والرموز بالعربية?

تاريخ المختصرات في اللغة العربية

قواعد بناء المختصرات في العربية

القسم الثاني معجم الاختصارات الطبية

قائمة المحتويات

* القسم الأول المختصرات في اللغة العربية:

إن اللغة العربية ـ لغة القرآن معجزة الإسلام الأولى والذي تحدى الله تعالى به الإنس والجن ـ قد نالت في القرون الماضية من المسلمين عربا وغير عرب من الاعتزاز والعناية ما لم تنله لغة أخرى في الأرض‎ ولكن تفريط المسلمين في التمسك بدينهم قد انعكس سلبا على كل حياتهم وعلى لغة هذا الدين فعانت العربية ضروبا من الإهمال حتى باتت الشكوى منها على كل لسان مع أن الحق أنها هي التي يجب أن تجأر بالشكوى منهم عامة ومن العرب أبنائها خاصة‎ ولقد أجاد حافظ إبراهيم ـ رحمه الله ـ التعبير عن هموم العربية وشكواها في قصيدته الشهيرة التي تنعى العربية فيها نفسها إلى أهلها.

رجعـت لنفسـي فاتهمـت حصاتي | -وناديت قومي فاحتسبت حياتي
رموني بعقم في الشباب وليتني | -عقمت فلم أجزع لقول عداتـي
*****
فيا ويحكم أبلى وتبلى محاسني | -ومنكم وإن عز الدواء أساتي

ولقد اشتدت عناية الكثير من شعوب الأرض في هذا القرن بلغاتهم ومعظمها لا يرقى إلى مستوى العربية لا من حيث الخصائص والإمكانات الذاتية ولا من حيث الخبرات والتمرس بالتعبير عن أعظم مضمون وأبدعه وهو كتاب الله تعالى وعن منجزات الحضارة الإنسانية سواء في تجربة النهوض الحضاري العظيم في العصر العباسي أو في تجربة مصر زمن نهضتها في عصر محمد علي أو في ومضات أخرى بعد ذلك كما في تجارب تعريب التعليم كليا أو جزئيا في التجربة السورية وغيرها‎ وكانت نتيجة تلك الجهود أن تفوقت على العربية لغات كثيرة لم تكن شيئا مذكورا فتقهقرت العربية وتقدمتها الإنجليزية والفرنسية وغيرهما.‎
لا مجال هنا لتناول ولا حتى لتعداد جوانب الضعف والإهمال التي تعانيها العربية في هذا العصر لكن واجب كل مسلم وكل عربي ـ حتى لو لم يكن مسلما ـ أن يؤرقه وضع العربية وأن يجعل لها في اهتماماته أولوية على الكثير من اهتماماتنا الصغيرة التي تستهلكنا(1).‎
سوف يتركز الحديث هنا حول قضية واحدة قد تبدو للبعض قليلة القيمة‎ ولعل لهذا البعض شيئا من العذر إذا ما قارن هذه القضية بالعلل الجسام التي تعانيها العربية‎ فمن يعاني عللا في القلب والكبد والكلى قد لا يهتم بإصابة في يد أو رجل‎ موضوعنا هو المختصرات في اللغة العربية‎ فهل لهذا الأمر من الأهمية ما يجعله أهلا لدراسة مستقلة?.

- دنيـا المختصـرات:

التعاملات اللغوية اليومية في العالم شفوية أو مطبوعة تحفل بعدد هائل من المختصرات والمختزلات والرموز والعلامات‎ نجد ذلك في الأحاديث اليومية والصحف والمجلات والكتب ـ العلمية منها خاصة ـ وعلامات الطرق الجوية والبرية والمائية والسكك الحديدية وغيرها‎ وهذا الاستخدام الواسع والمتزايد لتلك المختصرات يشير إلى استشعار أو إيمان بفوائدها في الاتصال وإلى توجه عام نحو الإكثار من صوغها واستخدامها‎ ويبدو أن هذا جاء نتيجة للتطور وللحضارة التقنية‎ ويرى بعض الباحثين أن أكثر من 25 من مجموع الكلمات التي نسمعها أو نراها مطبوعة من هذا القبيل(2)‎.
‎

- المختصرات العلمية:

ولعل أوسع مجالات الإكثار من استحداث واستخدام المختصرات هي المجالات العلمية العديدة‎ والأمريكيون على وجه الخصوص أكثر من سواهم غلوا وإسرافا في صك المختصرات واستخدامها‎ والمجالات العلمية هي في الحقيقة أهم المجالات التي تواجه العربية فيها تحديا كبيرا فيما يتعلق بقضية المختصرات نظرا لاعتمادنا المباشر والكامل تقريبا على المصادر العلمية الأجنبية عامة والأمريكية على وجه الخصوص في كل المستويات التعليمية والتطبيقية وكلها حافلة بالمختصرات وأشباه المختصرات وأعني بها هنا السوابق واللواحق في المصطلحات العلمية غير المختصرة وكذلك الرموز والعلامات وأمثالها.‎
ولعل المثال التالي يوضح لنا حجم الفجوة الهائلة بين العربية الغنية المهملة وبين الإنجليزية المعتنى بها في هذا المجال المحدود‎ فهناك العشرات من معاجم المختصرات ما بين عامة ومتخصصة صارت تنافس في الحجم والتنوع وحسن التنسيق معاجم المصطلحات بل معاجم اللغة نفسها‎ من أضخم معاجم المختصرات في اللغة الإنجليزية معجم.
(A(Acronyms, Initialisms & Abbreviations)Dictionary(3vlSفي طبعته السادسة 1992 3,828 صفحة إذ يضم ـ كما كتب على غلافه ـ أكثر من 520,000 مادة من مختلف أنواع المختصرات والتسميات تغطي أكثر من ثلاثين من مجالات المعرفة‎ وقد عنيت دار .Gale Research Inc التي نشرته بإخراج سلاسل أخرى من معاجم المختصرات; منها سلسلة المعاجم الموضوعية معجم تسميات الحاسوب والاتصالات وتسميات الأعمال وسلسلة المعاجم العالمية مرتبة هجائيا بطرق مختلفة حسب المختصرات أو المعاني ثم سلسلة معاجم مختصرات الدوريات حسب العنوان أو حسب المختصرات أو هما معا.

قائمة المحتويات

* هل نحن بحاجة إلى المختصرات والرموز بالعربية?

إن التطور السريع في شتى مجالات العلم والمعرفة لدى الأمم المتقدمة والمهيمنة على بقية الأمم جعل السير ـ وبقوة ـ في هذا المضمار خيارا وحيدا لا محيد عنه لأي أمة فما بالك بأمة موقعها الطبيعي ـ حضاريا ـ هو الريادة والقيادة و الشهادة على الناس ? وأن ى لها أن تنال ذلك إلا بالتقدم والتفوق في العلوم والمعارف مضامين وأساليب فنية?.
وما دامت هناك علاقة طردية بين تدفق المعلومات في مختلف العلوم والفنون وتزايد الحاجة ـ خاصة في مجالات التخصصات العليا دراسة وممارسة ـ إلى الاختصار والاقتصاد في الوقت والجهد والنفقات وهو ما تسهم فيه المختصرات والرموز بقسط ملحوظ فلا سبيل أمامنا إلا أن نستفيد بكفاءة من هذه الوسائل(3) وخاصة حين تفيق أمتنا العربية والإسلامية من غفوتها أو غفلتها وتنصلح أحوالها المقلوبة فتتبوأ لغتها العربية مكانتها الطبيعية; فتصبح هي لغة العلم والتعلم والإعلام والثقافة والتواصل الحضاري; على كل المستويات وفي شتى المجالات كما هي حال معظم لغات أمم الأرض التي تحترم نفسها ولغاتها; عندئذ ستكون الحاجة ماسة إلى هذه الوسائل التي ثبتت فعاليتها ومنفعتها‎.
وليس من الحكمة وحسن التخطيط أن نرجئ تهيئة مقومات التعريب وقواعده وأدواته ـ من كوادر بشرية ومعاجم للمصطلحات والمختصرات والرموز وترجمات للمراجع والمجلات ـ إلا أن نبدأ بالفعل في عملية التعريب‎ إن أقوى ما يتذرع به أنصار التغريب وأعداء التعريب هو عدم وجود تلك المقومات والأدوات‎ وإرجاؤنا تهيئة ذلك لهو دعم منا لذريعة دعاة بقاء اللغات الأجنبية مهيمنة على مسيرتنا العلمية والحضارية وإسهام منا في القضاء على لغتنا العربية‎ إن توفير مقومات التعريب حتى وإن كنا لا نستعملها الآن لهو خطوة لا غنى عنها للنجاح في هذه النقلة الحضارية الضرورية‎ إن من أراد أن يبني دون أن يتعثر في مسيرة بنائه يقوم بتجهيز وتوفير المواد اللازمة قبل أن يبدأ‎ والأمر في المشروع الحضاري ألزم وأصعب; ولذلك يستوجب العمل لإعداده قبل البدء بزمن أطول كثيرا فشتان بين تجهيز العلماء والمراجع والمعاجم وتجهيز الرمل والأحجار وحديد التسليح والبنائينـ
وإذا كنا لا نشعر اليوم بالحاجة إلى المختصرات العربية ولا نرى فائدة كبيرة لوجودها ـ نظرا لاكتفائنا بالمختصرات الأجنبية ـ فسوف يكون دورها أعظم حين تصبح لنا إسهاماتنا العلمية والثقافية الأصيلة; ولن يتأتى ذلك ـ كما أكد أهل الذكر في مجال النهضات ـ إلا حين تتعرب تماما كل أنشطتنا العلمية درسا وممارسة‎ يومها سنقدم نحن مصطلحاتنا ومختصراتنا العربية الأصيلة لتأخذ مكانتها في لغات الأمم الأخرى; كما حدث في تجربتنا الحضارية الماضية التي لا تزال إلى اليوم آثارها ـ بالآلاف ـ باقية في العديد من لغات الأمم والشعوب.‎
إن الأخذ بمنهج الأصالة في هذا المجال سوف يفتح لنا بابا واسعا من اليسر والغنى فيه إذ سنصوغ نحن مصطلحاتنا وتسمياتنا أولا بلغتنا العربية بالشكل الذي يتيح لنا تحديد بنيانها أو ب ناها ومن ثم مختصراتها ورموزها ذات البنية والمدلول العربي ما أمكن وعلى الآخرين أن ينقلوها إلى لغاتهم لتشيع فيها كما شاعت مصطلحات الجهاد المجاهدون الانتفاضة فتح حماس ‎‎‎ بدلا من أن نظل هكذا ظلالا باهتة للآخرين؟‎

قائمة المحتويات

* تاريخ المختصرات في اللغة العربية

ألمحنا إلى أهمية المختصرات والمدى الذي وصلت إليه في اللغات الأجنبية وشدة حاجتنا إليها في هذا العصر‎ فماذا عن لغتنا العربية? هل عرفت المختصرات في تاريخها العلمي الخصب والطويل? وإذا كانت طبيعة العصر الحاضر علميا وثقافيا تدفع بقوة في اتجاه الاعتماد على المختصرات بشكل يتزايد كل يوم فهل تتسع طاقة العربية ـ كغيرها من اللغات ـ لإنتاج ما نحتاج إليه من تلك المختصرات?.
أما في الماضي فقد كان حظ المختصرات في العربية محدودا إلى درجة أن اللغويين القدامى لم يعنوا ببحث هذه القضية والتأليف فيها أو إعداد معاجم تجمع المختصرات الموجودة‎ والأمر في عصرنا عصر المختصرات ليس بأفضل من ذلك‎ ولعل الاستثناء الوحيد في هذا العصر هو معجم الرموز والمختصرات للمامقاني بيروت ط 2 1992 وهو عمل يتيم حظه من الشمول والدقة العلمية ضئيل ومعظمه في مختصرات تراثية ذات طبيعة خاصة لا تتداولها الأقلام.‎
هل معنى هذا أن العربية لم تعرف المختصرات أو لم يلجأ إليها علماؤنا عند الحاجة ? إن المنقب في تراثنا يجد أنه قد عرف المختصرات والرموز بل ابتكر علماؤنا في مجالات علمية مختلفة أنواعا عديدة من الاختصارات والرموز والعلامات استجابة لحاجات طرأت بعضها مشابه في الشكل والوظيفة لما توصلت إليه شعوب أخرى وبعضها تفردت به العربية وتراثها في هذا الباب‎ ومن ذلك:

1- رموز وعلامات نقط المصحف لتمييز الحروف أو للإشارة إلى حركات الإعراب‎
2- الرموز والعلامات التي ابتكرها الخليل بن أحمد الفراهيدي لتشير إلى حالات الإعراب في كتابة المصحف (-َ -ٌ -ِ، -ّ -ّ -ُ -ٍ ...)‎
3- ما وضعه علماء المعاجم من مختصرات تشير إلى مصطلحات يتكرر ذكرها; كالتي ذكرها الفيروزأبادي (ت 816 هـ)، في مقدمة "القاموس المحيط" بقوله: "مكتفيا بكتابة[ع د ة ج م] عن قولي [موضع وبلد وقرية والجمع ومعروف]".
4- ما وضعه علماء النحو والصرف من وسائل لتجميع الأحرف الوظيفية في -تراكيب تسهل على الدارسين حفظها من نحو:

- أنيت لأحرف المضارعة.‎
- و‎.ا.ي: لأحرف العلة.
- سألتمونيها‏/هناء وتسليم/أمان وتسهيل: لأحرف الزيادة.

5- ما وضعه علماء التجويد والقراءات لمثل الغاية المذكورة في الفقرة السابقة من نحو:

أ- خص ضغط قظ أحرف الاستعلاء التفخيم.‎
ب - أجد قط بكت للأحرف الشديدة الانفجارية.‎
ج - ا بغ ح ج ك وخ ف عقيمه للأحرف القمرية.‎
د - سكت فحثه شخص للأحرف المهموسة.‎
هـ- "صف ذا ثنا كم جاد شخص قد سما***
-----زد في تقى دم طيبا ضع ظالما"
-----لأحرف إخفاء النون الساكنة والتنوين.

و - ما وضعه علماء ضبط النص القرآني في العصر الحديث من رموز دالة على أحكام التلاوة أو أنواع الوقف مثلا:

* ـٌ (ضمتان متراكبتان): دلالة على حكم الإظهار.
‎ومثلها الفتحتان ـَ والكسرتان ـٍ .‎
* قلي: علامة على أن الوقف أولى من الوصل.
(قلي: مختصر من:الوقف أولى)، صلى(الوصل أولى)،ج
(وقف جائز)، س (سكتة).

6- ما وضعه علماء السنة النبوية من رموز كثيرة ومتنوعة عنوا بالنص عليها في مقدمات كتبهم وتحديد المراد منها وذلك لبيان:

أ - درجات الحديث من نحو: ـ ص: صحيح، ض: ضعيف، ...)‎‎‎.
ب - المصادر التي اعتمدوا عليها في إعداد دواوين السنةالضخمة، ككتب الأطراف، مثل: تحفة الأشراف، للمزي (ت 742 هـ) وجوامع --- السنة، مثل الجامع الصغير، والجامع الكبير، للسيوطي (ت 911هـ) من نحو:

* بخ.‎ البخاري في الأدب المفرد‎ ـ بز‎.البزار ـ ت‎.الترمذي --ـ تم‎ له في الشمائل. ـ خ.‎للبخاري في الصحيح‎ ـ-ط‎.للموطأ ـ طب‎. للطبراني في الكبير‎. ـ م‎. --المسلم‎.
وإلى هؤلاء ينسب معظم الفضل في إدخال نظام المختصرات بأسلوب علمي منهجي منذ وقت مبكر من تاريخ الحضارة الإسلامية تماما كما كان لهم فضل السبق في مجال علم الفهرسة والتصنيف(4).

7- كذلك كان للمشتغلين بنسخ الكتب ومراجعتها والتذييل عليها قديما ولمحققي المخطوطات حديثا إسهامهم في هذا المجال‎ من ذلك:

* ـ:الشرح ـ الشـ:الشارح ـ ص:المصنَّف(المتن)ـ إلخ.‎إلى آخره ـ
عـ لعله كذا‎. ـ ض (ممدودة فوق العبارة): علامة التمريض أوالتضبيب للعبارة الصحيحة في نقلها،الخاطئة في ذاتها(5)‎.
ورغم وجود تلك الجهود والبدايات المتميزة على أيدي اللغويين وعلماء الحديث وغيرهم فإن قضية المختصرات والرموز في العربية لم تتابع مسيرتها ولم تستوف منهجها وتتبوأ مكانتها كما حدث في الحضارة الغربية الحديثة‎ لم يؤلف أحد من العرب ولا من غيرهم في القديم ولا في الحديث في فن المختصرات في العربية على الرغم من وجود كم غير قليل منها خاصة في الكتب العلمية العربية الحديثة مثل كتب (الرياضيات والفيزياء والكيمياء والمعاجم)فضلا عن المختصرات العامة الشائعة في مجالات أخرى كثيرة.

قائمة المحتويات

* قواعد بناء المختصرات في العربية

على حد علم الكاتب لم يتناول أحد قديما أو حديثا دراسة المختصرات أو الرموز والعلامات من حيث قواعد بنائها أو استخدامها أو طريقة نطقها لذا فإن ثمة حاجة ماسة إلى محاولة علمية تستلهم أحدث المناهج في هذا المجال لإعداد دليل للمختصرات في اللغة العربية وهو ما يأمل الكاتب أن يقدمه قريبا لجمهور الباحثين‎ ولن ش =ر إلى بعض ملامح هذا المحاولة‎
إن تقصيرنا في توفير دليل للمختصرات العربية وتقديم بدائل عربية للمختصرات الأجنبية دفع مؤلفي الكتب العربية التي تتعامل مع المختصرات وتحس بعظيم فوائدها إلى واحد من خيارين كلاهما غافل أو عازف عن وضع بدائل عربية.

1- الاكتفاء بالمختصرات الأجنبية بحروفها اللاتينية وترجمة معاني مصطلحاتها أو-نصوصها الكاملة إلى اللغة العربية‎ ويمثل هذه الحالة الأولى مئات من معاجم المختصرات فـي شتـى التخصصات ومنها معجــم الاختصارات الطبية من إعداد المركز العربي للوثائق والمطبوعــات الطبية (2000).‎
2- النقل الحرفي أو الصوتي لتلك المختصرات الأجنبية وهـو ضرب من الإمعـان فــي التغريب حيث تنتشر تلك المختصرات بنطقها الأجنبي حتى بين من لا يعرفون لغتهاالأجنبية ولا يدرون شيئا عـن المعـنى الأصلــي لتلك المختصرات بل يرددونها بشكـل ببغاوي‎ ويمثل هذا الخيار المئات من أسمـاء المنظمـات والمؤسسـات والهيئات العالمية والمحلية للأسف من مثل أوبك أوابك اليونسكو اليونيسيف ناسا الناتو بي بي سي، سي إن إن،اي آر تي،م بي سي،كونا،أو المختصرات الدالة على المخترعات في شتى المجالات من نحو ليزر رادار إيدز وهلم جرا.

إن للتوجه الفكري ونمط الثقافة المسيطرة على عقول العلماء والمثقفين من أبناء الأمة ـ وهم الذين يتم على أيديهم غالبا صياغة المختصرات والرموز ـ لأثرا كبيرا على منهجهم في وضع قواعد تلك الصياغة من حيث بنيتها وطريقة نطقها:

1- فإن كانوا من أنصار الثقافة الأجنبية سارعوا إلى تقليد طريقتها في هذا المجال بل يغلب عليهم أن يستمدوا مصطلحاتهم من تلك اللغات الأجنبية ويضعوا للمؤسسات والمنظمات والشركات وغيرها أسماء أعجمية ثم يشتقوا منها مختصرات أجنبية طبعا وإن كتبت أحيانا بحروف عربية‎ من ذلك على سبيل المثال:

* سونا وكالة الأنباء السودانية، من:
--Sudan News Agency - SUNA .
* كونا: وكالة الأنباء الكويتية، من:
--Kuwait News Agency - KUNA.
* كِسْر: معهد الكويت للأبحاث العلمية، من:
-Kuwait Institute for Scientific Research - KISR.

وهكذا حال معظم التسميات في عالمنا العربي للأسف; ويكفي إلقاء نظرة على صفحات الإعلانات أو أدلة الهواتف لترى أنك في بلاد الأعاجم ولست في بلاد العرب والإسلام.‎

2- أما إن كانوا من الغيورين على العربية وتراثها أو حكمتهم سياسة نحت هذا المنحى فإنهم يتجهون صوب العربية ليستمدوا-منها المصطلحات التسميات ومن ثم المختصرات العربية‎ من ذلك:

* واج :وكالة الأنباء الجزائرية.
* واس :وكالة الأنباء السعودية.
* أ‎ش‎أ :أنباء الشرق الأوسط.
* باسم:البنك السعودي للمصطلحات.
* فتح :(مقلوب)حركة تحرير فلسطين، وتسميتها قبل --------------القلب "حتف"(!).

وقد يكون اختيار التسمية مهند سا بعناية فائقة لينتج مختصرا دقيقا وجميلا وملائما في معناه لموضوعه مثل محاولة فتح مقلوب حتف ولعلها لو بقيت على أصلها حتف أي على الأعداء لا على الأبناء لكانت أوقع‎ وأبرع منها حماس حركة المقاومة الإسلامية فلسطين و حماتس حركة المجتمع الإسلامي الجزائر وقد بقي المختصر وتغيرت ـ لظروف سياسية ضاغطة ـ إلى حركة مجتمع السلم. ‎
وهذه المحاولات المشكورة لم تقم على أساس قواعد مصطلح عليها وإنما هي اجتهادات فردية لكل منها نصيبه من التوفيق ولكنها مؤشرات واضحة على أن بناء قاعدة مختصرات عربية أصيلة وجميلة ودالة أمر ممكن تحقيقه كما أمكن ذلك لكثير من لغات الأرض.
ولسنا هنا بصدد استخلاص أو اقتراح قواعد لصياغة المختصرات العربية وإنما تكفي الإشارة إلى أن الباحث بصدد الانتهاء من دراسة علمية لقضية المختصرات في العربية مشفوعة بمقترحات وتطبيقات فضلا عن قاموس رائد للمختصرات والرموز في اللغة العربية‎ ولعله يكفي هنا أن يقدم بضعة أمثلة لجديد من المختصرات العربية جانا وكالة الجماهيرية للأنباء‎ أخذ المختصر من (Jamahiriya News Agency) كان يمكن صياغة الاسم العربي بصور عدة تتيح مختصرات مقبولة أو حتى دالة مثل الجماهيرية الليبية للأنباء جلاء الوكالة الليبية للأنباء ولاء بتليين الهمزة الأولى وإضافة الهمزة الأخيرة أيضا.‎
كونا وكالة الأنباء الكويتية‎التسمية نقل صوتي للتسمية الأجنبية‎ خيارات أفضل واك من الصيغة العربية الحالية; وكاء من الوكالة الكويتية للأنباء.‎
إينا وكالة الأنباء الإسلامية الدولية (International Islamic News Agency: IINA).
[بدائل أخرى أفضل:(الوكالة)الإسلامية الدولية للأنباء(إسداء)بإسقاط كلمة (وكالة); وكالة الأنباء الإسلامية العالمية (واسع) بتليين الهمزة وأخذ السين بدلا من الهمزة في كلمة (الإسلامية).

قائمة المحتويات

* القسم الثاني معجم الاختصارات الطبية

إعداد المركز العربي للوثائق والمطبوعات الصحية(ACML)،
بالتعاون مع مؤسسة الكويت للتقدم العلمي (كفاس)(الكويت، ط1، 2000، 406ص.)‎

لا شك أن هذا العمل يمثل إضافة علمية لغوية إلى المكتبة العلمية العربية خاصة في مجال المصطلحات والمختصرات حيث تمثل المعاجم الطبية المتخصصة حجر الزاوية بالنسبة لعملية تعريب التعليم الطبي والصحي(7)،وهو كذلك إضافة إلى سلسلة المعاجم الطبية المتخصصة التي يعنى المركز بإصدارها التزاما منه بالأهداف التي وضعها له مجلس وزراء الصحة العرب الذي أنشأ هذا المركز عام 1980 وجعل مقره الكويت‎ وهذا جهد تفتقر لغتنا في هذا العصر إلى المزيد من أمثاله‎ ومن ثم يستحق كل الشكر والتقدير "أكمل" و "كفاس"، وكل من شارك في إعداد هذا المعجم‎.
لكن لا بد من إبداء بعض الملاحظات حول المنهج الذي اتبع في إعداد هذا المعجم وحول قيمته العلمية في مجال المختصرات خاصة الذي هو موضوع هذه الدراسة وذلك استجابة للدعوة الكريمة من المركز نرحب باقتراحات المختصين وتعليقاتهم على المصطلحات الواردة بالمعجم(8).‎

1- استخدم في عنوان المعجم مصطلـح "الاختـصـار‏ / - ات "ليقابل Abbreviations ولكن لم يلتزم بهذا المصطلح في المواضع الأخرى من مقدمات المعجم فتردد بجانبه مصطلح آخر هو المختصر‏/-"ات (تكرر الأول 6 مرات،والثاني 10)،وكان الأولى اعتماد مصطلح واحد فقط في المواضع كلها; ولعلي أوثر أن يكون هو المختصر‏/-ات لدقة دلالته أكثر على المعنى المراد".‎
2- التزاما بسياسة المركز وأهدافه وكذلك أهداف مؤسسة الكويت للتقدم العلمي في إقامة البنية الأساسية وتهيئة ما يلزم لتعريب التعليم والعلوم كان الواجب أن يستكمل العمل العلمي في هذا المعجم بصياغة مختصرات عربية مقابلة لتلك الأجنبية حتى وإن لم يكن لها دلالة عربية مفهومة بحكم أنها منقولة عن مختصرات أجنبية لكن دلالتها العلمية ستفهم مما يجاوره من الترجمة العربية للأصل الأجنبي الذي صيغ منه المصطلح تماما كالمختصر الأجنبي نفسه حرفا كان أو أكثر إذ لا يفهم معناه إلا بالعبارة التي صيغ منها; وحتى لو لم تستخدم تلك المختصرات في هذه المرحلة الانتقالية مرحلة التغريب العلمي واللغوي ولكنها مع الوقت ستكون ذخيرة مختصرات علمية في شتى التخصصات تلبي حاجة طلابنا وباحثينا وممارسينا حين يتعرب تعليمنا تعريبا كاملا‎ ولنأخذ نموذجا عشوائيا:

-د ح م : درجة حرارة مطلقة =A:absolute temperature
-ض س : الضغط السباتــــي =- CP:carotid pressure
-ش م : شـــلـــل مـــخــــــــي =---- CP:cerebral plasy

ولم يكن وضع هذه المختصرات العربية ليضيف كثيرا إلى حجم المعجم أو تكلفته وإنما ليزيد كثيرا في قيمته العلمية.

3- صمم ترتيب المعجم على أساس أنه معجم لاتيني; مدخله الأساسي والوحيد يبدأ من اليسار لا من اليمين‎ وفي هذه المرحلة من التغريب اللغوي عندنا; سيقتصر مستخدموه على هذه الصفة; فمن سيبحث فيه عن مختصر أجنبي سيجده وبجانبه الصيغة الأجنبية الكاملة وسيفهم منها المعنى المقصود بالمختصر ومن ثم فلن ينظر إلى الترجمة العربية; إلا من باب الفضول ربما إن كان لديه عاطفة نحو هذه اللغة ووقت أيضا‎ أما لو سمع-مختصرا أو حتى مصطلحا عربيا; وأراد أن يعرف أصله أو معناه فلن-يعثر عليه أبدا ولو كان موجودا بالفعل في المعجم اللهم إلا إذا قرأ المعجم كله سطرا سطرا‎ فالقيمة العربية للمعجم إذن في حكم المفقود‎ من هنا أرى أن وضع الغلاف العربي للمعجم على جهة اليسار واللاتيني على اليمين لا يتمشى مع التصميم الذي اختير للمعجم وكان الأولى أن-يعكس الوضع.‎
ولو أريد إحياء القيمة العربية للمعجم لاختير تصميم آخر مثلا.

1- أن يرتب ألفبائيا على أساس المصطلحات العربية ويبدأ من جهة اليمين ثم يوضع له مسرد ألفبائي للمختصرات الأجنبية مع رقم الصفحة أو العمود الموجود فيه ليرجع إليه فيجد هناك أصله الأجنبي وترجمته العربية‎.
2- أن يوضع له مسرد ألفبائي على اليمين بالمختصرات إن وجدت أو بالمصطلحات العربية مع رقم الصفحة أو العمود ليرجع إليه من يقابل مختصرا أو مصطلحا عربيا ويريد معرفة مقابله الأجنبي وهذا أضعف الإيمان‎ وهذا ـ على الأقل ـ ما أرجو أن يضاف في الطبعة التالية.‎
3- استمدت المختصرات في المعجم من المصادر الأجنبية المتخصصة في هذا المجال وهذا لا غبار عليه‎ لكن ألم يكن ثمة مختصرات عربية أعني لاتينية أيضا ولكنها لتسميات وضعت لهيئات أو منظمات أو جمعيات عربية مثل ACML التي وضعت على الغلاف اللاتيني للمعجم تستحق أن تضم إليه كغيرها من عشرات مختصرات الهيئات الأجنبية?-مثل الجمعية الأمريكية للمشرحين (AAA) الجمعية الأمريكية للتقدم العلمي (AAAS) ; جمعية طب الأسنان البريطانيةBDA,BDS-‎‎‎? حتى -مختصر هذا المركز لم يدرج في صلب المعجم مع أنه وضع تحت اسمه على الغلاف‎ لماذا لم تدرج المختصرات اللاتينية لكليات الطب -والصيدلة في جامعة الكويت على الأقل إن لم يكن في العالم ىالعربي كله وللجمعيات الطبية القائمة بالفعل الجمعية الطبية الكويتية-جمعية أطباء الأسنان الكويتية جمعية التمريض الكويتية الجمعية الصيدلية الكويتية الجمعية الكويتية-لرعاية المعوقين جمعية الهلال الأحمر الكويتي وغيرها كثير?.
4- لم يزود المعجم بقائمة المصادر الأجنبية وغيرها مما اعتمد عليه -جامعوه حسب الإشارة في المقدمة وهذا ما يحسن أن يضاف في الطبعة القادمة أيضا‎.
5- كان من المفيد جيدا أن توضع للمعجم دراسة علمية لغوية -وافية عن قضية المختصرات في العربية واقعها ومستقبلها; ليترسخ لدى مستخدميه وعي بأهميتها ولتتحفز هممهم لمتابعة البحث حولها والإسهام بما يسد النقص القائم فيها‎ والله تعالى أعلم‎.

والشكر ـ مرة أخرى ـ للمؤسسـتين وللمساهمين في الترجمـة والتحريـر إذ أتاحوا بإصدارهم هذا المعجم فرصة ثمينة لإثارة هذا الموضـوع الحضـاري المهـم‎ جزاهـم اللـه خيـرا وأكثر من أمثالهم ولله الحمد والمنة.‎-

*الهوامش

1- من شاء الوقوف على بعض مشكلات العربية فليراجع بعض الدراسات التالية:

- نحو وعي لغوي‎ د‎ مازن المبارك (1973)‎.
- اللسان العربي والإسلام معا في معركة المواجهة‎ د‎السيد رزق --الطويل (1986).‎
- قضية التحول إلى الفصحى في العالم العربي الحديث د‎نهاد الموسى --(1987)‎.
-اللغة العربية والصحوة العلمية الحديثة‎ د‎كارم غنيم (19900‎).
- الفصحى في مواجهة التحديات‎ نذير محمد مكتبي (1991).

2- De Sola Relph. Abbreviation Dictionary, XI
3- من أمثلة الحاجة التي ألجأت إلى المختصرات والرموز تلبية للحاجة ما لجأت إليه إدارة التسجيل في جامعة الكويت في إعداد الجدول الدراسي العام والمحوسب من صك ما يزيد على 160 رمزا حرفيا للدلالة على الكليات والأقسام العلمية وعددا من العلامات غير الحرفية ترمز إلى متطلبات المقررات‎ -من أمثلة ذلك.
رموز الكليات ا الآداب تج التجارة تر تربية حق حقوق صد الصيدلة.‎‎‎
رموز الأقسام العلمية أد إدارة أعمال‏تجارة فا اللغة الفرنسية‏آداب ما محاسبة وسوف تأخذ هذه الرموز مكانها في هذا الدليل‎ ولا شك أن مئات الجامعات والمؤسسات في العالم العربي ستضطر إلى أن تفعل مثل ذلك‎.
4- د‎سعد المرصفي ‎ الفهارس ومكانتها عند المحدثين‎ دار ذات السلاسل الكويت ط1-1989م.‎
5- أ‎عبد السلام هارون‎ تحقيق النصوص ونشرها مصر مكتبة السنة ط5 1989 ص ص59-53 6- من مقدمة المعجم ص‎ ك.
7- السابق ص‎ ن.
8- السابق ص ص 15-2 لتجد العشرات من هذا النوع.

‎

أعلى الصفحة


المخدرات التخليقية

المخـــدرات التخـليـقيـــة

المقدمــة والتعريفــات

المخدرات التخليقية

التعاطي والإدمان

كن حذراً وساعد نفسك والآخرين

* المقدمــة والتعريفــات:
لو استخدمت الإنسانية 20% من الأموال المتداولة بتجارة المخدرات الدولية لاختفت الأمية من العالم!! أما 40% من تلك الأموال فهي كفيلة بمكافحة الجوع نتيجة التصحر في كل أرجاء العالم, و60% من تلك الأموال تقضي على الفقر في 27 دولة هي الأكثر فقراً من بين دول العالم.

لكن (كارتيلات) تصنيع المخدرات لم تكن أبداً لتنظر إلى حقائق إنسانية, بل كانت تحرص على جني المزيد من الأرباح والأموال الملوثة بدماء ضحاياها في كل مكان. والمخدرات التخليقية جاءت وبكل أسف لتمثل تحالف العالم مع العقول الشيطانية, بدلاً من تسخير قدرات العلماء لإنتاج أدوية أو أغذية تفيد البشرية. جاءت تلك المخدرات لتضيف أكثر مأساوية ولتوقع بالمزيد من الضحايا بصورة قاسية للغاية.
طبقاً لتعريف منظمة الصحة العالمية (WHO); فإن المخدرات هي "كل مادة خام أو مستحضرة أو تخليقية تحتوي عناصر منومة أو مسكنة أو مُفترة من شأنها عند استخدامها في غير الأغراض الطبية أن تؤدي إلى حالة من التعود أو الإدمان مسببة الضرر الجسماني أو النفسي للفرد والمجتمع", أما طبياً فإن المخدر "هو كل مادة ينتج عن تعاطيها فقدان جزئي أو كلي للإدراك أو الإحساس أو الحركة وتحدث فتوراً في الجسم أو تدفع الإنسان إلى الوهم خلال تأثيرها أو بعده", وتتفق الدوائر القانونية الدولية على أن المخدرات "هي المواد التي تسبب الإدمان وتؤثر على الجهاز العصبي ويحظر تداولها أو زراعتها أو تصنيعها إلا لأغراض يحددها القانون".

لقد تضافرت عديد من العوامل السياسية, الاقتصادية والاجتماعية لتجعل من المخدرات خطراً يهدد العالم, أو كما جاء في بيان لجنة الخبراء بالأمم المتحدة "إن وضع المخدرات بأنواعها في العالم قد تفاقم بشكل مزعج وأن المروجين قد تحالفوا مع جماعات إرهابية دولية لترويج المخدرات", والكويت بلد منفتح, يعيش فيه خليط من البشر, كما أن شبابنا لا شك مستهدفون من قوى الشر, بيد أن لدينا القدوة والمرجع في ديننا الحنيف ولنذكر جميعاً قوله تعالى "ولا تقتلوا أنفسكم إن الله كان بكم رحيماً" [النساء 29], ومن ذلك قوله تعالى "ولاتلقوا بأيديكم إلى التهلكة" [البقرة 195].

أعلى الصفحة

* المخدرات التخليقية:

هي مجموعة من المواد الصنعية (Synthetic) سواء من العقاقير أو غيرها, مصنعة من مواد أولية طبيعة أو غير موجودة في الطبيعة, ينتج عن تعاطيها فقدان جزئي أو كلي للإدراك, كما أنها قد تترك لدى المتعاطي اعتماداً وإدماناً نفسياً أو عضوياً أو كلاهما وأهمها:

  • عقاقير الهلوسة.

  • العقاقير المنشطة, المنبهات (الأمفيتامينات).

  • المنومات.

  • العاقير المهدئة.

  • المذيبات الطيارة والأصماغ.

- أولاً: عقاقير الهلوسة (Psychedelics):

شهدت منطقة اللورين في أوروبا خلال العصور الوسطى وباء قاتلاً أدى إلى وفيات هائلة وكان المصابون يموتون وأطرافهم سوداء (غرغرينا) بعد أن تجهض المصابات, وأسموه (نار القديس أنطون) واكتشف العلماء أن سبب الوباء هو فطريات تنمو على نبات الحنطة (القمح), ولم يلبث العالم ألبرت هوفمان (Hoffman) أن أنجح في تصنيع مادة من تلك الفطريات في عام 1938, وحين تناولها وصف أحلاماً وعالماً غريباً يجوب فيه ويرى ويسمع هلوسات بصرية وسمعية وأطلق على عقاره اسم (إل. إس. دي ـ L.S.D.), وحقق العقار فيما بعد نتائج جيدة في علاج بعض الأمراض مثل الفصام, والانطواء, وتخفيف آلام المرضى بالسرطان وعلاج مدمني الكحول. بل إن النازيين قد حاولوا تطويع استخدام هذا العقار في الحرب الكيماوية, وفي حقبة الستينات من القرن العشرين وجد مروجو المخدرات ضالتهم في هذا العقار وبدأ تصنيعه في أمريكا, وفرنسا والمكسيك ليشهد العالم موجة رهيبة من إدمان المراهقين رافقتها ظواهر غريبة من الجرائم وحالات الانتحار ومعدلات عالية لمراهقين يلقون بأنفسهم من المباني الشاهقة, إضافة إلي مواليد مصابين بتشوهات خلقية. وتنبه العالم إلى أن السبب يعود أساساً إلى إدمان هذا العقار.

يقوم مروجو المخدرات بتصنيع هذا العقار في صورة سائل وتعاطيه بتناول نقطة واحدة بالفم سواء مخلوطاً بالسكر أو الشراب, وسرعان ما طوره البعض ليستخدم عن طريق الحقن بالوريد, والجرعة الواحدة من عقار (L.S.D) تترك المتعاطي في حالة هلوسة لمدة تتراوح بين 18-4 ساعة.

تم تعريف المهلوسات أو عقاقير الهلوسة علمياً في مؤتمر الطب النفسي المنعقد بواشنطن عام 1966 على أنها "مركبات تؤدي إلى اضطراب النشاط العقلي, واسترخاء عام وتشوش في تقدير الأمور, كما أنها مولِّدة للأوهام والقلق والفصام".

لم يتوقف الأمر على إنتاج عقار (L.S.D) بل صنعت المختبرات الطبية مركبات أخرى تزيد خطورة عنه, منها عقار (المسكالين Mescaline) وعقار آخر أكثر خطورة وهو (S.T.P) اختصاراً لكلمات ثلاثة هي (الصفاء والهدوء والسلام: Serenity, tranquility, peace) والذي وجد طريقه إلى مدمني المخدرات.

وفي عام 1968, عرفت شوارع مدينة سان فرانسيسكو الأمريكية عقاراً آخراً خرج من الاستخدام الطبي ليتلقاه مروجو وتجار المخدرات وهو (حبة السلام) أو عقار (الفينسيكليدين: P.C.P) وتضم قائمة لجنة المخدرات التابعة للمجلس الاقتصادي والاجتماعي بالأمم المتحدة ما يزيد عن 27 عقاراً مختلفاً مسبباً للهلوسة.

- ثانياً: العقاقير المنشطة, المنبهات(Psychotoniques):

في عام 1939, وأثناء الحرب العالمية الثانية, صرفت الحكومة الأمريكية عقاراً للجنود والطيارين يمكنهم من السهر لمدد طويلة بغير تعب أثناء المعارك, ولم يكن ذلك العقار سوى (البنزدرين) وهو واحد من العقاقير المنشطة أو (الأمفيتامينات) وهي مواد ترفع القدرة الجسمانية والذهنية لمن يتعاطاها. وقد استخدمت هذه العقاقير طبياً في علاج بعض الأمراض والحالات أهمها تقليل شهية المصابين بالسمنة البالغة, وعلاج الشلل الرعاش (مرض باركنسون: Parkinson's disease), وعلاج بعض حالات الاكتئاب النفسي, وعلاج إدمان الخمور, وبعض أنواع الصرع وعلاج التبول اللا إرادي (السلس الليلي), غير أن هذه العقاقير وجدت طريقها إلي مدمني المخدرات, ولعل أشهر هذه العقاقير هو (الماكستون فورت). وساهم بعض ضعاف النفوس من الأطباء والصيادلة بصرفها إلى الراغبات في الرشاقة, والطلبة أثناء الامتحانات, وسائقي الشاحنات. ولم يلبث العالم أن أدرك وأن هذه المركبات الطبية تحول متعاطيها إلى حالة إدمان مؤسفة, وأن لها أخطاراً صحية جسيمة. تتوافر الأمفيتامينات على شكل أقراص مختلفة التركيز يتم تعاطيها عن طريق البلع أو بإذابتها في الماء والعصائر, كذلك هناك مستحضرات يتم تعاطيها بالحقن بالوريد, كما صنع مروجو المخدرات أنواعاً يمكن للمدمنين استنشاقها.

يؤدي تعاطي المنشطات إلى مجموعة من الأعراض المباشرة المؤقتة; أهمها الشعور باليقظة والانتعاش وزوال الإرهاق, إضافة إلى شعور بالثقة والقوة الذهنية, ويصاحب ذلك فقدان للشهية وبطء في نبضات القلب, بينما يرتفع ضغط الدم. غير أن الإدمان عادة ما يتسبب في أعراض خطرة أهمها التغيرات النفسية التي تحول المدمن إلى إنسان شَكَّاك, يعيش حالة من التوتر والقلق والعصبية, مع تشوش ذهني كبير وفقدان بالغ للوزن.

رصد العلماء مضاعفات أخرى أهمها حالات متقطعة من التهيّج العصبي والتشنجات, وعادة ما يشكو المدمنون من رعشة مستمرة بالأطراف. وقد أثبتت الأبحاث أن تناول الحوامل لتلك العقاقير في شهور الحمل الأولى عادة ما يتسبب في إصابة الأجنة بالتشوهات الخلقية. أشارت الإحصائيات الطبية إلى أن ما يقارب 40% من مدمني المنشطات يميلون إلى السلوك العدواني والعنف, وأن 70% منهم يعيشون حياة أسرية مفككة لشعورهم الدائم بالشك والخوف.

- ثالثاً: المنومات (Narcotics):

المنومات هي مجموعة من العقاقير التي تسبب النوم والنعاس في جرعاتها البسيطة, غير أن الأبحاث الطبية أثبتت خطورتها البالغة في إحداث الإدمان لدى متعاطيها. وهناك مجموعة واسعة من تلك العقاقير أهمها مجموعات الباربيتورات (Barbiturates), والتي يبلغ عدد مركباتها ما يزيد عن 2,500 مركب, منها حوالي 50 مركباً يستخدم طبياً. وتضم تلك العقاقير أيضاً مركبات أخرى مثل الماندركس, والبروميدات, والكلورال هيدرات, والبارالدهيد وغيرها, والتي تتوافر في أشكال دوائية عديدة منها الأقراص, والشراب والحقن.

تستخدم المنومات طبياً في علاج الأرق, والصداع الشديد, والقرحة المعدية, وعسر الطمث (Dysmenorrhea), قبل وبعد العمليات الجراحية, بعض حالات التشنجات والصرع, وتستخدم أيضاً ضمن أساليب التحقيق الجنائي بواسطة السلطات الأمنية.

إن معظم تلك المركبات يؤثر مباشرة على قشرة المخ (Cerebral cortex) ورصد العلماء مجموعة من المضاعفات التي تصيب المدمنين أهمها اختلال القوى العقلية, والاكتئاب, وفقدان الاتزان, والتلعثم في الكلام, إضافة إلى الشحوب وبطء الحركة. لاحظ العلماء أيضاً ارتفاع معدلات الانتحار بين هؤلاء المدمنين, كما أن زيادة الجرعة تؤدي مراراً إلى الغيبوبة والوفاة. يؤدي الإقلاع عن تعاطي هذه المركبات إلى أعراض أكثر قسوة من الهيروين; وتبدأ هذه الأعراض عادة خلال 24 ساعة بعد التوقف عن تعاطي العقار وتشمل نوبات من الهذيان, والضعف العام, ونوبات من التشنج أو الصَرَع, وعدم القدرة على الحركة باتزان. وتشير الإحصائيات الطبية إلى أن هذه الأعراض تسبب الوفاة في 7% من الحالات. ولعل ذلك ما يحتم ضرورة علاج هؤلاء المدمنين في مصحات عالية التخصص. وقد كان من بين ضحايا تلك العقاقير كثير من نجوم السينما ورجال الأعمال الذين ظنوا أن هذه العقاقير تساعدهم في مواجهة نمط حياتهم المتوتر, وانتهى الأمر بهم إلى الموت.

* متلازمة الحرمان (أعراض الانقطاع عن إدمان المنومات):

  • نوبات من الهذيان.

  • الضعف العام.

  • نوبات من التشنج والصرع.

  • عدم القدرة على الحركة باتزان.

  • الوفاة في 7% من الحالات.

- رابعاً: العقاقير المهدئة (Depressants):

المهدئات هي مجموعة مختلفة من العقاقير لها تركيب كيميائي متباين, غير أنها تشترك في مفعولها في تخفيف أو إزالة الاستثارات الانفعالية. وتضم هذه المجموعة مركبات البنزوديازيبان مثل الفاليوم والليبراكس ومركبات الميبرومات والليبريوم والأتيفان وغيرها, وجميع تلك المركبات تستخدم طبياً في علاج الاضطرابات النفسية والتوتر والقلق, وبعض تلك العقاقير تعتبر أدوية لعلاج الصرع, والرعاش العصبي وتستخدم ضمن التخدير العام للعمليات الجراحية وفي علاج أمراض عضوية عديدة.

تؤثر هذه المركبات على مراكز وقنوات النخاع الشوكي وبعض مراكز قشرة المخ (Cortex), وعلى الرغم من كون تأثيرها أقل ضرراً من المنومات, إلا أنها وجدت طريقها إلى المدمنين الذين يستخدمونها عادة بالإضافة إلى مخدرات أخرى. وقد رصد الأطباء العديد من المضاعفات لدى مدمني هذه المركبات أهمها وهن العضلات, والدوار, وهبوط الضغط الشرياني, والاضطرابات النفسية والعقلية,كما أن بعض هؤلاء المدمنين يصابون بحالات من الهياج العصبي, أما زيادة الجرعة فقد تؤدي إلى الغيبوبة والوفاة في بعض الحالات.

إن خطر تعاطي وإدمان هذه المركبات المتوفرة في صورة أقراص وحقن يكمن في أعراض الانسحاب (Withdrawal symptoms), والتي تبدأ خلال 24 ساعة بعد التوقف عن التعاطي وتشمل نوبات من الهذيان, والتشنج, والصرع, وفقدان الاتزان, والانهيار الجسماني والتشوش العقلي, إضافة إلى التعرق بغزارة, والغثيان والقيء.

إن هذا الاعتماد أو الإدمان العضوي يستدعي بالضرورة علاج هؤلاء المدمنين في مصحات متخصصة وهي معالجة باهظة الكلفة ولعل ذلك يوضح خطورة وصعوبة ظاهرة إدمان هذه المركبات في الدول النامية والفقيرة.

لقد بادرت العديد من دول العالم إلى تطبيق إجراءات صحية بالغة الدقة لتنظيم صرف هذه الأدوية غير أنه وبكل أسف لا زالت هناك بعض الدول التي يسهل فيها الحصول على مثل تلك المركبات, ومن الممكن التأكيد وبثقة بأن دولة الكويت لديها نظم رقابية صارمة تنظم صرف مثل تلك العقاقير للاستخدام الطبي.

- خامساً: المذيبات الطيارة والأصماغ(Solvents and gums):

هناك مجموعة كبيرة من المركبات المختلفة التي وجد فيها الأحداث وسيلة للحصول على لحظات من النشوة والاسترخاء والهلوسة البصرية, ضمن تلك المركبات البنزين, والسولار, والأسيتون, والأيثير, والكلوروفورم, والورنيش, والأصماغ, وغاز الولاعات, والمركبات المزيلة للألوان وبعض الأصماغ مثل (الباتكس). هناك طرق عديدة للتعاطي تعتمد على الاستنشاق للأبخرة والروائح المتطايرة من تلك المواد سواء في حالتها الأصلية أو عند تسخينها.

يشعر المتعاطي عادة بالنشوة والدوار وفقدان الشعور وحس يشبه الحلم, يصاحب ذلك غثيان وقيء وتعرق غزير وحالة من التبلد الحسي. ولقد رصد العلماء عديداً من مضاعفات الإدمان على تعاطي تلك المواد أهمها الوفاة الفجائية نتيجة توقف القلب أو التنفس, أما على المدى الطويل, فإن هذه المواد تترك أثراً ساماً على خلايا المخ, والكبد, الرئتين ونخاع العظام, مما يصيب المتعاطي بتلف المخ, وتليف (تشمّع) الكبد, والالتهابات المزمنة للرئتين, وانتفاخ الرئتين (النُفَاخ: Emphysema), وفقر الدم الشديد, إضافة إلى السلوك العدواني والإجرامي للمدمن. تكمن خطورة إدمان تلك المركبات في توفرها, حيث أنها تمثل مواد أولية ضرورية تدخل ضمن الاستخدام العادي للمجتمع ومن الصعب تقييد استخدامها, كما أن أسعارها رخيصة نسبياً وفي متناول الأحداث.

أعلى الصفحة

* التعاطي والإدمان:

عندما تصاب الفيلة بالمرض أو الشيخوخة, فإنها تتناول ثمرة أفريقية تسمى (أومفانو) تنزوي بعدها لتموت, ويفسر العلماء ذلك بالرغبة في الانتحار. ولا يتناول النباتات المخدرة سوى 18 جنساً من الحيوانات والطيور, بينما يتجنبها عشرات الآلاف من بقية الأجناس الحيوانية, وتقدر السلطات الصحية أن في العالم ما يقارب 800 مليون من البشر يتعاطون المخدرات أو يدمنونها ـ من بينهم ما يقارب 39 مليون أمريكي, 20% منهم دون عمر الثلاثين عاماً. ويموت كل عام حوالي 12 ألف أمريكي نتيجة لتعاطي المخدرات.

يعني الإدمان على مخدر ما, تكوّن رغبة قوية وملحة تدفع المدمن إلى الحصول على المخدر وبأية وسيلة وزيادة جرعته من آن لآخر, مع صعوبة أو استحالة الإقلاع عنه سواء للاعتماد (الإدمان) النفسي أو لتعود أنسجة الجسم عضوياً (Drug dependency) وعادة ما يعاني المدمن من قوة دافعة قهرية داخلية للتعاطي بسبب ذلك الاعتماد النفسي أو العضوي. هناك مخدرات تسبب اعتماداً نفسياً دون تعود عضوي لأنسجة الجسم أهمها: القِّنب (الحشيش: Cannabis), والتبغ (Tobacco), والقات (Khat), والمنشطات وبعض عقاقير الهلوسة. وعند توفر الإرادة لدى المتعاطي, فإن الإقلاع لا يترك أي أعراض للانسحاب, وبالمقابل هناك مخدرات تسبب اعتماداً نفسياً وعضوياً أهمها: الأفيون, والمورفين, والهيروين, والكوكايين, والكراك وكذلك الخمور وبعض المنومات والمهدئات. والإقلاع عن تعاطي تلك المخدرات يتسبب في أعراض انقطاع قاسية للغاية تدفع المتعاطي للاستمرار بل وزيادة تعاطيه. تؤثر المخدرات في مجملها على الدماغ وهذا سر تأثيرها, والكثير منها يتسبب في ضمور (وموت) بعض من خلايا الجزء الأمامي لقشرة المخ (Cortex), وهو مرض لا شفاء منه حتى بعد الإقلاع عن التعاطي, لذلك فإن الانتباه لعدم الوقوع في شرك المخدرات هو النجاة الحقيقة, غير أن ذلك يجب أن لا يكون مبرراً لليأس. بل يجب المبادرة إلى طلب المشورة والعلاج مهما كانت مرحلة الإدمان. والمدمن, أو من يتعاطى المخدر بصورة دورية, عادة ما يمر بثلاثة مراحل هي:

1- مرحلة الاعتياد (Habituation):

وهي مرحلة يتعود فيها المرء على التعاطي دون أن يعتمد عليه نفسياً; وهي مرحلة مبكرة, غير أنها قد تمر قصيرة للغاية أو غير ملحوظة عند تعاطي بعض المخدرات مثل الهيروين, والمورفين والكراك.

2- مرحلة التحمل (Tolerance):

وهي مرحلة يضطر خلالها المدمن إلى زيادة الجرعة تدريجياً وتصاعدياً حتى يحصل على الآثار نفسها من النشوة, وتمثل اعتياداً نفسياً وربما عضوياً في آن واحد.

3- مرحلة الاعتماد, الاستعباد أو التبعية (Dependance):

وهي مرحلة يذعن فيها المدمن إلى سيطرة المخدر ويصبح اعتماده النفسي أو العضوي لا إرادي, ويرجع العلماء ذلك إلى حدوث تبدلات وظيفية ونسيجية بالمخ.

أما عندما يبادر المدمن إلى إنقاذ نفسه من الضياع ويطلب المشورة والعلاج, فإنه يصل إلى مرحلة الفطام (Abstentious) والتي يتم فيها وقف تناول المخدر بدعم من مختصين في العلاج النفسي والطبي وقد يتم فيها الاستعانة بعقاقير خاصة تمنع أعراض الانسحاب (Withdrawal symptoms).

أعلى الصفحة

* كن حذراً وساعد نفسك والآخرين:

على عوامل اجتماعية أو اقتصادية, وإنما يعود أساساً إلى أن المدمن له شخصية غير سوية تسعى لتلبية حاجاتها دون تمهل أو تبصر أو اكتراث بما يترتب على هذا السلوك. كن متمسكاً بديننا الحنيف وتذكر قوله تعالى "يأمرهم بالمعروف وينهاهم عن المنكر ويحل لهم الطيبات ويحرّم عليهم الخبائث" [الأعراف 57]. كن حريصاً في اختيار اصدقائك ومعارفك ولا تُقْدِم على التجربة, ومجرد البداية قد تعني الإدمان, وتذكر قول رسول الله صلى الله عليه وسلم: "المرء على دين خليله فلينظر أحدكم من يخالل". اطلب مشورة الأسرة والأهل والحكماء عملاً بقوله تعالى "يأيها الذين آمنوا أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم" [النساء 59], ولا تتردد في مساعدة الآخرين ممن تعتقد أنهم ضحايا للمخدرات, وليكن النصح الهادئ والتوجيه اللين ـ بل وإبلاغ المختصين, أسلوبك في المساعدة عملاً بقوله تعالى "ولولا دفع الله الناس بعضهم ببعض لفسدت الأرض ولكن الله ذو فضل على العالمين" [البقرة 251].

إن الإقلاع عن تعاطي المخدرات يعتمد أولاً على إرادة المتعاطي مصداقاً لقوله تعالى "إن الله لا يغير ما بقوم حتى يغيروا ما بأنفسهم" [الرعد 11], والإرادة جزء من الإيمان تأسياً بقول رسول الله صلى الله عليه وسلم "ليس الإيمان بالتمني ولا بالتحلي, ولكن ما وقر في القلب وصَدَقَّه العمل". والتوبة عن الإدمان قد تكون حاسمة وكافية للإقلاع, غير أن العلاج يصبح ضرورياً في حالات الإدمان العضوي, وربما يكون إنقاذاً لحياة المدمن, فالإدمان ضرر للإنسان وإضرار بالناس, ولنذكر قول الله تعالى: "ولاتقتلوا أنفسكم إن الله كان بكم رحيماً" [النساء 29], ولقد وضع رسول الله صلى الله عليه وسلم القاعدة الشرعية لذلك "لاضرر ولا ضرار", ولنتبع أصدق القول "فليحذر الذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب أليم" [النور 63], ويشمل هذا العلاج التوجيه الروحي والنفسي والعلاج الطبي الذي تستخدم فيه أدوية مختلفة تمنع أعراض الانسحاب أو مايسمى بمتلازمة الحرمان وتصل بالمدمن إلى الشفاء وبر الأمان.

يؤكد تقرير لجنة خبراء الأمم المتحدة على أن تعاطي المخدرات وإدمانها لا يعتمد فقط

أعلى الصفحة

* Bibliography:

References for this article are available from EFHD, P.O. Box 482, Safat 13005, Kuwait.


المخدرات والمسكرات والصحة العامة

تأليف الدكتـور: سيد الحديدي

مراجعة الدكتور: عبدالرحمن عبدالله العوضي

سلسلة الثقافة الصحية

عــدد الصفحـات: 155- سنة النشر 2001

السعـر : 1.000 د.ك
لا شك في أن المخدرات وباء يهدد البشرية جمعاء, وخصوصاً في بلداننا العربية والإسلامية. وبرغم أن هناك عشرات الكتب التي تتناول هذا الموضوع من جميع جوانبه, إلا أن الجانب المتعلق بالصحة العامة والموجه للقارئ المثقف غير المتخصص, قليل في مكتبتنا العربية, لذا فقد قرر المركز العربي للوثائق والمطبوعات الصحية أن يصدر هذا الكتاب لتوعية القراء بالمشكلة التي يعاني منها كثير من العائلات في البلدان العربية عامة وفي منطقة الخليج خاصة. ولن نحيد عن الصواب لو قلنا: إنها قليلة, تلك البيوت التي تخلو من فرد واحد, على أقل تقدير, مدمن على نوع واحد من المخدرات باحتساب التدخين إحداها!

والكتاب الذي بين أيدينا يعالج هذه المشكلة من عدة جوانب حيث هناك شرح واف للمصطلحات المتعلقة بالمخدرات والتي تتردد على ألسنة الأطباء, ليتعرف عليها القارئ, قبل الشروع في شرح أنواع المخدرات, وطرق استعمالها, والتأثيرات المباشرة وغير المباشرة لكل فئة من هذه المخدرات على الأعضاء المختلفة من الجسم, كالجهاز العصبي والجهاز التنفسي والجهاز القلبي الوعائي والجهاز البولي التناسلي, وغيرها من أجهزة الجسم. ولا يقف عند هذا الحد, إذ يلقي الكتاب نظرة على حجم المشكلة وآثارها على صحة المجتمع واقتصاد البلد, كما يوضح أسباب وكيفية انتشار المخدرات.

ولا يكتفي مؤلف الكتاب بذلك, بل إنه يبدي رأيه عن طرق الوقاية من هذه الآفة التي تتسبب في تدهور المجتمعات, وتبيد العشرات, بل المئات من الأفراد الذين لو لم يكونوا مدنين, لاستفادت مجتمعاتهم منهم وصلحت بلدانهم بصلاحهم.
نسأل الله أن يوفقنا في نشر الوعي بين الشباب ويقدم الفائدة لكل من يقرأ هذا الكتاب.

والله ولي التوفيق
محتويات  العدد

الباب الأول: مصطلحات وتعاريف
الباب الثاني: حجم مشكلة المخدرات والمسكرات وعلاقاتها

المسكرات والمخدرات والدين
المخدرات والمسكرات وأثرها على الفرد والأسرة والمجتمع
المخدرات والمسكرات والبُعد الاقتصادي
العلاقة بين المخدرات والمسكرات والبعد السياسي
المخدرات والمسكرات والحوادث والجريمة والجنس
المخدرات والمسكرات والصحة العامة

الباب الثالث: نظرة عامة على الوصف التشريحي

والفيزيولوجي للجهاز العصبي المركزي وتأثير المخدرات والمسكرات عليه
نظرة عامة على الجهاز العصبي
تقسيم الجهاز العصبي من الناحية الوظيفية
علاقة الدواء والمخدرات بالجهاز العصبي

الباب الرابع: تقسيم المخدرات

الفصل الأول : المهبطات

أولاً : مجموعة الأفيونيات
ثانياً: مجموعة المسكنات اللاأفيونية

الفصل الثاني: تعاطي المنبهات والمنشطات

1- الكوكايين
2- مجموعة الأمفيتامينات
3- الكافيين
4- القات
5- النيكوتين

الفصل الثالث: المهلوسات
الفصل الرابع: الحشيش (القنب)

الباب الخامس: المسكرات
الباب السادس

الفصل الأول: أسباب انتشار المخدرات والمسكرات
الفصل الثاني: كيف نتعرف على المتعاطي والمدمن?
الفصل الثالث: رأيٌ حول الوقاية من التعاطي والإدمان

المراجع العربية
المراجع الأجنبية

قائمة المطبوعات


المرجع في الأمراض الجلدية

ترجمـة الدكتور : صالح داود و الدكتور: عبد الرحمن قادري

سلسلة المناهج الطبية العربية

عــدد الصفحـات: 431- سنة النشر 2002

السعـر : 5.000 دينار

صدر عن مركز تعريب العلوم الصحية بالكويت بالتعاون مع جامعة دمشق وضمن سلسلة المناهج الطبية العربية كتاب بعنوان المرجع في الأمراض الجلدية ‎ يتضمن الكتاب واحداً وعشرين فصلاً مع 225 صورة فوتوغرافية ملونة لا غنى عنها في أي كتاب يتكلم عن الأمراض الجلدية بالإضافة إلى 18 شكلاً ترسيمياً موضحاً لتركيب الجلد وعناصر الطفح الأساسية في بداية الكتاب‎ لغة الكتاب بسيطة وواضحة وهي تركز على الأسس العلمية للتشخيص بشكل مشوق لكل من طالب الطب والطبيب الممارس.‎

الفصل الأول خصائص الجلد وتركيبه فحص المريض الجلدي وتشخيص الأمراض الجلدية يتحدث عن المنشأ الجنيني للجلد وطبقاته وتقرنه وخلايا لانجرهانس وملحقات الجلد من أشعار وأظفار وغدد زهمية ومفترزة وعرقية ناتحة وفيزيولوجية الجلد وعناصر الطفح الأساسية.‎

يبحث الفصل الثاني في الأمراض الجلدية الطفيلية بالديدان والحيوانات الأوالي ومفصليات الأرجل فيتناول داء هجرة اليرقات الجلدي وداء الأميبات والليشمانيات وداء النغف ولدغ البق والبراغيث والناموس والقمال والجرب البشري ومرض لايم بالإضافة إلى الحيوانات البحرية‎ يدور الفصل الثالث حول الأمراض الفطرية من السعفات المختلفة وداء المبيضات والنخالية المبرقشة وداء الشعيات وداء النوكارديات والورم الفطري وداء المستخفيات وغيرها من عداوى الفطريات العميقة.

أما الفصل الرابع فيتركز على أمراض الجلد الجرثومية المعدية والساركويد ويستعرض تقيح الجلد مثل القوباء السارية والتهاب الهلل والجمرة والتهاب الجريبات والتينة والدمل والجمرة والتهاب الغدد العرقية القيحي ثم الأمراض الناجمة عن الجراثيم الوتدية مثل الوذح والفطار الشعري الإبطي وانحلال الطبقة القرنية المنقر ويلي ذلك أمراض المتفطرات من التدرن والجذام بأشكالهما المختلفة وأخيراً الساركويد‎ الفصل الخامس يدور حول الأمراض الجلدية الفيروسية فيذكر أمراض الفيروسة الجدرية والهربسية وفيروسات الورام الحليمي وأمراض العدوى بفيروسات الأورام الحليمية البشرية‎ الأمراض المنقولة جنسياً هو عنوان الفصل السادس الذي يتحدث عن الزهري والبجل والقريح والسيلان والتهابات الإحليل اللاسيلانية والورم الحبيبي اللمفي الزهري والورم الحبيبي الإربي ومتلازمة عوز المناعة المكتسب الإيدز ‎

الفصل السابع بعنوان الأمراض الجلدية الناجمة عن عوامل آلية وفيزيائية وكيميائية ومفتعلة ويرد هنا الثفن والشثن وقرحة الاستلقاء والحمامى الحرورية والدخنية وعضة البرد والشرث والزراق والكي الكيميائي والتهاب الجلد الإشعاعي الحاد والجلادات الضوئية بأنواعها المختلفة‎ يتحدث الفصل الثامن عن الشرى والتفاعلات الدوائية مصنفاً التفاعلات الأرجية ومستعرضاً الأشكال الخاصة للشرى مثل الوذمة العرقية العصبية والأطفاح الدوائية المختلفة بما فيها انحلال البشرة النخري السمي‎ الفصل التاسع يعالج التهاب الجلد والإكزيمة والحكاكات والحكات ذاكراً أكزيمة التماس والمستأرجات والتهاب الجلد التأتبي والنخالية البيضاء‎ اضطرابات تصبغ الميلانين هو عنوان الفصل العاشر ونجد هنا البهاق والمهق والكلف والنمش وغيرهما أما الفصل الحادي عشر فيدور حول اضطرابات التقرن من السماك بأنواعه والتقرانات الراحية والأخمصية والنخالية الحمراء الشعرية‎ والفصل الثاني عشر يتحدث عن الجُلادات الحطاطية والحمامية الوسفية من حزاز مسطح وصدفية شائعة ونخالية وردية ونظيرة الصدفية واحمرار الجلد ويتناول الفصل الثالث عشر الجلادات الفقاعية من انحلال بشرة وراثي وأدواء فقاعية وشبيهة الفقاع والتهاب الجلد الهربسي الشكل والجلاد الخطي والحمامى عديدة الأشكال‎

الفصل الرابع عشر بعنوان جُلادات النسيج الضام وهو يتناول متلازمة إهلرز ودانلوس والورم الأصفر الكاذب المرن وتصلبات الجلد والذئبة الحمامية والتهاب الجلد والعضل‎ الأمراض الوعائية الجلدية والاضطرابات النزفية موجودة في الفصل الخامس عشر الذي يشتمل على ظاهرة وداء رينو وزراق الأطراف والالتهاب الوعائي والحمامى العقدة والفرفريات‎ يذكر الفصل السادس عشر أمراض الجريبات الزهمية والغدد العرقية الناتحة والمفترزة ومنها المث والعُدّ الشائع وفيمة الأنف وفرط التَعَرُّق ونقص التعرق‎ أما أمراض الأشعار والأظفار فنجدها في الفصل السابع عشر الذي يحتوي نقص وكثر الأشعار وأنواع الثعلبة وأمراض الصفيحة الظفرية وتغير لون الأظفار‎ يضم الفصل الثامن عشر آفات الأغشية المخاطية في الفم والشفتين ثم يتحدث الفصل التاسع عشر عن الجلد والأجهزة الأخرى من آفات استقلابية وأمراض مجموعية وصماوية وخباثات داخلية‎

أورام الجلد نجدها في الفصل العشرين وهي تشمل الأورام الحميدة مثل الكيسات والوحمات والجلادات محتملة التسرطن والسرطانات الكاذبة والأورام الجلدية الخبيثة مثل الورم الميلانيني الخبيث واللمفومات الجلدية والسرطانة حرشفية الخلايا والسرطانة قاعدية الخلايا‎ أما الفصل الحادي والعشرين فيتناول الأدوية والمعالجات الجلدية بأشكالها وأنواعها المختلفة.

قائمة المطبوعات


المسيرة

مجلس وزراء الصحة العرب
انشاء مجلس وزراء الصحة العرب | metallw.gif (942 bytes)
اهداف مجلس وزراء الصحة العرب | metallw.gif (942 bytes)
انعقاد المجلس | metallw.gif (942 bytes)
رئاسة المجلس وصحة الانعقاد | metallw.gif (942 bytes)
اختصاصات المجلس | metallw.gif (942 bytes)
جدول اعمال المجلس | metallw.gif (942 bytes)

إنشاء مجلس وزراء الصحة العرب

وافق مجلس جامعة الدول العربية بقراره رقم 3275 المتخذ بدورته 63 المنعقدة بتاريخ 26/4/1975 على إنشاء مجلس وزراء الصحة العرب ونصت الفقرة (1) من قرار مجلس الجامعة على ما يلي "الموافقة على إنشاء مجلس لوزراء الصحة العرب الذي قرره المؤتمر الرابع لوزراء الصحة العرب المنعقد في بغداد فبراير / شباط 1975،على أن يعرض على مجلس الجامعة في دورته المقبلة النظام الأساسي للمجلس المشار إليه".

*

وافق مجلس الجامعة على المواد من 1 إلى 11 من مشروع النظام الأساسي لمجلس وزراء الصحة العرب بقراره رقم 3306 المتخذ بدورته 64 المنعقدة بتاريخ 4/9/1975.

*
جاء في ديباجة النظام الأساسي لمجلس وزراء الصحة العرب ما يلي:إن وزراء الصحة العرب إيمانا منهم بضرورة توحيد الجهود العربية في مجال توفير أفضل الخدمات الصحية لجميع مواطني الأمة العربية،ورغبة منهم في تحقيق هذا الهدف بأفضل الوسائل قرروا إنشاء مجلس يسمى مجلس وزراء الصحة العرب". *

وتجدر الإشارة إلى أن مجلس وزراء الصحة العرب هو أول مجلس وزاري متخصص ينشأ في نطاق جامعة الدول العربية وقد تبعه إنشاء العديد من المجالس الوزارية المتخصصة المماثلة في مجالات الشؤون الاجتماعية والشباب والإسكان والنقل والداخلية والعدل.

*

أهداف مجلس وزراء الصحة العرب:

حددت المادة الثانية من النظام الأساسي لمجلس وزراء الصحة العرب أهداف المجلس والذي تهدف الى تنمية التعاون العربي في الشؤون الصحية وخاصة:

العمل على توفير الخدمات الصحية الأساسية سيرا نحو تحقيق الرفاهية الصحية وتوحيد الإمكانيات المتوفرة للمواطن العربي والتعاون والتكامل بين الدول العربية في هذا المجال.

-1

دراسة المشاكل الصحية في الوطن العربي والعمل على وضع الحلول المناسبة لها.

-2

تخاذ الوسائل الكفيلة بتقديم المعونات العاجلة للدول العربية الأعضاء في مجالات الطوارئ والأوبئة والحرب مع اعتماد خطة موحدة قابلة للتنفيذ العاجل.

-3

وضع خطة موحدة للتعاون في مكافحة الأمراض الوبائية ورصد انتقالها من بلد إلى آخر بصورة مستمرة بتبليغ الدول الأعضاء عند ظهور أول إصابة.

-4

القيام بالأبحاث الطبية الخاصة بمكافحة واستئصال الأمراض المتوطنة في الوطن العربي بتشجيع الدراسات والأبحاث والاجتماعات العلمية التي تحقق ذلك.

-5

العمل على رفع الوعي الصحي للمواطن العربي بجميع الوسائل الممكنة مع تطوير برامج الثقافة والتوجيه الصحي بحيث تتناسب مع مختلف فئات ا لموا طنين.

-6

تبادل المنح الدراسية في جميع مجالات التعليم والتدريب الصحي.

-7

تشجيع تبادل العاملين في الحقل الطبي والصحي على جميع المستويات والفئات مع توثيق التعاون بالهيئات والجمعيات المعنية بالشؤون الصحية.

-8

العمل على توحيد الكلمة العربية في المجالات الدولية والتعامل مع مختلف المنظمات والهيئات الدولية بأسلوب موحد يهدف إلى حل المشكلات الصحية في البلاد العربية بوجه خاص.

-9

العمل على توحيد التشريعات ونظم الإدارة الصحية والمصطلحات الطبية العربية.

-10

العمل على تطوير وتوحيد نظم التعليم الطبي والصحي في مختلف كليات الطب والمعاهد والمدارس الصحية.

-11

العمل على وضع وتعميم دستور أدوية عربي موحد "فارما كوبيا".

-12

التعاون بين الدول الأعضاء في رسم سياسة دوائية موحدة.

-13

العمل على حماية و إصحاح البيئة الإنسانية والمحافظة عليها ومنع تلوثها.

-14

انعقاد المجلس:

حدد النظام الأساسي بان يعقد المجلس اجتماعاته في مقر جامعة الدول العربية ويحوز أن يجتمع في أي بلد بناء على دعوة منه.
ويعقد المجلس اجتماعا دوريا مرة كل عام بناء على دعوة من الأمين العام لجامعة الدول العربية أو رئيس المكتب التنفيذي خلال الثلاث أشهر الأولى من السنة ويجوز أن يعقد المجلس اجتماعا غير عادي بناء على طلب من رئيس المكتب التنفيذي أو أي دولة عضو وموافقة أربع دول أخرى.

رئاسة المجلس وصحة الانعقاد:

نص النظام الأساسي على أن تكون رئاسة المجلس دوريا لوزير صحة كل دولة حسب الترتيب الهجائي لأسماء الدول العربية وتكون الرئاسة للدولة المضيفة إذا عقد المجلس اجتماعاته خارج المقر،وبكون نائب الرئيس هو وزير صحة الدولة التي تلي هجائيا الدولة التي لها الرئاسة.
ويكون انعقاد المجلس صحيحا بحضور الأغلبية العادية للأعضاء ويتخذ القرارات بأغلبية أعضائه الحاضرين.

اختصاصات المجلس:

حددت المادة الثامنة من النظام الأساسي اختصاصات المجلس بحيث يتخذ المجلس الوسائل الكفيلة بتحقيق أهدافه وعلى الأخص:

دراسة جدول أعمال الدورة ومناقشة الموضوعات الواردة به.

-1

مناقشة و إقرار التقرير السنوي الذي يعده رئيس المكتب التنفيذي.

-2

تكليف الأمانة العامة بتوجيه نظر الأعضاء والهيئات الدولية حكومية وغير حكومية إلى أية مسألة تتصل بالشؤون الصحية

-3

تشكيل لجان خاصة وقتية ممن يرى الاستعانة بهم من الخبراء والمستشارين والهيئات المهنية لتقديم دراسات أو بحوث في الموضوعات الصحية حسب الحاجة إليها والنظر في توصيات تلك اللجان.

-4

جدول أعمال المجلس:

تضمنت المادة الحادية عشرة من النظام الأساسي للمجلس تحديد الإجراءات الخاصة بإعداد جدول أعماله على النحو التالي:

توافي الدول الأعضاء الإدارة الصحية (الأمانة الفنية)بالموضوعات التي ترغب في إدراجها بجدول أعمال مجلس الوزراء وذلك قبل عقد الدورة بأربع أشهر على الأقل.

تتولى الإدارة الصحية (الأمانة الفنية) إعداد مشروع جدول الأعمال ووثائقه وعرضه على المكتب التنفيذي.

يرسل مشروع جدول الأعمال مع وثائقه بعد إقراره من المكتب التنفيذي إلى الدول الأعضاء قبل موعد انعقاد المجلس بشهرين على الأقل

يقرر المجلس جدول أعماله في بداية كل دورة عادية وله أن يضيف إليه ما يراه من الموضوعات ذات الصفة العاجلة.


المظاهر الدموية لأمراض الكبد

المظـاهر الدمـويـة لأمـراض الكبـد

Hematological Manifestations of Liver Disease

إعداد: د.سعدالدين جاويش*

من الشائع حدوث فقر الدم (Anemia) في المرض الكبدي المزمن, وهو يحدث عند حوالي ثلثي مرضى التشمع الكبدي (Liver Cirrhosis), بكون فقر الدم عادة متوسط الشدة ونادراً مايكون شديداً, وتلخص أسباب فقر الدم عند المصابين بمرض كبدي فيمايلي:

: أسباب شائعة *

1- نزف معدى معوى.

2- عوز حمض الفوليك (Folic Acid Deficiency).

3-فرط الطحالية (Hyperspllenism).

* أسباب أقل شيوعاً:

انحلال الدم (Hemolysis).-1

النزف الناتج عن الميل للنزف (Bleeding Diathesis).-2

* أسباب غير شائعة:

  1. فقر الدم اللاتنسجي (Aplastic Anemia) المتعلق بالتهاب الكبد الفيروسي.

  2. انحلال الـدم المنـاعـي الـذاتـي (Autoimmune Hemolysis).

  3. تثبيط تكوين الكريات الحمر بسبب ارتفاع مستويات الكحول في الدم.

تعتمد الصورة الدموية على سيطرة العامل أو العوامل المسؤولة, وفي بعض الأحيان يكون سبب فقر الدم متعدد العوامل.

* فقـر الـدم:

يكثر حدوثه في التشمع الكبدي مع فرط الضغط البابي (Portal Hypertension), أو النزف من دوالي المرئ (Esophageal Varices), أو التقرحات الهضمية (Peptic Ulcerations) أو البواسير (Piles), وهو أما أن يحدث فقر دم سوي الكريات سوي الصباغ (Normocytic Normochromic Anemia) عندما يكون النزف حاداً, أو فقر دم صغير الكريات ناقص الصباغ (Hypocytic Hypochromic Anemia) مع حدوث عوز الحديد. يكون النزف متقطعاً في الغالب, ورغم أن النزف الذي يأتي من آفات في مواقع تشريحية محددة هو السبب الرئيسي لفقر الدم, فإن عيوب التخثر (Coagulopathies) المرافقة للمرض الكبدي الشديد تكون كافية لاحداث مشكلة نزفية معممة (كما سنذكره لاحقاً).

هناك سبب آخر لفقر الدم عند المصابين بمرض كبدي ناتج عن الإفراط في تعاطي الكحول, وهو السحجات المعدية (Gastric Erosions) الحادة التي يفقد منها الدم بسبب تأثير الكحول.

* عـوز الفـولات (Folate Deficiency):

يحدث فقر الدم كبرى الكريات (Macrocytic Anemia) في حالات نادرة بشكل مرافق لتشمع الكبد, عادة عند المرضى الكحوليين الذين يتناولون غذاء فقيراً بالفولات.

* فرط الطحالية (Hypersplenism):

عندما يتفاقم التشمع الكبدي بحدوث فرط الضغط البابي, فقد يتطور فرط الطحالية بمظاهره (جميعها أو بعضها): فقر الدم, نقص البيض (Leukopenia), ونقص الصفيحات (Thrombocytopenia).

نادراً مايسبب فرط الطحالية بمفرده مشكلات سريرية, رغم أنه قد يزيد الحالات المرضية المسببة سوءاً, وهي سبب مهم للتشخيص الخاطىء.

* فقـر الـدم الانحـلالي (Hemolytic Anemia):

رغم أن دراسات بقيا (Survival) الكريات الحمر تظهر أن عامل الانحلال خارج الكريوي يؤدي لحدوث فقر دم نتيجة للمرض الكبدي بحد ذاته, ولكن من غيرالمألوف مشاهدة المظاهر السريرية والدموية للانحلال, قد توجد خلايا مشوكة (Spurred Cells), حيث تحتوي هذه الخلايا على كمية زائدة من الكولستيرول, وهي أكثر قساوة من الخلايا الطبيعية وبالتالي تتعرض للتوشيظ () في الطحال.

يمكن أن تترافق الخلايا المشوكة في معظم الحالات مع الانحلال, قد يحدث الانحلال الحاد عند المرضى الكحوليين مع كبد متشحم وفرط شحوم الدم, وتدعى هذه الحالة بمتلازمة زي (Zieve Syndrome),

وفي حالات نادرة قد يحدث فقر دم انحلالي مناعي ذاتي(اختبار "كومبس"[Coombs' Test] إيجابي)عند المصابين بالتهاب الكبد المزمن النشط (Chronic Active Hepatitis).

* فقـر الـدم بسبب المـرض الكبـدي:

إن آلية حدوث فقر الدم الناتج عن المرض الكبدي بحد ذاته غير مفهومة بشكل كامل, ورغم أنها مرتبطة بخلل وظيفة الكبد, فلا يبدو أنها تتماشى مع درجة الأذية الكبدية التي تشير إليها فحوصات وظيفة الكبد, كما أنها لا تتعلق بطول مدة الإصابة بالمرض.

إن كلا من تثبيط تكوين الكريات الحمر وتسريع تدمير الكريات الحمر يؤديان إليها.

تكون درجة فقر الدم عادة متوسطة الشدة ما لم توجد درجة كبيرة من الانحلال (Hemolysis).

إن أهم التغيرات المورفولوجية للكريات الحمر في هذه الحالة هي ظهور الخلايا الكبرية والخلايا الهدفية (Target Cells), ويؤدي وجود الكريات الكبرية لارتفاع في متوسط الحجم (MCV) إلى 110 فيمتولتر, من الشائع وجود ارتفاع في الكريات الحمر الشبكية حتى 5%.

يكون عدد البيض سويا ما لم توجد مضاعفات.

يحتوي نقي العظم على مقدار طبيعي أو زائد من الأرومات الحمر (Erythroblasts) أو الأرومة الكبرية الحمراء السوية والتي تكون أكبر من الأرومات السوية حجما ولكن بدون مظاهر كبروية.

* فقر الدم اللاتنسـجي المتعلـق بالتهـاب الكبـد:

لا يترافق الالتهاب الكبدي الحاد بشكل نوعي بفقر الدم, ويكون أكبر التغيرات الدموية خلال الطور الحاد هو وجود خلايا لمفاوية لانموذجية (Atypical Lymphocytes), ومع ذلك يتطور فقر الدم اللاتنسجي في حالات نادرة خلال طور النقاهة من التهاب الكبد النمطي الألفي (Hepatitis A) ويكون عادة شديداً.

* المعـالجـة:

يتم تصحيح فقر الدم الناتج عن المرض الكبدي بحد ذاته بتحسين الوظيفة الكبدية فقط, وبالتالي توجه المعالجة نحو المرض الكبدي المستبطن, ويجب التوقف عن تناول الكحول عند المرضى الكحوليين.

يجب إعطاء الحديد فقط في حالة وجود عوز حديد مشخص إذ أنه غالبا ما توجد زيادة في حِمْل الحديد (Iron Load) في المرض الكبدي المزمن.

* اضطرابـات التخثـر في المـرض الكبـدي:

يكثر حدوث خلل في آلية التخثر في المرض الكبدي توضحه الفحوص المخبرية, وعندما يحدث النزف يكون خفيفاً أو متوسط الشدة. ومن غير الشائع حدوث نزف شديد ماعدا في الحالات التالية:

  • عند القيام بإجراءات صغيرة كالحقن العضلية أو خزعة الكبد (Liver Biopsy).

  • عند وجود آفة موضعية, إما مرتبطة بالمرض الكبدي كدوالي المريء أو غير مرتبطة به كالقرحة الهضمية.

  • عند مرضى تشمع الكبد خلال وبعد الجراحة البطنية, وخاصة عمليات المفاغرة (الشنت: Shunting) في التهاب الكبد الحاد الخاطف (Fulminant Hepatitis).

في المراحل النهائية من المرض الكبدي وخاصة التشمع, وفي حالات نادرة يكون تطاول النزف بعد المرض هو العلامة الأولى لمرض كبدي شديد.

تقدر العوامل المؤدية لعيب التخثر وشدة هذا العيب عند المريض المصاب بنزف ناتج عن مرض كبدي من خلال معايرة زمن البروثرومبين (Prothrombin Time) أحادي المرحلة.

* العوامل المسؤولـة عن حـدوث النـزف:

أ ـ عيوب تكوّن عوامل التخثر.

ب ـ نقص الصفيحات.

جـ ـ زيادة فعالية حل الفيبرين (Fibrinolysis).

د ـ في حالات نادرة: إزالة الفيبرين.

تختلف مساهمة كل من هذه العوامل بحسب الظروف السريرية المرافقة وعلى أية حال فإن عيوب التكوّن هي أكثر العوامل أهمية.

أ- عيوب تكوّن عـوامل التخثـر:

إن الكبد هو مكان تكوّن كل من عوامل التخثر التالية: الأول (I) والثاني (II) والخامس (V) والسابع (VII) والتاسع (IX) والعاشر (X). لايتم تثبيط تكوّن عوامل التخثر بشكل متساو في المرض الكبدي, ولكن يبدو أن فعالية العوامل المعتمدة على الفيتامين K (الثاني والسابع والتاسع والعاشر) هي التي تتأثر أولاً. ويحدث تثبيط فعالية العامل الخامس فقط في حالة المرض الكبدي الشديد, في حين يحدث نقص فيبرينوجين الدم في المرض الكبدي الشديد الوخامة.

قد يحدث في بعض حالات المرض الكبدي المتني (Parenchymal) سوء امتصاص للفيتامين K بسبب اضطراب امتصاص الملح الصفراوي وقد يكون هذا عاملاً مرضياً مساعداً.

ب ـ نقص الصفيحات:

يترافق نقص الصفيحات في المرض الكبدي عادة مع فرط الضغط البابي وضخامة الطحال الاحتقانية (Congestive Splenomegaly).

قد يحدث في المرضى المصابين بالمرض الكبدي الكحولي الحاد بدون وجود فرط الضغط البابي وفي مرضى التهاب الكبد الخاطف.

جـ- زيادة فعالية حل الفيبرين:

إن الكبد هو موضع إنشاء مولد البلازمين (Plasminogen) كما أنه يلعب دوراً مهماً في إزالة مفعّلات مولد البلازمين من الدورة الدموية, قد تحدث زيادة لفعالية حل الفيبرين في المرض الكبدي كنتيجة لاختلال تصفية مفعلات مولد البلازمين ونقص إنشاء مضاد البلازمين.

يبدو بالممارسة أن انحلال الفيبرين يساهم في النزف في حالة المرض الكبدي بشكل رئيسي عند مرضى التشمع الذين يخضعون لعمل جراحي.

د- التخثر داخـل الأوعيـة:

إن الكبد هو موضع تصفية وتعطيل بعض عوامل التخثر, ويتم إنشاء مثبطات التخثر وخاصة مضاد الثرومبين الثالث والبروتين C المعتمد على الفيتامين K, في الكبد وقد تنخفض مستوياتها في الدوران الدموي في حالة المرض الكبدي.

هناك دليل على الاستهلاك السريع لبروتينات التخثر عند مرضى التشمع, ورغم هذا فمن غير المألوف أن يكون التخثر داخل الأوعية سبباً مهماً للعيب الإرقائي (Hemostatic Deficit) عند المصابين بمرض كبدي جسيم, وعلي العموم فإن المرضى يكونون عرضة للخطر بسبب المعالجة بركازات (Concentrates) البروثرومبين حيث شوهد إحداثها للتخثر داخل الأوعية في بعض الحالات.

* النزف في التهاب الكبد:

التهاب الكبد الحاد: لايحدث عند المرضى المصابين بالتهاب كبد عدوائي (Infective Hepatitis) نزف غير معتاد, ويكون لديهم في الغالب عيب تخثري طفيف.

أما في حالة المرض الشديد فيحدث تطاول في زمن البروثومبين وتطاول في زمن الثرومبوبلاستين الجزئي المفعّل, وقد يترافق ذلك مع ميل ملحوظ للنزف. ويتم إصلاح هذا الخلل بإعطاء الفيتامين K1. وفي حالة التهاب الكبد الحاد الخاطف يكون لدى المصابين عيب تخثري ملحوظ عادة مع نقص شديد في العامل الخامس وقلة فيبرينوجينيمية (Hypofibrinogenemia) وأحياناً مع قلة صفيحات شديدة, يحدث في هؤلاء المرضى نزف منتشر من الجلد والأغشية المخاطية وأورام دموية كبيرة بشكل متكرر.

* التهاب الكبـد المزمـن:

يؤدي كل من نقص عوامل التخثر وقلة الصفيحات وعيوب وظيفة الصفيحات إلى حدوث العيب الإرقائي في التهاب الكبد المزمن. يكون هذا العيب خفيفاً إلى متوسط الشدة عادة ولكن قد يؤدي لزيادة النزف من آفة موضعية كدوالي المري أو القرحة الهضمية, أو قد يؤهب لنزف جراحي أو بعد جراحي خطير.

قد تكون زيادة فعالية حل الفيبرين عاملاً مساهماً في النزف عندما يخضع مرضى التهاب الكبد المزمن لعمل جراحي وخاصة عملية المفاغرة (Shunting) يضاف إلى ذلك أن العيب الإرقائي قد يتفاقم عند المرضى الذين لديهم نزف غزير من الجهاز المعدي ـ المعوي أو نزف جراحي مع نقل كميات كبيرة من الدم المخزون.

* المعالجـة:

مبادئ عامة: يجب معالجة المرض الكبدي أولاً.

أ ـ عيب التخثـر:

لايستجيب معظم المرضى لإعطاء الفيتامين K1 ولكن قد تحدث استجابة بطيئة لدى بعض المرضى بعد إعطاء الفيتامين K1 بجرعة 50 مجم يوميا لمدة 5-4 أيام. يمكن أن يتحسن العيب التخثري بتسريب البلازما الطازجة (Fresh Plasma), ومع ذلك يكون التحسن محدوداً بسبب الحاجة لكميات كبيرة.

توجد ركازات من العوامل: الثاني والسابع والتاسع والعاشر, ولكن يجب الحذر في استخدامها عند المصابين بمرض كبدي, فقد تحتوي هذه الركازات (Concentrates) على عوامل تخثر مفعّلة (Activated) وهي قادرة على إثارة التخثر داخل الأوعية.

قد يكون لدى المرضى نقص في مضاد الثرومبين ونقص القدرة على إزالة العوامل المفعّلة من الدوران الدموي, وبالتالي يجب أن يعقب استخدام الركازات إجراء مراقبة مخبرية دقيقة, قد ينصح باستخدام البلازما الطازجة المجمدة (FFP) رغم محاذيرها.

ب ـ قلـة الصفيحـات:

قد تستخدم ركازات الصفيحات المحضرة من 6-3 وحدات من الدم الطازج في معالجة المرضى المصابين بنقص صفيحات شديد. ولسوء الحظ تتناقص فاعلية نقل الصفيحات بسبب التوشيظ السريع في الطحال المتضخم.

جـ ـ زيادة فعالية حَل الفيبرين:

تشاهد غالباً عند مرضى التهاب المزمن خلال أو بعد الجراحة وقد يكون مظهراً للتخثر المنتشر داخل الأوعية. ومن الضروري إجراء فحوص مخبرية للتأكد من أن انحلال الفيبرين هو المشكلة الكبرى, فإذا كان انحلال الفيبرين هو السبب الرئيسي للنزف فيجب إعطاء أحد المثبطات ويدعى إبسيلون أمينو حمض الكابرويك (EACA;e- Amino- Caproic Acid) أو الأبروتينين (Aprotinin: Trasylol), وقد ينصح بتعويض الفيبرينوجين وعوامل التخثر ومضاد الثرومبين وذلك بواسطة البلازما الطازجة المجمدة.

* الوقـايـة (Prophylaxis):

يجب تقييم شدة العيب الإرقائي عند المرضى المصابين بمرض كبدي عندما نقرر إجراء خزعة كبد لهم أو عمل جراحي.

إذا لم يوجد نزف: يدل كل من زمن النزف, وتعداد الصفيحات, وزمن البروثرومبين على احتمال حدوث نزف بعد المرض.

إذا كان زمن النزف متطاولاً بشكل ملحوظ (أكثر من 50 ثانية مع كون الشاهد (Control) 45-30 ثانية) ونسبة البروثرومبين (المريض/الشاهد) أكثر من 1.5 دقيقة وتعدد الصفيحات < 100.000/لتر وزمن النزف متطاولاً, فيجب محاولة تصحيح هذه العيوب بنقل البلازما أو ركازات الصفيحات قبل إجراء خزعة الكبد أو أي عمل جراحي.

* النـزف المحقـق (Established Bleeding):

يجب تقييم طبيعية وشدة العيب الإرقائي المستبطن ومن ثم معالجته تبعاً للمبادئ العامة المذكورة آنفاً.

إن حوالي 50% من مرضى تشمع الكبد الذين ينزفون من دوالي المريء لديهم شذوذ تخثري مثبت ورغم أن هذا الشذوذ في الغالب ضعيف الشدة فإنه ـ مهما يكن ـ سيسهم في إحداث النزف من الدوالي, وبالتالي يجب معالجته.

عند الحاجة لكميات كبيرة من الدم للمعالجة التعويضية, فمن الضروري دعم الدم المخزون بدم طازج أو بلازما طازجة مجمدة وركازات الصفيحات, وكأي نقل دم كتلي فمن المفيد إعطاء البلازما الطازجة المجمدة وركازات الصفيحات عند الحاجة لنقل كميات كبيرة من الدم المخزون.

* Bibliography:

References for this article are available from ACML on request.

أعلى الصفحة


المعالجة التعويضية للهرمون

المـعـالجـة التـعـويـضيــة للهــرمــون
Hormone Replacement Therapy

د. عبد الرزاق السباعي
اختصاصي الأمراض الباطنية

تتحكم العديد من الغدد بالكثير من وظائف الجسم, والمبيضان من بين هذه الغدد, وهما تحت سيطرة الغدة النخامية (Pituitary), وعندما يتوقف المبيضان تدريجياً عن العمل يختل التوازن بين الغدة النخامية وبقية الغدد, ويحتاج الجسم لبعض الوقت ليعود إلى السواء, ولذلك قد تظهر أعراض غير مرغوبة تعرف بأعراض الإياس (سن اليأس:Menopause).

تشكل هذه الأعراض إزعاجاً لبعض النسوة وقد تسبب مشكلات للبعض الآخرـ خاصة وأنها تترافق مع تغيرات حياتية أخرى مثل مغادرة معظم أفراد الأسرة للمنزل, ونقص الفعالية الفيزيائية مما يؤدي لزيادة الوزن وتفاقم الحالة النفسية.

دور الإستروجين في الجسم

الإيــاس(Menopause)

أعراض الإياس (Menopausal Symptoms)

الإياس المبكر(Premature Menopause)

المعالجة التعويضية للهرمون

فوائد المعالجة التعويضية للهرمون:

موانع استعمال المعالجة التعويضية للهرمون

أشكال المعالجة التعويضية للهرمون

مضاعفات المعالجة التعويضية للهرمون

المعالجة التعويضية المشتركة للهرمون

خطر سرطان بطانة الرحم في المعالجة المشتركة

أي البروجستينات نختار؟

جرعة البروجستين

مدة إعطاء المعالجة التعويضية للهرمون

العناوين الفرعية

*دور الإستروجين في الجسم:

يعتبر هرمون الإستروجين (Estrogen) جزيئاً متناقض الأداء,فهو ضروري للنساء وضار بهن في نفس الوقت.

يقوم هرمون الإستروجين بتهيئة جسم الأنثى للتناسل, خاصة الثدي والرحم والدماغ, ففي الثدي: يهيئ الغدد لإنتاج الحليب, وفي الرحم:يبرمج الرحم من أجل تغذية الجنين, أما في الدماغ: فينظم المناطق المسؤولة عن تحضير الجسم للإنجاب ويساعد على الحفاظ على ثبات درجة حرارة الجسم ويمنع هبَّات الحرارة, وقد يساعد على حماية الذاكرة.

وللإستروجين تأثيرات أخرى على أعضاء أخرى وبطرق فعالة تساهم في المحافظة على صحة الجسم, ففي القلب: يساهم في حماية القلب; حيث يحد من تراكم لويحات التصلب العصيدي (Atherosclerotic plaques) في شرايين القلب التاجية (Coronary arteries)فهو يتدخل في تركيب الكولستيرول في الكبد فيحد من إنتاج الشحوم التي تسبب التصلب العصيدي (أي البروتينات الشحمية الخفيضة الكثافة Low Density Lipoproteins; LDL)) ويزيد من إنتاج الشحوم التي تحمي من التصلب العصيدي (أي البروتينات الرفيعة الكثافة High Density Lipoproteins; HDL)).

وفي العظام: يحمي الإستروجين العظام ويساعد في المحافظة على التوازن بين بنائها وانحلالها; حيث ينقص معدل ارتشاف العظم (Resorption) مما يؤدي إلى تصحيح عدم التوازن بين امتصاص العظم وتشكل العظم في أماكن إعادة صوغ (Remodeling) العظم.

شكل (1) : مستوى الإستروجين في الدم حسب المرحلة العمرية

العناوين الفرعية

*الإيــاس(Menopause) :

الإياس هو انقطاع الحيض (الطمث: Menstruation) والذي يحدث في بداية الخمسينات من العمر (مع فروق بسيطة حسب المجموعات السكانية وحسب المناطق الجغرافية) وهو التظاهر الأكثر وضوحاً للانحدار التدريجي في وظيفة المبيض والذي يبدأ قبل 5 سنوات من آخر دورة شهرية(حيض). فالإياس عملية فيزيولوجية تحدث عندما يصبح فشل المبيضين كاملاً, مما يضع حداً لحياة المرأة التناسلية. ويفشل المبيضان لعدم وجود (لنضوب) الجريبات البدائية. وهذا يؤدي ـ وبشكل أولي ـ لفشل متكرر في عملية الإباضة (Ovulation) مع زيادة معاوضة في إفراز موجهة الغدد في محاولة للمحافظة على المستويات الهرمونية. ولكن, ورغم ذلك, يتراجع إنتاج الهرمونات بشكل مترقٍ (الشكل 1), ويفشل التوازن الهرموني في الجسم, مما يؤدي لظهور عدد من الأعراض المزعجة غير المرغوبة, تعرف هذه الفترة بفترة ما حول الإياس (Perimenopause) أو البُحران (Climacterium) وهي تمتد كما ذكرنا لسنوات قبل آخر دورة شهرية.

كان مأمول الحياة (Life expectancy) يقع قريباً من الإياس سابقاً, إلا أن تحسن معالجة الأمراض أدى إلى امتداد سريع للعمر المتوقع (في العالم الغربي على الأقل) ولذلك أصبحت المرأة تعيش ثلث حياتها ــ أو أكثر ــ بعد الإياس, وأصبح النساء بعد الإياس يشكلن 20% من مجموع السكان.

العناوين الفرعية

*أعراض الإياس (Menopausal Symptoms):

مما لاشك فيه أن ضمور المبيضين وفشلهما وتوقف إنتاج الهرمونات ظاهرة طبيعية (Natural), ولكن يعاني الكثير من النساء من عقابيل (Sequelae) ناجمة عن نقص الإستروجين في الدوران مما يدفعهن لطلب المساعدة (والتي تتمثل بالمعالجة التعويضية للهرمونHRT), وقد قُدرت الأعراض الصحية التي يعاني منها النسوة بأكثر من 150 عرضاً, بعضها بسيط لايستدعي تدخلاً طبياً وبعضها مزعج أو خطير يحتاج لرعاية طبية خاصة.

  1. الأعــراض الوعائيــة الحركـيــة
    (Vasomotor Symptoms)

تعاني معظم النساء ـ وليس كلهن ـ من أعراض غير مرغوبة مثل البيوغ الحارة (Hot flushes) (احمرار الوجه والعنق العابر) والتعرق الليلي: حيث سيعاني 80% من النساء في فترة ما حول الإياس من بيغ في مكان ما. تحدث الأعراض يومياً أو بشكل أكثر تواتراً في 70%, مما يؤدي إلى الارتباك (Embarrassment) عند 70%, كما يسبب ضائقة جسدية حادة (Acute distress) في 50% وتستمر لأكثر من 5 سنوات في 25%.

تكون الأعراض الوعائية الحركية والنفسية على أشدها في 2-1 سنة التي تسبق الإياس ينجم البيغ والتعرق عن عدم الاستقرار الوعائي الحركي, وتترافق مع زيادة درجة حرارة الجسم وتناقص موصلية الجلد (Conductivity) والشعور بالإغماء(Faintness) والذي قد يكون مسؤولاً عن زيادة معدل السقطات (Falls) عند النساء في العقد السادس من عمرهن مقارنة بالرجال.

تؤدي هذه الأعراض لاضطراب النوم وقد تسبب الدوام وقد يكون الصداع ـ وهو عرض شائع آخر في الإياس ـ ناجماً عن تغيرات وعائية حركية (الجدول 1).

جدول (1) : الأعراض الوعائية الحركية
العرض | الحدوث
* البيوغ الحارة * التعرق * الصداع | * يحدث في 70% النساء ضائقة جسدية حادة في 50% من النساء
* الدوام (Giddiness) * الأرق * الإغماء | * يستمر 5 سنوات أو أكثر في 25% من النساء

لا يعرف السبب الحقيقي لعدم الاستقرار الوعائي الحركي المركزي والمحيطي, إلا أن انحدار مستويات الإستروجين مهم (أما ارتفاع مستويات موجهة الغدد التناسلية فليس كذلك).

تتحدد جرعة مستحضرات المعالجة التعويضية للهرمون الشائعة بناء على تفريج الأعراض الوعائية الحركية.

2. الضمور التناسلي والأعراض البولية:

ينجم جفاف المهبل عن نقص الإفرازات السوية الناتجة عن ضمور جلد المهبلجفاف المهبل مع نجيج (Discharge) وعدوى , ويترافق وألم ـ وأحياناً مع نزف مهبلي.

كثيراً ما يؤدي عسر الجماع (Dyspareunia) الناجمة عن ذلك إلى فقد ثانوي للشبق (Libido).

قد يساهم الضمور المشابه في مخاطية الإحليل السفلي الحساسة للإستروجين في الوقوع المرتفع للأعراض البولية كالسلس والتواتر(Frequency) والإلحاح (Urgency) وعسر التبول (Dysuria), والتي تشاهد عند النساء في الفترة التالية للإياس (الجدول 2).

جدول رقم (2) : الضمور الموضعي

* جفاف المهبل
* عسر الجماع
* التهاب المهبل الضموري
* التهاب المثانة
* إلحاح البول
* سلس البول
* نجيج بني
* نزف مهبلي

3. الأعراض النفسية:

هناك جدل فيما إذا كان تراجع وظيفة المبيض يؤدي إلى ظهور عدد من الأعراض النفسية, لكن من المؤكد أن الاكتئاب والهيوجية وفقد الثقة وضعف الذاكرة وضعف التركيز, والفقد الأولي للشبق شكايات شائعة عند النساء اللواتي يراجعن عيادات الإياس (الجدول3 ). وقد تكون هذه الأعراض وخيمة وأكثر ما تشاهد (الذروة) عند النساء بين 55-45 سنة.

جدول رقم (3) : الأعراض النفسية

* الاكتئاب
* الهيوجية
* فقد الثقة
* ضعف الذاكرة
* صعوبة التركيز
* رهاب الميادين (Agoraphobia)
* نوبات من الهلع (Panic)

ومن المحتمل ألا تحدث زيادة في الاكتئاب بعد الإياس, حيث تشعر20-10 بالمائة من النساء بتحسن ملموس في صحتهن بعد توقف الدورة, وربما يكون ذلك نتيجة زوال الأعراض المتعلقة بالدورة كالصداع وعسر الطمث والنزف والاكتئاب.

ويشكل مشابه, فإن نقص الشبق الأولي الذي يحدث خلال فترة قرب الإياس يعزى إلى عوز الأندروجين حيث تشير المعطيات إلى وجود علاقة للتستوستيرون في التوجه الجنسي عند النساء قرب الإياس. وتتراجع مستويات الأندروجين إلى النصف كنتيجة لتراجع إنتاج المبيض بعد الإياس.

4. الضمور المتعمم والأوجاع(Aches) والآلام (Pains):

هناك نقص متعمم في الكولاجين من الجلد والعضلات والعظام خلال الإياس وبعده, مما يؤديمما يؤدي لرقة الجلد وآلام وأوجاع عضلية هيكلية متعممة (الجدول4 ).

جدول رقم (4) : الضمور المتعمم للنسيج الضام

* رقة الجلد
* تخلخل العظام
* فقد الشعر
* أظفار هشة (Brittle nails)
* آلام عظمية
* آلام وأوجاع متعممة

العناوين الفرعية

*الإياس المبكر(Premature Menopause) :

يحدث الإياس المبكر عند 1% من النساء قبل سن الأربعين, وهو المسؤول عن 18-4 % من حالات الإحالة بسبب الضهى (Amenorrhea)الثانوي وعن 10% من حالات الضهى الأولي.

يجب أن يُوطَد التشخيص ـ إضافة للملامح السريرية النموذجية ـ بقياس مستوى الهرمون المنبه للجريب (FSH) والذي يجب أن يكون أكثر من 20 وحدة دولية (IU) في حالتين منفصلتين أو أكثر. لا تستطب خزعة المبيض (Ovarian biopsy) أبداً لتوطيد التشخيص.

متلازمة المبيض المقاوم (Resistant ovary syndrome) حالة نادرة ولا تميّز سريرياً, لكن يمكن أن تشفى بشكل عفوي مع العودة اللامتوقعة للخصوبة.

كثيراً ما يكون الإياس المبكر ذاتي المناعة (منيع للذات:Autoimmune ) ولذلك تتعرض المريضات لاضطرابات أخرى ذاتية المناعة في الغدد الصم.

تكمن مأساة الإياس المبكر بنقص الخصوبة عند امرأة لا تشكو من أي مرض, وهذا ما يمكن معالجته بوسائل أخرى مساعدة مثل التبرع بالمبيض, والنتائج مبشرة حيث يحدث الحمل في 30% من الحالات مع ولادة طفل حي في 30%. تبدأ كل التأثيرات الطويلة الأمد للإياس في سن مبكرة ولذلك تتعرض هؤلاء النسوة لاختطار زائد لتخلخل العظم والموت من المرض القلبي الإقفاري, وهن بحاجة ماسة للمعالجة التعويضية للهرمون, ولكن لسوء الحظ فإن الجرعة المعطاة غير كافية لوقاية العظم كما أنها غير كافية للإقلال من الأخطار التي يمكن قياسها بسهولة في المرض القلبي الإقفاري.

العناوين الفرعية

*المعالجة التعويضية للهرمون:

تم تمييز تأثيرات عوز الإستروجين المديد وما ينتج عنه من اختطار تخلخل العظم أو المرض القلبي الوعائي بشكل جيد, وكلما أجري المزيد من الأبحاث كلما فهمنا أهمية تعويض الإستروجين المفقود, ومن هنا بدأت المعالجة التعويضية للهرمون تأخذ دورها حيث مضى أكثر من 40 عاماً عليها, وظهر العديد من المنافع لها, لكن هناك الكثير من الأسئلة حولها (الجدول 5) وأخذت أسماء متعددة مثل المعالجة التعويضية للهرمون (Hormone Replacement Therapy) والمعالجة التعويضية للإستروجين (Estrogen Replacement Therapy) والمعالجة التعويضية المشتركة للهرمون (وذلك عندما يضاف البروجستيرون أو مشتقاته للمستحضرات الإستروجينية).

جدول (5) : فوائد وأخطار المعالجة التعويضية للهرمون

الفوائد :

  • تفريج هبات الحرارة (Hot flashes)، البيوغ الحارة (Hot flashes) والتعرق الليلي والهيوجية *

  • الوقاية من تخلخل العظام والضياع العظمي * (Bone loss).

  • الوقاية من الضمور البولي التناسلي *

  • تحسين السلوك الاستعرافي والفعال *

  • الوقاية من المرض القلبي التاجي.

  • الوقاية من السكتة.

  • الوقاية من التهاب المفصل الروماتويدي.

الأخطار:

  • سرطان بطانة الرحم.

  • سرطان الثدي.

  • التحصي الصفراوي.

  • خثار الوريد العميق**

*: مثبت في التجارب السريرية.
**: ليس في الجرعة الروتينية.

العناوين الفرعية

* فوائد المعالجة التعويضية للهرمون:

1. إزالة الأعراض الوعائية الحركية:

لوحظ ـ وخلال أسابيع قليلة من البدء بالمعالجة التعويضية للهرمون ـ تراجع الأعراض الوعائية الحركية بشكل واضح (كتراجع البيوغ الحارة والتعرق الليلي والخفقان وتقلب المزاج والتعب مع تحسن النوم والصحة العامة) وتتحسن أيضاً العلاقات العامة في المنزل والعمل, والتي تتأثر سلباً بالأعراض الشاذة والمربكة للإياس, وتشعر المرأة بأنها بدأت تتأقلم ثانية مع ضغوط الحياة اليومية.

2. التأثير على المرض القلبي الوعائي:

تزداد المراضة ومعدل الوفيات الناتجة عن المرض القلبي الوعائي عند الإياس, وتكون أعلى في البلدان النامية. أثبتت الدراسات وجود فائدة كبيرة عند تعويض الإستروجين عند المجموعات ذات الاختطار العالي خاصة السكريات والمدخنات والمصابات بفرط كولستيرول الدم العائلي, حيث أن تعويض الإستروجين:

  • يخفض الكولستيرول الإجمالي (TC).

  • يزيد نسبة الكولستيرول LDL /HDL .

  • يحسن جريان الدم التاجي .(Coronary blood flow)

  • يحسن وظيفة الظهارة[ Epithelium] (حيث يبدو أن الإستروجين يعمل بشكل مباشر على الجدار الشرياني).

  • يقلل من تشكل اللويحة [Plaque formation].

  • يخفض مقاومة الإنسولين.

  • يعكس التبدلات غير المرغوبة في عوامل التخثر.

وقد أثبتت الدراسات الوبائية نقصاً مقداره 50-40% في الاختطار, وهذا أكثر ما يظهر عند اللواتي لديهن تاريخ سابق لمرض قلبي وعائي. كما لوحظت تأثيرات مشابهة فيما يخص الحوادث الوعائية الدماغية مع نقص 30% في الاختطار.

وتفيد المعالجة التعويضية للهرمون أيضاً في حالات الإياس المبكر ـ سواء الطبيعي أو الجراحي ـ حيث تحمي النسوة ـ ولدرجة ما ـ من المرض القلبي.

3. الوقاية من تخلخل العظام:

تخلخل العظام سبب رئيسي للمراضة والوفيات في العالم بأسره. يصيب واحدة من كل ثلاث نساء بعد الإياس رغم أن بعض التجمعات, وبشكل خاص العروق الكاريبية الأفريقية,أقل تعرضاً بكثير لخطر الإصابة به.

يتسارع الانحدار السوي للكثافة المعدنية العظمية اعتباراً من أواخر الثلاثينات نتيجة نقص الإستروجين في فترة الإياس, حيث تنقص الكثافة المعدنية العظمية بنسبة 2% في السنة في العمود الفقري و1% في الورك, وتفقد النساء 50% من إجمالي الهيكل العظمي في عمر 70 سنة (بينما يفقد الرجال 25% فقط في عمر 90). وفي دراسة أمريكية درست الكثافة المعدنية العظمية عند 740 امرأة بعمر 98-60 في الكعبرة والورك والسيساء (العمود الفقري) وجد أن اللواتي يستعملن الإستروجين حالياً لديهن الكثافة المعدنية العظمية أكبر من اللواتي استعملنه سابقاً أو لم يستعملنه وذلك في كل الأماكن العظمية . كما أنه لم يوجد عند اللواتي يتناولنه حديثاً أي فروق بين اللواتي استعملنه بعد الإياس مباشرة أو بعد عمر 60 سنة.

تشمل العوامل الأخرى: التاريخ العائلي, القوت (Diet), التمارين الرياضية, الأمراض والأدوية المرافقة.

يتعلق اختطار الكسور الناتجة عن تخلخل العظام بشكل عكسي بكتلة العظم أو الكثافة المعدنية العظمية, فكلما نقصت الكثافة المعدنية العظمية ازداد اختطار الكسور أكثر. المواقع الأكثر شيوعاً للإصابة هي: الورك, العمود الفقري, الذراع حيث يزداد وقوع الكسور من 0.07 في الألف عند النساء بعمر 40-35 سنة إلى 29.1 في الألف بعمر 85 وأكثر.

تسبب هذه الكسور ألماً وتراجعاً في الوظيفة وقد تسبب الموت المبكر أو مشكلات اجتماعية إذا كانت وخيمة, ولذلك فالوقاية مهمة ـ رغم حدوث تحسن كبير في أنظمة العلاج خلال السنوات القليلة الماضية.

تؤمن المعالجة التعويضية للهرمون وقاية من الكسور, ويبدو أنها الخيار الأول في المعالجة الوقائية ـ حيث يوقف ضياع الكثافة المعدنية العظمية ـ وقد تزداد قليلاًـ وهذا ما يؤخر الوقت عندما يكون الكسر لا مفر منه.

وتكون فوائد المعالجة التعويضية للهرمون واضحة عندما يؤخذ الإستروجين عند الإياس, رغم أنها تبقى فعالة جداً في النساء الأكبر عمراً.

بينت الدراسات أن جرعة 0.625 مجم في اليوم تكفي, حيث لايبدو أن جرعات أكبر تعطي فائدة أكثر. وبينت الدراسات أيضاً أن النساء اللواتي لا يتحملن جرعة 0.625 مجم يمكن حمايتهن بشكل جيد بجرعة0.3 مجم إذا تناولن كمية كافية من الكالسيوم أيضاً.

شكل (3) تخفف المعالجة التعويضية للهرمون من اختصار الكسور الناجمة عن تخلخل العظام

4. التأثير على وظيفة الدماغ:

يشكل الدماغ هدفاً رئيسياً للإستروجين والهرمونات الأخرى حيث يبدو أن له تأثير قوي على قدرة النساء على التركيز واختزان المعلومات. تتأثر المهارات الاستعرافية (Cognitive skills) بشكل غير ملائم مع الإياس, وهذا ما يمكن الوقاية منه بالمعالجة التعويضية للهرمون. فقد أظهرت الدراسات أن النساء بعد الإياس اللواتي عولجن بالإستروجين حافظن على إنجاز الذاكرة الشفهية, وكان لديهن القدرة على تعلم مادة جديدة كما تحسنت طريقة حل المشكلات واللغة أيضاً.

يكون مرض ألزهايمر (Alzheimerصs) أكثر شيوعاً عند النساء ويترافق مع ازدياد وقوع المرض القلبي الوعائي والكسور الناجمة عن تخلخل العظام. ويبدو أن الإستروجين يؤخر ـ أو حتى يمنع ـ بدء وسرعة ترقي الداء ومعدل الوفيات المرافق له. كما يبدو أن الإستروجين يعزز التأثيرات المفيدة لمثبطات أستيل الكولين إستراز عندما تعطى لمعالجة مرض ألزهايمر.

وظهر تأثير مشابه عندما أعطي الإستروجين مع مثبطات إعادة قبط السيروتونين (Serotonin reuptake inhibitors:SRIs) لمعالجة حالات الاكتئاب. غالباً ما يترافق الاكتئاب المتقطع ـ والذي يتظاهر بتعب شديد جداً ونوام (Lethargy) عادة ـ مع الإياس وهذا قد يتحسن ـ وقد لايتحسن ـ بالمعالجة التعويضية للهرمون.

5. الاضطرابات البولية التناسلية:

قد لاتظهر الأعراض الناتجة عن التبدلات الضمورية المترقية في مخاطية المهبل إلا بعد عدة سنوات من الإياس. تتراجع هذه الأعراض والتبدلات الباثولوجية بتطبيق معالجة موضعية بالإستروجين كما أن المعالجة المجموعية فعالة أيضاً.

وقد تكون التبدلات في الاستجابة الجنسية أكثر تعقيداً وقد تحتاج لدعم أكثر.
يمكن إعطاء المعالجة الموضعية بشكل رهيمات (كريمات:Creams ) أو فرازج (مفردها فرزجة: Pessaries) أو أقراص أو حلقات مهبلية مُطلِقَة للإستراديول. ويجب أخذ الحيطة عند الحاجة لتطبيق معالجة مديدة من حيث استعمال مستحضر لاينبه بطانة الرحم أو إعطاء المعالجة مع بروجستوجين (Progestogen)حلقي. وكما ذكرنا تكثر الأعراض البولية في الإياس بما في ذلك سلس الشد والإلحاح (Urgency)والبوال الليلي (Nocturia) وعسر التبول والتواتر (Frequency)كما أن عداوى السبيل البولي(UTIs) شائعة أيضاً.

تلطف مثل هذه الأعراض إذا كانت ناتجة بشكل مباشر عن عوز الإستروجين وإلا يجب البحث عن أسباب أخرى إذا لم تنفرج الأعراض.

6. فوائد أخرى:

عندما ينخفض مستوى الإستروجين تتعرض ألياف الكولاجين في كل الجسم لفقد المرونة (Elasticity) والترقيق (Thinning)مما يؤدي إلى ترقق الجلد وتجعده, وهذا قد يكون مزعجاً لبعض النسوة, ومن فوائد هذا التبدل هو انكماش (Shrinkage)أية أورام ليفية رحمية (Uterine fibroids).

تعكس المعالجة التعويضية للهرمون هذه الحدثية في الجلد مما يحسّن منظر المرأة ويزيد إحساسها بالصحة والحيوية.

كما يمكن للإستروجين أن يمنع الانزعاج الناجم عن تساقط الشعر وجفاف العينين والفـم. كما يمكن للآلام المفصلية غير النوعية والآلام العضليـة أن تتحسن وأن تنقص التأثيرات غير المرغوبة لالتهاب المفاصـل الروماتويدي (Rheumatoid arthritis).
وأخيراً أظهرت بعض الدراسات الوبائية تراجعاً في السرطانات غير المعتمدة على الإستروجين خاصة سرطان الأمعاء, لكن لم تعرف الآلية بعد.

العناوين الفرعية

* موانع استعمال المعالجة التعويضية للهرمون:

اعتمدت موانع الاستعمال (Contraindications;CIs) بشكل رئيسي على المعطيات الخاصة بالأقراص المانعة للحمل الفموية (OCs), لكن ـ وبعد البحث العلمي والوبائي ـ فإن موانع الاستعمال المطلقة قليلة (الجدول 6) أما موانع الاستعمال النسبية فتأخذ بعين الاعتبار المخاطر والفوائد المرجوة الخاصة بكل امرأة. وفي الحقيقة فإن الكثير من موانع الاستعمال سابقاً أصبحت استطبابات(Indications) حالياً.

جدول رقم (6) : موانع استعمال المعالجة التعويضية للهرمون المطلقة (Absolute CIs)

  1. الحمل (Pregnancy)

  2. النزف المهبلي غير معروف المنشأ (غير المشخص).

  3. الاضطراب الوخيم في وظيفة الكبد (المرض الكبدي الوخيم الفعال .

  4. وجود سرطان في الثدي أو الرحم ( أو الشك بوجودهما) وبشكل عام الخباثات المعتمدة على الاستروجين .

  5. المرض الانصمامي الخثاري الوريدي الحاد .

لا تشكل السمنة مانعاً لاستعمال المعالجة التعويضية للهرمون, فالأخطار الصحية التي تترافق مع زيادة الوزن لا تزداد سوءاً مع أخذ المعالجة.

وقد عانت بعض النسوة من زيادة واضحة في الوزن (البعض فقط) ومن المحتمل أن يكون ذلك بسبب زيادة الشهية وليس نتيجة احتباس السوائل (Fluid retention).

أما الداء السكري فليس مانعاً أيضاً, لكن يجب مراقبة الحالة لأن كلاً من الإستروجين ـ والبروجستيرون ـ يؤثران على استقلاب السكريات, فالإستروجين يحسن استقلاب السكريات ولا يعيق الجهود المبذولة (سواء الحمية [Diet] أو الأدوية) للسيطرة على مستويات الجليسريدات, وبذلك تقدم المعالجة التعويضية للهرمون فائدة إضافية للمريضة السكرية (Diabetic).

أظهرت دراسات عديدة تراجع اختطار التهاب المفاصل الروماتويدي عند النساء اللواتي يتناولن مانعات الحمل الفموية أو اللواتي يعالجن بالمعالجة التعويضية للهرمون والسبب في ذلك غير معروف ـ رغم أنه من النادر أن يتجلى التهاب المفاصل الروماتويدي في سنوات الإياس للمرة الأولى.

قد تتفاقم الشقيقة (Migraine) بالمعالجة التعويضية للهرمون وقد لا تتفاقم (فهذا لم يحسم بعد, لذلك ينصح بالمحاولة).تستفيد النسوة اللواتي يعانين من الشقيقة لأول مرة أثناء الإياس من المعالجة التعويضية للهرمون عادة, لكن يجب إيقاف المعالجة عند النسوة اللواتي تظهر لديهن الشقيقة ـ أو تسوء ـ أثناء تناول المعالجة التعويضية للهرمون.أما الأورام الليفية[Fibromas] (وهي معتمدة على الإستروجين) فقد تنمو مع المعالجة التعويضية للهرمون. ولهذا يجب القيام بفحوص مهبلية منتظمة, كما قد يحدث نزف غزير لذا يجب الانتباه.

يجب ألا يشكل المرض الكبدي الخفيف مع تغيرات خفيفة في وظيفة الكبد مانعاً لإعطاء المعالجة التعويضية للهرمون عن غير طريق الفم.

وأخيراً يشكل فرط ضغط الدم وفرط شحميات الدم (Hyperlipidemia) واحتشاء العضلة القلبية السابق والتدخين المفرط استطبابات للمعالجة التعويضية للهرمون ـ علماً أنه يجب السيطرة على فرط ضغط الدم (Hypertension) قبل البدء بالمعالجة.

العناوين الفرعية

*أشكال المعالجة التعويضية للهرمون:

يوجد ـ في الحالة الفيزيولوجية ـ إستروجينان مهمان هما:

17 بيتا إستراديول (17 b Estradiol)والإسترون (Estrone) ــحيث تكون النسبة السوية لهما قبل الإياس 1:2 وهناك ثلاثة إستروجينات طبيعية تستعمل بشكل واسع في المعالجة التعويضية للهرمون هي:

  • الإستروجينات الخيلية المقترنة (Conjugated equine estrogens):

  • الإستراديول فاليرات (Valerate estradiol):

  • وهذه تعطى عن طريق الفم.

  • 17 بيتا إستراديول: والذي يعطى عن طريق الفم أو يطبق بشكل رقعة عبر الجلد (Skin patch) أو غرسة تحت الجلد(Subcutaneous implant) .

1. الأقراص الفموية:

*المــزايــا:

  • سهلة التناول.

  • غير مكلفة.

  • جيدة التحمل (Well-tolerated).

  • مألوفة (عائلية).

*المساوئ:

  • ضعف المطاوعة(Poor compliance) .

  • تعكس نسبة الإستراديول: الإسترون: لأن الإستروجين الفموي ينقلب إلى إسترون في الكبد والأمعاء.

  • لها تأثير العبور الأول الكبدي [First pass]: مما يحرض عوامل التخثر.

  • تأثير الدفعة(Bolus) : مما يؤدي لتموج مستوياتها في الدم; فالذروة تكون بعد 8-4 ساعات, ثم تنخفض بسرعة لتصبح قريبة من الخط القاعدي بعد 24 ساعة.

  • جرعة منخفضة: لأنها قد تحدث قياء وخيماً (Severe vomiting) لذلك لا يمكن رفع مستوى الإستروجين أعلى من مستواه قبل الإياس بكثير.

  • تآثرها مع أدوية أخرى: كمضادات الاختلاج(Anticonvulsants) والتي تحرّض إنزيمات الكبد على إبقاء الإستروجين الفموي غير فعال.

  • هناك اختلاف كبير في درجة امتصاصها من الأمعاء.

توجد أربعة أنظمة من المعالجة التعويضية للهرمون الفموية (Oral HRT):

  • الإستروجين وحده.

  • أنظمة النزف الشهري.

  • أنظمة النزف كل 4 أشهر.

  • المعالجة المشتركة المستمرة.

حالياً لم تعد الإستروجينات التصنيعية كالمسترانول (Mestranol) وإيثنيل الإستراديول (Ethinyl estradiol) تستعمل, كما أنه لم يبق مكان للمستحضرات غير الإستراديولية كالستلبسترول (Stilboestrol).

2. الرقعات (Patches):

*المــزايــا:

  • نسبة الإستراديول: الإسترون فيزيولوجية (أو أكثر فيزيولوجية).

  • ليس لها تأثير العبور الأول الكبدي,لذلك لا تتأثر وظيفة التخثر حتى في المستحضرات القوية.

  • سهلة التطبيق.

*المساوئ:

  • تفاعلات جلدية (نادرة جداً مع الرقعات المطرسية [Matriceal] مثل تهيج الجلد والحكة والاحمرار).

  • قد يشكل الالتصاق مشكلة خاصة في الجو الحار.

  • قد يشكل منظر الرقعة إرباكاً للمريضة.

  • كان هناك صعوبة في إعطاء البروجسترون عن طريق الجلد إلا أن ظهور الرقعات المستودع (المدخرة: Reservoir) مكَّن من إعطاء البروجسترون عبر الجلد.

تؤمن الرقعات المطرسية امتصاصاً أكثر والتصاقاً أقل ومشكلات جلدية أخف. قد تنخفض مستويات الإستروجين في الرقعات الأسبوعية, ولا يعرف أهمية ذلك لأن معظم النساء لا يلاحظنه.

3. الغرسات (Implants):

*المــزايــا:

  • تجنب العبور الأول الكبدي.

  • مشكلة المطاوعة أقل.

  • مدى الجرعات العالية متوفرة.

  • نسبة الإستراديول: الإسترون فيزيولوجية.

  • يمكن تعويض التستوستيرون عن طريق الغرسة أيضاً.

*المساوئ:

  • بحاجة لعمل جراحي (بسيط) إلا أن المطباق (Applicator) المسبق التحميل سيتوفر في الأسواق قريباً.

  • طويلة المدة.

  • احتمال تسرّع المقاومة (Tachyphylaxis).

  • يجب إعطاء البروجستيرون فموياً.

  • يلاحظ وجود ارتفاع سريع في مستويات الإستراديول بعد الغرز, وتتسطح بعد عدة أسابيع.

4. الهلام (Gel):

*المـزايــا:

  • لا يحتاج للصق (عكس الرقعات).

  • غير مرئي.

  • سهل التطبيق.

  • له شعبية في بعض البلدان.

*المساوئ:

  • يمكن أن يُنسى.

  • يتوفر الهلام الذي يحوي الإستروجين فقط.

5. الرهيم ]الكريم[ الموضعي (Local cream):

تحتاج 20% من النساء لإستروجين موضعي بشكل رهيم موضعي لإزالة الأعراض رغم المستويات المجموعية المناسبة من الإستروجين.

الإسترنج (Estring) : حلقة تطلق الإستراديول وتحتاج للاستبدال كل 3 أشهر ويمكن استخدامها لمدة سنتين, وقد رُخِّصَت حديثاً لتعطى للنساء اللواتي يعانين من مشكلات بولية تناسلية .

6. التيبولون (Tibolone):

مشتق صنعي من النورثينوديل (Northynodil)وله تأثيرات أدرينالينية وإستروجينية وبروجستيرونية خفيفة, وقد رخص لإعطائه للنساء فوق 52 عاماً, ورغم أن 5% من النساء يعانين من نزف غير منتظم, فإنه يشكل خياراً "غير نازف" لمعظمهن.

لم يثبت أن له نفس التأثير الواقي من المرض القلبي الوعائي, لكنه يزيل الأعراض وحالياً هناك دليل على أنه يحمي العظام.

العناوين الفرعية

* مضاعفات المعالجة التعويضية للهرمون:

فرط تنسج بطانة الرحم وسرطانة بطانة الرحم:
1. Endometrial hyperplasia and carcinoma:

يسبب تعويض الإستروجين وحده (غير المعاكس بالبروجستوجين [Progestogen]) فرط تنبيه بطانة الرحم مع اختطار متزايد لحدوث كل من فرط التنسج والسرطان (Cancer) <السرطانة:Carcinoma >. يتعلق اختطار السرطان بكل من الجرعة التي أعطي فيها الإستروجين, والمدة التي أعطي خلالها أيضاً.

يزيد إعطاء الإستروجين غير المعاكس مدة 3 سنوات اختطار سرطان بطانة الرحم مضروباً بالعامل "9" ويزيد إعطاؤه مدة 15 سنة وأكثر مضروباً بالعامل "34" ـ وهذا يعني وقوعاً سنوياً يعادل 11.8 في كل 1,000 امرأة. بل أكثر من ذلك, يتراجع الاختطار ببطء, وقد يبقى مزداداً ـ حتى بعد 10 سنوات من التوقف عن تناول الإستروجين غير المعاكَس. إلا أنه لوحظ أن الأورام المحرضة بالإستروجين جيدة التمايز عادة مع معدل شفاء عال. ولذلك ـ ورغم الاستعمال الواسع للإستروجين غير المعاكس ـ فلم تلاحظ زيادة مرافقة في معدل الوفيات.

تحدث السرطانة من فرط تنسج لا نمطي, وبناء عليه يمكن الوقاية من ترقي الحدثية السرطانية ـ وببساطة ـ بإعطاء البروجستوجين بشكل دوري كل شهر للتخلص من فرط التنسج (حيث وجد أن فرط التنسج موجود بالخزعة في 56% من النساء اللواتي يتناولن الإستروجين غير المعاكس ولفترة طويلة).

وتتعلق درجة الوقاية بعدد الأيام التي يعطى بها البروجستوجين كل شهر, فإعطاؤه لمدة 13-10 يوماً يؤمن وقاية كاملة على ما يبدو, في حين يترافق إعطاؤه لمدة 7 أيام مع وقوع خفيف لفرط التنسج الكيسي [Cystic hyperplasia] (وليس لفرط تنسج لا نمطي).

ولكن ـ ولسوء الحظ ـ فإن البروجستوجين مسؤول عن معظم المضاعفات السريرية للمعالجة التعويضية المشتركة للهرمون وبشكل خاص: النزف بعد التوقف (نزف الانقطاع) وحدوث أعراض تشبه المتلازمة السريرية السابقة للحيض (Permenstrual syndrome) (الجدول 7).

جدول رقم (7) : مضاعفات البروجستوجينات

* النزف (Hemorrhage)
* تأثيرات جانبية تشبه المتلازمة السابقة للحيض (PMS).

  • اكتئاب .

  • فقد القوة

  • هيوجية

  • تطبل البطن (Bloating) .

  • صداع .

  • فقد الشبق (Loss of libido) .

  • تغيرات في الشحميات .

2. سرطان الثدي (Breast cancer):

أجري العديد من الدراسات لتوضيح التأثيرات الكامنة للمعالجة التعويضية للهرمون على مراضة (Morbidity) سرطان الثدي ومعدل الوفيات, وقد أظهرت اختلافات فيما بينها, إلا أن مجمل النتائج كانت تشير إلى زيادة الاختطار لتنامي سرطان الثدي بعد 5 سنوات من الاستعمال مع زيادة بمعدل 30% في الوقوع بعد 10-9 سنوات.

لكن هناك اختلافات كبيرة في وقوع سرطان الثدي بين البلدان والمجموعات العرقية المختلفة, وهناك العديد من العوامل التي قد تؤثر على هذا الوقوع, ويجب أخذ ذلك بعين الاعتبار أيضاً.

تشير الدراسات الهستولوجية إلى أن سرطان الثدي الذي يظهر خلال إعطاء المعالجة التعويضية للهرمون له نشاط خلوي منخفض وأقل احتمالاً للانتشار الثانوي, ويبدو أن معدل الوفيات من سرطان الثدي عند اللواتي يتناولن المعالجة التعويضية للهرمون قد تراجع.أما إضافة البروجستوجين فموضع خلاف ومن المحتمل أن يكون له تأثير خفيف.

3. سرطان المبيض:

ليس هناك دليل على أن المعالجة التعويضية للهرمون تزيد أو تنقص اختطار تنامي سرطان المبيض أو تؤثر على المآل, لكن يبدو أن للمعالجة تأثيراً واقياً (Protective) مفيداً في سرطان المبيض.

4. الانصمام الوريدي الخثاري:

أصبح معروفاً ـ تماماً ـ أن أقراص منع الحمل الفموية تزيد اختطار الاضطرابات الانصمامية الوريدية الخثارية ـ رغم أن الاختطار الإجمالي يبقى ضئيلاً خاصة بالمقارنة مع اختطار المراضة ومعدل الوفيات خلال الحمل.

أما المعالجة التعويضية للهرمون فقد تبين ـ ومن تجارب كثيرة ـ أنها لا تزيد اختطار الانصمام الخثاري (Thrombo-embolism) بل على العكس فهي تنقص وبشكل فعلي من حدوث السكتة (Stroke).

وسبب الاختلاف بين أقراص منع الحمل الفموية وبين المعالجة التعويضية للهرمون هو أن الإستروجينات المصنعة (Synthetic) الموجودة في الأقراص أقوى 8-4 مرات من الإستروجينات الطبيعية في تحريض إنزيمات الكبد التي تنتج عوامل التخثر. إضافة إلى أن الجرعة العادية الموجودة في المعالجة التعويضية للهرمون تساوي 1/6 الجرعة التي توجد عادة في أقراص منع الحمل. وأكثر من ذلك فإن تجنب تأثيرات العبور الأول الكبدي بإعطاء الجرعة بطريق غير الفم ينقص أي اختطار كامن للانصمام الخثاري, علماً أنه لم يظهر اختلاف في معدل الاختطار بين الجرعات المنخفضة أو الجرعات العالية أو بين المعالجة عن طريق الفم أو عبر الجلد, أو بين المعالجة بالإستروجين غير المعاكس أو المعالجة المشتركة (الإستروجين + البروجستوجين).

فإعطاء 50 ميكروجرام من الإستراديول بشكل لطخة أو 50مجم من الإستراديول بشكل غرسة تحت الجلد لا يُحدِث أية تغيرات ـ ولو طفيفة ـ في النتائج المختبرية لوظيفة التخثر. (مثل النقص الخفيف في مضاد الثرومبين 3 [Anti-thrombin III] الذي يحدث مع المعالجة التعويضية للهرمون عن طريق الفم).

وبناء عليه فإن عوامل اختطار الانصمام الخثاري مثل السمنة والتدخين والأوردة الدوالية (Varicose veins) والتهاب الوريد الخثاري (Thrombophlebitis) لا تنطبق على المعالجة التعويضية للهرمون.

العناوين الفرعية

*المعالجة التعويضية المشتركة للهرمون:

هناك دلائل نظرية وسريرية تدعم القول بأن البروجستينات(Progestins) (البروجستوجينات Progestogens) ]البروجستين: اسم يطلق على عوامل بروجستيرونية ـ طبيعية أو صنعية ـ معينة, أما البروجستوجين فيطلق على أية مادة تملك فعالية بروجستيرونية[. تحمي الرحم من سرطان بطانة الرحم, ولذلك يصف معظم الأطباء البروجستينات مع الإستروجين للنساء اللواتي لم تستأصل أرحامهن, وهذا ما يسمى بالمعالجة التعويضية المشتركة للهرمون.

*الدليل النظري:

من المحتمل أن تكون سرطانات بطانة الرحم المتعلقة بالإستروجين ذات علاقة بتكاثر مستقبلات الإستروجين في الظهارة الرحمية (Uterine epithelium) التي تستهدف من قبل الإستروجين غير المعاكَس .

تنقص البروجستينات هذا التأثير التكاثري ولذلك فمن المتوقع أن تثبط نماء (Development) سرطان بطانة الرحم. كما تشجع البروجستينات تمايز بطانة الرحم.
كما يتزامن إعطاء البروجستينات مع زيادة نشاط 17 بيتا إستراديول ديهيدروجيناز في نسيج بطانة الرحم ـ وهو إنزيم يقلب الإستراديول إلى الإسترون, والذي هو مركب أقل نشاطاً من الناحية البيولوجية.

*الدليل السريري:

دلت الدراسات التي قيمت نماء فرط تنسج بطانة الرحم عند اللواتي يتلقين المعالجة التعويضية للإستروجين على وجود وقوع أقل لفرط تنسج بطانة الرحم عند إضافة البروجستينات. وقد وجد أن فرط تنسج بطانة الرحم قد ظهر في 3% من اللواتي تناولن الإستروجين غير المعاكَس بعد 8 أشهر من الاستعمال في حين أنقص إضافة البروجستينات هذه النسبة إلى 4% أو أقل.

كما بينت دراسة أخرى أن فرط تنسج بطانة الرحم قد تطور في 20% من النساء بعد الإياس خلال سنة من إعطاء الإستروجين بمفرده, بالمقارنة مع 1% أو أقل بعد إضافة أحد البروجستينات.

وبما أن فرط تنسج بطانة الرحم عامل اختطار معروف لسرطان بطانة الرحم فإن هذه المعطيات دليل على أن البروجستينات تحمي من نماء سرطان بطانة الرحم.
ودليل آخر هو الدراسات التي أيدت نجاح البروجستينات في علاج فرط تنسج بطانة الرحم, فقد أظهرت إحدى الدراسات حدوث هدآت (Remissions) بمعدل 92% بعد معالجة بأحد البروجستينات لمدة متوسطها 42 شهراً.

والدليل الآخر أيضاً هو العدد الكبير من الدراسات على النساء اللواتي تناولن معالجة مشتركة (توليفة:Combination) من الإستروجين والبروجستينات الفموية حيث سجل تراجع بمقدار 50% لسرطان بطانة الرحم عند اللواتي تناولن مانعات الحمل الفموية بالمقارنة مع اللواتي لم يتناولنها.

العناوين الفرعية

* خطر سرطان بطانة الرحم في المعالجة المشتركة:

الدراسات قليلة, ومعظمها أفاد بوجود تراجع في اختطار سرطان بطانة الرحم عند النساء بعد الإياس عند اللواتي يستعملن المعالجة المشتركة مقارنة مع اللواتي يستعملن الإستروجين وحده. أما عند مقارنتها مع اللواتي لم يتناولن أية معالجة, فقد كان تفسير النتائج صعباً ومتضارباً.

العناوين الفرعية

*أي البروجستينات نختار؟

هناك أنماط عديدة ومختلفة من البروجستينات متوفرة للاستعمال بعد الإياس.
ولما كانت الدراسات التي تقيّم اختطار سرطان بطانة الرحم عند النساء اللواتي يتناولن توليفة من الإستروجين والبروجستين فيها عدد محدود من النساء اللواتي ظهر لديهن السرطان, فإن المعلومات غير كافية لتحديد النمط المثالي من البروجستينات للوقاية من سرطان بطانة الرحم.

وعلى سبيل المثال فإن الميدروكسي بروجستيرون(Medroxy progesterone) قد وصف في 89% من الحالات في أمريكا لعام 1983 في مانعات الحمل, ومع ذلك فإن البعض لا يعتبره المركب المثالي, ولذلك فإن المزيد من الدراسات ضروري لتحديد هذا المركب.

العناوين الفرعية

* جرعة البروجستين:

جرعة البروجستينات المثالية والمدة اللازمة شهرياً لحماية بطانة الرحم من سرطان بطانة الرحم غير معروفة (المعلومات المتوفرة قليلة) وقد وجد أن 0.25 مجم من الإستروجين المقترن و500 أو 1000 مجم من أسيتات الميدروكسي بروجستيرون (Medroxyprogesterone acetate) فعالة في إنقاص تركيز مستقبلات الإستروجين إلى مستويات ما قبل المعالجة, في حين وجد أن 250 مجم ليست فعالة. وقد دعمت هذه المعطيات النظريةَ القائلة أن الجرعة اليومية من البروجستين مهمة حتى يمارس تأثيره المضاد للإستروجين.وأخيراً قد تكون النسبة بين الإستروجين والبروجستين مهمة أيضاً.

العناوين الفرعية

* مدة إعطاء المعالجة التعويضية للهرمون:

تبين من الأدلة المتوفرة أن النساء تحصل على معظم الفائدة من المعالجة التعويضية للهرمون خلال السنوات العشرة الأولى من الاستعمال, حيث تنخفض - وإلى الضعف ـ المشكلات القلبية الوعائية إذا كن من مجموعة الخطر العالي انخفاض اختطار كسور العظام الناجمة عن تخلخلها إلى النصف أيضاً.

وقد لوحظ أن معدل الوفيات في المستعملات الجدد قد تراجع بشكل ضعيف بعد 10 سنوات أو أكثر من المعالجة, في حين يزداد وقوع سرطان الثدي وبشكل واضح.

لذلك فمن الحكمة أن تتناول النساء المعالجةَ التعويضية للهرمون لمدة 10 سنوات, أما بعد هذه المدة فتتم المعالجة تحت الإشراف الطبي فقط. وقد تتغير هذه "النصيحة" إذا توفرت معطيات حديثة.

* Bibliagraphy :

References for this article are available from ACML on reques.

أعلى الصفحة


المعالجة الجينية لضعف القدرة الجنسيةGene therapy in erectile dysfunction

المعالجة الجينية لضعف القدرة الجنسية
Gene therapy in erectile dysfunction
 ترجمة / د. جمال الدين أحمد حسن أبو رجيلة

* هدف البحث

دراسة مرجعية للعنانة (Impotence) مع استكشاف الدراسات التي تناولت البيولوجيا الجزيئية للعضلات الملساء والتطبيقات الحديثة للعلاج الجيني للضعف الجنسي عند الرجال.

مصادر المعلومات

اختير العديد من المراجع الموثوق بها والتي تأسست على دراسات البيولوجيا الجزيئية والمراجع التي تناولت التطبيقات المعملية والعملية للعلاج الجيني للإنسان والأطر الاستراتيجية في استخداماتها.

طرق البحث

دراسات مقارنة للباثولوجيا المرضية لأمراض الضعف الجنسي عند الرجال وبحث دور مع د لات تقلص وارتخاء العضلات الملساء في ضوء نشاط الف س ف رة وإزالة الف س ف رة مع توضيح ب ي ن لقنوات البوتاسيوم والكالسيوم ودور هذه القنوات في قدرة العضو الذكري على الانتصاب

استخلاص البيانات

تم اختيار بيانات المرجعية العلمية من البيانات المقبولة لدى أطباء وجراحي المسالك البولية والتناسلية وأطباء أمراض الذكورة; والتي تأسست على البيولوجيا الجزيئية وتطبيقات العلاج الجيني للعنانة‎

النتائج

إن تطبيقات وسياسات المعالجة الجينية لمرض العنانة ستصبح قريبا جدا من أهم التغيرات في ساحة التعامل الطبي من أجل المحافظة على القدرة الجنسية عند الرجال‎

قائمة المحتويات

مقدمة

التشريح المجهري والكيميائي للأجسام الكهفية

آليات الانتصاب

آلية توتر العضلات الملساء

آلية انبساط العضلات الملساء

البيولوجيا الجزيئية والعلاج الجيني

السيناريو المقترح للمعالجة الجينية للعنانة

قائمة المحتويات

* مقدمة:

يتكون العضو الذكري من ثلاث اسطوانات إسفنجية محاطة بالأربطة واللفائف وتغذى بالأوعية الدموية والعصبية‎ وتسمى هذه الأسطوانات بالأجسام الكهفية (Corpora cavernosa) وعددها اثنين والجسم الإسفنجي(Corpus spongiosum)وهو تركيب وحيد (1)،(2)وهذه الأجسام قابلة للانتصاب في وجود العوامل المساعدة لذلك يحاط الجسم الكهفي بطبقة سميكة من الغلالة البيضاء(Tunica albuginea)التي تكون غلالة اسطوانية كاملة الاستدارة حول الجسم الكهفي ماعدا المنطقة المتصلة بين الجسمين الكهفيين(3) حيث تسمح بحرية مرور السائل الدموي بينهما‎ ويتخلل هذه الغلالة الأوردة المص ر فة للعضو الذكري وتعتمد آلية الانتصاب على الأوعية الدموية والعصبية والأجسام الكهفية والإسفنجية كما سيأتي وصفه انظر شكل (1و2).

قائمة المحتويات

* التشريح المجهري والكيميائي للأجسام الكهفية:

الأجسام الكهفية هي تحو ر للعضلات الملساء للأوعية الدموية حيث تتكاتف مع بعضها مكونة آلاف الكهوف التي تحتوي على كميات قليلة من الدماء لأنها في وضع التوتر دائما مما يقلل من المساحة الكهفية‎ وتحتوي العضلات الملساء على مواد الأكتين والميوسين والتروبوميسين (Actin, Myosin and Tropomyosin) ويعتمد التقلص والارتخاء على توزيع الأيونات الكهربية خارج وداخل الغشاء الخلوي‎ وتحتوي الخلية العضلية على بوتاسيوم 150 مللي مول‏/ ل وكالسيوم 2 مللي مول‏/ ل خارج الخلية وبوتاسيوم 5م مول‏/ ل وكالسيوم 100م مول‏/ ل داخل الخلية(4)‎ وتحتوي الخلية العضلية كذلك على العديد من المرسلات الثانوية ذات أهمية مثل الأدينوسين أحادي الفسفات الحلقي (c AMP) والجوانوسين أحادي الفسفات الحلقي (c GMP) والإينوسيتول ثلاثي الفسفات (Inositol triphosphate) وتتصل العضلات الملساء بالأطراف العصبية من خلال الدوالي العصبية والنهايات الطرفية العصبية كما تتصل الخلايا العضلية فيما بينها بفجوة موصلية (Gap junction) تسمح بانتقال الإشارات والأوامر العصبية من خلية إلى الكثير من الخلايا المجاورة.

قائمة المحتويات

* آليات الانتصاب:

يعتمد الانتصاب على الإشارات العصبية والتدفق الدموي الشرياني مع ارتخاء العضلات الملساء بالجدر الشريانية والأجسام الكهفية والإسفنجية وانغلاق التصريف الوريدي‎ وتأتي الإشارات العصبية من الأعصاب القحفية أو النخاعية خلال الأعصاب اللاودية العجزية 2 و3 و4 (Parasympathetic nerves S 2, 3, 4) التي ترسل إشاراتها عبر العصب الكهفي (Cavernous nerve) حيث تنطلق الإشارات غير الأدرينالية وغير الكولينية الفعل (Non adrenergic Non cholinergic) إلى العضلات الملساء بالجدر الشريانية والعضلات الملساء المحيطة بالكهوف الإسفنجية التي تأخذ في الارتخاء فيتدفق الدم خلال الشرايين والجيوب الدموية إلى الكهوف الإسفنجية التي تتسع وتمتلئ بالسائل الدموي وتتمدد في اتجاه الغلالة البيضاء التي تتمدد وينغلق التصريف الدموي خلالها ـ وهنا الانتصاب يكون قد أصبح كاملا ‎ ويلاحظ أن انتصاب العضو الذكري ذو علاقة وثيقة بارتخاء العضلات الملساء المبطنة للأوعية الدموية والجيوب‎ وسنقوم هنا بشرح واف لآليات انبساط وتقلص العضلات الملساء; لأن فهم هذه الآليات هو المفتاح الحقيقي لفهم آلية ارتخاء وانتصاب العضو الذكري وهو مفتاح الاهتمام بالعلاج الجيني.

قائمة المحتويات

* آلية توتر العضلات الملساء:

أثناء ارتخاء العضو الذكري تكون العضلات الملساء في وضع التقلص تحت تأثير التدفق الودي (Sympathetic flow) بداية ثم يستمر هذا التقلص دون الاعتماد على الإشارات العصبية تبعا لظاهرة الكمون الغشائي (Membrane potential) للعضلات الملساء‎ ولحدوث التقلص يحدث ارتشاح خارجي للبوتاسيوم مع الارتشاح الداخلي للكالسيوم من المحيط الخارجي للخلية من خلال بوابات وقنوات الكالسيوم تحت التحكم الجهدي (Voltage-gated Calcium channels) فيتم زوال الاستقطاب(5) (Depolarization) ويرتبط الكالسيوم مع الكالموديولين وينتج عن هذا الارتباط مادة إنزيمية معقدة التركيب تسمى كيناز الميوسين ذي السلسلة الخفيفة المعتمد على الكالموديولين (Calmodulin-dependent myosin light chain kinase) التي تحفز ف س ف رة الميوسين فيحدث زيادة نشاط أتباز الميوسين (Myosin ATPase) فينقسم الأدينوسين ثلاثي الفسفات إلى الأدينوسين ثنائي الفسفات والفسفات غير العضوي وتنطلق الطاقة محدثة انزلاق الأكتين على الميوسين فيحدث التقلص ويكون هناك ارتشاح مستمر للكالسيوم إلى داخل الخلية للحفاظ على مستوى التقلص وتكون دائما قنوات البوتاسيوم مغلقة لمنع الارتشاح الداخلي للبوتاسيوم كما أن استمرار التقلص لا يعتمد دائما على وجود الفسفرة ـ حيث أن العضلات الملساء تعتمد على آلية الجسر الرابط (Latch bridge) وعندها يكون الميوسين مزال الفسفرة مرتبطا أيضا بالأكتين‎ .

ـ خطوات توتر العضلات الملساء:

  1. التفريغ العصبوني(Neuronal discharge)ـ(3).

  2. إطلاق الأدرينالين (Release of adrenaline).

  3. توليد كمون الصفيحة الانتهائية (Generation of end-plate potential).

  4. توليد الكمون الفعلي في الخلية العضلية (Generation of action potential).

  5. ارتشاح الكالسيوم إلى داخل الخلية (Ca influx) وزوال الاستقطاب (Depolarization).

  6. ارتباط الكالسيوم والكالموديولين وفسفرة الميوسين‎.

  7. انزلاق الأكتين والميوسين‎.

  8. استمرار ارتباط الميوسين والأكتين بآلية الجسر الرابط(Latch bridge)التقلص‎.

وبتوتر العضلات الملساء تكون المقاومة الطرفية في أعلى درجاتها والمساحة الكهفية وكمية الدماء المتدفقة في أقل معدلاتها ويكون ارتخاء العضو الذكري هو الفعل المناسب

قائمة المحتويات

* آلية انبساط العضلات الملساء:

عند استثارة العصب اللاودي (Parasympathetic nerve) تنطلق الإشارات غير الأدرينالية وغير الكولينية الفعل(Non adrenergic Non cholinergic) ; مثل أكسيد النيتريك والسوماتوستاتين وعديد البيبتيد المعوي الفعال بالأوعية (VIP) والبيبتيد العصبي(Y "Y" Neuropeptide) والبروستاجلاندين وغيرها الى العضلات الملساء فيتم منع ارتشاح الكالسيوم إلى داخل الخلية وتنشيط أحاديات البيبتيدات الحلقية (c AMP, c GMP) التي تساعد على ارتشاح البوتاسيوم إلى خارج الخلية(6) فيحدث فرط الاستقطاب (Hyperpolarization) وتزيل فسفرة الميوسين وتقطع العلاقة بين الميوسين والأكتين فيحدث انبساط العضلات وزيادة الفجوة الكهفية وتدفق الدماء إليها وبالتالي انتصاب العضو الذكري.

ـ خطوات انبساط العضلات الملساء:

  1. التفريغ العصبوني اللاودي (Parasympathetic neuronal discharge).

  2. انطلاق الكولين.

  3. الانطلاق غير الأدريناليني غير الكوليني (Non adrenergic Non cholinergic) مثل أكسيد النيتريك (NO).

  4. انطلاق المرسلات الثانوية (c GMP) و(c AMP).

  5. زيادة ارتشاح البوتاسيوم إلى خارج الخلية ومنع ارتشاح الكالسيوم إلى داخل الخلية وإزالة فسفرة الميوسين وحدوث فرط الاستقطاب (Hyperpolarization).

  6. فك الارتباط بين الميوسين والأكتين وحدوث انبساط العضلات الملساء‎ وعند انبساط العضلات الملساء تكون المقاومة الطرفية في أدنى درجاتها وتزداد مطاوعة الفراغات الجيبية وتتمدد الأوعية الشريانية ويزداد التدفق الدموي فيزداد الحجم الكهفي والإسفنجي وتمتط الغلالة البيضاء مغلقة التصريف الدموي ويحدث الانتصاب الذكري.

ويلاحظ من ذلك أن آلية انتصاب العضو الذكري تعتمد على الانبساط العضلي للعضلات الملساء في وجود الإشارات العصبية المهيئة لذلك‎ ويعتمد هذا الانبساط على الإشارات الثانوية خارج الخلية أي غير الأدرينالية وغير الكولينية والإشارات الثانوية داخل الخلية (c AMP, c GMP) التي تزيل الفسفرة وتسمح بزيادة ارتشاح البوتاسيوم إلى خارج الخلية والذي يمنع بالتالي ارتشاح الكالسيوم وزيادة الاستقطاب ووجود أوعية دموية تعمل بكفاءة لنقل الدم عند الاستجابة للإشارات العصبية وانغلاق التصريف الدموي من خلال الغلالة البيضاء‎ ويلاحظ أن ارتشاح البوتاسيوم هو مفتاح القضية في انبساط العضلات الملساء ولذا لابد من فهم توزيع الكهارل داخل وخارج الخلية العضلية مع استيعاب عمل قنوات البوتاسيوم والكالسيوم بفهم عميق‎ يتواجد الكالسيوم خارج الخلية بتركيز 2مللي مول كما يتواجد البوتاسيوم بتركيز 150مللي مول أما داخل الخلية فيتواجد الكالسيوم بتركيز 100مللي مول والبوتاسيوم بتركيز 5مللي مول‎ وقناة الكالسيوم هنا هي قناة كالسيوم معتمدة على الفولطاج من النمط"ل"(L-type voltage-dependent Ca channel)أما قنوات البوتاسيوم فهي متعددة أهمها قناة البوتاسيوم كبيرة الواصلة منشطة بالكالسيوم من النوع(BK) (Large-conductance Ca-activated K channel (BK)والقناة عالية البوتاسيوم حساسة للكالسيوم(Calcium-sensitive maxi-K channel) وقنوات البوتاسيوم ذات البوابة الاستقلابية(Metabolic gated K channel K ATP)‎ عندما تفتح بوابات الكالسيوم يتدفق الكالسيوم إلى الداخل محدثا زوال الاستقطاب وانقباض العضلات الملساء وعند فرط نشاط قنوات البوتاسيوم(7) يتدفق البوتاسيوم إلى خارج الخلية محدثا إغلاقا لقنوات الكالسيوم وزيادة الاستقطاب وبالتالي حدوث انبساط العضلات الملساء وعندما يتناقص نشاط قنوات البوتاسيوم يحدث انفراجا لقنوات الكالسيوم وبالتالي فرط ارتشاح الكالسيوم الى داخل الخلية(8)‎.
وتنشأ العنانة عن عيوب في نقل الإشارات العصبية سواء كانت عيوبا مركزية أو طرفية العنانة العصبية المنشأ Neurogenic impotence أو ذات منشأ نفسي (Psychogenic impotence) أو عيوبا في الأوعية الدموية الناقلة للدم العنانة الشريانية المنشأ Arteriogenic impotence أو عيوبا في التصريف الوريدي العنانة الوريدية المنشأ Venogenic impotence أو ذات علاقة بالأمراض متعددة التأثير مثل القصور الكلوي المزمن والداء السكري والعيوب الهرمونية‎ وقد تغايرت استراتيجيات معالجة العنانة في العقود الأخيرة في صرعات جلية نتيجة لازدياد الفهم لآليات الانتصاب ومن أشهر هذه السياسات علاج الأمراض المرتبطة بالعنانة واستخدام الأدوية المنشطة لانبساط العضلات الملساء بالحقن داخل الجسم الكهفي وأجهزة السحب والحمولات داخل الإحليل‎ وعند فشل هذه المعالجات يلجأ الأطباء عادة إلى الغرسات الدائمة والتي تطورت تطورا مذهلا ثم جاء الفياجرا (Viagra) ليضيف ب عدا أكثر آمالا ونجاحا مع سهولة الاستخدام وقليل من المضاعفات الجانبية‎ وهذه السياسات مكنت الأطباء من علاج معظم أمراض العنانة‎ إلا وإننا في طريقنا إلى المحافظة على القوة الجنسية عند كل الرجال وبلا مضاعفات جانبية كان لابد للبعض أن يتجه إلى علاج أكثر أمانا ـ فاتجهت الأنظار صوب البيولوجيا الجزيئية.

قائمة المحتويات

* البيولوجيا الجزيئية والعلاج الجيني:

في عام 1938 أدخل وارين ويفر (Warren Weaver) تعبير البيولوجيا الجزيئية والذي امتد ليصبح دراسة كل الجزيئات البيولوجية داخل وحول الخلية‎ وتطور هذا العلم حتى خرج من المعامل إلى الحيز التجاري كما في اختبارات تفاعل سلسلة البوليمراز (PCR) وغيرها وامتدت التقنيات الحديثة إلى محاولة التعرف على الجينات وطرق عزلها وتخليقها وتنسيلها حتى أصبحت تستخدم الآن على نطاق واسع في المعالجات الجينية للأمراض المختلفة وهناك فرع جديد من أفرع البيولوجيا الجزيئية وهو المعالجة الجينية والتي مك ن العلماء خلال أعوام قليلة من استغلال المعرفة الدقيقة بحقائق الجينات وآليات تخليق البروتينات من أن يصنعوا منظومة جديدة لأجل مساعدة البشرية في تحديها للأمراض المختلفة وبدأ العلاج الجيني للأمراض التي لها علاقة وثيقة بالاضطرابات الجينية‎ ثم حدث تطور مذهل في علاج الأمراض الأخرى خاصة المتعلقة بأمراض الأوعية الدموية والقلب يعتمد على إمداد الخلية ببعض المعلومات الجينية لتحقيق وظائف متعطلة أو لمناهضة وظائف مستحدثة غير مستحبة‎ وبدأ أطباء المسالك البولية الاهتمام بهذا الاكتشاف لتطويعه في الأبحاث الخاصة بالذكورة والانتصاب الذكري‎ وبدأت الدراسات المتعلقة بإمداد الخلية ببعض الأوامر الجينية للحصول على وظيفة الانتصاب.

قائمة المحتويات

* السيناريو المقترح للمعالجة الجينية للعنانة:

إن التطور الذي صاحب المعالجة الجينية قد فتح الباب على مصراعيه لمنابلة الأوعية الدموية الذكرية بهذا الساحر الجديد ليضيف بعدا سعيدا للبشرية بعد الفياجرا وقد تناولت الدراسات التجريبية مدى كفاءة نقل الجينات إلى العضلات الملساء ومدى قدرة هذه العضلات على استقبال وإظهار الدنا (DNA) هذا الضيف القادم إليها‎ وقد تفاوتت معدلات النجاح في هذه الدراسات كما تعددت الاقتراحات الخاصة بالوسائط الناقلة وإن كانت تتجه إلى تقنيات وسائط الفيروسات الدناوية(DNA Viruses) ويعتمد هذا السيناريو على 5 خطوات(9)‎.

  1. حقن الدنا المجرد(Naked DNA) في الجسم الكهفي للقضيب‎.

  2. تناول العضلات الملساء للدنا(DNA) المجرد‎ وإن كانت آليات هذا التناول غير معروفة تماما لدينا إلا أن العضلات الملساء هي الهدف الانتهائي الذي يتجه إليه الدنا (DNA) المجرد.

  3. قدرة الدنا(DNA) المجرد على استنساخ الرنا المرسال (mRNA).

  4. ترجمة الرنا(RNA) الأوامر إلى نسخ من البروتينات المطلوبة‎.

  5. ارتباط البروتينات المصنعة بالغشاء وممارسة وظيفتها‎.

وهنا يأتي السؤال الهام وهو ما نوعية البروتين المراد نسخه بالدنا(DNA) المجرد‎ ولكن الإجابة تكون سريعة حيث لاحظ جمع العلماء أن بوابات البوتاسيوم ذات الحساسية للكالسيوم هي مفتاح التوازن لانبساط وانقباض العضلات الملساء وبالتالي كان الاهتمام بهذه البوابات ونوعية البروتين المكون لها وكيفية تنسيله كنتيجة مبسطة إن زيادة ارتشاح البوتاسيوم إلى خارج الخلية يؤدي إلى الإقلال من ارتشاح الكالسيوم إلى داخل الخلية وزيادة الاستقطاب وانبساط الخلية العضلية وإن هذا الارتشاح يتناسب طرديا مع عدد بوابات البوتاسيوم وتؤدي زيادة هذه البوابات لامحالة إلى زيادة ارتشاح البوتاسيوم إلى خارج الخلية‎ وقد قام كرايست (Christ) وزملاؤه بحقن 10 حيوانات بمادة (HSIo\pcDNA) داخل الجسم الكهفي للعضو الذكري ووضعها في مقارنة مع 16 حيوان من نفس الفصيلة والعمر المتقارب ولاحظ الضغط الكهفي (Intracavernous pressure) بالاستثارة العصبية فوجد فارقا هائلا بينهما‎ وقد تم اكتشاف الجين المسؤول عن تصنيع بروتينات قنوات البوتاسيوم في الثدييات `mSIo كما تم اكتشاف أن هناك نوعين متماثلين من الجين البشري ونتائج تلك المحاولات تكاد تنجح خاصة مع نجاح الكثير من التطبيقات الخاصة بالعضلات الملساء للأوعية الدموية الخاصة بالقلب(8)‎ واتجهت بعض المحاولات الأخرى في المعالجة الجينية للعنانة إلى الجين المسؤول عن تصنيع الإنزيم الخاص بتخليق أكسيد النيتريك(9) إلا أنها مازالت تتعثر‎ والأمل الآن في العلاج الجيني كبير حيث أنه يتعامل مع الوظائف الطبيعية والتوازن الخاص بها مع احتمالات قليلة للآثار الجانبية التي تخلفها المعالجة الدوائية أو الجراحية.

* Bibliography

  1. Ganong WF. Review of medical physiology. Appleton and Lange . 1993, 65-73.

  2. Melman A, Christ GJ, and Hirsch MS. Anatomy and physiology of the penis : In Bennett AH (Impotence; Diagnosis and Management of Erectile Dysfunction), WB. Saunders 1994 18-29.

  3. Lue T, Zeineh SJ, Schmidt RA, et al. Neuroanatomy of penile erection: its relevance to iatrogenic impotence. J Urol 1984; 131; 273-276.

  4. Azadzoi KM, Kim N, Brown ML et al. Endothelium-derived Nitric Oxide and cyclooxygenase products modulate corpus cavernosum smooth muscle tone. J Urol 1992, 147; 220-225.

  5. Bielefeldt K, Jackson MB: Phosphorylation and dephosphorylation modulatea Ca- activated K channel in rat peptidergic nerve terminals . J Physiol, 1994; 475: 241-254.

  6. Fan SF, Brink PR, Melman A, et al . An analysis of the maxi-K (Kca) channel in cultured human corporal smooth muscle cells. J Urol 1995; 153; 818-821.

  7. Christ GJ. A new frontier: gene therapy for erectile dysfunction: In Morale (Erectile Dysfunction) Martin Dunitz ; 1998 209-230 .

  8. McCobb DP, Fowler NL, Featherstone T, Mitsuyoshi Saito CJL, Krause JE,and Salkoff L. Human Calcium-activated Potassium channel gene expressed in vascular smooth muscle. AM J Physiol, 1995 ,269: H 767 777.

  9. Rehman J, Christ GJ, Werber J, et al; Enhancement of physiologic erectile oxide synthase gene therapy. J Urol 1997, 157; 201-206 function with nitric.

أعلى الصفحة


المعالجة بالوخز بالإبر

المعالجة بالوخز الإبري

تأليف الدكتورة : لطيفة كمال علوان

مراجعة الدكتور : عبدالرحمن عبدالله العوضي

سلسلة الثقافة الصحية

عــدد الصفحـات : 112 سنة النشر 2000

السعـر: 1.000 د.ك

صدر هذا الكتاب وهو كتاب في أحد فروع الطب البديل وهو المعالجة بالوخز الإبري ‎ وقد أصبحت هذه المعالجة شائعة في البلاد العربية في السنوات القليلة الماضية رغم كونها قيد الاستعمال والممارسة في الصين منذ آلاف السنين‎ تبدأ مؤلفة الكتاب بلمحة تاريخية عن الطب البديل عامة ومنشأ المعالجة بالوخز الإبري وتنقلاتها بين الشرق والغرب والاكتشافات الحديثة الخاصة بمدى جدوى هذه المعالجة‎ كما تتطرق إلى مواقع نقاط الوخز الإبري على الجسم البشري وإلى مسميات هذه النقاط ثم تسجل الأمراض التي بالإمكان معالجتها بالوخز الإبري وهي عديدة وتشمل أمراض الجهاز التنفسي وأمراض القلب والجهاز الدوري وأمراض الجهاز الهضمي والبولي والحركي والعصبي وأمراض النساء وأمراض أخرى عديدة‎ وتتابع بعد ذلك فتصف طرق استخدام الوخز الإبري وتبدأ بوصف للإبرة الواخزة وتنتقل إلى شرح الطريقة التي يتم فيها إدخال الإبرة في الجسم‎ كما تزين الكتاب بصور وأشكال تبين أنماط الإبر والطرق المتبعة في إدخال الإبرة وسحبها من الجسم.‎
وتتابع المؤلفة في شرح نقاط الوخز الإبري الأكثر استخداماً وتبدأ في منطقة الرأس والعنـق وتسمـى"HN"اختصاراً لهــذه المنطقــة بالأبجــدية الإنجليزية"Head and Neck" وتشمل هذه المنطقة عدة نقاط فمثلاً هناك النقطة HN1 وتمثل نقطة قمة الرأس وHN2وتمثل نقطة تبعد بوصة ونصف البوصة من الخط المنصف لقمة الرأس وبوصة واحدة من نقطة قمة الرأس إلى آخر هذه النقاط الرأسية والعنقية كما تشرح بدقة طريقة الغرز باستخدام الأشكال التوضيحية كما تعدد الاستطبابات (Indications) التي تستفيد من هذا الموقع‎ وتتابع في شرح بقية المواقع وهي النقاط الموجودة في منطقة الرأس والعنق كالنقطة الجبهية والصدغية ونقطة منتصف الحاجبين وعدد لا بأس به من مواقع أخرى في هذه المنطقة وكل نقطة لها استطباباتها الخاصة بها.‎
ومن الرأس والعـنق تـنـتـقل الـمؤلفة إلى النقاط التابعة للطرف العلــــوي (Upper Extremity)أو اختصاراً لها وهي "U E" وبالطريقة نفسها تشرح مواقع هذه النقاط وأماكن الغرز وطريقة الغرز والاستطبابات المستفادة من الوخز في هذه المواقع‎ وتقدم صوراً حقيقية وأشكالاً واضحة توضح مواقع هذه النقاط وأحياناً طريقة الغرز بالصور والأشكال‎ ويشمل الطرف العلوي من منطقة الكتف مروراً بالزند والساعد و الرسغ واليد إلى الأصابع.

وتأتي نقاط الطرف السفلي بعد ذلك وتتمثل في الورك مروراً بالثنية الألوية وقاعدة المثلث الفخذي ومنتصف الفخذ من الأمام والخلف وثم أمام الظنبوب (Tibia) ومنتصفه وأمام الشظية (Fibula) حتى الكاحل ومشطي القدم ونهاية الأصابع‎ وبنفس الترتيب تقدم المؤلفة الاستطبابات والمواقع والنقاط.‎
وتنتقل بعد ذلك لمنطقة الصدر والبطن ونقاط الظهر وتسمى "CA" اختصاراً لأسمائها الأجنبية (Chest and Abdomen) وتبدأ بالنقطــة أعلى الثـلمة القــصية (Sternal notch) وتنتهي بالذيل الخنجري للقص (Xiphisternum) مروراً بقبضة القص وخط حلمة الثدي وذلك في منطقة الصدر‎ أما في منطقة البطن فتبدأ بالشرسوف (Epigastrium) فتصف الموقع وتعدد دواعي الاستعمال أو كما تسميها الاستطبابات (Indications) راجع المعجم الطبي الموحد لتبيان الـفرق بين الكلمتين وتشرح الطريقة كما فعلت من قبل ثم تصف بقية المواقع في البطن والنقاط التي عليها والتي تشمل المواقع في السرة (Navel) وهذه النقطة لا تستعمل للنساء الحوامل وكذلك أعلى المنطقة الخثلية (Upper hypogastrium) ومنتصف هذه المنطقة وأسفلها وتنتــهي بالمنطـــقة الأربــية (Inguinal) السـفلى والمنطقة الإربــية العــليا والمســماة بالرحم مـروراً بالإرتفاق العاني (Symphysis pubis) وجانب السرة.‎
ثم تنتقل إلى منطقة الظهر والتي تشمل الفقرات العنقية C1إلى C7 والمنطقة الصدرية والتي تشمل الفقرات من T1 إلى T12 والفقرات القطنية وهي تشمل الفقرات من L1 إلى L5ثم المنطقة العجزية وهي تشمل الفقرات من S1إلىS5 وكذلك منطقة الشرج التي تقع على فقرات العصعص.‎
وتنتقل المؤلفة بعد ذلك إلى نقاط الوخز في الأذن الخارجية واستطباباتها والغريب أن هذه النقاط تتبع نمطاً خاصاً بها ولا تمثل أية منطقة بالذات فمثلاً نقطـــة الزنمة (Tragus)تستطب لمشاكل الأنف والبلعوم والغدد الكظرية‎ أما الفــرضة (Crena) بين الزنمة فهي خاصة بالجملة الهرمونية وهكذا.
وتنهي المؤلفة الكتاب بدراسة بعض الأمراض والأعراض التي تستفيد من الوخز الإبري وهنا تعدد هذه الأمراض والنقاط التي يستفيد المريض من وخزها لعلاج كل مرض على حدة كما تقدم جداول تبين نتائج علاج بعض الأمراض التي استفادت من الوخز الإبري من شفاء تام أو تحسن أو فشل‎ والملاحظ أن نسبة الفشل قليلة أو معدومة بالنسبة للشفاء الكامل أو التحسن.

قائمة المطبوعات


المفاهيم الأساسية في علم الأدوية

ترجمـة الدكتور : عادل نوفل

سلسلة المناهج الطبية العربية

عــدد الصفحـات: 300- سنة النشر 2002

السعـر : 5.000 دينار

صدر عن مركز تعريب العلوم الصحية بالكويت وضمن سلسلة المناهج الطبية العربية كتاب بعنوان المفاهيم الأساسية في علم الأدوية ‎ يتضمن الكتاب ستة وأربعين فصلاً ويحتوي (56) شكلاً توضيحياً‎ تم تنظيم هذا الكتاب بحيث يستطيع القارئ أن يقرأ الأشياء ذات الأهمية الخاصة ويقرر فيما إذا كان سيقرأ أو لا يقرأ الوصف الأكثر تفصيلاً‎ وضعت المعلومات المفتاحية ضمن أطر فإذا عرفت المعلومات في الإطار انتقل إلى الإطار التالي وإذا لم تعرف المعلومات اقرأ النص الذي يليه‎ وهكذا يبتعد المرء عن فقدان التركيز على الجزء الأكثر أهمية من علم الأدوية المفاهيم ويحفظ الأسماء الجنيسة للأدوية فقط وهو المطلوب من طلاب الطب دون الأسماء التجارية مع التركيز على إبراز ثلاثة أسماء من أي صنف دوائي معين وذلك حتى لا يغرق القارئ في العدد الكبير من الأدوية المذكورة في الكتاب.‎

الفصل الأول من أين نبدأ هو مدخل لكيفية التعامل مع معلومات الدواء الكثيرة وحفظها‎ القسم الأول المبادئ العامة موزعة على أربعة فصول الفصل (2) نظرية المستقبلة والفصل (3) الامتصاص والتوزع والتصفية والفصل (4) الحرائك الدوائية والفصل (5) استقلاب الدواء والإطراح الكلوي ‎ تستعرض في الفصول السابقة المواضيع التالية النواهض والنجاعة والفاعلية والمنسب العلاجي والمناهضات والنواهض العكسية وأثر المرور الأول والتوافر البيولوجي وتصفية الجسم الإجمالية والحرائك الدوائية حجم التوزع وحرائك الرتبة الأولى وحرائك الرتبة الصفر وتركيز الحالة الثابتة وجرعة التحميل والاستقلاب الكبدي والترشيح الكبيبي والإفراز الأنبوبي الداني وإعادة الامتصاص الأنبوبي القاصي.‎

يتمحور القسم الثاني حول الأدوية التي تؤثر على الجهاز العصبي المستقل وهو مكون من خمسة فصول الفصل (6) مراجعة للجهاز العصبي المستقل والفصل 7 النواهض كولينية الفعل والفصل (8) المناهضات كولينية الفعل والفصل (9) النواهض أدرينية الفعل والفصل (10) المناهضات أدرينية الفعل.

الأدوية التي تؤثر على الجهاز القلبي الوعائي هو عنوان القسم الثالث وهو يتألف من ستة فصول الفصل (11) الأدوية التي تحسن القلوصية القلبية والفصل (12) الأدوية المضادة لفرط ضغط الدم والفصل (13) الأدوية المستعملة في فشل القلب والفصل (14) الأدوية المضادة لاضطراب النَظْم والفصل (15) الأدوية التي تؤثر على الدم والفصل (16) الأدوية الخافضة للشحم. ‎

القسم الرابع بعنوان الأدوية الفاعلة في الجهاز العصبي المركزي ويتألف من ثمانية فصول الفصل (17) الأدوية المزيلة للقلق والمنومة والفصل (18) مضادات الاكتئاب والليثيوم والفصل (19) مضادات الذهان والفصل (20) الأدوية المستعملة لعلاج داء باركينسون والفصل (21) الأدوية المضادة للصَرَع والفصل (22) المخدرات والفصل (23) المبنجات العامة والفصل (24) المبنجات الموضعية. ‎

يتناول القسم الخامس عوامل المعالجة الكيميائية ويتألف من أحد عشر فصلاً الفصل (25) مقدمة للمعالجة الكيميائية والفصل (26) مثبطات تخليق جدار الخلية والفصل (27) مثبطات تخليق البروتين والفصل (28) مناهضات الفولات والفصل (29) الكينولونات ومطهرات المسلك البولي والفصل (30) الأدوية المستعملة في السل والجذام والفصل (31) الأدوية المضادة للفطريات والفصل (32) الأدوية الطاردة للديدان والفصل (33) الأدوية المضادة للفيروسات والفصل (34) الأدوية المضادة للأوالي والفصل (35) الأدوية المضادة للسرطان. ‎

القسم السادس بعنوان الأدوية المؤثرة على الجهاز الصماوي وهو مكون من أربعة فصول الفصل (36) الهرمونات القشرية ـ الكظرية والفصل (37) الستيرويدات الجنسية والفصل (38) أدوية الدرقية والأدوية المضادة للدرقية والفصل (39)الإنسولين والجلوكاجون والأدوية الفموية الخافضة لسكر الدم. ‎

يضم القسم السابع والأخير أدوية متنوعة ويتألف القسم من سبعة فصول الفصل (40) الهيستامين ومضادات الهيستامين والفصل (41) أدوية الجهاز التنفسي والفصل (42) الأدوية التي تؤثر في السبيل المعدي المعوي والفصل (43) المسكنات غير المخدرة والأدوية المضادة للالتهاب والفصل (44) كابتات المناعة والفصل (45) الأدوية المستعملة في تخلخل العظم والفصل (46) علم السموميات والتسمم. ‎

أهم الأدوية المذكورة في الأقسام السابقة الجليكوزيدات القلبية محاكيات الودي مدرات البول مثبطات الإنزيم المحول للأنجيوتنسين محصرات قنوات الكالسيوم النترات محصرات المستقبلات الألفا والبيتا حصرات قنوات الصوديوم محصرات قنوات البوتاسيوم الأدوية المضادة للصفيحات الأدوية المضادة للتخثر الأدوية الحالة للخثرة الباربيتورات البنزوديازيبينات مثبطات استرداد السيروتونين النوعية‎ متغايرات الحلقات مثبطات الأكسيداز أحادي الأمين حفيضات الدوبامين مضادات الفعل الكوليني الكاربامازيبين الفينيتوين المورفين البنتاروسين النالوكسون،الهالوثان، الليدوكايين، البيتا، لاكتامات ، الأمينوجليكوزيدات، العوامل المؤلكة، مضادات المستقلبات، وغيرها كثير.

قائمة المطبوعات


المقارنة بين تأثيرات القوس المعدني ذي المقطع المستطيل
وتأثيرات القوس المعدني ذي المقطع الدائري أثناء تسوية قوس سبي
د‎. عبدالعزيز خالد القبندي1 ،د‎. سيريل سداوسكي2، د.‎ إلين بيجول3

تم تصميم دراسة إكلينيكية مختارة عشوائياً ومستقبلية التوجه بهدف تقييم تأثير القوس المعدني ذي المقطع العرضي المستطيل على الوضع المحوري المائل للثنايا السفلية‎ الغاية من استخدام الأقواس ذات المقطع العرضي المستطيل هو إبطال العزم التاجي الشفوي الذي ينتج عادة أثناء تسوية قوس سبي بواسطة تقنية القوس المتصل‎ في هذه الدراسة لم تؤيد قدرة القوس ذي المقطع العرضي المستطيل بالتحكم بالميلان الشفوي الذي يتبع تسوية قوس سبي (Curve of Spee) كما استخدم هنا.‎

عندما يكون قوس سبي عميقاً فإنه عادة ما يكون مصاحباً لتغطية أمامية عميقة‎ يتضمن علاج التقويم عادة تسوية قوس سبي من خلال غرس الثنايا الأمامية أو إطالة الأضراس الخلفية أو الطريقتين معاً‎ كما استخدمت أيضا إمالة القواطع السفلية في بعض الحالات لخفض التغطية العمودية للقواطع السفلية من قبل القواطع العلوية نسبياً.‎

بين "بولبردج" أن تقليل عمق قوس سبي سوف يؤدي إلى زيادة بالمحيط الدائري للقوس السني السفلي‎ وعادة ما تميل القواطع السفلية كاستجابة مباشرة لهذه الزيادة‎ وجد براون ونات علاقة ما بين ميلان القواطع السفلية والنقص في عرض القوس السني السفلي عند ما بين النابين‎ بينما عزا آخرون ميلان الثنايا السفلي لميكانيكية العلاج المستخدمة وتطبيق قوة غرس في وضع شفوي بالنسبة لمركز المقاومة للقواطع السفلية مما ينتج عنه عزم يميل تاج القواطع السفلية باتجاه الشفة وعادة ما يكون مصاحباً لميكانيكية القوس المعدني المتصل‎ يمكن أن يكون ميلان القواطع السفلية باتجاه الشفة غير مرغوب فيه لتأثيره على ثبات القواطع السفلية والنظرة الجمالية مع تعريض الأنسجة الشفوية الداعمة للأسنان للخطر‎ وقد اقتُرِح استخدام قوس سني ذي مقطع عرضي مستطيل مع الجهاز ذي المقطع المستطيل مع توقع إبطال العزم التاجي الشفوي المنتظر.‎

الغرض من هذه الدراسة هو تحديد فاعلية الأقواس المعدنية ذات المقطع العرضي المستطيل بالتحكم بالميلان التاجي الشفوي ـ اللساني للقواطع السفلية عند تسوية قوس سبي أثناء المرحلة الأولى من العلاج بالمقارنة مع استخدام الأقواس المعدنية ذات المقطع العرضي الدائري فقط‎ الفرضية الأولية هي أنه لا يوجد فرق بين تأثير نوعين من الأقواس المعدنية على الميلان المحوري للقواطع السفلية عند تسوية قوس سبي بقوس ذي مقطع عرضي دائري على وجه الحصر بالمقارنة مع قوس ذي مقطع عرضي مستطيل‎ من المفترض أن النتائج قد تساعد الأطباء في اختيار ميكانيكية العلاج المناسبة اعتماداً على هدف العلاج لتسوية قوس سبي بواسطة ميكانيكية القوس المعدني المتصل.‎

أعلى الصفحة

المنهجية

تحليل المعلومات

النتائج

المناقشـة

الاستنتاج

أعلى الصفحة

* المنهجية
الدراسة كانت عشوائية الاختيار (مُعََشَّاة Randomizrd)ومستقبلية التوجه‎ أخذت العينة من المرضى البالغين والمراهقين الذين تم علاجهم بعيادة الدراسات العليا للتقويم في كلية الأسنان بجامعة إلينوي في شيكاغو‎ جميع المرضى كانوا في المرحلة الدائمة من تطور الأسنان مع عدم وجود أو وجود تراكب سني بسيط(أقل من 3مم)، وقوس سبي بعمق متوسط أو عميق عادة مصاحب لتغطية أمامية عميقة‎ كان العلاج بدون قلع في الفك السفلي مع استخدام ميكانيكية القوس المتصل وجهاز ذي مقطع مستطيل بقياس "0.025×"x 0.018 معدّل مسبقا‎ وقد توجب على المريض أو ولي أمره التوقيع على موافقة خطية قبل ضمه إلى هذه الدراسة.

تم اختيار الحالات المناسبة للانضمام عشوائيا لإحدى المجموعتين‎ في المجموعة الأولى تمت تسوية قوس سبي باستخدام أقواس معدنية ذات مقطع عرضي دائري مع زيادة القطر الدائري مرحليا كل أربعة أسابيع تقريبا للانتهاء بفولاذ مقاوم للصدأ بقياس "0.016 مع قوس سبي معكوس للتأكد من تسوية كاملة لقوس سبي في القوس السني السفلي‎ تلقت الحالات في المجموعة الثانية في البداية قوسا معدنيا بقياس "0.01×"0.022من سبيكة النيكل ـ تيتانيوم ذات مقطع عرضي مستطيل شكل القوس محدد من قبل المصنع وهو بيضاوي ولم يمكن تغييره ‎ وقد تلقى خمسة عشر مريضا قوساً من النيكل ـ تيتانيوم نحاسي ( 35ْ )أورمكو أورانج كاليفورنيا وتلقى مريض واحد نيو سنتا لوي جي آي سي الدولية سنترال إيلب نيويورك كالقوس المعدني الأولي‎ تتابعت الحالات للمجموعة الثانية لقوس معدني من الفولاذ المقاوم للصدأ بقياس "0.016×"0.022 ذي مقطع عرضي مستطيل مع قوس سبي عكسي غير حاد‎ في كل الحالات التي تلقت أقواساً معدنية من الفولاذ المقاوم للصدأ تم الحفاظ على شكل القوس السني من النماذج الجبسية الأولية‎ وفي كل الحالات كانت الضواحك السفلية بازغة ومتطابقة وقابلة لتثبيت الحاصرات عليها‎ يقدم الجدول (1) شرحا مفصلاً للعينة.

تكونت السجلات من نماذج جبسية للفك السفلي وأشعة جانبية للجمجمة أخذت قبل العلاج (T1)وعند تسوية قوس سبي(T2)في بعض الحالات أخذت سجلات T2 عندما أصبح تراكب القواطع الأمامية مقبولاً إكلينيكياً(1-2مم) وصارت الحالة جاهزة للخطوة التالية من العلاج من النماذج الجبسية قيست المتغيرات التالية (شكل 1).

شكل(1):(أ) نموذج جبسي للفك السفلي: 1:العمق القصير، 2:العمق النابي، 3:العمق الطويل
(ب) نموذج جبسي للفك السفلي: 4:عمق قوس سبي ( راجع النص للوصف المفصل للمتغيرات )

  1. عمق القوس السني من الأنياب بالمليمترات العمق القصير وهو المسافة العمودية بين أطراف الثنايا السفلية ونقطة الانتصاف لخط ممتد بين نقاط التلاصق الوحشية للأنياب السفلية.‎
  2. العرض ما بين النابين بالمليمترات العرض النابي وهو المسافة بين نقاط التلاصق الجانبية (Lateral) للأنياب السفلية عندما تكون في وضع صحيح‎ في حالة دوران الأنياب السفلية حول محورها الطولي هذا القياس للعرض يؤخذ من نقاط التلاصق الأنسية للضواحك الأولى.‎
  3. عمق القوس السني من الطواحن بالمليمترات العمق الطويل وهو المسافة العمودية ما بين أطراف الثنايا السفلية ونقطة الانتصاف لخط ممتد بين روؤس الحدبات الإنسية الخدية للطواحن الأولى.‎
  4. عمق قوس سبي بالمليمترات سبي المسافة العمودية ما بين أعمق رأس حدبة وسطح مستوي وضع فوق النموذج الجبسي السفلي بحيث يلامس أطراف القواطع ورؤوس الحدبات الوحشية لآخر طاحن ضمت للقوس المعدني المتصل‎ كان القياس هو مجموع عمقي منحنيي سبي في اليمين واليسار.‎
  5. مقدار تراكم الأسنان أو الفراغات في الجزء الأمامي من الفك السفلي بالمليمترات تراكم ـ فراغات لتراكم الأسنان قيست كمية التراكب بين الأسنان‎ أما للفراغات فقد قيست كمية الفراغات بين الأسنان.‎

وأما من الأشعة الجمجمية الجانبية فلقد قيست المتغيرات التالية:

  1. زاوية الثنية السفلية بالنسبة لمستوى الإطباق الوظيفي بالدرجات زاوية الثنية. ‎

  2. التغير في الميلان المحوري للمحور الطولي للثنية السفلية بالدرجات ميلان الثنية قيس بالزاوية بين خطين يمثلان المحور الطولي للثنية السفلية عند T1 وT2 بعد تركيب أشعتي الجمجمة الجانبية T1 وT2 حسب طريقة بيورك3 لتركيب الأشعات شكل 2.

    ---------------------- [image] ‎----------------------
    --------------    شكل(1): تركيب أشعتي T1 و T2 للفك السفلي: 1: ميلان؛ 2: مركز الدوران---------------------

  3. بعد مركز دوران الثنية السفلية من طرف الثنية السفلية في T1 بالمليمترات مركز الدوران حدد مركز الدوران بنقطة تقاطع خطي محوري طول الثنية السفلية في T1 وT2 بعد تركيب أشعتي T1 وT2 حسب طريقة بيورك 3 لتراكب الأشعات(شكل 2). ‎

أعلى الصفحة

* تحليل المعلومات
استخدم اختبار"t"الزوجي لاعتماد التغيرات التي صاحبت العلاج إحصائيا في كل مجموعة على حدة‎ كانت الفرضية الأولية هي أنه لم تطرأ أية تغيرات أثناء العلاج (a = .05.) استخدمت اختبارات زtس المستقلة لتعيين أية اختلافات معتدة في التغيرات التي صاحبت العلاج بين المجموعتين‎ الفرضية الأولية هي أنه لا يوجد فرق بين المجموعتين لكل التغيرات التي صاحبت العلاج (a = .05.).

استخدمت معاملات الارتباط لتعيين أية علاقة بين المتغيرات وخاصة علاقة ميلان المحور الطولي للثنية السفلية مع المتغيرات الأخرى التي طرأت في الفك السفلي من جراء العلاج‎ على سبيل المثال إذا نقص عرض الفك السفلي يتوقع أن يزيد عمق الفك السفلي والذي سوف يظهر كميلان للمحور الطولي للثنية السفلية باتجاه الشفة‎ وبالمثل فإن انفراج التراكب السني قد يتسبب في ميلان القواطع السفلية‎ ولأن التغير في ميلان الثنية السفلية قد يتأثر بالتغير في مجموعة من المتفاوتات أجري تحليل الانحدار المتعدد باعتبار الميلان المحوري للثنية السفلية المتغير الناتج والمتغيرات الأخرى اعتبرت المتغيرات المسببة لتفسير التغير الذي طرأ على الميلان المحوري للثنية السفلية.‎

أعلى الصفحة

* النتائج
في المجموعة الأولى الأقواس ذات المقطع العرضي الدائري فقط تمت تسوية قوس سبي في 6.3 أشهر بالمتوسط بمدى 4.5 إلى 10.5 أشهر‎ في المجموعة الثانية الأقواس ذوات المقطع العرضي المستطيل تمت تسوية قوس سبي في 6.1 أشهر بالمتوسط بمدى 2إلى 11.5 شهراً‎.

كان العمق المتوسط لقوس سبي للمجموعةالأولى 3.77مم+/-‏1.19مم(المدى 2إلى6مم)،أما في المجموعة الثانية فكان 4.2مم+/-‏ 1.73مم (المدى 2.5 إلى 8.5مم)دون وجود أي فرق بين المجموعتين‎ في كل من المجموعتين كان هناك انخفاض معتد في عمق قوس سبي (سبي) وزيادة في عمق الفك السفلي بالنسبة للرحى(العمق الطويل)وانخفاض في التزاحم(تراكم-فراغات)وميلان القواطع السفلية وذلك عند اعتبار التغير في الوضع المحوري المائل(ميلان الثنية) والتغير في مركز الدوران كما يشار إليه في الجدولين 2و3‎. في المجموعة الأولى مالت الثنية السفلية بالمتوسط 4.85ْ -/+ 6.75ْ حول مركز دوران يبعد 15.06مم+/-‏ 8.05مم عن حافة الثنية السفلية في وضعها في (T1) أما في المجموعة الثانية فإنه مال بالمتوسط 3.95ْ -/+ 6.10ْ حول مركز دوران يبعد 14.50مم+/-‏ 5.98مم عن حافة الثنية السفلية في وضعها في (T1).وعند مقارنة المجموعة الأولى مع المجموعة الثانية لم تظهر أية فروقات معتدة في أي من المتغيرات (جدول 4). ‎

لم يوجد أي ترابط معتد بين التغير في عمق قوس سبي والتغير في أي من المتفاوتات الأخرى (جدول 5)‎ كان التغير في الوضع المحوري المائل للثنية السفلية على ترابط معتمد مع التغير في التراكم ـ الفراغات في الفك السفلي(r = 0.45) وأيضا مع عمق الفك السفلي (r = 0.54)وظهر أيضاً وجود ارتباط سلبي معتد بين التغير في العرض فيمـا بين النـابين والتغير في عمـق القـوس السني (r = -0.45).

باستخدام التحليل الانحداري المتعدد التغير في العرض الذي ما بين النابين بلغ 35% من المتغيرية في الوضع المحوري المائل للثنية السفلية‎ وعندما جمع مع التغير في التراكم ـ الفراغات تم تفسير 41% من المتغيرية في الوضع المحوري المائل للثنية السفلية فقط‎ لم تقرر أية معادلة حيث أن قيمة زrس المضاعفة كانت أصغر بكثير من أي تنبؤ ملائم‎

أعلى الصفحة

* المناقشـة
في هذه الدراسة لم نحاول تقسيم العينة حسب الجنس أو نوع سوء الإطباق أو عمر المريض‎ قارن براون وشميدت ما بين ذكور وإناث بيض وكاملي النمو وبسوء إطباق من الصنف الأول والثاني ولم يتلقوا أي علاج من قبل‎ وذكرت تقاريرهم أن شكل قوس سبي كان متشابهاً في الرجال والنساء اعتماداً على نقاط الالتصاق ما بين الأسنان السفلية المأخوذة من الأشعة الجانبية للجمجمة‎ وذكر "كارتر"و"ماكنامارا" عدم وجود أي اختلاف في عمق قوس سبي ما بين الذكور والإناث عند قياسه من النماذج الجبسية التي أخذت قبل العلاج‎ وأعلن بشارة عن تغيرات متشابهة في ما بعد العلاج في المرضي الذكور والإناث بعد علاج التقويم بالجهاز ذي المقطع المستطيل مع أو من غير قلع أسنان‎ وبدورهما أعلن "براون" "وشميدت" أن قوس سبي كان متماثلاً في صنفي سوء الإطباق الأول والثاني.‎

أما "ماكدويل"و"بيكر" فقد قارنا مرضى بالغين مع مرضى غير بالغين تلقوا جميعهم علاجاً تقويمياً بدون قلع ومع علاج تراكب أسنانهم الأمامية العميق بواسطة تسوية قوس سبي بواسطة قوس معدني متصل‎ وقد أعلنا أن الوضع المحوري المائل وموقع القواطع السفلية بعد العلاج كان متشابهاًً في المجموعتين ولذلك لم نحاول أن نفصل العينة في هذه الدراسة حسب عمر المريض.‎

الأقواس المعدنية التي استخدمت أثناء مرحلة التسوية لم تُربَط خلف الأنابيب الخدية المتعلقة بالطواحن الخلفية‎ وكان المبدأ وراء ثني القوس المعدني في الوضع الوحشي للأنابيب الخدية هو الإبقاء على المحيط الحدود الخارجية للقوس السني من خلال مسك تيجان الأسنان ببعضها البعض‎ وجد "كونج"و"بيرستون" من خلال الحساب الرياضي زيادة كبيرة في القوى الأنسية والجانبية إذا كان القوس المعدني موثوقاً وغير حر في الانزلاق ضمن الحاصرات‎ لقد استخدما قوساً معدنياً بقياس "0.016 من الفولاذ غير القابل للصدأ مربوطا بناب وضاحك‎ هذه القوى موجهة لتحريك الحاصرات باتجاه بعضها البعض‎ كان هناك أثر سلبي آخر للقوس المعدني المربوط خلف الأنابيب الخدية للطواحن الأخيرة وهو زيادة كبيرة جداً في العزوم حول مركز المقاومة الخاص بكل سن‎ ومع ذلك أعلن "إلمز" ورفاقه عن زيادة غير معتدة في الوضع المحوري المائل للثنية السفلية لأثنين وأربعين مريضاً بعد ربط الأقواس المعدنية خلف الأنابيب الخدية طوال معظم فترة العلاج‎ لم يربط القوس المعدني الأول ولم يتغير المحيط السني‎ سوف يكون التأثير الناتج عن ثني القوس المعدني خلف الأنبوب الخدي للضرس الأخير متشابهاً في المجموعتين في الدراسة الحالية ولكن من المحتمل أن يؤثر على نمط الميلان المحوري للثنية السفلية بحيث يغطي على التأثير من النوع الثالث (لتحريك الجذور) الذي ينتج من القوس المعدني ذي المقطع العرضي المستطيل‎ ولذلك قررنا عدم ربط القوس المعدني خلف الأنبوب الخدي للضرس الأخير في الدراسة الحالية.‎

في هذه الدراسة لم نجد أية فروقات معتدة في أي من المتغيرات ما بين المجموعتين بما فيها مقدار الميلان المحوري للثنية السفلية كنتيجة لتسوية قوس سبي‎ وعلى الرغم من أن تحليل قوة الاختبار بيّن الحاجة إلى استخدام عينات بحجم أكبر لبيان الأهمية وجدنا ستة من سبعة تغيرات في العلاج في المجموعة الأولى معتدة وخمسة في المجموعة الثانية‎ وبالأخذ بالاعتبار الفروقات البسيطة ما بين المجموعتين والمتغيرية الكبيرة خاصة لميلان الثنية السفلية ميلان الثنية وبعد مركز الدوران عن الطرف القاطع كانت هناك حاجة لاستخدام عينات أكبر مما يضع أهمية هذا الفرق إكلينيكيا في موضع شك‎ عدم قدرة القوس المعدني ذي المقطع المستطيل وبقياس "0.022×"0.016 بوصة لإنتاج عزم لتحريك الجذر ومنع الميلان الشفوي للقواطع السفلية يمكن إيعازه لمقدار التخلخل بين القوس المعدني ذي المقطع المستطيل بقياس "0.022×"0.016 بوصة والحاصرة ذات القياس "0.025×"0.018 بوصة وأيضا إلى حد طرف القوس المعدني وأيضا الصلابة الالتوائية للأقواس المعدنية من نوع النيكل ـ تيتانيوم المرنة جداً والتي استخدمت في المراحل الأولية من مراحل التسوية‎ القوس المعدني ذو أبعاد "0.022×"0.016 يستطيع تقنياً إنتاج عزم لتحريك الجذور نتيجة البعد القطري في مقطعه العرضي كونه أكبر من البعد العمودي لثلم الحاصرة ولكن قبل أن يرتبط القوس المعدني بثلم الحاصرة وإنتاج حركة الجذر يجب عليه أن يدور بالثلم لدرجة معينة مما يعكس كمية الخلخلة ما بين القوس المعدني وثلم الحاصرة‎ قاس "ديلنجر" هذه الزاوية على أنها 6.7 بعد استخدام أبعاد القوس المعدني وثلم الحاصرة المزودة من قبل المصنع‎ وبالنقيض وجد سيبانك ورفاقه أن زاوية الخلخلة هذه دائما تتعدى القيمة النظرية والتي سبق حسابها وتنوعت ما بين 10.3 ْ و 14.1 ْ وعزوا ذلك للحواف المشطوفة في الأقواس المعدنية‎ أقام أوديجارد ورفاقه الدليل على أن كمية التخلخل تختلف من قوس معدني إلى آخر بنفس المقاسات ولكن حسب المواد التي صنع منها القوس المعدني بسبب الاختلاف في الحواف المشطوفة‎ وعزا "سيبانك" ورفاقه ذلك للخواص الميكانيكية والتآكل لكـل خليط من المعادن التي تصنع منها الأقواس المعدنية‎ قاس "ميلنج"و "أوديجارد" نصف قطر الحافة المشطوفة ووجـدا أنهــا 0.09مم للنيكل ـ تيتانيوم النحاسـي (35 ْ)و 0.04مم للنيوسنتالوي‎ أوضح "أوديجـارد" ورفاقـه أن أثر التقييد للروابـط باستطاعته التحكـم بالعـزم لتحـريك الجـذر مـع أن التخلخل لم يُزَل كلية‎ ومع ذلك فقد شككوا بقيمة ذلك العزم إكلينيكياً‎ هذا التخلخل ما بين القوس المعدني وثلم الحاصرة سوف يتسبب في أن السلك المعدني سوف يفقد بعض تنشيطه الالتوائي عند حصره في ثلم الحاصرة.‎

استخدمت في الأقواس المعدنية المصنوعة من النيكل ـ تيتانيوم النحاس ( 35 ْْْ ) والنيوسنتالوي هذه التجربة لمرونتها المتفوقة‎ كوسي وصف النيكل ـ تيتانيوم النحاسي ( 35 ْْْ )والنيوسنتالوي بأنهما من نوع النيكل ـ تيتانيوم المرن بالحرارة‎ هذا الخليط المعدني نشط بحالة المارتنسيتك ويبدي أثر الذاكرة الشكلية المستحثة بالحرارة‎ بمعني أن هذا السلك المعدني عند ثنيه وبذلك تشويهه وإدخاله في فم المريض يكون بحالة المارتينستيك النشطة وفي داخل فم المريض يحفز هذا القوس بواسطة حرارة التجويف الفمي فيرجع إلى شكله الأوستينيت المحدد سلفاً‎ بيّن كوسي وويلسون أن معامل المرونة للمرحلة الأوستينيتية المتكونة في الحرارة العالية كان ثلاثة أضعاف ذلك للمرحلة المارتينسيتية المتكونة في الحرارة المنخفضة‎ ولكن ميلنج وأوديجارد أظهرا أن النيكل ـ تيتانيوم النحاسي والنيوسنتالوي لهما حساسية شديدة للحرارة‎ لقد أظهرا انخفاضاً بمعدل 85% و 72% من العزم عند تعريض النيكل ـ تيتانيوم النحاسي والنيوسنتالوي للماء البارد لفترة وجيزة على التوالي‎ وكذلك أظهرا أنه بعد عشر دورات من الماء البارد وكل دورة مدتها عشر ثوانٍ استرجع النيكل ـ تيتانيوم 35ْ 60% فقط من عزمه الأصلي بعد ساعتين‎ وحتى النيوسنتالوي لم يسترجع عزمه الأصلي بعد ساعتين‎ وبذلك فقد استنتج المؤلفان أنه من المحتمل أن القوس المعدني لا يظهر عزماً ثابتاً عند تعرضه لفترة وجيزة لمؤثر بارد.‎

قاس "ملينج" و "أوديجارد" الصلابة الالتوائية للنيكل ـ تيتانيوم في درجة حرارة37 ْ وكانت 0.70 نيوتن/مم‏ درجة‎ وجد المؤلفان أنه لزوايا الالتواء أقل من20 ْ أظهر القوس المعدني بقياس "0.016×"0.022 بوصة عزماً قليلاً جداً‎ وحتى عند 25ْ كان مستوى العزم أقل من 5 نيوتن مم‎ لم تُجْرَ أية محاولة في هذه الدراسة لقياس مقدار التنشيط الالتوائي للقوس المعدني ذي المقطع العرضي المستطيل ومقدار العزم للتحريك الشفوي لجذر القواطع السفلية المطلوب ولكن من المحتمل أن القوس المعدني ذا المقطع العرضي المستطيل لم ينشط بالدرجة الكافية لإيصال العزم للتحريك الشفوي للجذر المطلوب‎ إن أية محاولة لقياس زاوية الالتواء يجب أن تأخذ بالاعتبار الميلان الإنسي ـ الوحشي الأولي للأنياب السفلية حيث أنه سوف يعيّن إلى حد ما المستوى العمودي ومستوى المقطع العرضي للجزء الأمامي للقوس المعدني بالنسبة لمستوى أثلام حاصرات القواطع السفلية.‎

أما سبب ميلان القواطع السفلية فقد قدّم مجموع ما كتب في هذا الموضوع ثلاثة تفسيرات محتملة:

  1. الزيادة المطلوبة في طول القوس السني عند تسوية قوس سبي
  2. النقصان في عرض القوس السني ما بين النابين
  3. القوة الغارسة للسلك المعدني في الجهة الشفوية من مركز المقاومة للقواطع السفلية‎

في هذه الدراسة لم يوجد أي ارتباط ما بين تسوية قوس سبي والزيادة في التغير الزاوي للقواطع السفلية‎ لقد سبق ونشرت نتائج مشابهة بواسطة "تشنج" ورفاقها عند استخدامهم بيانات أخذت قبل وبعد العلاج‎ ولكن "بولبردج" قام بتسوية قوس سبي في المختبر باستخدام نماذج جبسية وأظهر زيادة ملحوظة في متطلبات الزيادة في طول القوس السني‎ وكذلك عندما سوى "براون" ورفاقه قوس سبي باستخدام نموذج محوسب لاحظوا زيادة صغيرة في متطلبات طول القوس السني ولم تعزز باختبارات إحصائية‎ كلتا الدراستين اختلفتا في أنه بالدراسة الأولى تمت تسوية قوس سبي بواسطة انتصاب ورفع الأضراس السفلية الخلفية بالمقارنة مع تسوية خط كان يمر خلال رأس الحدبة الجانبية الدهليزية للرحى السفلية الثانية إلى أطراف الأسنان الأمامية والتي تمت في الدراسة الثانية‎

وصف "هملي" قوس سبي بميلان أنسي للرحى السفلية وميلان وحشي للناب السفلي مع الضواحك المحبوسة تحت خط إطباق الأسنان‎ وقد أشار إلى أن هذه الظروف تصنع قوس سبي عميقاً جداً‎ وعن طريق انتصاب الرحى السفلية وحشياً وانتصاب الناب السفلي أنسياً يتحرر الضاحكان السفليان للبزوغ لخط إطباق الأسنان‎ وصف سترانج وثومبسون قوس سبي العميق على أنه نتيجة أسنان أمامية مرتفعة وضواحك منخفضة ورحى مائلة أنسياً‎ وقد أشارا إلى أن قوس سبي العميق يحتاج إلى ميلان وحشي للرحى السفلية ورفع الضواحك السفلية وخفض القواطع السفلية‎ ولذلك فالمرء يتساءل إذا كان انتصاب الرحى والأنياب السفلية أثناء تسوية قوس سبي ضرورياً‎ ولعمل ذلك أين يجب أن يكون مركز الدوران وإلى أي مدى يجب تحريك تيجان تلك الأسنان لإزالة تأثير ذلك الحشر على الضواحك للسماح ببزوغها التلقائي? يجب على المرء التفرقة ما بين قوس سبي عميق مع رحى سفلية مائلة أنسياً وأنياب سفلية مائلة وحشياً وبحاجة إلى انتصاب وقوس سبي عميق ولكن مع اختلاف في البزوغ العمودي ما بين الأسنان الأمامية والخلفية فقط‎ وأيضاً لدراسة التغير في محيط القوس السني يجب على المرء أن يحدد أهداف العلاج وأسلوب العلاج الضروري لتسوية قوس سبي.‎

أظهر تحليل معاملات الارتباط للعينة الكلية أن انفراج التراكب السني كان مرتبطـاً مع ميـلان القـواطـع السفليـة (r = 0.45) ولم يكن هنـاك فـرق معتــد بين المجمـوعـتـين في كميـة التـغير فـي التــراكب الســني‎ كان ميلان القواطع السفـلية مرتبـطـاً بالزيـادة في عمق القوس السنـي (r = 0.54) والذي بدوره كان مرتبطاً سلبياً بالانخفاض في عرض القوس السني ما بين النابين (r = -0.45) وقد توصل براون ونات إلى نفس العلاقة ما بين التغير في عرض القوس السني ما بين النابين والتغير في عمق القوس السني‎ ومن المحتمل أن ذلك يعني أنه عند نقص العرض النابي تصاحب ذلك زيادة في عمق القوس السني والذي يظهر بدوره كميلان في القواطع السفلية‎ ولكن مع استخدام تحليل الانحدار المتعدد فإن 41% فقط من التباين في التغير في ميلان الثنية السفلية يمكن عزوه للانفراج في التراكب السني والتغير في عرض القوس السني ما بين النابين.‎

أعلى الصفحة

* الاستنتاج

  1. لم يتبين وجود أي اختلاف في التغير في الميلان المحوري للثنية السفلية ما بين المجموعتين الأولى والثانية في هذه الدراسة‎ ولذلك فإن تقنية استخدام سلك النيكل ـ تيتانيوم ذي الأبعاد "0.016×"0.022 بوصة المرن جداً يتبعه سلك فولاذ غير قابل للصدأ بنفس الأبعاد مع قوس سبي عكسي ضعيف كما استخدمت في هذه الدراسة لم تمنع الميلان الشفوي للقواطع السفلية بعد تسوية قوس سبي بواسطة قوس معدني متصل.‎

  2. لم يتبين وجود أي ترابط بين النقص في عمق قوس سبي وميلان الثنية السفلية.‎

  3. كان ميلان الثنية السفلية مرتبطاً بصورة معتدة مع النقص في العرض الذي ما بين النابين السفليين ومع النقص في حدة تراكب الأسنان‎ ولكن 41% فقط من التغير في ميلان الثنية السفلية يمكن عزوه إلى المتغيرات التي استخدمت في هذه الدراسة.‎

أعلى الصفحة

* Bibliography:
  1. Baldridge DW. Leveling the curve of Spee. J Pract Orthod 1969: 3; 24-41.
  2. Braun S, Hnat W. Dynamic relationship of the mandibular anterior segment. Am J Orthod Dentofacial Orthop 1997: 111; 518-24.
  3. Bjork A. Prediction of mandibular growth rotation. Am J Orthod 1969: 55; 585-99.

Further references are available from ACMLS on request.


المكتبة الطبية

أعلى الصفحة

الهستولوجيا الوظيفية

أساسيات طب الأعصاب

المرجع في الأمراض الجلدية

المفاهيم الأساسية في علم الأدوية

أعلى الصفحة

(الهستـولـو جيـا الوظيفيـة)
الناشر: مركز تعريب العلوم الصحية
عدد الصفحات : 629 - سنة النشر : 2002 - سعر النسخة : 5 د.ك

صدر هذا الكتاب عن مركز تعريب العلوم الصحية بالتعاون مع المكتب الإقليمي لشرق المتوسط لمنظمة الصحة العالمية ويشتمل على عشرين فصلاً فيها حوالي 290 شكلاً بين رسم عادي وصورة مجهرية ضوئية أو إلكترونية بالإضافة إلى بعض الجداول المهمة‎ والفصل الأول عبارة عن مقدمة موجزة للتنظيم الهستولوجي وطرائق الفحص المجهري وهو يبحث في تعريف الخلية والنسج والأعضاء ويعرض طرائق الفحص المجهري بشكل مفصل‎ ويتناول الفصل الثاني علم الخلويات والعضيات الغشائية والهيولية من متقدرات ويحلول وشبكة هيولية وريباسات وجهاز جولجي وحويصلات مغلفة وكذلك الهيكل الخلوي والنواة والنوية والانقسام الخلوي بأطواره‎ يبدأ الفصل الثالث الخوض بالبحث في أول نسيج وهو الظهارة فيبدأ بتنظيم الخلايا وتصنيف النسج الأساسية ثم ينتقل إلى الملامح العامة للظهائر والظهائر البسيطة والمطبقة بأنواعها والظهائر الانتقالية والغدية‎.

أما الفصل الرابع فهو مكرس للدم وعناصره المتشكلة وتكونه والكريات الحمراء والبيض من محببات وعدلات ويوزينيات وأسسات ووحيدات ولمفاويات بالإضافة إلى الصفيحات‎ ويستعرض الفصل الخامس النسيج الضام البحت من مكوناته خارج الخلايا المادة الاستنادية والألياف والخلايا بأنواعها والجملة الشبكية البطانية وأخيراً تصنيف النسيج الضام‎ يبحث الفصل السادس في الغضروف والعظم فيبدأ بالغضروف وملامحه وأنماطه وينتهي بالعظم ومكونات مطرسه وخلاياه ونسق مكوناته‎ والعضل هو موضوع الفصل السابع الذي يتناول العضل الهيكلي والتقلص العضلي والتعصيب الحركي والحسي له والمغازل العصبية العضلية وإصابة العضل الهيكلي وتجديده ثم ينتقل إلى العضل القلبي وتعصيبه وصولاً إلى العضل الأملس في النهاية.‎

والفصل الثامن مخصص للعصب بادئاً بالعصبون وبنية المشبك والأغماد العصبية وتنكس الأعصاب المحيطية وتجددها منتقلاً إلى التنظيم العام للنخاع والجملة العصبية المستقلة والعقد المستقلة ثم المخ والمخيخ.

كذا ينتهي الجزء الأول ليبدأ الجزء الثاني بعنوان أجهزة الأعضاء ويبدأ معه الفصل التاسع بعنوان مبحث الأعضاء وهو يتناول الأعضاء الأنبوبية والأعضاء المكتنزة‎ ثم يتحدث الفصل العاشر عن الجملة اللمفية بنظرة نمائية عامة منتقلاً إلى أنماط المناعة والأعضاء اللمفية الأولية المركزية التوتة والثانوية المحيطية العقد اللمفاوية والطحال واللوزات وغيرها مع نظرة مجملة إلى آليات الاستجابة المناعية‎ ويبحث الفصل الحادي عشر في الجملة القلبية الوعائية فيذكر مكوناتها ثم ينتقل إلى تنظيم جريان الدم والتصلب العصيدي‎ أما الفصل الثاني عشر فهو مكرس لجهاز التنفس المكون من القسم الموصل الذي يضم جوف الأنف والبلعوم والحنجرة والرغامى والقصبات ومن الرئتين وآليات الدفاع الموضعي بهما‎ واللحافة هي عنوان الفصل الثالث عشر الذي يتناول الجلد من البشرة والخلايا الكيراتينية والميلانينية وغيرها والأدمة واللحمة واللواحق الجلدية من غدد عرقية وناتحة ومفترزة وزهمية وأشعار وأظفار.‎

ويهتم الفصل الرابع عشر بجوف الفم والسبيل الهضمي فيتعرض للسان والغدد اللعابية والأسنان بتركيبها من عاج وميناء وملاط ثم ينتقل إلى المريء والمعدة والمعى الدقيق والقولون ضمن مخطط عام يشمل المخاطية وتحت المخاطية والعضلية الظاهرة والبرانية وأخيراً يبحث في خلايا الجملة المعوية الصماوية مع خلاصة للأحداث الهضمية‎ يشمل الفصل الخامس عشر أعضاء الهضم من البنكرياس الخارجية الإفراز والصماوية والكبد بترابطاته البنيوية المستدقة مع وظيفته ودور الفصيص الوظيفي في الصحة والمرض وتجدد الكبد واليرقان وأخيراً المرارة والقنوات الصفراوية.‎

الفصل السادس عشر بعنوان الجهاز البولي ويتناول الكليتين والكبيبات والنبيبات والجسم الكلوي وحائل الترشيح وآليات الترشيح والجهاز مجاور الكبيبة وتنظيم الضغط الدموي‎ يناقش الفصل السابع عشر جهاز الغدد الصم الذي يتكون من الدرقية والدريقة والكظرين والغدة النخامية والغدة الصنوبرية‎ يصف الفصل الثامن عشر الجهاز التوالدي في الذكر فيتحدث عن التنامي والسدى والخلايا المنطفة والإنطاف وخلايا لايدج وبنية الخصية والبروستاتة والغدتين البصليتين الإحليليتين والقضيب‎ وبالمقابل يتناول الفصل التاسع عشر الجهاز التوالدي في الأنثى فيأتي على ذكر المبيضين وتركيب الجريبات والإباضة والجسم الأصفر وتأثير الإستروجين والبروجسترون على المبيض والرحم والحمل والعلاقة بين الحيض والإباضة والمهبل والغدد الثديية‎ أما الفصل العشرون والأخير فهو مخصص لبحث أعضاء ذوات حس خاص مثل العين والصلبة والقرنية والعنبية والقزحية والشبكية والعدسة ثم الأذن بأقسامها الثلاثة: الداخلية والوسطى والخارجية وعظيمات السمع وعضو كورتي والجهاز الدهليزي.

أعلى الصفحة

(أساسيات طب الأعصاب)

الناشر: مركز تعريب العلوم الصحية
عدد الصفحات : 329 - سنة النشر : 2002 - سعر النسخة : 5 د.ك

يضم الكتاب مثلما يشير عنوانه الموضوعات الأساسية التي يجب على طالب الطب والطبيب العام الممارس امتلاكها حول طب الأعصاب دون الخوض في الأحوال النادرة غير الشائعة والتي تقع في مجال اختصاصي طب الأعصاب‎ ويشتمل الكتاب الذي هو ضمن سلسلة المناهج الطبية العربية على خمسة عشر فصلاً تغطي مفردات المقرر الدراسي ويمتاز بكثرة الأشكال التوضيحية التي تزيد على 165 شكلاً بالإضافة إلى 44 جدولاً مما يزيد من استيعاب المادة النظرية ويعوض عن غياب فصل مخصص لكيفية فحص الجهاز العصبي ـ الأمر الذي يحتاج إلى كتاب خاص منفصل‎

يستعرض الفصل الأول المهارات الإكلينيكية والعلامات الفيزيائية والتشريح العصبي بشكل إجمالي ويتطرق الفصل الثاني للسكتة بشقيها الاحتشاء والنزف أما الفصل الثالث فهو مكرس للورم الدماغي وتتتابع الفصول حاملة العناوين التالية إصابات الرأس والرعاش ومرض باركينسون والعقد القاعدية والمتلازمات الرنحية المخيخية والشلل السفلي والتصلب المتعدد واضطرابات الأعصاب القحفية وجذور الأعصاب والضفائر العصبية والأعصاب المحيطية وداء العصبون الحركي واعتلال الأعصاب الطرفية والوهن العضلي الوبيل وأمراض العضلات وفقد الوعي والصرع والصداع وألم الوجه والخرف وعداوى الجهاز العصبي‎

وكل فصل في الكتاب مبني على تقسيم منهجي يتناول التشريح والباثولوجيا والأعراض والعلامات والسببيات والتشخيص التفريقي والاستقصاءات والعلاج والوقاية‎

يمتاز الكتاب باستخدام لغة بسيطة ودقيقة ومركزة الأمر الذي يجعل مادة الكتاب قابلة للإدراك بسرعة وسهولة ودون تشويش‎ وتساعد الأشكال التوضيحية في استيعاب المادة المكتوبة وتصورها ذهنياً كما تلخص الجداول أهم النقاط الرئيسية دون أن يضيع المرء في التفاصيل‎ وبالإضافة إلى كل ذلك توجد أشكال صغيرة عديدة مع تعليقات موجزة تضيء النواحي الإكلينيكية العملية بشكل يبعد الجفاف عن الموضوع.

ويتناول الكتاب موضوعات متعددة منها العصبون الحركي العلوي والسفلي والموصل العصبي العضلي والحس والأحياز داخل القحف والانفتاق الخيمي والتمخرط والزيحان والبزل القطني المميت وعلامات الموضعة الكاذبة والنقائص العصبية البؤرية ومتلازمة مابعد الارتجاج والرَقَص والكنع وخلل التوتر والباليه الشقي والعَرَّات والرمع العضلي ومرض ويلسون واعتلال النخاع التالي لالتهاب الفقار وتكهف النخاع وشلل الحملقة والوهن العضلي الوبيل والاعتلال العضلي والحول المصاحب ومتلازمة هورنر وحدقة أرجايل وروبرتسون ومتلازمة هولمز وأدي وشلل بل ومرض منيير والدوار الوضعي الانتيابي الحميد والشلل البصلي ومتلازمة جيَّان ــ باريه وتدلي القرص بين الفقرات والهربس النطاقي وألم الفخذ المذلي واعتلال الأعصاب الكحولي وكذلك يتناول الداء السكري وحثل دوشن وحثل التأتر العضلي والحثل الوجهي الكتفي العضدي وحثل عضلات أحزمة الأطراف والتهاب العضلات والتهاب الجلد والعضل واعتلال العضلات غير الالتهابي المكتسب والغشية الوعائية المبهمية وانخفاض الضغط الوضعي وفرط التهوية والنوبات الهسترية والتغفيق والجمدة وشلل النوم والهلاوس التنويمية وموت جذع الدماغ والصرع الكبير والصغير والبؤري والاختلاجات الحموية ونفضات الرمع العضلي ونوبات تعذر الحركة والحالة الصرعية وصداع التوتر والشقيقة وألم العصب الثلاثي التوائم والألم العصبي التالي للهربس والالتهاب الشرياني ذا الخلايا العملاقة والتخلف العقلي والخرف الكاذب وخلل الكلام ومرض ألزهايمر وخرف الاحتشاء المتعدد وداء كرويتزفيلد ــ ياكوب والتهاب سنجابية النخاع شلل الأطفال والهربس النطاقي والبسيط وخراج المخ والخراج النخاعي خارج الجافية والإيدز وداء الكَلِب والتهاب الدماغ الشامل المصلب دون الحاد واعتلال بيضاء الدماغ المترقي العديد والتهاب السحايا الدرني والكزاز والجذام والزهري والتهاب الدماغ والنخاع المنتثر الحاد ومتلازمة راي والتهاب الدماغ والنخاع العضلي المؤلم ورَقَص سيدنهام ‎

وبالإضافة إلى ما سبق يعرض الكتاب في ثناياه الخصائص المميزة لمختلف الأمراض والآفات وعلى سبيل المثال خصائص مرض العضلات الأولي وخصائص الآفات المخيخية وخصائص الحركة في وجود فقدان حسي‎ يذكر المؤلف كثيراً ما يثير اهتمام المريض ومن حوله في كل مرض ويشير إلى كيفية التعامل مع التساؤلات المختلفة بطريقة موضوعية ولائقة‎ لقد أكدّ المؤلف في هذا الكتاب المنهجي على العلاقة المتبادلة بين الطبيب والمريض وجعل

أعلى الصفحة

(المرجع في الأمراض الجلدية)
الناشر: مركز تعريب العلوم الصحية
عدد الصفحات : 499 - سنة النشر : 2002 - سعر النسخة : 5 د.ك

صدر عن مركز تعريب العلوم الصحية بالكويت بالتعاون مع جامعة دمشق وضمن سلسلة المناهج الطبية العربية كتاب بعنوان المرجع في الأمراض الجلدية ‎ يتضمن الكتاب واحداً وعشرين فصلاً مع 225 صورة فوتوغرافية ملونة لا غنى عنها في أي كتاب يتكلم عن الأمراض الجلدية بالإضافة إلى 18 شكلاً ترسيمياً موضحاً لتركيب الجلد وعناصر الطفح الأساسية في بداية الكتاب‎ لغة الكتاب بسيطة وواضحة وهي تركز على الأسس العلمية للتشخيص بشكل مشوق لكل من طالب الطب والطبيب الممارس.‎

الفصل الأول خصائص الجلد وتركيبه فحص المريض الجلدي وتشخيص الأمراض الجلدية يتحدث عن المنشأ الجنيني للجلد وطبقاته وتقرنه وخلايا لانجرهانس وملحقات الجلد من أشعار وأظفار وغدد زهمية ومفترزة وعرقية ناتحة وفيزيولوجية الجلد وعناصر الطفح الأساسية.‎

يبحث الفصل الثاني في الأمراض الجلدية الطفيلية بالديدان والحيوانات الأوالي ومفصليات الأرجل فيتناول داء هجرة اليرقات الجلدي وداء الأميبات والليشمانيات وداء النغف ولدغ البق والبراغيث والناموس والقمال والجرب البشري ومرض لايم بالإضافة إلى الحيوانات البحرية‎ يدور الفصل الثالث حول الأمراض الفطرية من السعفات المختلفة وداء المبيضات والنخالية المبرقشة وداء الشعيات وداء النوكارديات والورم الفطري وداء المستخفيات وغيرها من عداوى الفطريات العميقة.

أما الفصل الرابع فيتركز على أمراض الجلد الجرثومية المعدية والساركويد ويستعرض تقيح الجلد مثل القوباء السارية والتهاب الهلل والجمرة والتهاب الجريبات والتينة والدمل والجمرة والتهاب الغدد العرقية القيحي ثم الأمراض الناجمة عن الجراثيم الوتدية مثل الوذح والفطار الشعري الإبطي وانحلال الطبقة القرنية المنقر ويلي ذلك أمراض المتفطرات من التدرن والجذام بأشكالهما المختلفة وأخيراً الساركويد‎ الفصل الخامس يدور حول الأمراض الجلدية الفيروسية فيذكر أمراض الفيروسة الجدرية والهربسية وفيروسات الورام الحليمي وأمراض العدوى بفيروسات الأورام الحليمية البشرية‎ الأمراض المنقولة جنسياً هو عنوان الفصل السادس الذي يتحدث عن الزهري والبجل والقريح والسيلان والتهابات الإحليل اللاسيلانية والورم الحبيبي اللمفي الزهري والورم الحبيبي الإربي ومتلازمة عوز المناعة المكتسب الإيدز ‎

الفصل السابع بعنوان الأمراض الجلدية الناجمة عن عوامل آلية وفيزيائية وكيميائية ومفتعلة ويرد هنا الثفن والشثن وقرحة الاستلقاء والحمامى الحرورية والدخنية وعضة البرد والشرث والزراق والكي الكيميائي والتهاب الجلد الإشعاعي الحاد والجلادات الضوئية بأنواعها المختلفة‎ يتحدث الفصل الثامن عن الشرى والتفاعلات الدوائية مصنفاً التفاعلات الأرجية ومستعرضاً الأشكال الخاصة للشرى مثل الوذمة العرقية العصبية والأطفاح الدوائية المختلفة بما فيها انحلال البشرة النخري السمي‎ الفصل التاسع يعالج التهاب الجلد والإكزيمة والحكاكات والحكات ذاكراً أكزيمة التماس والمستأرجات والتهاب الجلد التأتبي والنخالية البيضاء‎ اضطرابات تصبغ الميلانين هو عنوان الفصل العاشر ونجد هنا البهاق والمهق والكلف والنمش وغيرهما أما الفصل الحادي عشر فيدور حول اضطرابات التقرن من السماك بأنواعه والتقرانات الراحية والأخمصية والنخالية الحمراء الشعرية‎ والفصل الثاني عشر يتحدث عن الجُلادات الحطاطية والحمامية الوسفية من حزاز مسطح وصدفية شائعة ونخالية وردية ونظيرة الصدفية واحمرار الجلد ويتناول الفصل الثالث عشر الجلادات الفقاعية من انحلال بشرة وراثي وأدواء فقاعية وشبيهة الفقاع والتهاب الجلد الهربسي الشكل والجلاد الخطي والحمامى عديدة الأشكال‎

الفصل الرابع عشر بعنوان جُلادات النسيج الضام وهو يتناول متلازمة إهلرز ودانلوس والورم الأصفر الكاذب المرن وتصلبات الجلد والذئبة الحمامية والتهاب الجلد والعضل‎ الأمراض الوعائية الجلدية والاضطرابات النزفية موجودة في الفصل الخامس عشر الذي يشتمل على ظاهرة وداء رينو وزراق الأطراف والالتهاب الوعائي والحمامى العقدة والفرفريات‎ يذكر الفصل السادس عشر أمراض الجريبات الزهمية والغدد العرقية الناتحة والمفترزة ومنها المث والعُدّ الشائع وفيمة الأنف وفرط التَعَرُّق ونقص التعرق‎ أما أمراض الأشعار والأظفار فنجدها في الفصل السابع عشر الذي يحتوي نقص وكثر الأشعار وأنواع الثعلبة وأمراض الصفيحة الظفرية وتغير لون الأظفار‎ يضم الفصل الثامن عشر آفات الأغشية المخاطية في الفم والشفتين ثم يتحدث الفصل التاسع عشر عن الجلد والأجهزة الأخرى من آفات استقلابية وأمراض مجموعية وصماوية وخباثات داخلية‎

أورام الجلد نجدها في الفصل العشرين وهي تشمل الأورام الحميدة مثل الكيسات والوحمات والجلادات محتملة التسرطن والسرطانات الكاذبة والأورام الجلدية الخبيثة مثل الورم الميلانيني الخبيث واللمفومات الجلدية والسرطانة حرشفية الخلايا والسرطانة قاعدية الخلايا‎ أما الفصل الحادي والعشرين فيتناول الأدوية والمعالجات الجلدية بأشكالها وأنواعها المختلفة.

أعلى الصفحة

(المفاهيم الأساسية في علم الأدوية)
الناشر: مركز تعريب العلوم الصحية
عدد الصفحات : 329 - سنة النشر : 2002 - سعر النسخة : 5 د.ك

صدر عن مركز تعريب العلوم الصحية بالكويت وضمن سلسلة المناهج الطبية العربية كتاب بعنوان المفاهيم الأساسية في علم الأدوية ‎ يتضمن الكتاب ستة وأربعين فصلاً ويحتوي (56) شكلاً توضيحياً‎ تم تنظيم هذا الكتاب بحيث يستطيع القارئ أن يقرأ الأشياء ذات الأهمية الخاصة ويقرر فيما إذا كان سيقرأ أو لا يقرأ الوصف الأكثر تفصيلاً‎ وضعت المعلومات المفتاحية ضمن أطر فإذا عرفت المعلومات في الإطار انتقل إلى الإطار التالي وإذا لم تعرف المعلومات اقرأ النص الذي يليه‎ وهكذا يبتعد المرء عن فقدان التركيز على الجزء الأكثر أهمية من علم الأدوية المفاهيم ويحفظ الأسماء الجنيسة للأدوية فقط وهو المطلوب من طلاب الطب دون الأسماء التجارية مع التركيز على إبراز ثلاثة أسماء من أي صنف دوائي معين وذلك حتى لا يغرق القارئ في العدد الكبير من الأدوية المذكورة في الكتاب.‎

الفصل الأول من أين نبدأ هو مدخل لكيفية التعامل مع معلومات الدواء الكثيرة وحفظها‎ القسم الأول المبادئ العامة موزعة على أربعة فصول الفصل (2) نظرية المستقبلة والفصل (3) الامتصاص والتوزع والتصفية والفصل (4) الحرائك الدوائية والفصل (5) استقلاب الدواء والإطراح الكلوي ‎ تستعرض في الفصول السابقة المواضيع التالية النواهض والنجاعة والفاعلية والمنسب العلاجي والمناهضات والنواهض العكسية وأثر المرور الأول والتوافر البيولوجي وتصفية الجسم الإجمالية والحرائك الدوائية حجم التوزع وحرائك الرتبة الأولى وحرائك الرتبة الصفر وتركيز الحالة الثابتة وجرعة التحميل والاستقلاب الكبدي والترشيح الكبيبي والإفراز الأنبوبي الداني وإعادة الامتصاص الأنبوبي القاصي.‎

يتمحور القسم الثاني حول الأدوية التي تؤثر على الجهاز العصبي المستقل وهو مكون من خمسة فصول الفصل (6) مراجعة للجهاز العصبي المستقل والفصل 7 النواهض كولينية الفعل والفصل (8) المناهضات كولينية الفعل والفصل (9) النواهض أدرينية الفعل والفصل (10) المناهضات أدرينية الفعل.

الأدوية التي تؤثر على الجهاز القلبي الوعائي هو عنوان القسم الثالث وهو يتألف من ستة فصول الفصل (11) الأدوية التي تحسن القلوصية القلبية والفصل (12) الأدوية المضادة لفرط ضغط الدم والفصل (13) الأدوية المستعملة في فشل القلب والفصل (14) الأدوية المضادة لاضطراب النَظْم والفصل (15) الأدوية التي تؤثر على الدم والفصل (16) الأدوية الخافضة للشحم. ‎

القسم الرابع بعنوان الأدوية الفاعلة في الجهاز العصبي المركزي ويتألف من ثمانية فصول الفصل (17) الأدوية المزيلة للقلق والمنومة والفصل (18) مضادات الاكتئاب والليثيوم والفصل (19) مضادات الذهان والفصل (20) الأدوية المستعملة لعلاج داء باركينسون والفصل (21) الأدوية المضادة للصَرَع والفصل (22) المخدرات والفصل (23) المبنجات العامة والفصل (24) المبنجات الموضعية. ‎

يتناول القسم الخامس عوامل المعالجة الكيميائية ويتألف من أحد عشر فصلاً الفصل (25) مقدمة للمعالجة الكيميائية والفصل (26) مثبطات تخليق جدار الخلية والفصل (27) مثبطات تخليق البروتين والفصل (28) مناهضات الفولات والفصل (29) الكينولونات ومطهرات المسلك البولي والفصل (30) الأدوية المستعملة في السل والجذام والفصل (31) الأدوية المضادة للفطريات والفصل (32) الأدوية الطاردة للديدان والفصل (33) الأدوية المضادة للفيروسات والفصل (34) الأدوية المضادة للأوالي والفصل (35) الأدوية المضادة للسرطان. ‎

القسم السادس بعنوان الأدوية المؤثرة على الجهاز الصماوي وهو مكون من أربعة فصول الفصل (36) الهرمونات القشرية ـ الكظرية والفصل (37) الستيرويدات الجنسية والفصل (38) أدوية الدرقية والأدوية المضادة للدرقية والفصل (39)الإنسولين والجلوكاجون والأدوية الفموية الخافضة لسكر الدم. ‎

يضم القسم السابع والأخير أدوية متنوعة ويتألف القسم من سبعة فصول الفصل (40) الهيستامين ومضادات الهيستامين والفصل (41) أدوية الجهاز التنفسي والفصل (42) الأدوية التي تؤثر في السبيل المعدي المعوي والفصل (43) المسكنات غير المخدرة والأدوية المضادة للالتهاب والفصل (44) كابتات المناعة والفصل (45) الأدوية المستعملة في تخلخل العظم والفصل (46) علم السموميات والتسمم. ‎

أهم الأدوية المذكورة في الأقسام السابقة الجليكوزيدات القلبية محاكيات الودي مدرات البول مثبطات الإنزيم المحول للأنجيوتنسين محصرات قنوات الكالسيوم النترات محصرات المستقبلات الألفا والبيتا حصرات قنوات الصوديوم محصرات قنوات البوتاسيوم الأدوية المضادة للصفيحات الأدوية المضادة للتخثر الأدوية الحالة للخثرة الباربيتورات البنزوديازيبينات مثبطات استرداد السيروتونين النوعية‎ متغايرات الحلقات مثبطات الأكسيداز أحادي الأمين حفيضات الدوبامين مضادات الفعل الكوليني الكاربامازيبين الفينيتوين المورفين البنتاروسين النالوكسون،الهالوثان، الليدوكايين، البيتا، لاكتامات ، الأمينوجليكوزيدات، العوامل المؤلكة، مضادات المستقلبات، وغيرها كثير.


المكتبة الطبية

أعلى الصفحة

أطـلـس الأمـراض الجلـديــة

أساسيـات علـم الوراثــة الطبيــة

معجـم مصطلحـات الطـب النفسـي

علـم الطفيليــات الطبيــة

الموجز الإرشـادي عـن فيزيولوجيـا الإنسـان

أسـاسيـات علـم المنـاعة الإكلينيكيـة

الوسـواس القهـري - التشخيـص والعـلاج

أعلى الصفحة

أطلــــس الأمــــراض الجلديـــــــة
تمثل الأطالس الطبية أداة مهمة مصاحبة للمناهج الطبية، وفي تخصص مثل الأمراض الجلدية، يكتسب الأطلس أهمية خاصة؛ إذ أن التشخيص معتمد بصورة أساسية على ملاحظة المرض أو الحالة الجلدية بالعين المجردة.

وهذا الأطلس موجه لكل من طلاب الطب، والأطباء المتخصصين في الأمراض الجلدية والممارسين العامين، وقد اعتمد أسلوب الصورة الواضحة مع نبذة تشخيصية موجزة عن كل حالة مرضية. وقد اعتمد الأطلس منهج إدراج المقابلات الأجنبية لجميع المطلحات الطبية تعميماً للفائدة وتسهيلا على الأطباء الذين درسوا الطب بغير العربية.

والأطلس مقسم إلى أربعة أجزاء تضم أربعة وعشرين فصلاً تغطي كافة الحالات والأمراض الجلدية؛ فبدأ الكتاب بعدد من التعاريف الهامة كمدخل لدراسة الأمراض الجلدية، ثم انتقل إلى الآفات الجلدية الأولية والتبدلات الثانوية، وتضم البقع، والآفات الحطاطية واللويحات، وعقيدات وأورام الجلد، والحويصلات والفقاعات، والآفات البثرية، والتآكلات، والحُمامى، والفرفرية، والقرحات والآفات الضمورية والشروية. وفي الجزء الثاني، نجد صوراً وشروحاً للآفات الحلقية، والآفات الخطية، والآفات الزاحفة، والآفات الهربسية الشكل، والآفات الشباكية أو شبه الشباكية بالجلد.

أما الجزء الرابع والأخير من الكتاب فيشمل الآفات والاضطرابات المتعممة، والأمراض ذات التوزيع الضوئي، والمشاكل المذحية والتناسلية، والآفات التي تصيب اليدين والقدمين، واضطرابات الأظافر، واضطرابات الشعر وفروة الرأس، والآفات الفموية.

ويختتم الكتاب بقائمة للمراجع وعدد من الملاحق المفيدة وفهرس للمصطلحات.

أعلى الصفحة

أسـاسيــــــات علـــم الوراثـــة الطبيــــة
هذا الكتاب موجه لكل من يريد أن يحيط علماً بموضوع الوراثة الطبية الحديثة ومن يمثل لهم هذا الموضوع أهمية في دراستهم من طلاب للطب، وفي ممارستهم من أطباء وباحثين، واستشاريي الوراثة وكذلك من يقومون بتدريس هذا العلم.

والكتاب يلاحق أحدث التطورات الحادثة في هذا العلم المتجدد، وأهمها الانتهاء من رسم خريطة الجينوم البشري، وكذلك استنساخ (تنسيل) الكثير من الجينات الهامة.

والكتاب مقسم إلى جزأين في 21 فصلاً تناقش جميع جوانب علم الوراثة الطبية؛ ففي القسم الأول، تتم مناقشة المبادئ الأساسية لعلم الوراثة الطبية متضمنة إسهامات قوانين مندل، والأساس الكروموسومي (الصبغي) والكيميائي للوراثة، والاضطرابات الكروموسومية، واضطرابات المتقدرات، والاستخدامات الإكلينيكية لعلم الوراثة الطبية متضمنة التقييم والمشورة الوراثية، وتشخيص ما قبل الولادة، والمعالجة والوقاية من الأمراض الوراثية، وبنية الحمض النووي ووظيفته، وتحاليل الدنا (DNA)، والكروموسومات (الصبغيات)، وتكوين الجاميتات، والزيغ الكروموسومي، والوراثة عن طريق الكروموسومات الجسدية، والوراثة المرتبطة بالجنس، ودراسة الجينوم، والوراثة اللامندلية، وعلم الوراثة الطبية والسكان. وفي الجزء الثاني من الكتاب، ويشمل التطبيقات الإكلينيكية لعلم الوراثة الطبية، تم شرح طرق التقييم والمشورة الوراثية، والاضطرابات الكروموسومية، واضطرابات الجين الفرداني، والوراثيات المناعية، ووراثيات الأمراض الشائعة، ووراثيات السرطان، والتشوهات والولادية، والتشخيص قبل الولادي، والتقصي السكاني، والوقاية والعلاج. ويختتم الكتاب بمسرد مفصل لأهم مصطلحات المستخدمة في علم الوراثة الطبية.

أعلى الصفحة

معجم مصطلحات الطب النفسي
معجم بالغ الأهمية كخطوة جادة نحو تعريب العلوم الطبية، إذ أن أهمية المعاجم الطبية لاتخفى على أحد كأداة هامة مساعدة لتدريس العلوم الطبية باللغة العربية.

وهذا المعجم يتناول فرعاً يجب أن يكون من أوائل الفروع الطبية التي تدرّس باللغة العربية، إذ أن المريض العربي لابد لفهمه أن تحدثه بالعربية، وأن تتفهم شكواه باللغة التي يفكر ويتحدث بها. ولذلك يضم المعجم قائمة بأهم المصطلحات المستخدمة في الطب النفسي والعلوم المتعلقة به مثل علم النفس، مع إيراد شروح موجزة لأهم المصطلحات تعمياً للفائدة ولتوضيح العاملين منها، وبالتالي يكون المؤلف قد جمع بين وظيفة القاموس الذي يقدم الترجمة العربية الواضحة، وبين الدليل المبسط الذي يقدم معلومات مختصرةعن الألفاظ والمصطلحات التي يضمها هذا المرجع.

ويختتم المعجم بعدد من الملاحق المفيدة، وهي دليل الأدوية النفسية، ويضم الاسم العلمي، والاسم التجاري، والمجموعة الدوائية التي ينتمي إليها كل من الأدوية الهامة المستخدمة في تخصص الطب النفسي، ثم ملحق التصنيف العالمي العاشر للأمراض والاضطرابات العقلية (ICD-10) الصادر عن منظمة الصحة العالمية، ثم ملحق الدليل التشخيصي والإحصائي ـ المراجعة الرابعة (DSM-IV) ـ تصنيف الاضطرابات العقلية والصادر عن الجمعية الأمريكية للطب النفسي (APA)، والملحق الأخير يضم عدداً من الألفاظ والتعبيرات الدارجة في الثقافات العربية حول أسباب وأعراض الأمراض النفسية، ويختتم المعجم بقائمة بالمراجع التي استند إليها المؤلف في إعداده.

ولزيادة الفائدة من المعجم، فقد أصدر المركز المعجم بنسختين؛ نسخة مطبوعة وأخرى محوسبة على قرص مكتنز (CD-ROM)، كما سيتاح المعجم كغيره من المعاجم الصادرة عن مركز تعريب العلوم الصحية على شبكة الإنترنت قريباً بمشيئة الله.

أعلى الصفحة

علـــــم الطفيليــــات الطبيـــــة
كتاب مشترك بين مركز تعريب العلوم الصحية والمكتب الإقليمي لشرق المتوسط ـ منظمة الصحة العالمية، ويتناول موضوعاً غاية في الأهمية بالنسبة لبلداننا العربية، وهو موضوع الطفيليات الطبية. والمعروف أن علم الطفيليات الطبية فرع من العلوم الطبية يتعلق بأعضاء من المملكة الحيوانية تعي داخل الإنسان أو على سطح جسم، ويبحث أوجه العلاقة بين الطفيلي والثوي (العائل: Host) من حيث أهميتها الطبية. كما يتضمن دراسة الناقل (Vector) والمستودع (Resrvoir) والثوي المتوسط، والنهائي. وجميع العوامل الطبيعية والبيئية والوبئية التي تتعلق بسراية المرض والوقاية منه.

ويتناول الكتاب موضوعه من خلال ثلاثة أجزاء، يختص الجزء الأول منها بمقدمة إلى علم الطفيليات الطبية، وفيه يتناول الأوالي، والأميبات، والسوائط (السوطيات)، والهدبيات (الهوادب) والبوائغ (البوغيات)، ويتضمن في كل منها نبذة عن مورفولوجيتها ودورة حياتها وأهم الأمراض الناتجة عنها، وطرق المكافحة والعلاج.

وقد خصص الجزء الثاني من الكتاب لعلم الديدان الطبية (Medical helminthology)، وينقسم إلى جزأين: الديدان المدورة (الممسودات) ومنها الديدان المدورة المعوية والديدان المدورة النسيجية.

أما القسم الثاني فمخصص للديدان المسطحة والديدان المشوكة الرأس، وتضم حلقيات المعاجم، والعوسانات والديدان الشريطية الجسدية، والديدان المثقوبة المعوية والكبدية والرئوية ويختتم القسم بعرض لطرق التشخيص المختبري للأوالي والديدان.

أما الجزء الثالث والأخير من الكتاب فمخصص لعلم المفصليات الطبية، وأهمها الحشرات ذات الأهمية الطبية، فيبدأ بمدخل تمهيدي قبل شرح الحريشيات، وديدان اللسان، والقشريات، والعناكب وأخيراً الحشرات (سداسيات الأرجل).

أعلى الصفحة

الـــــموجز الإرشادي عن فيزيولوجيا الإنسان
كتاب آخر ضمن سلسلة المناهج الطبية الموجهة لطلاب الطب، ويغطي أحد العلوم الطبية الأساسية الهامة وهو فيزيولوجيا الإنسان، وهو علم يدرسه طلاب كليات الطب والصيدلة والأسنان بالإضافة إلى العلوم الطبية المساعدة. والكتاب معد بحيث يمكن قراءته بسرعة نسبياً من قبل الطلاب ولمساعدتهم على المراجعة، لذلك فقد استبعدت المناقشات التفصيلية للدلائل التجريبية. والكتاب مقسم إلى ستة عشر فصلاً تغطي كافة جوانب علم الفيزيولوجيا أو علم وظائف الأعضاء.

ويبدأ الكتاب بمدخل لعلم الفيزيولوجيا والمصطلحات المستخدمة به، ثم ينتقل إلى الجهاز العصبي مع شرح خلاياه والإشارات العصبية وطرق انتقالها، وتقسيم الجهاز العصبي إلى جهاز عصبي طرفي وآخر مركزي مع شرح مفصل لكل منهما.

والفصل الثاني مخصص للعضلات وفيزيولوجية فعلها، ثم أجهزة الإحساس متضمنة المستقبلات والعصبونات الحسية والمسارات الجسدية الحسية وأنماط الإحساس.

ويتناول الكتاب بعد ذلك الحواس الخاصة، مثل الإبصار والتذوق والشم، والسمع، والوظيفة الدهليزية.
ويلي ذلك شرح للجهاز الحركي للجسم، ثم الوظائف العليا كالوعي، والنوم، والتعلم والذاكرة، والكلام، وتنظيم السلوك ثم الجهاز الصماوي بغدده المتنوعة مثل الغدة الدرقية والغدة النخامية والغدة الكظرية وغيرها.

ثم يتناول الكتاب شرح التكاثر بالتفصيل، فيشرح النمو الجنسي، والجهاز التناسلي للذكر، والجهاز التناسلي للأنثى، والحمل بما فيه هرمونات المشيمة وعملية الولادة وإفراز اللبن.

ويشرح الكتاب بعد ذلك الدم وطرق إنتاج خلايا الدم وشرح مفصل لتكون وفيزيولوجية خلايا الدم الحمراء والبيضاء وزمر الدم، والإرقاء (Hemostasis) شاملاً تخثر الدم.

وينتقل بعد ذلك إلى شرح فيزيولوجية القلب والأوعية الدموية، ثم جهاز التنفس، ثم آلية عمل الكلية واستقلاب الماء والكهارل وآلية إفراز البول.

ثم الجهاز الهضمي بأقسامه المختلفة، وأخيراً استقلاب الطاقة وتنظيم الحرارة، ثم فيزيولوجية التمرين والأنشطة الرياضية

أعلى الصفحة

أسـاسيـات علـم المنـاعة الإكلينيكيـة

إن المناعة الإكلينيكية علم متجدد بالغ الأهمية في الممارسة الطبية الحديثة، لذلك فقد اختار المركز ترجمة الكتاب الذي بين أيدينا ليكون مفيدا لكل من طلبة الطب والأطباء الممارسين. والكتاب مقسم إلى تسعة عشر فصلا تغطي موضوعات المناعة الإكلينيكية، تضم المكونات الأساسية: الجزيئات المفتاحية؛ المستضدات؛ الأضداد.

ثم العدوى، متضمنة العدوى الفيروسية والجرثومية والطفيلية.

ثم يتناول العوز المناعي، ومنها متلازمة العوز المناعي المكتسب؛ و?يروس العوز المناعي البشري.

وتضم موضوعات الكتاب: التأق والأرج؛ التأتب؛ التأق؛ المناعة الذاتية؛ اضطرابات التكاثر اللمفي؛ التداول المناعي، ويشمل الكبت المناعي والأدوية؛ والمعالجة الجينية، والزرع الكلوي؛ زرع الكبد؛ زرع القلب؛ زرع الرئة؛ زرع نقي العظم؛ زرع الخلية الجذعية.

وبعد ذلك، يتناول الكتاب أمراض الكلية؛ وأمراض المفاصل والعضلات؛والأمراض الجلدية؛ وأمراض العين؛ مثل التهاب الملتحمة الأرجي والتهاب القرنية.

ويتناول الكتاب بعد ذلك أمراض الصدر، وفيروس العوز المناعي البشري (HIV)؛ والتهاب الكبد الفيروسي.

ثم علم الغدد الصم والسكري؛ التسمم الدرقي؛ والسكري؛ وداء الكظر؛ وداء الدريقة؛ وداء الغدد التناسلية، وأمراض الدم؛ وحالات فقر الدم الانحلالي المناعي؛ واضطرابات التخثر المناعية؛ ومبادئ واختطارات نقل الدم.

وعلم المناعة العصبية، والحمل؛ متضمناً اضطرابات الحمل؛ والإجهاضات الراجعة.

وأخيراً الطرق المستخدمة في المناعيات الاكلينيكية.

وفي نهاية كل فصل، تم إدراج قائمة بالمراجع الإضافية لمن يرغب في الاستزادة، بالإضافة إلى أسئلة متعلقة بموضوع الفصل تتم الإجابة عليها جميعا في نهاية الكتاب.

أعلى الصفحة

الوسواس القهري - التشخيص والعلاج

يعتبر الكتاب الذي بين أيدينا، أحد أهم المراجع العلمية المنشورة باللغة العربية التي تتناول الوسواس القهري فبين دفتيه نجد معلومات عن آخر ما وصل إليه علم النفس والطب النفسي فيما يتعلق بهذا المرض النفسي الهام.

ويعتبر مرض الوسواس القهري (Obsessive Compulsive Disorder) ويعرف اختصارا (OCD) أحد الأمراض النفسية الرئيسية حيث أن نسبة 3-2% من الناس معرضون للإصابة بمرض الوسواس القهري على مدى سنوات حياتهم، وهذا الرقم كبير جدا لأن معناه وجود عشرات الملايين من مرضى الوسواس القهري في جميع أنحاء العالم، ويصيب الوسواس القهري الرجال والنساء في كل الأعمار تقريبا غير أن أكثر الحالات تبدأ في سن العشرين وحتى الخامسة والثلاثين.

ومعنى الوسواس القهري أن المرض يؤدي إلى تكرار المريض لعمل معين أو سيطرة فكرة محددة على عقله بحيث لا يستطيع التوقف عن ذلك رغما عنه مهما حاول مقاومة الاستمرار في هذا العمل أو التفكير، ولعل السبب في استخدام وصف «القهري» لهذه الحالة هو أن المريض لا يمكنه مهما كانت إرادته أن يتخلص من الوساوس التي تكون في صورة أفعال أو أفكار أو مخاوف رغم علمه واقتناعه تماما بأنها أشياء وهمية وغير معقولة ولا مبرر لها، ومع ذلك لا يملك سوى الاستمرار فيما يفعل أو يفكر حتى لا يعاني من قلق هائل لا يستطيع احتماله.

وبمراجعة فصول الكتاب، نجد أنه يتضمن في فصوله التي تبدأ بنبذة تاريخية معلومات تفصيلية عن تعريف الوساوس والطقوس القهرية والعلاقة بينها، وطبيعة أنماط هذا الاضطراب لدى المرضى والأسوياء أيضا، كما يجد المتخصص في الفصل الخاص بالتشخيص والقياس معلومات متخصصة عن المحكات التشخيصية وقوائم متعددة لقياس الوسواس القهري من الصعب أن توجد بهذا التفصيل في أي مرجع عربي آخر، كما تتضمن فصول الكتاب معلومات عن معدلات انتشار هذا الاضطراب وسيره ومآله، ومعلومات متخصصة عن الوسواس القهري لدى الأطفال والمراهقين، وآثار الاضطراب على المريض وأسرته واضطراب الشخصية القهرية وخصائصها، والنظريات التي تفسر أسباب حدوث الوسواس القهري، كما يضم الكتاب عرضا وافيا لمختلف أساليب العلاج لهذه الحالات.


المكورات العنقودية الذهبية المقاومة لمضاد الميثيسيللين

المكـورات العنقوديـة الذهبيـة المقاومـة
لمضـاد الميثيسـيللين (MRSA)

المقدمة

المكورات العنقودية (Staphylococci)

المكورات العنقودية الذهبية المقاومة لمضاد الميثيسيللين (MRSA)

لماذا تعتبر البكتيريا MRSA من بكتيريا المستشفيات؟

الإجراءات الصحية الاحترازية لمواجهة ظاهرة البكتيريا MRSA

ماهو دور المواطن في الوقاية؟

البكتيريا MRSA المقاومة لمضاد الفانكوميسين (VMRSA):

جهود كويتية لمكافحة ظاهرة البكتيريا MRSA:

* المقدمة

في عام 1958 ميلادية, اكتشف العلماء وجود بكتيريا حية خاملة في حبوب حنطة بإناء كان مدفوناً في مقبرة فرعونية منذ مايزيد عن 4,000 سنة مضت, ويبدو أن هذا الاكتشاف قد أكد أن الجراثيم, أو تلك الكائنات الدقيقة التي لا نراها بالعين المجردة, لها تاريخ يجاوز تاريخ البشرية نفسها. ويقدّر العلماء أن الجراثيم سواء البكتيريا أو الفيروسات قد قتلت ما يزيد عن 120 مليون إنسان خلال القرن العشرين وحده!

ولقد خلق الله عز وجل جسم الإنسان في أحسن صورة, مصداقاً لقوله }وفي أنفسكم أفلا تبصرون{ الذاريات, وزوده بثلاثة خطوط دفاعية تقيه شر تلك الجراثيم. أما خط الدفاع الأول فهو في الجلد, والأنف, والحلق, والأذن والحنجرة.

فالجلد هو الحد الفاصل بين أعضاء الجسم الداخلية والوسط الخارجي, وهو غطاء طبيعي للجسم ذو طبقات ثلاث, تمنع اختراق ونفاذ الجراثيم من خلاله, رغم أن ملايين وملايين منها تعيش على سطح هذا الجلد, والذي يعتبر أكبر عضو بجسم الإنسان, إذ تبلغ مساحته بالإنسان البالغ ما يتراوح بين 2-1.5 متر مربع, ويزن 15% تقريباً من وزن الجسم. وفي الأنف والأذن أهداب وشعيرات وإنزيمات خاصة يمكنها قتل تلك الجراثيم, والمعدة بإفرازها الحمضي تلعب دوراً مماثلاً. وإذا تمكنت الميكروبات من اختراق هذا الخط, فهناك الخط الدفاعي الثاني والمتمثل في العدد الهائل من خلايا الدم البيضاء المقاومة وأهمها البلاعم (Phagocytes) والتي تهاجم الجراثيم وتبتلعها, أما إذا سقط خط الدفاع الثاني فليس هناك سوى الجهاز المناعي أو خط الدفاع الثالث والأخير والذي ينتج أجساماً مضادة للقضاء على الجراثيم. ولو تغلب أحد الجراثيم على الجهاز المناعي, فإن الإصابة بالمرض تصبح حتمية, وتعتمد على خطورة الجرثومة, كالفرق مثلاً بين الإصابة بفيروس (الإنفلونزا) وفيروس العوز المناعي البشري (الإيدز), أما إذا تمكن الجسم من التغلب على الجراثيم فلن تحدث الإصابة, بيد أن هناك حالات لا تنجح فيها مقاومة الجسم في قتل الجراثيم بصورة فعالة, وعندها تتحول الإصابة إلى مرض مزمن ويصبح جسم الإنسان حاملاً للميكروب, والذي يبقى ساكناً في انتظار ضعف مناعة هذا الجسم, لينقض عليه مرة أخرى!

ليست كل الجراثيم ضارة, بل منها البعض المفيد مثل بعض البكتيريا بأمعاء الإنسان والتي تساعد في تصنيع الفيتامينات (K&B), وبعضها الآخر قد لا يضر ولا ينفع, بينما هناك أيضاً الملايين من الجراثيم التي تتواجد في جسم الإنسان فوق الجلد, وفي الأنف, وفي منطقة الحلق والزور, وفي القناة التناسلية وغيرها من مواضع. وهي علاقة شائكة تلعب فيها سلامة الجسم وكفاءته الدور الأعظم, وهكذا يأتي دور الوعي الصحي للمواطن العربي أينما كان وإدراكه بأهمية الحرص على النظافة, والوقاية; فالمعرفة طريق الوقاية.

* المكورات العنقودية (Staphylococci)

سميت تلك الجراثيم بهذا الإسم لأنها بكتيريا, تبدو عند فحصها مجهرياً على شكل كريات مرتبة كعناقيد العنب, ثنائية, رباعية, ثمانية أو أكثر. وهناك العديد من أنواع وفصائل تلك البكتيريا, غير أن موضوع هذه المقالة هو المكورات العنقودية الذهبية (Staphylococcus aureus), وهي بكتيريا مرضية قد تتواجد على جسم الإنسان بشكل سلمي دون أن تسـبب عدوى أو أمراضاً وهي ظاهرة تعرف علمياً بالتعايش البكتيري (Commensalism), وأبرز أماكن تواجدها في تجويف الأنف, ومنطقة الإبطين ومابين الفخذين. وقد يصل معدل تعايشها لدى الأفراد إلى 30%. وعند حدوث أي تشققات أو خدوش بالجلد, فإن هذه البكتيريا قد تتسبب في بعض الالتهابات كالقروح, أو الدمامل وخاصة في المناطق المشعرة, مثل الرأس, والرقبة, وتحت الإبطين ومنطقة العانة, وعادة ما تبقى تلك العدوى والالتهابات موضعية لا تنتقل إلى باقي أعضاء الجسم نظراً لإنزيمات وإفرازات خاصة مصدرها تلك البكتيريا تعمل على حوصلة تلك الالتهابات.

وتختلف الأمور تماماً عندما تصيب تلك البكتيريا ذوي المناعة الضعيفة مثل حديثي الولادة, مثل الأطفال, أو كبار السن, أو المرضى بالداء السكري, أو مرضى زراعة الأعضاء, أو المرضى بالسرطان, عندها تتسبب تلك البكتريا في إصابات خطيرة حيث تنفذ إلى الدم وسائر أعضاء الجسم مسببة حدوث تسمم الدم (Septicemia) أو التهابات رئوية, أو التهابات صمامات القلب, أو التهابات بالعظام أو غيرها, وقد تؤدي إلى الوفاة أحياناً.

*المكورات العنقودية الذهبية المقاومة لمضاد الميثيسيللين (MRSA)

لقد مثلت المكورات العنقودية الذهبية خطراً طبياً قبل 100 عام, حيث تسببت في موجات وبائية ووفيات هائلة نتيجة التهابات الرئتين, وخراريج المخ, وأمراض السحايا, وتسمم الدم, وغيرها من أمراض قاتلة. ومع اكتشاف عقار البنسللين في الأربعينات من القرن الماضي, اعتقد العلماء بنجاحهم في حسم المعركة, حيث انحسر خطر تلك البكتيريا أو كاد, غير أنه وقبل مرور 5 أعوام على استعمال البنسللين اكتشف العلماء أن المكورات الجرثومية قد طورت نفسها وأصبحت قادرة على إفراز إنزيم خاص هو البنيسليناز (Penicillinase) قادر على تكسير البنسيللين ومن بعده أحد أهم مشتقاته وهو الميثيسيللين (Methicillin), وهو مضاد حيوي كانت له المقدرة على مقاومة الإنزيم الذي تفرزه المكورات العنقودية, وكان هذا الاكتشاف بمثابة إنجاز كبير في علاج تلك البكتيريا.

في عام 1961, عرف العالم ولأول مرة تلك البكتيريا المقاومة لعقار الميثيسيللين (Methicillin-Resistant Staph. aureus) أو ما يعرف اختصاراً باسم (MRSA). ومنذ ذلك التاريخ, لم يبق مستشفى في العالم خالياً من حالات مشابهة, واختلفت معدلات الإصابة من دولة لأخرى ومن مستشفى لآخر, وكان الاختلاف في المعدلات ملحوظاً, فقد بلغ أحياناً 1% بينما بلغ في مناطق أخرى 50%. وأصبحت تلك البكتيريا مسؤولة عن جائحات وبائية شديدة وموجات مرضية حادة, وخاصة بين مرضى المستشفيات ودور رعاية المسنين.

* لماذا تعتبر البكتيريا MRSA من بكتيريا المستشفيات؟

بالفعل تعتبر البكتيريا MRSA من بكتيريا المستشفيات وخاصة التخصصية منها, وفي وحدات العناية المركزة للأطفال حديثي الولادة والخدّج (ناقصي النمو), والعناية المركزة للحروق, ووحدات الأمراض الجلدية وأقسام الجراحة, إضافة إلى دور وأجنحة رعاية المرضى كبار السن. ولقد تم مؤخراً اكتشاف حالات مماثلة في المجتمع وخارج إطار المستشفيات. وهناك بعضاً من الأمور الواجب الإلمام بها لفهم تلك العلاقة بين البكتيريا والمستشفيات;

  1. تصيب هذه البكتيريا المرضى قليلي المناعة والضعفاء, وهؤلاء عادة ما يمكثون بالمستشفيات فترات طويلة نظراً لطبيعة أمراضهم, يقابل ذلك وجود المرضى الآخرين وكذلك العاملين من الهيئة الطبية والتمريضية, وكلا الفئتين من الممكن أن تكون حاملة لتلك البكتيريا, والتي تعيش في جسم المريض في تجويف الأنف, أو منطقة الإبطين أو ما بين الفخذين وعلى الجلد بوجه عام, ولعل هذا ما يفسر سهولة عدوى المرضى قليلي المناعة عند رعايتهم أو ملامستهم للآخرين.

  2. هناك فئات من المرضى يفتقدون إلى خطوط الدفاع الطبيعية, فمرضى الحروق, وبعد تدمير طبقة الجلد في مناطق من الجسم, يصبحون عرضة لنفاذ البكتيريا إلى أنسجة أجسامهم مباشرة, ومرضى الداء السكري أو كبار السن أو المواليد عادة ما يعانون من فقد جزئي لكفاءة الكريات البيضاء (Leucocytes) والمخصصة لمهاجمة البكتيريا وربما أيضاً الضعف المناعي, أما مرضى السرطان والعديد من الأمراض المزمنة فهم بالتأكيد قليلي المناعة وتلعب بعض الأدوية المستخدمة في علاجهم دوراً في إضعاف مقاومتهم للعدوى.

  3. يتفق الأطباء على أن كثرة وسوء استخدام المضادات الحيوية المختلفة, قد كان له دوراً سلبياً للغاية, وساهم في زيادة مقاومة تلك البكتيريا للمضادات الحيوية, ويشمل ذلك الاستخدام غير المناسب للمضادات الحيوية الموضعية في صورة مراهم أو كريمات (رهيمات).

إذن فبيئة المستشفى سواء بمرضاها أو بالعاملين بها تمثل بيئة مناسبة لنشاط تلك البكتيريا.

*الإجراءات الصحية الاحترازية لمواجهة ظاهرة البكتيريا MRSA

يعتبر ظهور وانتشار حالات العدوى بالبكتيريا MRSA في المستشفيات من الظواهر المقلقة, وتجابه بحيطة وحذر شديدين خاصة في أوساط المرضى قليلي المناعة. وهناك إجراءات دولية مطبقة بالدول المتقدمة طبياً ـ ومن بينها دولة الكويت, وهي;

  1. التعرف على المرضى المصابين بالبكتيريا العنقودية الذهبية سواء بعدوى حقيقية أو كحالات تعايش, وهناك فحوصات دورية لهؤلاء المرضى, ويشمل ذلك العاملين بالمستشفيات من الهيئة التمريضية وغيرها عند التفشي الحاد للإصابة, أو الموجات الوبائية.

  2. عزل المرضى المصابين بالبكتيريا MRSA في غرف خاصة, مع استخدام تقنيات طبية بالغة الدقة في النظافة والتعامل مع هؤلاء المرضى, أما إذا كان المصاب من العاملين بالهيئة الطبية, فإنه يعفى من العمل حتى يتم علاجه والتأكد من خلوه من البكتيريا.يتلقى هؤلاء المرضى علاجاً خاصاً للقضاء على هذه البكتيريا, ولايسمح باختلاطهم بباقي المرضى أو خروجهم من المستشفيات قبل إتمام علاجهم.

  3. تطبيق السبل الوقائية للحد من انتشار العدوى سواء من خلال الاستخدام الموسع للأدوات وحيدة الإستعمال (النبوذة:Disposable) كالقفازات والملابس الواقية والقثاطر وأدوات الغيار, أو التعقيم الكافي للأسرّة, والغيارات, وملابس المرضى ومرافق المستشفى بصورة عامة.

  4. توعية المجتمع بصورة عامة والأطباء بصورة خاصة بمخاطر سوء استخدام المضادات الحيوية, خاصة وأن بعض الدول لا تطبق إجراءات صحية كافية في هذا الصدد, وعلى الرغم من أن السلطات الصحية الكويتية لاتسمح بصرف المضادات الحيوية إلا بناء على وصفات طبية, إلا أن الأمر يستدعي بالفعل مزيداً من توعية الأطباء بهذه المخاطر وربما إجراءات أكثر حسماً لمواجهة هذه الظاهرة.

* ماهو دور المواطن في الوقاية؟

  1. النظافة الشخصية وخاصة نظافة الجلد في مناطق تواجد البكتيريا, والحرص على سلامة الفم, ومنطقة الحلق والزور. وعلينا بذل جهود مضاعفة عند رعاية الأطفال حديثي الولادة, وكبار السن بالمنازل, وذلك يستدعي نظافة اليدين والملابس وكافة الأدوات التي تلامسهم, إضافة إلى نظافتهم الشخصية بالطبع.

  2. إذا كنت مريضاً بالمستشفى, فمن الضروري ألا تختلط بالمرضى الآخرين دون ضرورة, وعلى الزوار مراعاة الإجراءات الصحية بالمستشفى; ويعني ذلك عدم إحضار ملابس أو أغطية من المنزل, والتقليل من ملامسة المرضى بصورة عامة لأن بعضاً من هؤلاء الزوار قد يكونوا حاملين للبكتيريا.

  3. إذا كنت مصاباً بأمراض جلدية مثل الهربس (Herpes) أو الدمامل والخراريج, أو التهابات منابت الشعر, أو التهابات الجروح, فذلك يستدعي بالضرورة المبادرة بطلب المشورة الطبية, وعدم استخدام أية مضادات حيوية موضعية بصورة ذاتية وإنما فقط طبقاً لما يقرره الطبيب المعالج, وعلى هؤلاء المرضى الحرص على عدم استخدام الأدوات الشخصية للآخرين مثل المناشف, والشراشف, وفرش الأسنان, وأمواس الحلاقة أو الفرش وأمشاط الشعر وغيرها, وهي إجراءات سهلة وبالغة الأهمية في الوقت نفسه.

  4. يمثل فحص الخدم والمربيات ضرورة هامة, خاصة إذا كانوا مسؤولين عن رعاية المواليد أو مرضى بأمراض مزمنة أو كبار السن, ويجب التأكد من أنهم غير حاملين للبكتيريا سواء في صورة إصابة أو حالة تعايش, ويمثل فحص الطهاة أيضاً ضرورة صحية لأن هذه البكتيريا قد تتسبب في التسمم الغذائي عند انتقالها إلى الأصحاء في بعض الحالات.

  5. الحرص في استخدام المضادات الحيوية, وهو أمر تصعب مناقشته, لأنه من المفترض أن صرف تلك الأدوية لا يتم إلا من خلال وصفات طبية, غير أننا نرصد استخداماً غير مقنن للمضادات الحيوية لعلاج أمراض فيروسية, أو أمراض أخرى لا تجدي في علاجها المضادات الحيوية التي تقتل البكتيريا ولا تؤثر في الفيروسات, في نفس الوقت الذي قد تساهم فيه في زيادة مقاومة البكتيريا وشراستها!

*البكتيريا MRSA المقاومة لمضاد الفانكوميسين (VMRSA):

بعد ظهور المكورات العنقودية الذهبية المقاومة لمضاد الميثيسيللين (MRSA), نجح العلماء في القضاء عليها بواسطة مضاد حيوي آخر وهو الفانكوميسين (Vancomycin) ومضاد آخر هو التيكوبلانين وهما الوحيدان القادران على ذلك, إلا أنه في مايو 1996 أعلنت اليابان عن ظهور بكتيريا عنقودية مقاومة لمضاد الفانكوميسين وعرفت باسم VMRSA; ومَثَّل الخبر آنذاك صدمة للأطباء, خاصة مع ظهور حالات أخرى بالولايات المتحدة الأمريكية.

حتى الآن لم تظهر حالات مماثلة سواء في أوروبا أو الكويت, غير أن هذا الوضع قد لا يدوم طويلاً, ومن المؤكد أن الحاجة قد أصبحت ماسة لتقنين استخدام المضادات الحيوية المتقدمة وخاصة عقار الفانكوميسين وعدم التفريط باستخدام تلك المضادات في حالات بسيطة لا تحتاج إلى استخدامها.

إن إدراك الأطباء لمسؤوليتهم, ووعي المواطن بأساليب الوقاية, إضافة إلى جهود السلطات الصحية في المتابعة وتطبيق الإجراءات الاحترازية قد باتت اليوم أكثر إلحاحاً وأهمية وتلعب دوراً متعاظماً ضمن تلك المعركة المستمرة بين المكورات العنقودية الذهبية المقاومة للمضادات الحيوية وبين الإنسان.

* جهود كويتية لمكافحة ظاهرة البكتيريا MRSA:

إضافة إلى حرص السلطات الصحية بدولة الكويت على تطبيق كافة الإجراءات الاحترازية الدولية, فإن وزارة الصحة قد بادرت إلى تشكيل لجنة دائمة تعمل على متابعة التزام المستشفيات بتلك السياسات, كذلك فقد تم تطوير المختبر المركزي للتصنيف الوبائي والذي يعتبر الآن الأول في منطقة الخليج, كما تم عقد عدد من الندوات وورش العمل لتعريف الأطباء والهيئة التمريضية بسبل الوقاية والتعامل مع هذه الظاهرة وذلك بمشاركة خبراء دوليين.

إن الكويت لا تمثل وضعاً استثنائياً بين دول العالم, ولقد ظهرت حالات متفرقة للإصابة بالبكتيريا MRSA بالمستشفيات الكويتية وبمعدلات الإصابة بالدول المتقدمة, وأثار ذلك اهتمام وسائل الإعلام وهو وضع طبيعي, وما بين التهويل والتهوين تأتي أهمية المعلومة الدقيقة, وطبقاً للإحصائيات المتوفرة, فإن الوضع الصحي طبيعي تماماً, وسوف تظهر بعض الحالات من حين لآخر, ولن يشكل ذلك ظاهرة خطرة.. تماماً كما يحدث في أي مستشفى بأية دولة متقدمة!...الأهم من ذلك هو توعية المواطن والمجتمع.

* Bibliography:

References for this article are available from EFHD, P.O.Box 482, Safat 13005, State of Kuwait.


الملف الأول -قرارات التعريب

المؤتمرات القومية والوطنية التي عقدتحتى الآن حول
تعريب التعليم الطبي وتوصياتها وقراراتها

إعداد
الدكتور خالد محيي الدين منيمنة
المستشار الإقليمي للتطوير التعليمي للموارد البشرية
المكتب الإقليمي لمنظمة الصحة العالمية
لإقليم شرق المتوسط
الإسكندرية، جمهورية مصر العربية

مقدمة:

لغة التعليم في جميع دساتير الدول العربية، وفي جميع قوانين تنظيم الجامعات في الوطن العربي، هي اللغة العربية. وهذا هو القرار الجامع المشترك. ويرى البعض ضرورة دعمه بقرارات تنفيذية، مثل القرارات التي صدرت في الجماهيرية العربية الليبية، والسودان. بينما يرى آخرون أن القضية كلها في يد المسئولين التنفيذيين نظرا لأن السند القانوني والدستوري موجود بالفعل. وجدير بالذكر، أن مجموعة الدول العربية قد بدأت المسيرة الراهنة على طريق التعريب حتى قبل قيام مجلس وزراء الصحة العرب. فقبل ربع قرن تقريبا وافقت جمعية الصحة العالمية المنعقدة في جنيف في أيار/مايو 1972 على استعمال اللغة العربية كلغة رسمية في جمعية الصحة العالمية. آخذة في اعتبارها إسهام اللغة العربية في تطور الحضارة الإنسانية وأثرها في تقدم الطب والعلوم. (القرار ج ص ع 25- 50). وفي سنة 1975، طلبت الدول العربية استخدام اللغة العربية كلغة عمل في جمعية الصحة العالمية، والمجلس التنفيذي، وفي اتصالات منظمة الصحة العالمية بالدول العربية. وتكلفت الدول العربية بتغطية نفقات التنفيذ خلال السنوات الثلاث الأولى. ووافقت جمعية الصحة العالمية على ذلك بقرارها ج ص ع 28-34. ومنذ ذلك الحين أنشئ البرنامج العر بي للمطبوعات والمنشورات في منظمة الصحة العالمية.

وبعد ذلك توالت الأحداث، فأصدر مجلس وزراء الصحة العرب، واتحاد الأطباء العرب، ومؤتمر وزراء التعليم العديد من القرارات الداعية إلى التعريب، نوجز أبرزها في ما يلي:

  • في المؤتمر الثالث لوزراء الصحة العرب المنعقد في القاهرة عام 1974، صدر القرار(4) المتضمن استعمال اللغة العربية في التعليم الطبي

  • وفي الدورة العادية الثانية لمجلس وزراء الصحة العرب المنعقدة في مدينة طرابلس، بالجماهيرية العربية الليبية، خلال المدة من 20 إلى 24 شباط /فبراير 1977، طلب المجلس من الدول الأعضاء تسديد حصصها في الميزانية الخاصة ببرنامج استعمال اللغة العربية، بمنظمة الصحة العالمية، والتي تقدر باثنين ونصف مليون دولار، وأوصى منظمة الصحة العالمية بتعزيز أعمال الترجمة إلى اللغة العربية،

  • وفي الدورة غير العادية الثانية للمجلس المنعقدة في جنيف يوم 2 أيار/مايو 1977، اعتمد المجلس سبعمائة وخمسين ألف دولار لتغطية نفقات استخدام اللغة العربية كلغة عمل بالمنظمة

  • وفي الدورة العادية الثالثة لمجلس وزراء الصحة العرب، التي عقدت في الكويت، في شباط /فبراير عام 1978، تقرر تشكيل لجنة من ممثلي كليات الطب، لوضع ورقة عمل بشأن ترجمة بعض الكتب الطبية إلى اللغة العربية، دعما لتعريب التعليم الطبي. كما صدر القرار(20) الذي تمت بموجبه الموافقة على مشروع تأسيس المجلس العر بي للاختصاصات الطبية:

  • وفي عام 1987، صدرت الطبعة الثالثة للمعجم الطبي الموحد باللغات العربية والإنكليزية والفرنسية من قبل مجلس وزراء الصحة العرب، ومنظمة الصحة العالمية، واتحاد الأطباء العرب، والمنظمة العربية للتربية والثقافة والعلوم. و يعتبر هذا المعجم خطوة هامة جدا على طريق توحيد المصطلحات الطبية العربية:

  • وفي آذار/مارس1987، تقرر في اجتماع مجلس وزراء الصحة العرب في الخرطوم، تعريب تدريس العلوم الطبية

  • وفي كانون الثاني /يناير1988، عقد مؤتمر اتحاد الأطباء العرب في القاهرة، فأكد تأييد، لقرارات مجلس وزراء الصحة العرب، وأصدر توصيته العمل على تعليم الطب اللغة العربية،

  • وفي كانون الأول/ديسمبر1988، عقدت في دمشق، ندوة 5الى 7/12/1988، ندوة تعريب التعليم الطبي والصحي في الوطن العربي (توصيات الندوة مرفقة بهذا البحث).

أهم قرارات مجلس وزراء الصحة العرب بشأن تعريب التعليم الطبي في الوطن العربي

burgbal1.gif (116 bytes)

محضر لجنة التنسيق والإعداد لندوة تعريب التعليم الصحي في الوطن العربي

burgbal1.gif (116 bytes)

قرار المؤتمر الطبي الرابع والعشرين لاتحاد الأطباءالعرب حول تعريب التعليم الطبي

burgbal1.gif (116 bytes)

قرار المؤتمر الطبي العربي الرابع و العشرين حول تعريب التعليم الطبي

burgbal1.gif (116 bytes)

مشروع برنامج ندوة تعريب التعليم الطبي في الوطن العربي

burgbal1.gif (116 bytes)

توصيات ندوة تعريب التعليم الصحي في الوطن العربي

burgbal1.gif (116 bytes)

المؤتمر الإقليمي لتعريب التعليم الطبي في البلدان العربية

burgbal1.gif (116 bytes)

الحلقة العملية لتدريس المواد العلمية باللغة العربية في مؤسسات التعليم العالي

burgbal1.gif (116 bytes)

المؤتمر الطبي السابع والعشرون لاتحاد الأطباء العرب

burgbal1.gif (116 bytes)

مؤتمر تعريب تعليم الطب والعلوم الطبيةفي الوطن العربي-جمعية الأطباء البحرينية

burgbal1.gif (116 bytes)

مؤتمر التعريب السابع الخرطوم، السودان، 25/1 -1/2/1994

burgbal1.gif (116 bytes)

كليات الطب التي تدرس مناهجها باللغة العربية

burgbal1.gif (116 bytes)

قائمة القرارات

أهم قرارات مجلس وزراء الصحة العرب
بشأن تعريب التعليم الطبي في الوطن العربي

القرار(10) مجلس وزراء الصحة العرب الدورة الثانية عشرة الخرطوم، السودان، 14-16/3/1987

بعد الإطلاع على مذكرة الأمانة الفنية في الموضوع وعلى قرار المكتب التنفيذي رقم(13) بدورته(51)، واقتناعا من مجلس وزراء الصحة العرب بضرورة البدء في الخطوات التنفيذية لتعريب التعليم الطبي في الوطن العربي واستكمالاً للجهود التي بذلت في هذا المجال وبعد المناقشة،

قرر

تشكيل فريق عمل من الجهات التالية:

1.

  • المكتب الإقليمي لشرق البحر المتوسط:

  • المنظمة العربية للتربية والثقافة والعلوم:

  • المجلس العربي للاختصاصات الطبية:

  • المركز العربي للوثائق والمطبوعات الصحية.

يجتمع برئاسة معالي رئيس المكتب التنفيذي بدعوة من معاليه لوضع خطة تنفيذية واقعية لتعريب التعليم الطبي في الوطن العربي، وتعرض هذه الخطة على الدورة المقبلة لمجلس وزراء الصحة العرب.

تنظيم اجتماع مشترك بين وزراء التعليم العالي العرب ووزراء الصحة العرب للاتفاق على الخطة الزمنية ومراحل تطبيقها للبدء في تعريب التعليم الطبي في كليات الطب العربية.

2.

تشكيل هيئة من وزراء التعليم العالي ووزراء الصحة العرب للإشراف على متابعة تنفيذ المشروع.

3

القرار(13) مجلس وزراء الصحة العرب -الدورة الثالثة عشرةعمان، الأردن، 3-5/4/1988

بعد الإطلاع على مذكرة الأمانة الفنية في الموضوع، وبعد الإطلاع على كتاب اتحاد الأطباء العرب بشأن تعريب التعليم الطبي في الوطن العربي، والإطلاع على القرار(13) للمكتب التنفيذي بدورته(56) وبعد المناقشة،

قرر

  1. تكليف معالي وزراء الصحة العرب رفع أمر تعريب الطب باللغة العربية في كليات الطب العربية إلى حكوماتهم لإقرار؛

  2. تكليف معالي رئيس المكتب التنفيذي بمتابعة هذا القرار مع حكومات الدول العربية ووضع الخطة التنفيذية للبدء به فور إقرار.

القرار(18) مجلس وزراء الصحة العرب المكتب التنفيذي -الدورة(57)جنيف، أيار/ مايو 1988

بعد الإطلاع على قرار مجلس وزراء الصحة العرب رقم(13) بدورته العاديةالثالثة عشرة و بعد المناقشة،

قــرر

  1. الطلب من معالي وزراء الصحة العرب إعلام معالي رئيس المكتب التنفيذي برأى حكوماتهم في أمر تعليم الطب باللغة العربية؛

  2. الطلب من معالي رئيس المكتب التنفيذي متابعة هذا الموضوع مع حكومات الدول العربية وعرض نتائج ذلك على الدورة المقبلة للمكتب التنفيذي:

  3. تنظيم ندوة عن تعريب التعليم الصحي، بالتعاون بين مجلس وزراء الصحة العرب والمكتب الإقليمي لشرق البحر المتوسط، في دمشق للإطلاع على تجربة الجمهورية العربية السورية في مجال تعريب التعليم الصحي على أن يقوم المكتب الإقليمي بإعداد ورقة العمل الرئيسية لهذا الاجتماع وللاتفاق مع عمداء كليات الطب على المراحل التنفيذية الواقعية للبدء بتعريب التعليم الصحي في الوطن العربي وإعلان السنوات العشر التي تبدأ من هذا العام عقدا عربيا لتعريب التعليم الصحي:

  4. يحدد موعد هذه الندوة بالاتفاق بين معالي رئيس المكتب التنفيذي ومعالي وزير الصحة في الجهورية العربية السورية وتتحمل الجهات الموفدة نفقات إيفاد مندوبيها على أن يتحمل مجلس وزراء الصحة العرب نفقات الإقامة للمشاركين.

قائمة القرارات

محضر لجنة التنسيق والإعداد
لندوة تعريب التعليم الصحي في الوطن العربي

تنفيذاً للقرار رقم18 للمكتب التنفيذي لمجلس وزراء الصحة العرب في دورة انعقاده(57) في جنيف أيار/مايو1988 حول تعريب التعليم الصحي في الوطن العربي، وبناء على الدعوة الموجهة من معالي الدكتور محمد إياد الشطي، وزير الصحة للجمهورية العربية السورية، أشرف معاليه على اجتماع تنسيقي في يومي13 و14 تموز/يوليو1988 حضر،كل من:

معاون وزير الصحة بالجمهورية العربية السورية | السيد الدكتور مصطفى البعث
ممثل منظمة الصحة العالمية في الجمهورية العربية السورية | السيد الدكتور عبد المجيد عبد الهادي
مسئول الأمانة الفنية لمجلس وزراء الصحة العرب | السيد الدكتور فاروق الحربي

ناقشت اللجنة مشروع برنامج الندوة المقدم من الأمانة الفنية لمجلس وزراء الصحة العرب، وتوصلت إلى إقرار البرنامج المرفق طياً. كما ناقشت اللجنة التزامات الجهات المعنية بتنظيم الندوة، وتوصلت إلى ما يلي:

  1. يلتزم مجلس وزراء الصحة العرب بتوجيه الدعوة لحضور الندوة (رسالة مشتركة من رئيس المجلس والأمين العام المساعد)؛

  2. يتحمل مجلس وزراء الصحة العرب نفقات الإقامة الكاملة للمشاركين في حدود سبعين مشارك كما ورد في اقتراح الأمانة الفنية متضمنة سكرتارية المجلس والأمين العام المساعد، وربما أمين عام جامعة الدول العربية، ويقوم المجلس بتحويل مبلغ مقطوع إلى وزارة الصحة الجمهورية العربية السورية لتسديد هذه النفقات؛

  3. يقوم فريق عمل من الجهورية العربية السورية بإعداد مشروع ورقة عمل أساسية حول تعريب التعليم الصحي، وذلك بالاشتراك مع خبيرين يكلفهما المكتب الإقليمي لمنظمة الصحة العالمية هما الدكتور شحادة الخوري، والدكتور صادق الهلالي، على أن يتحمل المكتب الإقليمي نفقات إيفادهما إلى الجهورية العربية السورية للاشتراك في إعداد الورقة كما يتحمل نفقات إيفادهما لحضور الندوة لتقديم الورقة الأساسية:

  4. تتحمل وزارة الصحة في الجمهورية العربية السورية حجز أماكن إقامة المشاركين في أحد الفنادق في دمشق، واستقبال وتوديع المشاركين في مطار دمشق، وتوفير وسائل النقل للمشاركين، وتوفير قاعة الاجتماعات والسكرتارية:

  5. يتحمل المكتب الإقليمي لمنظمة الصحة العالمية: نفقات إيفاد بعض عمداء كليات الطب للدول غير القادرة على ذلك، والتي ستحدد فيما بعد. كما تم الاتفاق على أن تقدم وزارة الصحة التقديرات المالية حتى تتمكن الأمانة الفنية من اتخاذ الإجراءات اللازمة لتوفير المبلغ من الصندوق العربي للتنمية الصحية، والإبراق خلال أسبوع باسم راعي الندوة:

  6. نظراً لأهمية الندوة على الصعيد القومي، توصي اللجنة الأمانة العامة لجامعة الدول العربية بمفاتحة منظمة التربية والثقافة والعلوم واتحاد الجامعات العربية للمساهمة في دعم سفر بعض عمداء كليات الطب لتأكيد مشاركة أكبر عدد ممكن.

قائمة القرارات

قرار المؤتمر الطبي الرابع والعشرين لاتحاد الأطباء
العرب حول تعريب التعليم الطبي
القاهرة، جمهورية مصر العربية، 19-22 / 1 /1988

كان المؤتمر الطبي العربي الرابع و العشرون الذي عقده، اتحاد الأطباء العرب في القاهرة، في كانون الثاني/يناير 1988، قد اتخذ قرارا حول تعريب التعليم الطبي (مرفقة صورة منه)، يدعو المكتب الإقليمي لشرق المتوسط في الفقرة الخامسة من منطوقه إلى المسارعة في تنظيم اجتماع لعمداء. كليات الطب في الوطن العربي للاتفاق على الخطوات العملية لاستكمال تعريب التعليم الطبي في الوطن العربي.

واستجابة لهذا الطلب، ولطلبات مماثلة أخرى أصدرتها ندوات ومؤتمرات متفرقة خلال الآونة الأخيرة، ولقناعة المكتب الإقليمي لشرق المتوسط بأن مثل هذا الاجتماع يمكن أن يكون له عظيم الأثر في دفع مسيرة التعريب على صعيد القاعدة التنفيذية التي ينتظر منها أن تمارس التعريب بصورة عملية، فقد قام المكتب الإقليمي لشرق المتوسط بعقد مؤتمر إقليمي لتعريب التعليم الطبي في البلدان العربية في القاهرة من17 إلى20 حزيران / يونيو1990.وقد حضر المؤتمر ستة وثلاثون من السادة عمداء وأساتذة العلوم الصحية والطبية في العالم العربي ومن ممثلي المؤسسات والهيئات العربية المعنية باستعمال اللغة العربية في التعليم الصحي والطبي.

قائمة القرارات

قرار المؤتمر الطبي العربي الرابع و العشرين
حول تعريب التعليم الطبي
(القاهرة،19-23/1/1988)

اتحاد الأطباء العرب،

  • إذ يستذكر الدور الهام الذي قامت به اللغة العربية في حفظ ونشر حضارة الإنسان وثقافته، وأثرها في تقدم الطب والعلوم

  • وإذ يشعر بالضرورة الحضارية والعملية لاستعمال اللغة العربية لغة للتدريس والحوار والمناقشة والتثقيف والتوعية، في مجال الطب وسائر العلوم الصحية، ضمانا لحسن استيعاب الطالب، ولحسن مشاركة المجتمع في رفع المستوى الصحي وهي شرط أساسي في نظر منظمة الصحة العالمية لبلوغ هدف إتاحة الصحة للجميع بحلول عام ألفين؛

  • وإذ يدرك أن المصاعب والعقبات التي تواجه تعريب التعليم الطبي يمكن تذليلها بالعمل المخطط الجاد، وأنه قد أمكن تذليل الكثير منها بالفعل:

  • وإذ يؤمن بأن استمرار تدريس الطب بلغات أجنبية، يسهم في تكربس القطيعة وضعف الصلة بين أطباء الوطن العربي،

  • وإذ يستعيد إلى الأذهان أن جميع دساتير الدول العربية تنص على أن اللغة العربية هي اللغة الرسمية، وأن قوانين تنظيم الجامعات في جميع الدول العربية تنص على أن لغة التعليم هي اللغة العربية، وأن الاستثناءات التي تسمح بالتعليم بغير العربية لم يعد لها ما يبررها:

  1. يؤيد قرار مجلس وزراء الصحة العرب في دورته المنعقدة في الخرطوم 14-16/3/1987، الداعي إلى تعريب تدريس العلوم الطبية:

  2. يقرر اعتبار عام 1988 عام بدء التعريب في جميع كليات الطب والعلوم الصحية في الوطن العربي، و يدعو إلى تخصيص جائزة تمنح لكلية الطب التي يكون لها قصب السبق في تعريب مناهجها:

  3. يدعو إلى إعلان السنوات العشر التي تبدأ بعام1988. "عقداً عربيا لتعريب الطب والعلوم الصحية"، ويكلف الأمين العام بتشكيل لجنة لمتابعة التعريب، تضم ممثلاً عن كل بلد، يقوم بالعمل على متابعة استصدار القرارات التنفيذية لتعميم التدريس الطبي والصحي باللغة العربية؛

  4. يؤكد على أن تكون البحوث التي تلقى في المؤتمرات الطبية العربية التي ينظمها اتحاد الأطباء العرب باللغة العربية، وأن لا يقبل في أي منها بلغة أجنبية إلا إذا كان مصحوبا بترجمة كاملة إلى اللغة العربية؛

  5. يدعو المكتب الإقليمي لشرق البحر المتوسط في منظمة الصحة العالمية إلى المسارعة في تنظيم اجتماع لعمداء كليات الطب في الوطن العربي، للاتفاق على الخطوات العملية لاستكمال تعريب التعليم الطبي في الوطن العربي؛

  6. يؤكد ضرورة اعتماد "المعجم الطبي الموحد" مرجعا وحيدا لتعريب المصطلحات الطبية والصحية، و يدعو المكتب الإقليمي لمنظمة الصحة العالمية إلى تنقيحه وتوسيعه ليستوعب جميع المصطلحات الطبية، ويستبعد ما هو غير مناسبا أو غير مقبول؛

  7. يدعو إلى اتخاذ القرارات التالية كخطوات فورية:

  • استصدار قرار في كل بلد عربي بالتوقف نهائيا عن التدريس الطبي والصحي بغير اللغة العربية في موعد لا يتجاوز عام1997؛

  • البدء باستعمال اللغة العربية في الشرح والتفسير، حتى ولو اضطر المدرس إلى استعمال المصطلحات

  • الأجنبية كما هي في مرحلة انتقالية محدودة؛

  • الشروع على الفور في وضع أسئلة الامتحانات باللغتين العربية والأجنبية، والسماح للطالب بالإجابة في الامتحان باللغة العربية:

  • إدخال مقرر اللغة الأجنبية في مناهج الدراسة الطبية في جميع الكليات الطبية والصحية؛

  • قبول تقديم الرسائل الجامعية العليا باللغة العربية، وتشجيع ذلك بالحوافز المناسبة؛

  • إلزام الباحثين المتقدمين للحصول على درجة الماجستير و الدكتوراه، بتقديم ترجمة كاملة لرسائلهم باللغة العربية؛

  • البدء الفوري بتدريس مقررات "الصحة والطب الوقائي" و"الطب الشرعي" و"الطب النفسي" باللغة العربية في جميع الكليات؛

  • أن تتضمن الامتحانات التي يجتازها المتقدم لدرجة الماجستير و الدكتوراه امتحانا في الترجمة العلمية من اللغة العربية واليها؛

  • أن يكون من شروط الترقية في وظائف هيئات التدريس، نشر بحوث باللغة العربية؛

  • دعوة أعضاء الهيئات التدريسية القادرين على التدريس بالعربية إلى الشروع بذلك على الفور، انطلاقا من النصوص الدستورية و القانونية على أن اللغة العربية هي اللغة الرسمية للتعليم.

قائمة القرارات

مشروع برنامج ندوة تعريب التعليم
الطبي في الوطن العربي

مكان انعقاد الدورة:

مدينة دمشق في الجمهورية العربية السورية

تاريخ انعقاد الدورة:

أيام 5، 6، 7،كانون الأول /ديسمبر1988

شعار الندوة:

نحو عمل عربي موحد لتدريس الطب والعلوم الصحية في الوطن العربي باللغة العربية

أهداف الندوة:

  1. النظر في إعلان السنوات العشر التي تبدأ عام1989، عقدا عربيا لتعريب تعليم الطب والعلوم الصحية في الوطن العربي؛

  2. اقتراح الخطط التنفيذية للبدء في تدريس الطب والعلوم الصحية في الوطن العربي باللغة العربية؛

  3. تحديد المستلزمات الضرورية العملية لتدريس الطب والعلوم الصحية في الوطن العربي باللغة العربية؛

  4. اقتراح وسائل تذليل العقبات التي تعترض تحقيق هذه الأهداف.

رعاية الندوة:

ستقام الندوة تحت رعاية فخامة رئيس الجمهورية العربية السورية

قائمة القرارات

توصيات ندوة تعريب التعليم الصحي
في الوطن العربي

دمشق، الجمهورية العربية السورية،5-7/12/1988

  1. توصي الندوة الممثلة بوزراء الصحة العرب ووزراء التعليم العالي والبحث العلمي العرب وعمداء كليات الطب في الوطن العربي والمنظمات العربية والدولية والاتحادات المهنية، بالتوجه إلى سيادة الرئيس القائد حافظ الأسد، رئيس الجمهورية العربية السورية، لتفضل سيادته بتيني عرض موضوع إقرار تعريب التعليم في الكليات والمعاهد الجامعية في الدول العربية، بصفة عامة، وتدريس التعليم الطبي والعلوم الصحية في الكليات الطبية ومعاهد الطب و العلوم الصحية في الوطن العربي، بصفة خاصة، على مؤتمر القمة العربي، لاستصدار القرار السياسي لتحقيق هذا الهدف القومي النبيل، وذلك لما عرف عن سيادته من مواقف قومية رائدة.

  2. توصي الندوة بالإسراع بافتتاح المركز العربي للتعريب والترجمة والتأليف والنشر، وتوفير كافة أنواع الدعم اللازم له ليقوم بالمهام الموكولة إليه، على أن يقوم هذا المركز بتأمين مستلزمات تعريب التعليم الطبي والصحي، ووضعها ضمن أولوياته، والمقرر أن يكون مقره في دمشق.

  3. توصي الندوة بأن تكون السنوات العشر المقبلة، والتي تبدأ عام1989، عقداً عربياً لتعريب تعليم الطب و العلوم الصحية في الوطن العربي وأن يكون عام 1989 عام البدء الفعلي باتخاذ التدابير والإجراءات الضرورية لتعريب التعليم الطبي والعلوم الصحية.

  4. توصي الندوة بأن يقوم معالي رئيس الندوة، وبالتعاون مع معالي رئيس مجلس وزراء الصحة العرب وسعادة الأمين العام المساعد لجامعة الدول العربية، وبالاستعانة بمن يرونه من الخبراء، بإعداد مشروع الخطة التنفيذية للبدء في تدريس الطب و العلوم الصحية في الوطن العربي باللغة العربية، على أن تستمد محاور هذه، الخطة مما جاء بورقة العمل الرئيسية للندوة وكافة الملاحظات التي أبديت وسجلت من قبل الوفود المشاركة في الندوة. ويقوم معالي رئيس الندوة ومعالي رئيس مجلس وزراء الصحة العرب بعرض توصيات الندوة ومشروع الخطة التنفيذية المشار إليها على الاجتماع المقبل لمجلس وزراء الصحة العرب ومؤتمر التعليم العالي الذي سيعقد في الجماهيرية العظمى خلال شهر آذار / مارس1989 للمصادقة عليها واتخاذ الإجراءات التنفيذية بشأنها.

  5. توصي الندوة بالطلب من الأمانة العامة لجامعة الدول العربية إبلاغ توصيات الندوة إلى المنظمة العربية للتربية والثقافة والعلوم والجهات العربية المعنية الأخرى.

  6. توصي الندوة بالطلب من المركز العربي للوثائق والمطبوعات الصحية التابع لمجلس وزراء الصحة العرب القيام بإعداد دراسة مسحية إحصائية لمعرفة ما هو متوافر حالياً في الوطن العربي من الكتب الطبية باللغة العربية المؤلفة منها والمترجمة، المنهجية والمرجعية، وحاجات الكليات والمعاهد من هذه الكتب لمرحلة التعريب المقبلة، والطلب من المركز اتخاذالإجراءات اللازمة لإرسالها إلى معالي رئيس الندوة لأخذ هذه، المعلومات بعين الاعتبار عند إعداد مشروع الخطة التنفيذية، كما توزع على كليات الطب العربية.

  7. توصي الندوة بأن تقدم الجمهورية العربية السورية كافة التسهيلات للإفادة من خبرتها في تعريب التعليم الطبي والعلوم الصحية في الوطن العربي.

  8. تؤكد الندوة على ضرورة تدريس إحدى اللغات الأجنبية في الكليات الطبية لتمكين طالب الطب من مطالعة المراجع الطبية والندوات بتلك اللغة.

  9. تطلب الندوة من عمداء كليات الطب المشاركين في الاجتماعات أن يقوموا بعرض توصيات الندوة والعناصر الرئيسية للخطة التنفيذية المرفقة على مجالس كلياتهم لدراستها و إبداء ملاحظاتهم واقتراحاتهم بشأن الخطوات التنفيذية الكفيلة بتدريس الطب باللغة العربية و تزويد الأمانة الفنية لمجلس وزراء الصحة العرب "إدارة شؤون الصحة و البيئة بجامعة الدول العربية" بهذه الملاحظات والمقترحات.

  10. تكلف الندوة الأمانة الفنية بإرسال هذه التوصيات والعناصر الرئيسية للخطة التنفيذية إلى كليات الطب العربية كافة لدراستها والطلب إلى هذه الكليات إرسال ملاحظاتها بشأنها إلى الأمانة خلال فترة شهر أيضاً.

  11. توصي الندوة بأن يؤخذ بعين الاعتبار الملاحظات والاقتراحات التي سترد من كليات الطب عند إعداد مشروع الخطة التنفيذية لتعريب التعليم الصحي التي ستعرض على مجلس وزراء الصحة العرب في اجتماعه القادم.

القرار (7) مجلس وزراء الصحة العرب - الدورة(59)

الجماهيرية العربية الليبية،20- 22/3/1989

بعد الإطلاع على مذكرة الأمانة الفنية حول الموضوع و الإطلاع على توصيات ندوة تعريب التعليم الطبي والصحي في الوطن العربي، المنعقدة في دمشق، خلال الفترة 5-7/12/1988، والإطلاع على القرار(7) الصادر عن المكتب التنفيذي بدورته (59) وبعد المناقشة،

قرر

  1. تشكيل لجنة مشتركة من وزراء الصحة والتعليم العالي وعمداء كليات الطب وطب الأسنان وكليات الصيدلة وكليات العلوم الصحية لتضطلع بمهمة استكمال سبر الآراء، ووضع إقرار سياسة تعريب التعليم الصحي، واتخاذ الخطوات التنفيذية الكفيلة بتحقيق التعريب و ما يتعلق به من خطط وبرامج ومشروعات، ووضع إقرار التمويل اللازم لذلك والإشراف على التنفيذ، على أن يتم ربط هذه، اللجنة بالمجلس العربي للاختصاصات الطبية والمركز العربي للوثائق والمطبوعات الصحية، و يراعى في هذه، اللجنة أن تكون قليلة العدد ما أمكن لتسهيل حركتها وتعطى كافة الصلاحيات واستشارة من ترغب لإعطاء هذا الموضوع الهام حقه من الدراسة والتخطيط و التنفيذ؛

  2. تكليف معالي رئيس المكتب التنفيذي بالمبادرة إلى الدعوة لعقد اجتماع مشترك للجنة لبدء الخطوات العلمية، ووضع توصيات ندوة تعريب التعليم الصحي والطبي موضع التنفيذ؛

  3. تحويل مبلغ ثمانية عشر ألفا و خمسمائة دولار من الصندوق العربي للتنمية الصحية إلى وزارة الصحة في الجمهورية العربية السورية لتسديد النفقات المترتبة على انعقاد ندوة تعريب التعليم الصحي في الوطن العربي،

  4. توجبه جزيل الشكر للجمهورية العربية السورية للجهود الصادقة التي بذلت لإنجاح ندوة تعريب التعليم الصحي في الوطن العربي والتي أقيمت في دمشق خلال الفترة 5-7/12/1988؛

  5. التأكيد على ما ورد بالقرار رقم(17) الصادر عن مجلس وزراء الصحة العرب بدورته الحادية عشرة المنعقدة بمدينة الدار البيضاء بشأن دعم البرنامج العربي الإقليمي.

قائمة القرارات

المؤتمر الإقليمي لتعريب التعليم الطبي
في البلدان العربية

القاهرة، جمهورية مصر العربية، 17- 20/6/1990

عقدت منظمة للصحة العالمية، المكتب الإقليمي لشرق المتوسط، مؤتمرا ً إقليميا لتعريب التعليم الطبي في البلدان العربية، في القاهرة، من 17 إلى 20 حزيران/ يونيو1990. وقد حضر المؤتمر ستة وثلاثون من السادة عمداء وأساتذة العلوم الصحية والطبية في العالم العربي ومن ممثلي المؤسسات والهيئات العربية المعنية باستعمال اللغة العربية في التعليم الصحي والطبي.

وكان هذا المؤتمر خطوة واسعة على طريق تعريب الطب في الوطن العربي. ولقد اتسم بملامح عملية واقعية لم يسبق أن تميز بها ملتقى مماثل من قبل. فقد كان أهدافه واضحا منذ بداية المؤتمر؛ وهى تتلخص كالآتي:

  1. تدارس موضوع تعريب التعليم الصحي والطبي في جميع كليات الطب في العالم العربي، واستعراض الحالة الراهنة في هذه الكليات؛

  2. بحث ومناقشة متطلبات عملية التعريب وتحديد الاحتياجات والإمكانيات والتوجهات بالتفصيل في كليات الطب مجتمعة؛

  3. تأكيد التآزر والتعاون بين جميع المعنيين في سبيل إعداد أطباء المستقبل على نحو يعزز صحة المواطن العربي ورفاهته في كل ربوع الأرض العربية؛

  4. وضع خطة عمل لأعمال التعريب في السنوات المقبلة بمكن تطبيقها في كل كلية طب على انفراد.

و انطلاقاً من مفهوم هذه الأهداف اتفق الرأي على أن التطبيق يمكن أن يبدأ على الفور بالإمكانات المتاحة في كل البلدان العربية، قليلة كانت أم كثيرة، ولا يهم أن تكون البداية متواضعة أو متطورة، بحسب ما هو متاح هنا أو هناك من عزم سياسي، ودعم مالي، و اقتناع لدى رجال العلم والتعليم و الخدمة الصحية.

وانتهى المؤتمر إلى مجموعة من القرارات، وخطة تنفيذية نلخصها في ما يلي:

الخطة التنفيذية لتعريب التعليم الصحي والطبي
(في السنوات العشرة القادمة)
-الاستراتيجية-

أولاً: استعراض الحالة الراهنة

الواقع التعليمي

1.

(أ) لغة التعليم المستخدمة حاليا في الكليات المختلفة

  • اللغة العربية (سورية - ليبيا - السودان)

  • اللغة الفرنسية (المغرب - ا لجزائر - تونس - لبنان)

  • اللغة الإيطالية (الصومال)

  • اللغة الإنكليزية (في بقية الكليات في البلدان العربية)

(ب) تعليم بعض المقررات باللغة العربية في الكليات غير المعربة كلياً

  • مقررات السنوات السريرية (الإكلينيكية) في كلية طب عدن

  • مقرر الطب الشرعي، والصحة النفسية، والدراسات العليا في كلية الأزهر

  • مقرر الطب الشرعي (العدلي) في الكليات العراقية

(ج) استعداد المدرسين وكفاءاتهم في التعليم باللغة العربية

  • يتوافر الاستعداد لدى غالبية أعضاء هيئة التدريس

  • هناك عدد من أعضاء هيئة التدريس قد مارسوا التعليم باللغة العربية بكفاءة علماً بأنهم تعلموا وتدربوا في جامعات أجنبية

(د) وجود مدرسين متمكنين من التعليم، والكتابة والمحاضرات، والترجمة والتأليف

  • هناك عدد لا بأس به في الكليات المختلفة (العراق - مصر- تونس - الأردن - وسورية - اليمن)

(هـ) دراسة إمكانيات الكليات المختلفة في التعريب والفترة الزمنية اللازمة

  • وضع خاص لبعض الكليات (جوبا - مقديشو)

  • لا تبدو صعوبات كبيرة في وجه التعريب في معظم الكليات

  • توجد في غالبية الكليات مراجع و وثائق مؤلفة أو مترجمة باللغة العربية

قرارات التعريب

2.

أشرنا إليها في أول الحديث

الوسائل التعليمية المتاحة

3.

  • قامت وحدة التعليم والتعلم بالمكتب الإقليمي للمنظمة بإرسال استبيان لجميع كليات الطب في البلدان العربية للتعرف على الكتب المتوافرة؛

  • أعد قسم تنمية الموارد البشرية الصحية (وحدة التعليم والتعلم) قائمة من الكتب المرجعية والمنهجية (73 كتاباً) التي تدرس في كليات الطب في الجمهورية العربية السورية، وعممت على جميع كليات الطب. كما زودت جميع الكليات بمجموعة من هذه الكتب؛

  • يوجد كثير من الكتب المرجعية الطبية في معظم الكليات ومكتباتها.

المؤسسات التي بمكن أن تساهم في مسيرة التعريب

4.

مجلس وزراء الصحة العرب:

  • المكتب التنفيذي للمجلس؛

  • المركز العربي للوثائق والمطبوعات الصحية، الكويت؛

  • المجلس العربي للاختصاصات الطبية، دمشق؛

1.

منظمة الصحة العالمية، المكتب الإقليمي لشرق البحر المتوسط، الإسكندرية؛

2.

جامعة الدول العربية: المنظمة العربية للتربية و الثقافة والعلوم، تونس؛

3.

السلطات المعنية بالتربية والتعليم في الوطن العربي (كوزارات التربية والتعليم واتحاد الجامعات العربية )؛

4.

اتحاد الأطباء العرب وسائر الاتحادات الصحية والطبية (الصيادلة، أطباء الأسنان، التمريض، الخ …)؛

5.

مكتب تنسيق التعريب، الرباط؛

6.

مجامع اللغة العربية في الأقطار العربية؛

7.

المركز العربي للتعريب والتأليف والترجمة والنشر، دمشق.

8.

ثانياً: متطلبات عملية التعريب بالتفصيل

تهيئة المدرس

1.

  • العمل على تعزيز اقتناع هيئات التدريس بمزايا التعريب للطلاب والمرضى والصحة العمومية؛

  • تنظيم زيارات يقوم بها السادة العمداء والأساتذة المعنيون إلى كليات الطب التي تدرس باللغة العربية (خصوصا في الجمهورية العربية السورية)

وفعلا فلقد تمت الزيارات الآتية بحسب برنامج محدد:

خلال عام 1992

أساتذة | 4 | مصر
أستاذاً | 14 | السودان
أساتذة | 5 | مصر
أساتذة | 9 | اليمن

خلال عام 1993

أستاذاً | 12 | السودان
أساتذة | 5 | مصر
أساتذة | 6 | تونس
أساتذة(خلال أكتوبر 1993) | 4 | الأردن
أساتذة (قبل نهاية 1993) | 2 | السعودية
أساتذة(قبل نهاية 1993) | 5 | العراق

  • إقامة ندوات دورية لتبادل الخبرات والمعلومات؛

  • تهيئة العدد الكافي من الأساتذة العرب على التدريس باللغة العربية؛

  • تشكيل مجموعة عمل من المنظمة والجامعات مهمتها زيارة كليات الطب و متابعة مسيرة التعريب معها؛

  • تشجيع مراكز تطوير التعليم الصحي والطبي للقيام بإعداد المدرسين "EDC"؛

  • تبادل خبرات المدرسين بين الجامعات؛

  • تشجيع المدرسين على الترجمة والتأليف والنشر. وفي هذا المجال دعت منظمة الصحة العالمية مجموعات عمل من أساتذة كليات الطب المتخصصين لتأليف الكتب التالية:

  1. كتاب منهجي في الطب الشرعي و السموميات؛

  2. كتاب منهجي في طب المجتمع والصحة العامة؛

  3. كتاب منهجي في التغذية؛

  4. كتاب منهجي في الطب النفسي لا يزال العمل جاريا فيه.

كما دعمت المنظمة المركز العربي للوثاق و المطبوعات "أكمل" في ترجمة وطبع العديد من الكتب الطبية، التي من أهمها:

  • الموجز الإرشادي عن الممارسة الطبية العامة "هاريس"؛

  • أمراض العين؛

  • الموجز الإرشادي عن التخدير؛

  • الموجز الإرشادي عن أمراض العظام والكسور؛

  • دليل طريقة التصوير الشعاعي؛

وغيرها من الكتب التي تصلح للتدريس لطلبة الطب.

توفير المصطلح الطبي الموحد

2.

الإسراع بإصدار الطبعة الرابعة من المعجم الطبي الموحد

  • تعمل المنظمة على إغناء الطبعة الرابعة؛ و ينتظر أن يبلغ محتوى هذه الطبعة أكثر من مائة وخمسين ألف مصطلح طبي باللغات العربية والإنكليزية بدلا من خمسة و عشرين ألف مصطلح تشملها الطبعة الثالثة. ولقد تم حتى الآن إنجاز أكثر من مائة ألف مصطلح؛

  • كما تم إصدار معجم لمصطلحات طب العين وأمراضها باللغتين العربية والإنكليزية؛

  • كما صدر كذلك معجم الوراثيات والعلوم البيولوجية و الجزيئية.

توفير الكتب العربية المنهجية والمرجعية

3.

  • ولقد قام المكتب الإقليمي بشراء مجموعات كثيرة من الكتب المنهجية والمرجعية وزود بها مختلف كليات الطب في البلدان العربية؛

  • التأليف (أشرنا إلى هذا سابقاً).

إعداد الوسائل التعليمية

4.

  • إجراء حصر لما هو متاح من هذه الوسائل التعليمية في المؤسسات المحلية والعالمية، وتيسير تبادل ما يتوافر منها لدى الكليات المختلفة؛

  • دعم مراكز تطوير مناهج التعليم الطبي في الإقليم وتنشيطها وتيسير الاستفادة منها لكليات الطب الراغبة في ذلك؛

  • تحديد المؤسسات غير الحكومية المعنية بإنتاج وتوزيع الوسائل التعليمية والعمل على التعاون معها في إنتاج هذه، الوسائل باللغة العربية.

توفير الدوريات العلمية باللغة العربية

5.

إصدار مجلة أو أكثر لنشر ما تنشره الدوريات الأجنبية من مقالات وبحوث، ولملاحقة التطورات العلمية المستمرة في العالم؛

أ.

تشجيع التعاون، في هذا المجال، بين المنظمة والمؤسسات العلمية العربية مثل:

  • اتحاد الجامعات العربية،

  • المركز العربي للوثائق والمطبوعات؛

  • المجلس العربي للاختصاصات الطبية.

وهناك تعاون وثيق بين المنظمة وهذه، المراكز إلا أن التعاون يجب أن يتعزز كذلك بينها وبين الكليات والرابطات المهنية.

ب.

ضرورة توفير المجلات العلمية الأجنبية أيضا للرجوع إليها عند الحاجة.

جـ.

وضع مناهج خاصة لتعليم اللغة الإنكليزية أو الفرنسية للطلاب

6.

ونظرا لأهمية النهوض بمستوى معرفة اللغات، ينبغي:

  • الاهتمام بتعليم اللغات الأجنبية في مرحله ما قبل التعليم الجامعي وأثناء الدراسة الجامعية

  • العناية بالنهوض بالمستوى العام للمعرفة باللغة الإنكليزية وغيرها، وذلك إلى جانب الاهتمام باللغة العلمية؛

  • لابد من التشديد على الاهتمام بمعرفة اللغات الأجنبية، مع الاهتمام بالنهوض كذلك بمستوى اللغة العربية.

ثالثا: الخطة التنفيذية لتطبيق التعريب الكامل

في ضوء ما تقدم، اعتمد المؤتمر الخطة الآتية خلال العقد الحالي على مراحل تدريجية (حسب إمكانيات الكليات المختلفة) بحيث يجري التدريس باللغة العربية بصورة كاملة بحلول سنة ألفين.

وتنقسم الخطة التنفيذية إلى:

(أ) الجوانب العامة؛

(ب) جوانب تخص كليات الطب؛

(ج) عوامل مساعدة ضرورية.

(أ) الجوانب العامة

  1. الالتزام بالقرارات الصادرة عن مجلس وزراء الصحة العرب، على أن تقوم الأمانة العامة لجامعة الدول العربية بإبلاغ هذه القرارات إلى وزارات التعليم العالي والجهات المعنية بالتربية والتعليم، عن طريق المنظمة العربية للتربية والثقافة والعلوم.

  2. تعزيز مسيرة التعريب وفقا لعمل جماعي تساهم فيه جميع كليات الطب وكافة السلطات التعليمية والصحية المعنية.

  3. العمل على أن يمثل عقد التسعينات مرحلة التحول في الأوضاع الراهنة التي فرضها الاستعمار الثقافي على الأمة العربية إلى عصر جديد تعتمد فيه الدول العربية على ثقافتها وحضارتها.

  4. تشكيل لجنة دائمة لمتابعة التعريب.

  5. ضمانا لتوفير الدعم المالي، يتعين إنشاء صندوق عربي لتمويل الخطة التنفيذية للتعريب.

(ب) جوانب تخص كليات الطب

ما يخص الدراسة

  1. البدء بالتعريب حسب الإمكانيات دون تأجيل. على أن تكون بخطوات متدرجة تبدأ بالسنة الأولى في الدراسة وتتدرج بعد ذلك عاما بعد عام.

  2. يسمح بالتعريب الفوري للمواد التي يرغب أساتذتها في ذلك. على أن تعد أسئلة امتحانات المواد التي لم تعرب باللغتين العربية والأجنبية وتترك للطلاب حربة الإجابة باللغة التي يختارونها.

  3. يطلب من طلاب الدراسات العليا تقديم ملخصات عربية وافية للرسائل المعدة أصلا بلغة أجنبية، ويشجعون على تقديم ترجمات كاملة بالعربية.

  4. يتعين الاهتمام بالنهوض بمستوى التمكن من اللغة العربية ومن لغة أجنبية أخرى.

  5. التوسع في استخدام اللغة العربية في كافة أعمال الكليات الإدارية والتنظيمية.

  6. يتعين الاهتمام بدور الطلاب في مسيرة التعريب. (يمكن اشتراكهم في ندوات وزيارات وأنشطة أخرى تعزز المسيرة).

  7. من المفيد أن تنشأ في كل كلية طبية لجنة أو مكتبة لمتابعة مسيرة التعريب وتذليل ما يصادفها من صعوبات.

ما يخص إعداد المدرس:

يشجع الأساتذة على المحاضرة والترجمة والتأليف باللغة العربية مع توفير حوافز مادية وأدبية لكل إنجاز مثلاً:

  • تقوم المنظمة بشراء عدد من الكتب الطبية المترجمة والمؤلفة تشجيعا للمترجم أو المؤلف، وتقوم بتوزيعها مجانا على كليات الطب؛

  • فتحت المنظمة حسابا خاصا لأغراض التعريب تودع فيه التبرعات وينفق منه على منح الجوائز للأعمال المتميزة في مجال التعريب.

1.

تعد مناهج تدريبية مدروسة لتهيئة المدرسين؛ مثلا: برنامج الزيارات إلى الجمهورية العربية السورية (أشرنا إليه سابقا)؛

2.

يطلب من جميع الأساتذة أن يقدموا ملخصا وافيا بالعربية لبحوثهم (التي تنشر بغير العربية)؛

3.

تبادل الزيارات بين أعضاء هيئات التدريس في الكليات المختلفة.

4.

(ج) العوامل المساعدة الضرورية

  1. العناية بترجمة "مختصرات" المقالات التي تنشرها المجلات الطبية العالمية؛

  2. الاتفاق مع بعض الناشرين العالميين على إصدار ترجمات عربية لدورياتهم؛

  3. متابعة المصطلحات العلمية الجديدة التي تظهر في عالم الطب و إيجاد المقابلات العربية؛

  4. تشجيع كل الجمعيات والمنظمات الطبية العامة والاختصاصية على اجتماعات دورية يحضرها المختصون العرب، و يدعى إليها مختصون أجانب، لبحث التطورات العلمية الحديثة؛

  5. تنظيم اجتماعات دورية لأساتذة كليات الطب و عمدائها لمناقشة أمور التعريب؛

  6. الاهتمام بتوفير المراجع والمجلات والدوريات الأجنبية جنبا إلى جنب مع المراجع العربية؛

  7. تنشيط فعاليات المنظمات والمراكز العاملة في حقل التعريب بهدف التآزر والتنسيق.

رابعا: المنهج الزمني لتطبيق الخطة التنفيذية

متطلبات أساسية ذات أولوية

  1. تعزيز الاقتناع بين سلطات التعليم والخدمات الصحية، وبصفة خاصة السادة العمداء وأعضاء هيئة التدريس بضرورة البدء اعتمادا على الإمكانيات المتاحة ودفع المسيرة بالتدريج خلال عقد التعريب (1990 - 1999)؛

  2. تشكيل هيئة "متابعة التعريب" التي تتولى توجيه وتنسيق المسيرة؛

  3. إعداد ميزانية "سنوية" لتمويل تكاليف التعريب.

مراحل التعريب

المرحلة الأولى: يقترح أن تستغرق 3 سنوات، و يرجى أن يتم خلالها:

اتخاذ الخطوات التنفيذية لتعزيز فعالية "المركز العربي للوثاق والمطبوعات الصحية"أكمل" في الكويت والمركز العربي للتعريب والتأليف والترجمة والنشر في دمشق". وتمكينهما من أداء مهمتهما؛

1.

تنشيط أعمال الهيئات المعنية بالتعريب، ولاسيما إصدار المعاجم وإعداد الوسائل التعليمية ونشر المجلات الطبية الخ؛

2.

إعداد الكتب الدراسية: إذ ينبغي الاهتمام بالتأليف أكثر من الترجمة والتركيز على إصدار المراجع المتعلقة بالعلوم الأساسية التي سيبدأ بها التعريب؛

3.

يبدأ التعريب في الكليات على النحو الآتي:

  • البدء بتدريس علوم السنتين الأولى والثانية في هذه المرحلة؛

  • تشجيع الأساتذة على الشرح والمناقشة باللغة العربية أثناء التدريس العلمي و السريري وكذلك في الاجتماعات العلمية؛

  • تبدأ الكليات بتوزيع ترجمة عربية لأسئلة الامتحانات وتترك للطلاب حربة اختيار لغة الإجابة؛

  • يطلب من طلاب الدراسات العليا تقديم ترجمات عربية وافية لرسائلهم؛

  • يطلب من كل الأساتذة إضافة ترجمات عربية وافية لبحوثهم ومنشوراتهم.

4.

يساعد المكتب الإقليمي لمنظمة الصحة العالمية في تنظيم:

  • دورات تدريبيه لتهيئة المدرسين (زيارات إلى الجامعات السورية وغيرها من الجامعات التي تدرس الطب باللغة العربية)؛

  • زيارات متبادلة بين أساتذة كليات الطب التي تدرس باللغة العربية؛

  • توفير معلومات عن المراجع الطبية المتاحة باللغة العربية.

5.

يبدأ تخصيص جوائز سنوية للأعمال المتميزة في مجال التعريب.

6.

المرحلة الثانية (الانتقالية): يقترح أن تمتد عامين، يتم خلالها:

تعزيز وتعميق الجهود والخطوات التي بدأت في المرحلة الأولى؛

أ.

ترجمة أو تأليف كتب مراحل الدراسة الطبية المتقدمة (للسنوات الثالثة والرابعة والخامسة والسادسة)؛

  • مركز الوثائق والمطبوعات الصحية؛

  • منظمة الصحة العالمية؛

  • المركز العربي للتعريب والتأليف والترجمة والنشر؛

  • المجامع اللغوية والجامعات؛

  • كليات الطب المختلفة.

ب.

يستمر إعداد المعاجم الطبية المفصلة والمختصة؛

ج.

تنشيط المناهج الدراسية الخاصة بتعليم اللغات الأجنبية والنهوض بمستوى اللغة العربية.

د.

المرحلة الثالثة (مرحلة التنفيذ الكامل): وتمتد من عام 1995-1999 وتشمل:

تكملة "مسيرة التعريب" في الكليات التي بدأت فيها بخطوات متباينة؛

أ.

تبدأ كليات الطب التي لم تحرز تقدماً ملموساً في مسيرة التعريب بنظام "التعريب على مراحل سنوية متصاعدة"؛

  • مرحلة تعريب السنة الأولى1995

  • مرحلة تعريب السنة الثانية1996

  • مرحلة تعريب السنة الثالثة1997

  • مرحلة تعريب السنة الرابعة1998

  • مرحلة تعريب السنة الخامسة1999

على أن يكتمل التعريب في نهاية العقد المتفق عليه.

ب.

توضع أسئلة كل الامتحانات وبجاب عليها باللغة العربية؛

ج.

تستمر كل الخطوات التي بدأت في المرحلتين السابقتين وتعزز في ثلاثة مجالات:

  1. تبادل الزيارات والخبرات

  2. تعليم اللغات الأجنبية المكثفة للطلبة والنهوض بمستوى اللغة العربية

د.

يبدأ المكتب الإقليمي للمنظمة الاتصال بالناشرين لإصدار تراجم عربية لدورياتهم؛

هـ.

تنشأ هيئة لمتابعة وملاحقة المصطلحات العلمية الجديدة و إيجاد الترجمات المناسبة لها؛

و.

تواصل المراكز والمؤسسات المعنية تأليف وترجمة ونشر المقالات و الدراسات والبحوث التي تظهر في المجلات العالمية.

اكتمال تعريب التعليم الصحي و الطبي.

ز.

قائمة القرارات

الحلقة العملية لتدريس المواد العلمية باللغة العربية
في مؤسسات التعليم العالي
(22-26 تموز /يوليو1990)- جامعة الخرطوم

اشتملت حلقة التعريب التي استمرت أربعة أيام على ست جلسات تم فيها تقديم عدد من الورقات العلمية والدراسات في موضوع الحلقة، ذلك حسب المنهاج المعد. ولقد اتضح من مدارسة الورقات العلمية المقدمة في الحلقة ومن خلال مناقشتها، جملة من التوصيات في ما يلي تفاصيلها:

تمهيد

إن التعريب قضية حضارية وضرورة تربوية ودعوة للاعتماد على الذات لما فيه من استنهاض للأمة وترسيخ لهويتها وتأصيل لانتمائها الحضاري، هذا إضافة إلى فوائد التعريب الجمة التي نذكر منها على سبيل المثال:

  • التيسير والتسهيل على الطلبة والدارسين وتمكينهم من تلقي العلوم ومتابعة المحاضرات بطريقة أوفى، حيث أن قدراتهم في الاستيعاب باللغة العربية أكبر بكثير منها باللغة الإنكليزية أو أي لغة أجنبية أخرى،

  • إتاحة العلوم الطبيعية والمعارف الإنسانية في جميع مجالاتها باللغة العربية لتكون في متناول الدارسين والمواطنين مما بمكن من مشاركتهم جميعا في البناء والنهوض الحضاري بأمتهم،

  • توثيق الرباط بين المشتغلين بالعلوم والبحوث والدارسين في المجالات التي تهم الوطن والمواطنين،

  • تأكيد الهوية الوطنية وترسيخ العزة القومية والانعتاق الحضاري من التبعية.

1.

إن تعريب جميع مناهج التعليم العام خرجت أجيالا من الطلبة ذوي إلمام بمبادئ العلوم الطبيعية والإنسانية، وعليه يسهل على هؤلاء الطلاب متابعة دراستهم باللغة العربية في الجامعات والمعاهد العليا. وهذا أمر بديهي ينبغي عدم إغفاله.

2.

أكدت تجارب كليات التربية بكل من جامعة الخرطوم وجامعة الجزيرة وجامعة وادي النيل وكلية العلوم، قسم البنات بجامعة أم درمان الإسلامية، أن التعريب ليس بالأمر العسير وأن ما تكتنفه من صعوبات يمكن اجتيازها، ولقد أوضحت الدراسات أن أداء الطلاب قد تحسن كثيرا بعد التعريب. الجدير بالذكر أن هذه الكليات قد قطعت أشواطا بعيدة في التعريب.

3.

لقد اتضح من النقاش الذي دار عن الأوراق المقدمة في مجال تعريب العلوم المهنية (الطبية والهندسية والبيطرية والزراعية) أهمية التعريب وضرورته لما فيه من توكيد لهوية الأمة و أصالتها.

4.

تأسيسا على ما دار من حوار علمي حول الأوراق المقدمة في الندوة فقد أقر المؤتمرون التوصيات التالية:

تدريس المواد العلمية باللغة العربية لطلاب السنة الأولى من العام الدراسي 1990/ 1991 م في كل مؤسسات التعليم العالي، النظرية منها والمهنية، على أن يستمر التدريس لهؤلاء الطلاب باللغة العربية حال يكتمل التعريب في كل المقررات الدراسية عند تخرجهم. وتأمل اللجنة في أن تقوم كل الهيئات المنوط بها رعاية ترشيد ودعم إجراءات التعريب بدورها كاملا في هذا الشأن. هذا ويجوز للأساتذة تقديم بعض المواد العلمية في السنوات المتقدمة باللغة العربية من العام القادم، متى كان ذلك متيسراً.

1.

توفير الدعم المالي لاقتناء الكتب الدراسية للسنة الأولى القادمة فوراً وفي وقت وجيز. ومن أجل تسهيل هذه المهمة بالسرعة اللازمة، فإنه يمكن الاتصال بأي من الكليات المذكورة أدناه، لمعرفة عناوين الكتب وأثمانها و أي معلومات أخرى تتعلق بها. والكليات هي:

(أ) كلية التربية، جامعة الخرطوم؛

(ب) كلية التربية، جامعة الجزيرة؛

(ج) كلية التربية، جامعة وادي النيل؛

(د) قسم العلوم، جامعة أم درمان الإسلامية.

كما أن هنالك تمادح من الكتب العلمية العربية وقوائم بأسمائها سوف توضع في مكتب خاص بالأمانة العامة بالمجلس القومي للتعليم العالي.

2.

يؤسس في كل كلية أو معهد (خصوصا كليات العلوم) مكتبة علمية عربية تجلب لها الكتب المعربة والمعاجم من كل أنحاء الوطن العرب.

3.

تقديم المادة العلمية باللغة العربية الفصحى نصاً وشرحاً، مع مراعاة استخدام اللغة العربية السهلة.

4.

فيما يختص بالرموز والدلالات، فإنه يجوز في الوقت الحاضر استعمال الرموز والدلالات المتفق عليها في الجمعيات العلمية المهنية والعالمية، كذلك يرى أن يتم الاتصال بالجهات المعنية الأخرى لاعتماد نظام قومي للمقاييس والمكاييل والموازين.

5.

نسبه للصعوبات التي نواجه بها أحياناً في تدريس بعض المقررات المتقدمة في بعض مجالات التخصص فإنه يجوز للأساتذة الزائرين من غير العرب تقديم محاضراتهم باللغة الإنكليزية.

6.

انطلاقاً من النقاش الذي دار حول تجربة وزارة التربية في تعريب مناهج التعليم العام والذي بدأ منذ عام 1965م، فإن اللجنة توصي بتوثيق الصلات بين وزارة التربية ومؤسسات التعليم العالي فيما يتعلق بتأليف الكتب الدراسية لمراحل التعليم العام وكل ما من شأنه تطور المناهج وتكاملها، بدءاً من المرحلة الثانوية حتى المرحلة الجامعية.

7.

توصيات خاصة بالنشر

تعمل الجامعات على تطوير وتأهيل مطابعها حتى تصبح حقاً مطابع علمية جامعية ذات كفاءة عالية في طباعة الكتاب العلمي

8.

تعتمد الجامعات الكتب المؤلفة والمترجمة في تقويم الأستاذ لنيل مرتبتي الأستاذ المشارك والأستاذية باعتبارها أعمالا علمية ذات مستوى رفيع.

9.

تعمل الجامعات ومؤسسات التعليم العالي كل ما من شأنه تسهيل التأليف والترجمة من قبل الأساتذة.

10.

يكافأ الأساتذة الذين يقومون بتأليف الكتب المنهجية أو ترجمتها مكافآت مجزية وتعطى هذه المكافآت للمؤلفين والمترجمين حسب الخطة التي تضعها الهيئة العليا للتعريب التي سيأتي ذكرها لاحقاً في هذه التوصيات.

11.

توصيات بخصوص الهيكل التنظيمي للتعريب

توصى اللجنة بالآتي فيما يختص بتكوين الهيئات المنظمة المنوط بها ترشيد تدابير التعريب.

تكوين هيئة عليا للتعريب على مستوى قومي تكون تابعة لرئيس المجلس القومي للتعليم العالي وتتكون من ثلاثة أشخاص متفرغين يشترط فيهم أن يكونوا من ذوي الكفاءة العلمية و الإدارية العالية وأن تكون لهم قدرة على التحرك وحرص على قضية التعريب. يكون للهيئة مجلس من:

  • ممثل لكل جامعة ومعهد عال، على أن يكون هذا الممثل من ذوي الخبرة العلمية ومن كبار الأساتذة؛

  • الأمين العام للتعليم العالي؛

  • ممثل للمجلس القومي للبحوث؛

  • ممثل لكل من الجمعيات العلمية و المهنية

  • ممثل للمجمع اللغوي بالسودان؛

  • ثلاثة أشخاص من أهل الاختصاص والكفاءة يختارهم المجلس في اجتماعه الأول.

تكون للهيئة العليا للتعريب المهام الآتية

  • وضع الخطة والسياسة العامة للتعريب ومتابعتها؛

  • تكليف و إجازة وتشجيع الأساتذة بالقيام بالتأليف و الترجمة حسب الخطة الموضوعة؛

  • تحكيم المخطوطات المؤلفة والمترجمة وإجازتها للنشر؛

  • تقديم المكافآت المناسبة للمؤلفين والمترجمين والمقومين؛

  • الإشراف العملي على طبع ونشر الكتب المجازة؛

  • العمل على إنشاء مطبعة علمية متخصصة لهذا الغرض؛

  • القيام بإنشاء مكتبة مركزية تحوي جميع المراجع و الكتب و المعاجم في جميع المجالات المختلفة والمتخصصة، وفقا لمسيرة التعريب، وأن تحوي هذه المكتبة أيضا كتب التراث العلمية المحققة من جميع المصادر المتاحة في الوطن العربي؛

  • جلب الدوريات باللغة الإنكليزية والمراجع الأساسية الأجنبية في العلوم؛

  • إدخال قسم خاص بالحاسبات الآلية ووضع برامج للمصطلحات للتنسيق والتصحيح وتوفير المصطلح العلمي للباحثين و الدارسين؛

  • العمل على تأهيل بعض المطابع الجامعية تأهيلاً عالياً بحيث تصبح مطابع علمية جامعية ذات كفاءة عالية في طبع الكتب المنهجية. هذا، ولقد أخذت الندوة علما بعدم وجود مطابع ذات إمكانات عالية في طبع الكتب المنهجية بمستوى رفيع بالسودان. ويمثل هذا حجر عثرة لكل مجهود علمي، و يؤثر تأثيرا بالغا على حركة النشر بالسودان؛

  • التأكيد على وجود المادة العلمية وسلامة اللغة العربية في الكتب المترجمة والمؤلفة قبل إقرارها وإجازتها للنشر؛

  • العمل على إعانة جميع أعضاء هيئات التدريس للقيام بشؤون التعريب عن طريق الندوات المتصلة ومدهم بالمعلومات والنشرات.

تكون الهيئة العليا للتعريب الوحدات التالية حتى يتسنى لها القيام بأعبائها كاملة، والوحدات هي:

(أ) وحدة المصطلح؛

(ب) وحدة الترجمة والتأليف؛

(ج) وحدة التدريب والمتابعة؛

(د) وحدة المكتبة والتوثيق؛

(هـ) وحدة الندوات التدريسية

(و) أي وحدات أخرى مساعدة تقرها الهيئة في المستقبل.

12.

قيام وحدات للتعريب بالجامعات

تكون في كل جامعة هيئة للتعريب تقوم بكل التدابير اللازمة لمتابعة كل الإجراءات المناسبة للتمكن من إنقاذ سياسة التعريب، وتتكون هذه الهيئة الجامعية من ممثل لكل من الكليات والمعاهد والمدارس والمراكز العلمية التابعة للجامعة، على أن يكون نائب المدير عضوا في هذه اللجنة، و يشترط في ممثلي الكليات والمعاهد والمدارس و المراكز التابعة للجامعة أن يكونوا من ذوي الأهلية العالية والقدرة على الحركة والاهتمام بقضايا التعريب.

13.

قيام وحدات للتعريب بالكليات

تقوم لجنة للتعريب في كل كلية تكون مسئولة عن سير التعريب حسب الخطط والسياسات بالكلية.ويمثل في هذه اللجنة ممثلو لجان التعريب بالأقسام ويرأسها عميد الكلية.

14.

قيام وحدات للتعريب بالأقسام

تكون الأقسام وحدات للتعريب يترأسها رئيس القسم؛ إذ على وحدات الأقسام تعيين المواد التي تحتاج إلى توفير مرجع عربي فيها، وذلك عن طريق الترجمة أو التأليف أو الشراء.

15.

توصي اللجنة بأن تكون الميزانيات المرتبطة بالتعريب تحت تصرف الهيئة العليا للتعريب بالمجلس القومي للتعليم العالي.

16.

خاتمة

ترى اللجنة بأن هذا التنظيم الإداري لتنفيذ تدابير التعريب على مستوياتها المختلفة بمؤسسات التعليم العالي أمر هام ولابد منه لضمان انسياب المعلومة من الأستاذ بالقسم إلى الهينة العليا للتعريب، وبالعكس.

17.

يتطلب هذا العمل بجميع ما يحويه وبتضمنه من اعتبارات قومية وأصولية و مسئوليات كبرى نفقات تتساوى وحجم المسئولية، سواء على مستوى القسم أو الكليات أو الجامعة، ولابد فيه من توافر المال الكافي إذا أريد لهذه السياسات أن تتحقق.

18.

قائمة القرارات

المؤتمر الطبي السابع والعشرون
لاتحاد الأطباء العرب
تونس، 18-20 تشرين الأول / أكتوبر1991

عقد المؤتمر الطبي السابع والعشرون لاتحاد الأطباء العرب في تونس تحت شعار "تعريب التعليم الطبي"، من 18 إلى20 تشربن الأول أكتوبر1991. وتضمن جدول الأعمال عقد مجموعة من الندوات منها ندوة "تعريب التعليم الطبي". أما الندوات الأخرى فكانت حول سبل الخدمات الصحية في فلسطين، وعن طب الكوارث، وإدارة تسيير المؤسسات الطبية، والأطر الطبية المساعدة، وعن دور الطبيب العربي في منظمة أطباء العالم لدرء الحرب النووية.

وعقدت ندوة "تعريب التعليم الطبي" مساء أول أيام المؤتمر، وكانت ندوة ثرية في مادتها استغرقت زهاء أربع ساعات وحضرها جمع غفير من الأطباء و الأساتذة الجامعيون و العمداء، و ممثل لمنظمة الصحة العالمية.

وألقى ممثل الأمانة العامة لجامعة الدول العربية نبذة عن مسيرة تعليم التعريب الطبي، فشرح خطوات مجلس وزراء الصحة العرب ومساعيه منذ ندوة دمشق في كانون الأول /ديسمبر1988، مروراً بالمؤتمر الإقليمي لعمداء كليات الطب الذي عقد بالقاهرة في شهر حزيران/يونيو1990، ووصولا إلى استراتيجية التعريب التنفيذية التي تعطى البشرية القادمة. ثم ألقي بحثين حول تجربة ونتائج استبيان بين الطلبة حول التعريب (جامعة الزقازيق، جمهورية مصر العربية)،وعن نجاح التعريب في القطر السوري (جامعة دمشق، الجمهورية العربية السورية).

وقد دارت مناقشات عديدة وطرحت أسئلة عما جاء في مضمون بيانات المتحدثين كانت معظمها إيجابية. وتم، في هدا الإطار الثناء على بعض التجارب الناجحة، ولاسيما في الجمهورية العربية السورية ومصر، وسبل دعم وتعميم هذه التجارب كما تم التأكيد على ثراء اللغة العربية وقدرتها على نقل كل المفاهيم واستيعاب كل المصطلحات الطبية إذا ما توافرت إرادة نقل برامج التعليم الطبي إلى اللغة العربية.

ورغم التجارب الناجحة للخطوات الأولى في التعريب الطبي، إلا أن بعض الأصوات في الندوة نادت بسلوك مرحلي في التعريب في البلدان التي تدرس الطب حاليا بالفرنسية، وأن يكون ذلك بقرار تربوي يتم بمقتضاه تدريس كل المواد العلمية في كل المراحل (ابتدائي إعدادي - ثانوي - جامعي) باللغة بالعربية، و إعداد المدرسين كما نادت بتعزيز هذا القرار التربوي بقرار سياسي يتخذ على مستوى القمة. وقد جرى تدخل آخر من ممثل الأمانة العامة للجامعة العربية موضحا أن الأجوبة عن هذه الأسئلة قد تضمنتها الاستراتيجية المرحلية التي أقرها المؤتمر الإقليمي لعمداء كليات الطب، وأن قرار التعريب قد اتخذه مجلس وزراء الصحة العرب في دورة انعقاده الثانية عشرة في الخرطوم (آذار/ماس1997). ومن الجدير بالذكر أن البيان الختامي للمؤتمر لم يحتوي على أي توصيات حول التعريب الطبي و الصحي، رغم أهميته.

قائمة القرارات

مؤتمر تعريب تعليم الطب والعلوم الطبية
في الوطن العربي-خطوات تطبيقية
جمعية الأطباء البحرينية
المنامة-البحرين، 16-18 شباط / فبراير1993

نظمت جمعية الأطباء البحرينية مؤتمراً حول تعريب الطب والعلوم الطبية في الوطن العربي والذي عقد في دولة البحرين، من 16 إلى 18 شباط /فبراير 1993 تحت شعار "تحدث بالعربية، تعلم بالعربية".

أهداف المؤتمر

استعراض وتقييم مسيرة تعريب تعليم الطب في الوطن العربي؛

1.

استعراض وتقييم ما تم إنجازه من الخطط التي تهدف إلى تنفيذ التعريب؛

2.

استكمال وضع الجداول الزمنية لتنفيذ التعريب بحلول عام 1988؛

3.

العمل على استحداث لجنة تنفيذية ومتابعة عملية التعريب.

بدأ المؤتمر بالكلمات الافتتاحية التي ألقاها كل من رئيس اللجنة المنظمة للمؤتمر، وممثل صاحب السمو رئيس الوزراء، ورئيس جمعية الأطباء البحرينية، والأمين العام لاتحاد الأطباء العرب.

ثم عقدت سبع جلسات علمية تليت خلالها خمسة وعشرون خطابا وبحثا حول أهداف المؤتمر.

ثم أعقبت ذلك مناقشات وتعليقات عديدة حول التعريب وتحدياته، وطرحت اقتراحات لتذليلها والتغلب على الصعوبات التي تواجه التعريب. و أكد الجميع أن استخدام اللغة العربية - لغة الأم - في تعليم العلوم الطبية والصحية هو مظهر لذاتيتنا الثقافية والتاريخية، وأن انعكاسات الذاتية الثقافية على العلوم واستعمالاتها موضوع يستحق كل اهتمامنا والعمل المستمر على تحقيقه.

4.

توصيات المؤتمر

(أ) التوصيات العامة

  1. العمل على استصدار قرار سياسي في كل قطر لدعم تدريس الطب و سائر العلوم الصحية باللغة العرببة، وبفضل أن يسبق ذلك التزام من قبل مجالس كليات الطب بالتدريس باللغة العربية نابع من اقتناع أعضاء الهيئات التدريسية.

  2. العمل على توفير الحوافز و التشجيع بمختلف الوسائل على الترجمة والتأليف في مجال الطب و سائر العلوم الصحية باللغة العربية، ولاسيما تشجيع أعضاء الهيئات التدريسية على كتابة محاضراتهم باللغة العربية.

  3. الاعتماد في التأليف والترجمة على "المعجم الطبي الموحد" بقدر الإمكان، وموافاة المكتب الإقليمي لمنظمة الصحة العالمية بالملاحظات على مصطلحات المعجم باستمرار.

  4. إعطاء الأولوية للتعيين في البلدان العربية لخريجي كليات الطب التي تدرس بالعربية، وتفضيل هؤلاء الخريجين عند إعارة الأساتذة للتدريس في جامعة أخرى.

  5. وضع منهج خاص قوي لتعليم اللغة الأجنبية لطلبة كليات الطب.

  6. وضع أسئلة الامتحانات-في الكليات التي تعلم بغير العربية-باللغتين الأجنبية والعربية في وقت واحد مع إعطاء الفرصة للطالب للإجابة بإحدى اللغتين أو بمريج منهما.

  7. تخصيص ركن في كل مجلة طبية تصدر في الوطن العربي أياً كان اختصاصها لنشر أخبار التعريب، وتشجيع هذه المجلات على نشر مقالات باللغة العربية.

  8. تشجيع كليات الطب وسائر المؤسسات الطبية على الاشتراك في الدوريات التي تتناول موضوع التعريب، و العمل على توفير المراجع الطبية العربية و الدوريات الصادرة باللغة العربية في مكتبات هذه الكليات والمؤسسات.

  9. إعداد منهج لتدريب أعضاء الهيئات التدريب على إلقاء دروسهم ومحاضراتهم باللغة العربية، مع الاستعانة بالخبرات المتوافرة في داخل القطر أو خارجه.

  10. تشجيع الأساتذة على الاستعانة بالكتب الطبية العربية المتوافرة حاليا ريثما يؤلفون أو يترجمون كتبهم ا لخاصة.

  11. توصية الجمعيات الطبية بأن يكون جانب من محاضرات مؤتمراتها باللغة العربية.

  12. إبلاغ المكتب الإقليمي لمنظمة الصحة العالمية بالعزم على ترجمة أو تأليف أي كتاب جامعي ليقوم المكتب بتعميم ذلك على الجهات المعنية تجنباً للتكرار.

  13. العمل على إعداد مكتبة تحتوي على مواد تعليمية مسموعة ومرئية باللغة العربية وما إلى ذلك من وسائل التعليم والتعلم.

  14. تزويد البنك الآلي السعودي للمصطلحات (باسم) بكل ما يستجد في مجال المعلومات و الاستصدارات باللغة العربية ومناشدته تعميم آخر المعلومات في مجال تأليف وترجمة الكتب الطبية بالعربية على جميع الهيئات المعنية.

(ب) المكتب الإقليمي

  1. توصية اللجنة الدائمة لمتابعة مسيرة التعريب والمؤلفة بموجب قرار المؤتمر الإقليمي لتعريب التعليم الطبي في البلدان العربية الذي عقد في القاهرة في الفترة من 17-20 حزيران / يونيو 1990م بعد إضافة ممثل عن اتحاد الأطباء العرب إلى عضويتها، و الطلب إلى المدير الإقليمي -أمين اللجنة- أن يدعوها إلى الاجتماع مرتين كل عام إن أمكن، وتوصية اللجنة الدائمة بالعمل على تشكيل لجان متابعة قطرية تتبعها و تتبع كل مجلس قطري من فروع في كليات الطب المختلفة.

  2. إصدار نشرة دورية حول أخبار تعريب التعليم الطبي تتضمن حصراً لما تم نشره حتى الآن مع فكرة عن كيفية الحصول عليه وأسماء الاستصدارات الجديدة مع تعريف موجز لها إن أمكن وفكرة عن كيفية الحصول عليها.

  3. تكليف مركز تبادل وسائل التعليم بتيسير توفير مجموعات الكتب الجامعية المختارة للكليات التي تطلبها ومواصلة تزويد جميع كليات الطب العربية بنسخ مما يمكن توفيره، ولاسيما كل جديد.

  4. تنسيق ترجمة الكتب الجامعية بين الجهات المختلفة القائمة بذلك تحاشياً للتكرار.

  5. مراجعة المعجم الطبي الموحد بصفة دورية لتقييمه وتحديثه وإصداره، في طبعات متجددة.

  6. إعداد دليل إقليمي بأسماء المؤلفات والنشرات الطبية التي صدرت حتى الآن.

  7. التنسيق بين الجهات المضطلعة بالتعريب ولاسيما مركز التأليف و الترجمة و النشر في دمشق و المركز العربي للوثائق و المطبوعات الصحية و مركز تنسيق التعريب و سائر المراكز الأخرى فيما يتعلق بتعريب التعليم الطبي.

  8. عقد لقاءات على مستوى عمداء كليات الطب كلما كان ذلك لازما و ممكنا.

  9. تنسيق عملية توفير الكتاب الجامعي من خلال التأليف من قبل مؤلف واحد أو عدة مؤلفين أو من خلال الترجمة والاتصال بدور النشر العالمية لإصدار طبعات عربية للكتب الأجنبية بمجرد صدورها.

  10. مواصلة تنظيم زيارات أعضاء هيئات التدريس للبلدان العربية.

  11. تعميم الخطة التي وضعت للتعريب و متابعة تنفيذها.

  12. العمل على إعداد نشرة لإعلام الطلبة والأساتذة بفوائد التعريب.

  13. العمل على إصدار مجلة طبية عربية بالتنسيق مع اتحاد الأطباء العرب و المجلس العربي للاختصاصات الطبية و المركز العربي للوثائق و المطبوعات الصحية.

(ج) المركز العربي للوثائق و المطبوعات الصحية

  1. تركيز جهود المركز في المرحلة الراهنة على تأليف و ترجمة الكتاب الجامعي و الدوريات الطبية.

  2. قيام المركز باستكمال الشبكة العربية للمعلومات الطبية في سبيل نشر و توصيل المعلومات على أوسع نطاق.

  3. تحديث الأدلة المتعلقة بأسماء الأطباء والجامعات و المراكز العلاجية و الجهات المختلفة بعملية التعريب وذلك بغية تعزيز الاتصال المستمر بين المراكز القومية و الإقليمية و المحلية.

قائمة القرارات

مؤتمر التعريب السابع
الخرطوم، السودان، 25/1 -1/2/1994

بدعوة من المنظمة العربية للتربية والثقافة والعلوم، وبمشاركة من الهيئة العليا للتعريب بالسودان، وباستضافة حكومة السودان، عقد مؤتمر التعريب السابع في الخرطوم في المدة من 25 كانون الثاني /يناير إلى الأول من شباط /فبراير عام1994م.

وافتتح المؤتمر بكلمات ترحيب من قبل رئيس الهيئة العليا للتعريب بالسودان ومن قبل رئيس مجمع اللغة العربية بالسودان. وتحدثا عن أهداف المؤتمر واستعرضا ما أنجز في مجال التعريب و تناولا أهميه التعريب و مكانة اللغة العربية بين اللغات، و تجربة السودان في التعريب.

كما تكلم السيد المدير العام للمنظمة العربية للتربية والثقافة والعلوم عن أهمية التعريب في إطار استراتيجية المنظمة و سياستها العامة.

وبعد إقرار جدول الأعمال المقترح، تم تأليف لجان متخصصة لدراسة الموضوعات الآتية:

  • مشاريع المعجمات؛

  • نظم الكتابة العربية العلمية؛

  • بحوث المؤتمر وتوصيات ندوة تطوير منهجية وضع المصطلح العربي، التي عقدت بعماّن في أيلول / سبتمبر1993م؛

  • لجنة صياغة التقرير النهائي و التوصيات.

وتخللت المؤتمر محاضرات عامة على النحو التالي:

  • محاضرة عن السودان و العروبة؛

  • محاضرة عن الحواس و الفنون؛

  • محاضرة حول تعريب العلوم الطبية (ألقاها الدكتور حسين عبد الرزاق الجزائري، المدير الإقليمي لمنظمة الصحة العالمية لإقليم شرق المتوسط).

وفي البوم الأخير للمؤتمر، عقدت لجنة حول تعريب الطب، تحدث فيها الدكتور حسين عبد الرزاق الجزائري، كما شارك فيها السيد وزير التربية والتعليم والبحث العلمي بالسودان، وعدد من العملاء والمختصين بعملية التعريب.

التوصيات العامة

يؤكد المؤتمر ما سبق أن أقرته مؤتمرات التعريب الستة السابقة من ضرورة العناية باللغة العربية والتعريب، ولاسيما

ما يأتي:

  • إن اللغة العربية مقوم رئيسي من مقومات وجود الأمة العربية، و أي ضعف في هذه اللغة يتهدد كيان الأمة العربية و وجودها؛

  • إن اللغة العربية قد برهنت في مختلف مراح تاريخها المديد، بما لها من خصائص و بما اشتملت عليه من طاقات، أنها لغة حضارة ذات أبعاد إنسانية وعالمية، وهي لهذا مؤهلة لأن تكون لغة العلم الحديث تأليفا وتدريسا وبحثا وتوليدا للمصطلح.

1.

يرى المؤتمر أن استعمال اللغة العربية في جميع المجالات و المناشط قدر لا مناص منه للأمة العربية، ولهذا لا ينبغي أن يكتفى بوضع المصطلحات العلمية في معجمات متخصصة، بل لابد للتعريب من أن يتجاوز هذه المرحلة إلى وجوب استخدام اللغة العربية في جميع المجالات العلمية و التعليمية و الإعلامية و في سائر المناشط الأخرى.

2.

وبناء على ما تقدم، يرى المؤتمر أنه على الرغم مما حققته مسيرة التعريب حتى الآن من تقدم في الوطن العربي و تقديره لما أسهم به العلماء و المتخصصون و المؤسسات اللغوية و التعليمية، فإنه لابد من أن نخطو خطوة أبعد لكي تؤتي هذه الجهود ثمارها، وهي أن تتخذ الأمة العربية قرارها على أعلى مستويات المسئولية بإلزام جميع الهيئات التعليمية من جامعات ومعاهد عليا وسواها باستعمال اللغة العربية تأليفا و بحثا و تدريسا في جميع المراحل. كما ينبغي إلزام المؤسسات الإعلامية في الوطن العربي باستعمال اللغة العربية الفصيحة في و سائل الإعلام المكتوبة و المسموعة و المرئية.

3.

يوصي المؤتمر بأن يقوم تنسيق بين المؤسسات التي تتولى التعريب و وضع المصطلحات العلمية بحيث لا يكون ثمة تعارض أو ازدواج في أعمالها، ولهذا يحسن أن يقوم مكتب تنسيق التعريب بإنجاز مشروعاته، خاصة في مجال المعجمات، بالتعاون الوثيق مع مجامع اللغة العربية والمؤسسات التي تعنى بقضايا المصطلح و التعريب.

4.

يوصى المؤتمر بدعم دور مكتب تنسيق التعريب دعما ماديا و معنويا من قبل المنظمة والدول العربية ليؤدي دوره المنوط به في اقتدار وكفاية.

5.

يوصى المؤتمر بدعم البلاد الإسلامية غير الناطقة بالعربية في كتابة لغاتها الوطنية بالحرف العربي.

6.

يوصى المؤتمر المنظمة العربية للتربية و الثقافة و العلوم بإنشاء مؤسسة على مستوى الوطن العربي لنقل العلوم و التقنيات الحديثة إلى اللغة العربية.

7.

يوصي المؤتمر بتشجيع مشروع الذخيرة اللغوية لأنها تمثل القاعدة الأولى من المعطيات اللغوية الحية وفق ما أوصت به لجنة بحوث المؤتمر وتوصيات ندوة عمان(تقريرها مرفق).

8.

التوصيات الخاصة

  1. يوافق المؤتمر على مشروعات المعجمات الأربعة التي درستها اللجان المتخصصة وفق التقرير الذي وضعته كل لجنة (التقارير مرفقة).

  2. يوصي المؤتمر مكتب تنسيق التعريب بالعمل على تنقيح هذه المعجمات طبقا لما جاء في التقارير الخاصة بكل معجم تمهيداً لطبعها بصفة نهائية وطرحها للتداول للاستفادة منها و ذلك في أقرب وقت ممكن.

  3. يوصي المؤتمر المنظمة العربية للتربية و الثقافة و العلوم و مكتب تنسيق التعريب التابع لها بأن يكون الإعداد للمؤتمر دقيقا و محكما بحيث يشرع في هذا الإعداد في وقت مناسب فترسل وثائق المؤتمر إلى الجهات المعنية قبل ستة أشهر على الأقل من موعد انعقاد، لتتمكن هذه الجهات من دراستها و تسجيل الملاحظات و المقترحات بشأنها.

  4. يوصي المؤتمر بإتباع ما توصلت إليه ندوتا: الرباط 1981م و عمان 1993م حول منهجية وضع المصطلح العربي و توحيده، و العمل على تطوير هذه المنهجية وصولا بها إلى المستوى المطلوب.

  5. يوصى المؤتمر الجامعات و المؤسسات العربية المختصة، و الأساتذة المختصين باستعمال المصطلحات الموحدة الصادرة عن مكتب تنسيق التعريب في بحوثهم ودراساتهم ومحاضراتهم الجامعية.

  6. يوصى المؤتمر بضرورة تدريس علم المصطلح في الكليات و المعاهد العليا للمساعدة في وضع المصطلح العربي وفق أسس علمية سليمة.

  7. يقرر المؤتمر الموافقة على "نظام الرموز العلمية للغة العربية" الذي أقرته الندوة التي عقدها اتحاد المجامع اللغوية بعمان 1987، و أن يقوم مكتب تنسيق التعريب بإعادة نشره و توزيعه على جميع الجامعات و مؤسسات البحث العلمي ومراكز التعريب في الأقطار العربية.

  8. يوصى المؤتمر بالموافقة على نظم مقابلة الحروف العربية و الإنكليزية على ضوء ما جاء في تقرير اللجنة المرفق.

  9. يقدر المؤتمر في الختام ما تقوم به حكومة السودان الشقيق من جهود طيبة في مجال تعريب التعليم الجامعي و العالي، و يشيد بصفة خاصة بالدور الذي تضطلع به الهيئة العليا للتعريب في هذا المجال.

قائمة القرارات

كليات الطب التي تدرس مناهجها باللغة العربية

  1. كلية الطب في جامعة دمشق - دمشق / الجمهورية العربية السورية

  2. كلية الطب في جامعة تشربن - اللاذفية / الجمهورية العربية السورية

  3. كلية الطب في جامعة حلب - حلب / الجمهورية العربية السورية

  4. كلية الطب في جامعة سبها - سبها / الجماهيرية العربية الليبية

  5. كلية الطب في جامعة الجزيرة - واد مدني / السودان

  6. كلية الطب والعلوم الصحية بجامعة شندي في جمهورية السودان


المنظمات القومية والدولية المهتمة بتعريب التعليم الطبي

المنظمات القومية والدولية المعنية بتعريب التعليم
الطبي وأدوارها في الماضي والحاضر والمستقبل

أ.د. عدنان تكريتي - دمشق

إن تعريب التعليم الطبي في الوطن العربي، أي أداءه باللغة العربية السليمة بدلا من اللغة الأجنبية، قضية مهمة وضرورية وذلك لاتصالها اتصالا وثيقا بتسيير العملية التعليمية في البدء وبما يليها من ممارسة طبية وغير ذلك. إن تأصيل العلوم وانتشار المعارف في أمة من الأمم لا يكون إلا بلغتها الوطنية، ولذلك فإن لحاق الأمة العربية بالحضارة العلمية المعاصرة ومواكبتها إياها ثم مشاركتها فيها يجب أن يبدأ باستخدام اللغة العربية تدريسا وبحثا وتأليفا. ويجب ألا يقتصر في استعمال هذه اللغة على الأخذ بها في مرحلة دون مرحلة، أو في جانب من العلم دون جانب وإنما يجب أن يشمل مراحل التعليم كلها منذ بدايتها وحتى نهايتها.

ووطننا العربي يشهد اليوم نشاطا ملحوظا وحماسة كبيرة لتعليم العلوم الطبية باللغة العربية بعد أن رأى أن تعليم الطب باللغة الوطنية ضرورة لنشر هذه العلوم وتحقيق الفائدة منها. وأتيح لهذا الأمر من أولاه عناية واهتماما. فلقد نظرت المؤسسات العلمية والمنظمات القومية والدولية، كما نظر مجلس وزراء الصحة العرب، بعين الرضا والاقتناع إلى تعريب العلوم الطبية، وراحت تعد العدة لتحقيق هذه الغاية قدر المستطاع.

وكانت منظمة اليونسكو قد طلبت إلى خبرائها إعداد تقرير عن قضية استخدام اللغات الوطنية في التعليم، فأوصي واضعو التقرير باستخدام اللغة الأم في التعليم حتى أعلى مرحلة ممكنة. إن هذه المنظمة الدولية تشجع على نقل المؤلفات العلمية من اللغة التي تؤلف بها إلى اللغات الوطنية ليستطيع الراغبون فيها قراءتها بلغاتهم الأم.

ومثال ذلك ما تم في القطر العربي السوري، فقد نقل إلى العربية كتابان بتعاون بين وزارة التعليم العالي واليونسكو من سلسلة أصدرتها اليونسكو تسمي "الاتجاهات الجديدة"، أولهما "الاتجاهات الجديدة في تدريس الكيمياء" ويقع في جزأين، وثانيهما "الاتجاهات الرئيسية للبحث في العلوم الاجتماعية والإنسانية" ويقع في ثلاثة مجلدات.

ومن المؤسسات العربية التي أولت هذا الموضوع اهتماما كبيرا وراحت تسهم في تعريب العلوم "مؤسسة الكويت للتقدم العلمي" فهي تعمل جاهدة منذ عام 1976 على نشر العلوم كافة باللغة العربية. وتتمثل أهدافها الأولي في دعم البحوث الأساسية والتطبيقية من خلال منح تقدمها في مجالات العلوم الطبيعية والصحية والغذائية وغيرها، كما تشارك في تنظيم الندوات والمؤتمرات العلمية وعقدها، وتقوم بتشجيع مشاريع البحوث والبرامج العلمية المشتركة بين الهيئات الكويتية من جهة والعربية والدولية من جهة أخري ودعم هذه المشاريع، وتضم هذهالمؤسسات العديد من الإدارات، منها إدارة التأليف والترجمة والنشر التي قامت بنشر عدد من الكتب. ومن النشاطات التي تعد من صلب تعريب العلوم خزنها للمصطلحات في الحاسوب بغية التوصل إلى الأصلح منها واعتماده. وقد قامت هذه المؤسسة عام 1984 بتأسيس "شركة التقدم العلمي للنشر والتوزيع" بهدف نشر وتوزيع البحوث والدراسات العلمية المتخصصة ذات المستوى الرفيع بالإضافة إلى الكتب والموسوعات والدوريات. ومن نشاطاتها الكثير إصدارها مجلة "العلوم"، وهي في معظم موادها ترجمة لمجلة Scientific American التي تصدر بإحدى عشرة لغة وتمثل عملا جادا لنشر المعرفة العلمية. وفي هذه المجلة مقالات طبية تتجاوز المراجع المدرسية والجامعية مترجمة عن الإنكليزية، وهي في ذلك تعمم المصطلح الطبي وتشارك في صياغة الجملة الطبية الواضحة بلغة عربية يسيرة وفصيحة.

  وهناك أيضا "المنظمة العربية للتربية والثقافة والعلوم" وهي منظمة عربية متخصصة تابعة لجامعة الدول العربية وتعنى بتطوير التربية والثقافة والعلوم في البلاد العربية ووضع الاستراتيجيات الشاملة والمساعدة على تنفيذها. وهي تعد مشروعات تعريب التعليم العام والتعليم العالي من أهم أهدافها. وقد انبثق عن هذه المنظمة "المركز العربي للتعريب والترجمة والتأليف والنشر" الذي باشر نشاطه في دمشق عام 1990. وهو يعمل على تعريب التعليم العالي والجامعي بفروعه وميادينه. وقد أصدر المركز حتى الآن أكثر من 25 كتابا علميا مؤلفا ومترجما في مختلف مجالات العلوم التطبيقية بالإضافة إلى مرجعين كبيرين ومهمين مترجمين في مجال العلوم الطبية هما:

"طب الأمراض المعدية والتغذوية" و"المعالجات الراهنة في الممارسة السنية". ويصدر هذا المركز مجلة "التعريب" وهي دورية نصف سنوية محكمة تتمركز اهتماماتها في مجال تعريب التعليم العالي، وتعد حقلا فسيحا لمناقشة مختلف المشكلات التي يطرحها التعريب. وهي تقدم في كل عدد من أعدادها بحثا طبيا أصيلا باللغة العربية أو مترجما إليها.

و"مكتب تنسيق التعريب" الذي ألحق "بالمنظمة العربية للتربية والثقافة والعلوم" واتخذ مدينة الرباط مقرا، يسهم في جهود تعميم استعمال اللغة العربية في مراحل التعليم كلها، ويتابع حركة التعريب في التخصصات العلمية والتقنية جميعها، ويسهر على تنسيق الجهود في مجال تعريب المصطلحات. وقد أصدر مسارد طويلة تتصل بالمصطلحات الطبية عن طريق مجلة "اللسان العربي" التي يصدرها بعدديين كل سنة منذ عام 1964. وتعنى هذه المجلة بنشر الأبحاث اللغوية وقضايا الترجمة والتعريب إلى جانب مشروعات المعاجم والمصطلحات. كما عقد هذا المكتب عدة مؤتمرات لدراسة شؤون تعريب العلوم الطبية كان آخرها في مراكش ( مايو / أيار 1994 ).

ولابد من ذكر "المركز العربي للوثائق والمطبوعات الصحية" في هذا الميدان. فلقد أنشئ هذا المركز أساسا ليكون الساعد الأيمن لمجلس وزراء الصحة العرب في تنفيذ قضية التعريب. ولعله المركز الوحيد الذي تتمركز أهدافه كلها في العلوم الصحية. فهو يسعى إلى توفير الوسائل العلمية والعملية لتعليم الطب في الوطن العربي وإلى تعريب المصطلحات الطبية وتوحيدها ودعم حركة التأليف باللغة العربية في مجالات هذه العلوم وترجمة مؤلفاتها والدوريات المتصلة بها إلى العربية، وإصدار مجلة للعلوم الصحية العربية. ويقوم المركز بتحقيق برنامج مكثف في مجالات الطب المختلفة، فقد أصدر عددا كبيرا من المطبوعات منها المؤلف ومنها المترجم. وقد تبنى ترجمة سلسلة "الموجزات الإرشادية" للناشر بلاكويل، ويقوم حاليا بتنفيذ سلسلة من الأطالس الطبية ثنائية اللغة.

ومن المنظمات الدولية التي أولت تعريب العلوم الطبية اهتماما خاصا "المكتب الإقليمي لمنظمة الصحة العالمية لشرق المتوسط". فبعد انعقاد مؤتمر هذا المكتب لتعريب التعليم الطبي في البلدان العربية بالقاهرة ( حزيران / يونيو 1990 ) تم إبلاغ النتائج والقرارات والخطط التنفيذية التي توصل إليها المؤتمرون إلى اللجنة الإقليمية لشرق البحر المتوسط. وقد اتخذت هذه اللجنة قرارا تساند فيه سياسة استعمال اللغات الوطنية. بما فيها العربية، لأغراض الإعلام والتعليم والتربية الصحية في بلدان الإقليم. كما طلبت تخصيص نسبة من اعتمادات منظمة الصحة العالمية لإنفاقها على توفير التدريب وتبادل الخبرات وإعداد المواد المرجعية التي تساعد مسيرة استعمال اللغات الوطنية بما فيها العربية. وأتمت لجنة خاصة ألفها المكتب الإقليمي، وضـع لائــــحة تنظيمية يتصل جزء منــــها بمجال تأليف الكتب المنهجية. ولهذا أوكلت إلى مجموعة من أساتذة الطب الشرعي والسموميات في الجامعات العربية تأليف كتاب منهجي باللغة العربية في هذا المجال فأنجزته. كما عهدت إلى مجموعة أخري تأليف كتاب لطب المجتمع. والمكتب الإقليمي جاد بتوفير الترجمة العربية لعدد من الكتب الطبية التي تصدرها منظمة الصحة العالمية، ويعد قضية إيجاد المصطلح من قضاياه الأساسية. فبعد إصداره الطبعة الثالثة من "المعجم الطبي الموحد" يقوم الآن بتوسيعه وتنقيحه لإصدار طبعة رابعة لا تقل في عدد مفرداتها عن كثير من المعجمات الطبية المعتمدة. كما يسجل له في مضمار المصطلحات إصداره معجما متخصصا هو: "معجم العين وأمراضها". ومن نشاطاته أيضا دعم تبادل الخبرات. فقد نظم عدة زيارات لأساتذة من بعض كليات طب الجامعات المصرية والسودانية إلى سورية للاطلاع على التدريس بالعربية.

وأما فيما يتعلق بجامعات الوطن العربي فإن قوانين معظمها تنص على التدريس باللغة العربية، ولها أن تدرس بلغة أجنبية في أحوال استثنائية. ولئن تم قبول اللغة الأجنبية استثناء مدة زمنية محددة في أهدافها ومراميها، فإن هذا الاستثناء ما يزال قائما في معظمها. وأكثر ما يخشى هو أن تتحول المدة الزمنية المؤقتة إلى وضع طبيعي دائم في بعض منها. ومع هذا هناك ومضات حية لابد من التأكيد عليها. ولن يتطرق الحديث هنا إلى البريق الذي لمع في القرن التاسع عشر حينما ظلت القاهرة تدرس العلوم الطبية بالعربية قرابة سبعين عاما، والكلية الإنجيلية السورية في بيروت ( الجامعة الأمريكية اليوم ) نحو سبعة عشر عاما، بل سيقتصر على ما هو قائم في عصرنا الحاضر.

فجامعة دمشق تدرس الطب بمرحلتيه الأولي والثانية بالعربية منذ عام 1919، ونهجت منهجها كليتا طب حلب واللاذقية منذ تأسيسهما. وقد تغلبت دمشق على كل العوائق بجهود المدرسين الأوائل ومن أتى بعدهم من أبنائهم وتلاميذهم. وقد كان من العقبات التي واجهوها في البدء عدم توافر المصطلحات العلمية فكانت بين أيديهم مصطلحات عربية الأصل استعملها الأساتذة الأتراك في كتبهم، بيد أنها لم تكن وافية بكل غرض. ولهذا أخذوا يجتهدون في وضع الكلمة الموافقة بالاعتماد على أنفسهم مرة وبالتعاون مع بعض اللغويين مرة أخرى. وفي غمرة حماستهم للتعليم بالعربية لم يكن ثمة نوع من التنسيق الرسمي بينهم لوضع المصطلحات. وجاءت المحاولة الأولي لتوحيدها حينما تألفت لجنة خاصة بذلك في كلية طب دمشق. وكان من ثمار أعمالها "معجم المصطلحات الطبية الكثير اللغات" الذي تمت طباعته عام 1956. وجاءت الخطوة الثانية للتنسيق حينما ألف "اتحاد الأطباء العرب" سنة 1966 لجنة لتوحيد المصطلحات الطبية كان من ثمارها "المعجم الطبي الموحد" الذي ظهرت طبعته الثالثة عام 1983. وتقبل أساتذة كليات الطب في الجامعات السورية هذا المعجم قبولا حسنا. فقد جعلوا منه أساسا لهم في التدريس والتأليف والترجمة والبحث، على الرغم من أن هذا تطلب منهم ترك بعض المصطلحات العزيزة عليهم التي بذلوا الجهد الكثير لوضعها وألفوها حتى أصبحت جزءا منهم. وما كان تنازلهم هذا إلا تأكيدا لتعلقهم بتوحيد المصطلح وإنشاء لغة طبية واحدة يتفاهم بها الأطباء العرب جميعهم. أما الكتاب الطبي الجامعي فقد بدئ بتأليفه في دمشق منذ الأيام الأولي لبدء التعليم بالعربية في جامعتها. وظهرت كتب طبية ذات أسلوب قويم عبرت فيها لغتنا عن الفكرة العلمية بيسر. وتصدر كليات الطب السورية الآن كتبا جامعية بلسان عربي سليم وبمصطلحات عربية محض. وأصبح عدد المؤلفات الطبية المتوافرة بين أيدي الطلاب والأطباء كبيرا على نحو أضحى فيه لكل مقرر عدة كتب منها المؤلف ومنها المترجم عن أشهر المراجع العالمية الحديثة. ولم تصادف كليات الطب في سورية عقبات في تكوين الأستاذ الجامعي. فطلاب الرواد الأوائل الذين تعلموا بالعربية عادوا ليدرسوا بالعربية أيضا بعد أن أنهوا تخصصهم في البلاد التي أوفدوا إليها. وهم يحاضرون بلغة عربية ميسرة ولا يجدون غربة في الألفاظ والعبارات العلمية. وطلابهم لا يحتاجون إلى معجمات تيسر عليهم فهم الكلمات ؛ في حين يحتاج إخوانهم الطلبة العرب الآخرون إلى ذلك. وتقدم الجامعات السورية برهانا ساطعا على مرونة العربية وتقبلها العلوم الحديثة قبولا سهلا. وتعد هذه الجامعات مجالا موضوعيا تطبيقيا بعيدا عن كل جدل حول التعريب ما يزال يدور ويتكرر منذ نحو قرن من الزمن من غير أن يصل إلى نتائج حاسمة. وإذا رحنا نتابع مآل المتخرجين من الجامعات السورية لرأينا أنهم قد تبوأوا أرقى المراكز العلمية في العالم ولا سيما الولايات المتحدة الأمريكية ؛ إذ قلما نجد مستشفى جامعيا أو مركزا للبحوث الطبية هناك إلا وفيه من خريجي هذه الكليات الذين درسوا بالعربية.

ولا بد من وقفة لذكر "المجلة الطبية العربية" التي تصدرها نقابة أطباء سورية منذ عام 1960 بأربعة أعداد سنويا. فهذه المجلة الموجهة للطبيب الممارس تنشر كامل مقالاتها باللغة العربية، وهي مقالات مبتكرة أو مترجمة عن أشهر المجلات العالمية. ويحتم علينا الواجب أن نشيد بدورها الفعال في إعطاء مثل حي مستمر منذ أكثر من ثلاثين عاما عن النجاح في تعريب العلوم الطبية.

ومن الجامعات العربية التي حققت خطوة واسعة نحو تعريب الطب تبرز جامعات السودان. فقد صدر عام 1990 قانون تنظيم التعليم العالي الذي نص على أن تكون اللغة العربية لغة التدريس في جميع المجالات. ثم اتخذ مجلس أساتذة جامعة الجزيرة بعد ذلك قرارا بتعريب المناهج الدراسية في مختلف كليات الجامعة. وأنشئت في العام نفسه لجنة للتعريب في كلية الطب وبدأت عمليا تدريس الطب بالعربية وتبعتها جامعة وادي النيل ثم جامعة أم درمان الإسلامية وتلتهما معظم كليات الطب الأخرى، وقد أتمت هذه الجامعات تدريس العلوم الطبية الأساسية بالعربية وبدأت بتدريس العلوم السريرية بها.

وفي ليبيا تضع جامعة العرب الطبية في بنغازي التعريب في مقدمة أولوياتها، فهي تدرس معظم العلوم الأساسية بالعربية. كما أن كلية طب سبها تدرس باللغة العربية منذ افتتاحها وقد مضي على ذلك سنوات عدة وأصبح طلابها في المرحلة السريرية.

وفي جامعة الأزهر ينص القانون رقم 103 الصادر عام 1961 في المادة الثانية منه على:"أن تكون الدراسة والامتحانات وتقييم الطلاب باللغة العربية، ولكن يسمح باستعمال اللغة الانكليزية استثناء....ويجب أن يجدد هذا الاستثناء سنويا". وقد تقرر في السنوات الأخيرة أن يبدأ تدريس علوم الصحة العامة وطب المجتمع والصحة النفسية، والطب الشرعي والسموم باللغة العربية. وأحيط الطلبة علما بالمنهج الدراسي والأبواب التي تدرس بالعربية. كما اتفق على أن تتم البحوث والدراسات العليا بالعربية في هذه المواد.

وفي عدن تدرس بعض المواد السريرية بالعربية. ويدعو الإنصاف إلى ذكر بعض المحاولات الفردية التي جرت في تونس على مسؤولية الأساتذة أنفسهم. ففي جامعة تونس يدرس الطب النفسي بالعربية وفي صفاقس تعطي محاضرات التشريح من قبل أحد الأساتذة بالعربية إلى جانب الفرنسية.

ومن المؤسف أن معظم هذه المراكز والجامعات تعمل كل واحدة منها على انفراد، فلا تستفيد من تجارب الآخرين إلا قليلا، لذا تلاقي صعوبات كان قد تجاوزها غيرها. كما أن عملها شبه الفردي أدى إلى بعثرة الجهود وضعف الخطوات وإرجاء التطبيق وهدر المال. وما زالت هذه المؤسسات كلها تثابر على الطريقة التي اختطتها لنفسها دون أن يكون هناك ما يجمع بينها أو يوحد بين أعمالها. لذا فإن الكثير مما بذل من جهود، وما يبذل، يدور فقط في فلك التعريب ولم يصل إلى صميمه حتى الآن. فالتعريب لا يتحقق فعلا ما لم تعتمد اللغة العربية في التعليم الجامعي في الوطن العربي كله، وما لم يتحاور الأطباء العرب جميعهم بلغة طبية واحدة وبمصطلحات عربية واحدة. وترجع الصعوبة الأساسية في البعد والابتعاد عن تحقيق ذلك، إلى عدم تقبل فكرة التعريب من بعض المعنيين لأسباب عديدة وعلى مستويات مختلفة. كما أن تعدد المصطلح ووضع عدة مفردات لكلمة واحدة من قبل مؤسسات مختلفة، والعزوف عن استعمالها في الممارسة الطبية يؤلف عقبة. إن الأساس السليم لانتشار المصطلح هو تداوله في مدرجات الجامعات أولا، إذ إن طالب اليوم هو أستاذ الغد وباحثه وكاتبه وطبيبه. لذا لابد من وضع خطة تنسيق بين مختلف هذه المراكز والمؤسسات والجامعات لتوحيد الجهود وانسجامها. فالطريق طويل والحاجة إلى متابعة العمل وتضافر الإمكانات والاعتماد على الكفاءات العلمية ستظل قائمة ما دام العلم في تطور. ولعل المخطط التالي يؤلف أساسا لمناقشة مثل هذه الخطة:

تأليف لجنة تشترك فيها الجهات التي تعمل في التعريب من مؤسسات ومنظمات وجامعات تجتمع دوريا ويكون عملها:

  1. إقرار مصطلح واحد لكلمة أجنبية واحدة واستعماله في مجالات التأليف والترجمة والإعلام، مع الأخذ في الاعتبار ما أنجز في موضوع المصطلحات الطبية والتأكيد على أن المصطلحات المتفق عليها قضية منتهية ولا يراجع منها إلا ما اختلف حوله اختلافا بينا. ويجب الاستناد في هذا المضمار إلى العمل الكبير الذي تحقق بصدور المعجم الطبي الموحد. ومع كل هذا لابد من تكرار القول إن المصطلح الطبي لم يكن في يوم من الأيام عائقا يحول دون التعريب، والمشكلة الأساسية التي كانت وما تزال هي عزوف معظم الجامعات عن اتخاذ العربية لغة علم وتعلم بتقديمها حججا ما تزال تعاد وتكرر منذ عام 1919.
  2. تنسيق الجهود لترجمة مراجع علمية وكتب جامعية ليكون بين يدي طالب والطبيب مصادر كاملة لمختلف الأقسام والشعب الطبية، دون تكرار ترجمة الكتاب الواحد من قبل جهتين.
  3. العمل على إشراك عدد من الأساتذة المتخصصين من أقطار عربية مختلفة في تأليف كتاب لكل علم من العلوم الطبية، على أن تغطي هذه المؤلفات المناهج الطبية كاملة.
  4. تنسيق الجهود لإصدار مجلات طبية باللغة العربية، منها المتخصصة لنشر البحوث المبتكرة للأطباء العرب، ومنها العامة التي يفيد منها الطبيب الممارس، ومنها ما يضم مقالات وخلاصات مترجمة عن أشهر المجلات الطبية العالمية ومن لغات مختلفة.
  5. العمل على إصدار معجمات طبية شاملة، ومعجمات متخصصة ثلاثية اللغة (عربي - إنكليزي - فرنسي) لا تتصف بوضع المفردة الأجنبية إلى جانب العربية فقط بل تقترن بشرح عربي لمعنى الكلمة أيضا. بغية ضبط المعنى الطبي وتمييزه عن دلالته اللغوية. ويجب أن يسهم في وضع هذه المعجمات اختصاصيون من مختلف أقطار الوطن العربي تنتدبهم المؤسسات المعنية بالتعريب في بلادهم.
  6. تلتزم كل مؤسسة من المؤسسات الممثلة في اللجنة بتحقيق نصيبها مما تم الاتفاق عليه في أعمال اللجنة.


الموت في الهواء

المـوت في الهـواء
Death In The Air

د.إيهاب عبدالرحيم محمد

يكتظ الهواء الذي نتنفسه بالفيروسات, والبكتريا, والفطريات, وغيرها من الكائنات المجهرية. ويمكن لتلك الكائنات أن تعبر المحيط على ظهر نسمة هواء, ويمكن لبعضها أن يسبب تلفا في المحاصيل الزراعية, وتسبب غيرها الأمراض والوفاة ـ بينما يمكن استخدام البعض الآخر كأسلحة خفية فتاكة لا نعلم عنها شيئا حتى الآن .

الهواء...التلوث في رئتيك

التضحية بالسيارة... من أجل صحة أفضل

ضياء الشمس: الأشعة فوق البنفسجية الضارة

التدرن...عود على بدء

البيولوجيا الهوائية...ذلك العلم المنسي?

الفيروسات...ذلك العالم المجهول

الفيلقية...ضريبة الرفاهية?

فيروس إيبولا...الرعب القادم من أفريقيا

الجمرة الخبيثة... سلاح للإرهاب

جراثيم ومسببات أخرى للمرض:

حرب الخليج ومخاطر الحرب البيولوجية

العناوين الفرعية

*الهواء...التلوث في رئتيك:

يعود تاريخ المصانع التي تنشر في الهواء ذلك الدخان الأسود البغيض إلى عقد الخمسينيات, ويبدو الهواء الذي نتنفسه الآن أكثر نقاء عن تلك الحقبةالأمر هو أنه, ببساطة, يحتوي على مزيج من مجموعة من السموم. لكن واقع القاتلةالصناعة هي المصدر الأساسي للتلوث في السابق, احتلت. وفي حين كانت السيارات تلك المنزلة في عصرنا الحالي.

وتشير دراسة أجريت حديثا في كلية طب مستشفى سانت جورج في لندن, إلى أن واحدة من بين كل 50 نوبة قلبية تتم معالجتها في مستشفيات لندن, يمكن إرجاع سببها إلى الملوثات المنبعثة من عوادم السيارات. وبالنسبة لعموم بريطانيا, يمثل ذلك 6,000 نوبة قلبية سنويا.

ولذلك, فلم يكن من المفاجئ أن تكشف دراسة صادرة عن وزارة الصحة البريطانية, عن أن تلوث الهواء في بريطانيا قد بلغ من السوء درجة يتسبب معها في حدوث 24,000-12,000 حالة للوفاة المبكرة سنويا, بالإضافة إلى 24,000-14,000 حالة للدخول إلى المستشفى. وبناء على ذلك, نجد أن المملكة المتحدة تحتفظ حاليا بأعلى معدلات الإصابة بالربو وواحدا (Asthma) في أوروبا, حيث يصيب واحدا من كل 25 بالغ, من بين كل سبعة أطفال وفي حين أن تلوث الهواء لا يمثل سببا مباشرا للإصابة الداء الرئوي المزمن, لكنه يتسبب في استثارة حدوث نوبات الربو في المصابين به.

يحتوي العادم المنبعث من أغلب السيارات على خمسة سموم رئيسية, وهي;

  • أول أكسيد الكربون (Carbon monoxide): وهو غاز عديم اللون والرائحة يمكنه تعطيل قدرة كريات الدم الحمراء على حمل الأكسجين إلى الدماغ ـ وهو ينتج عن الاحتراق غير الكامل للوقود, ويمثل نسبة مهمة من عادم السيارات. ويتسم هذا الغاز بخطورته على وجه الخصوص بالنسبة لمرضى القلب, وكذلك الأجنة والأطفال حديثي الولادة.

  • أكاسيد النتروجين (Nitrogen oxides): وهي تنتج عن عوادم السيارات, وثاني أكسيد الكبريت (Sulphur dioxide); وينتج عن محركات الديزل ومحطات توليد الطاقة. ويسبب الإثنان تلفا لا يستهان به; وللتدليل على هذا الخطر, تخيل أنك وسط اختناق مروري عند هطول المطر, ففي هذه الحالة سيتحد الغازان مع الرطوبة لتكوين قطرات من حمض النيتريك(Nitric acid) وحمض الكبريتيك (Sulphuric acid), والتي ستسقط بعد ذلك على رؤوس المارة. ومن المعروف تأثير ذلك المطر الحمضي(Acid rain) على الأشجار والحياة البرية, لكن الأكاسيد الحمضية تهيج الرئات البشرية أيضا, كما أنه حتى المستويات المنخفضة منها تضر بصحة المصابين بالربو.

  • ويمثل الأوزون(Ozone) بدوره واحدا من الملوثات القوية, فهو يسبب السعال وآلام الصدر ـ والتي تصيب حتى أفضلنا صحة. ويتكون الأوزون السطحي (والذي لا يجب الخلط بينه وبين طبقة الأوزون الموجودة في الغلاف الجوي والتي تقل كثافتها تدريجيا) نتيجة لتفاعل كيميائي بين أكاسيد النتروجين والهيدروكربونات غير المحروقة, والموجودة في البترول, وذلك في وجود ضوء الشمس. وتزيد النسبة في المملكة المتحدة حاليا على نسب الأمان الأوروبية.

العناوين الفرعية

*التضحية بالسيارة... من أجل صحة أفضل!

خلال السنوات الأخيرة, تركز الاهتمام على نوع خامس من الملوثات, وهو ما يعرف باسم PMكما 10, وقد استمدت تلك الجزيئات اسمها من حقيقة أن قطرها يبلغ نحو 10 ميكرومتر, أنها صغيرة بالحجم الكافي لتتسلل إلى الرئتين وتبقى هناك. وقد ربط الباحثون بين ارتفاع نسب تلك الجزيئات وبين ارتفاع عدد حالات الدخول إلى غرف الطوارئ بالمستشفيات نتيجة للمشكلات التنفسية, بالإضافة إلى ارتباطها بارتفاع كبير في عدد حالات الوفيات المبكرة.

وإذا كنت في صحة جيدة, فسيكون أسوا ما تعانيه نتيجة لنوبة من تلوث الهواء الذي تستنشقه, هو ظهور أعراض مثل زيادة إفراز الدموع وجريان الأنف. ولكن إذا كنت تعاني من أقل استعداد للإصابة بأمراض القلب والرئتين, فقد تكون العواقب أكثر وخامة.

ويمثل تحسين تقنيات صناعة السيارات والوقود حلا قصير المدى. ولكن إذا كنا نرغب حقا في تنقية الهواء الذي نتنفسه, فلابد أن نصبح أقل اعتمادا على السيارة. وذلك ستكون له فوائد أخرى ــ فالخمول الجسدي نتيجة لاعتمادنا على السيارة في جميع تحركاتنا له ثمن فادح يتمثل في ارتفاع معدلات الإصابة بالداء السكري (Diabetes mellitus), وتخلخل العظم (Osteoporosis), والأمراض القلبية الوعائية, وذلك حسب تقارير المجلة الطبية البريطانية (BMJ).

العناوين الفرعية

* ضياء الشمس: الأشعة فوق البنفسجية الضارة:

قد تكون الشمس مصدرا مهما للحياة على كوكبنا الأرضي, لكنها تبقى مصدرا خطيرا للأشعة فوق البنفسجية البائية (Ultraviolet B; UVB) . ومن حسن الحظ بالنسبة لنا, تمتص أغلب تلك الأشعة الضارة خلال طبقة الأوزون بالغلاف الجوي. وعلى أية حال, فمنذ عقد الثمانينيات, أدى استخدامنا للمركبات الكيميائية المعروفة بالكلوروفلوروكربونات (Chlorofluorocarbons ; CFCs), إلى انخفاض عمق وكثافة طبقة الأوزون الواقية تلك.

وتستخدم المركبات CFCs على نطاق واسع في الضبوب(Aerosols) , والتغليف, وفي صناعة الثلاجات, كما حصلت على شهرة واسعة نتيجة لثبات تركيبها الكيميائي وخلوها الظاهري من السمية. لكننا نعرف الآن مدى خطورتها: فهي لا تتحلل عند وصولها إلى الغلاف الجوي المحيط بالأرض, بل إنها تصعد حتى طبقات الجو العليا, حيث تتسبب في تدمير جزيئات الأوزون. ومنذ منتصف الثمانينات, عندما بدأت عمليات القياس المتقدمة, اكتشف العلماء وجود ثقب هائل, ينفتح في طبقة الأوزون فوق القطب الجنوبي (Antarctic) في كل ربيع - كما اكتشف وجود ثقوب أخرى أقل حجما في أماكن متفرقة من العالم, مما يسمح بوصول المزيد من الأشعة UVB الضارة إلى سطح الأرض.

وقد انصب معظم الخوف من تأثير تلك الأشعة على صحة الإنسان, على قلق الإصابة بسرطان الجلد; فالأشعة فوق البنفسجة البائية تعد من المسرطنات (Carcinogens) القوية, ولذلك فليس من المستغرب أن نجد حاليا ما يشبه الوباء من الإصابة بجميع أنواع سرطان الجلد في أغلب بلدان العالم.
وفي أستراليا, على سبيل المثال, يتوقع أن يصاب شخصين من بين كل ثلاثة أشخاص بأحد أنواع سرطان الجلد خلال حياته. وخلال الفترة ما بين عامي 1979و1993, ارتفعت معدلات الإصابة بالورم الميلانيني غير الخبيث(Non-malignant melanoma), وهو أكثر سرطانات الجلد شيوعا, بنسبة 10% في البلدان الواقعة في النصف الشمالي من الكرة الأرضية. وعلى اعتبار أن انخفاضا قدره 1% في الأوزون بالغلاف الجوي يقدر أنه يؤدي إلى زيادة معدلات الإصابة بهذا السرطان بنسبة 2%, يمكننا أن نتوقع حدوث زيادة قدرها 25% بحلول العام 2025, على اعتبار المعدلات الحالية لاستنفاد الأوزون.

ومما يثير قدرا أكبر من القلق, ارتفاع معدلات الإصابة بنوع آخر أقل شيوعا من سرطان الجلد - وهو الورم الميلانيني الخبيث (Malignant melanoma), وهو ما يمثل حاليا أكبر أسباب الوفيات الناجمة عن السرطان في البالغين الأستراليين الذين تقل أعمارهم عن الخامسة والأربعين.

وعلى أية حال, يمكن للأشعة UVB أن تتسبب أيضا في الإصابة بالعمى نتيجة للإصابة بالساد(Cataract) - وهي إعتام عدسة العين. ويؤدي الفقدان المحتمل لنسبة 1% من أوزون الغلاف الجوي إلى حدوث 150,000 حالة جديدة للساد في جميع أنحاء العالم. وهناك أيضا أدلة مؤكدة على أن الأشعة UVB تدمر الجهاز المناعي للجسم, مما يزيد من احتمالية الإصابة بالأمراض المُعدية بما فيها التدرن, والملاريا (Malaria), والجذام (Leprosy).

وبالإضافة إلى ذلك, تتسبب تلك الأشعة أيضا في تنشيط فيروس العوز المناعي البشري (HIV), بالإضافة إلى القلق المصاحب لمخاوف حدوث طفرات في الجراثيم المسالمة, وتحولها إلى أنماط أكثر شراسة وأقدر على مهاجمة الجسم البشري ومن ثم إصابته بأمراض غير معروفة لنا حتى الآن. وعلى ذلك, يبدو أن نفاد الأوزون ينطوي على خطر كامن لإحداث جوائح جديدة من الأمراض المعدية.

وقد يتيح الاتفاق على حظر استخدام المركبات CFCs فرصة ليقوم ثقب طبقة الأوزون بإصلاح نفسه بنفسه. وعلى أية حال, فإذا ازدادت الأمور سوءا عما هي عليه حاليا, فقد تجد نفسك في غضون عشر سنوات مضطرا لارتداء ملابس واقية من الشمس طيلة أيام السنة ـ حتى ولو كانت السماء ملبدة بالغيوم.

العناوين الفرعية

*التدرن...عود على بدء:

في أواخر عام 1991, وفي مستشفى لينكولن بمدينة نيويورك, بدأت تظهر حوادث غامضة لوفاة عدد من المرضى, وبالتحديد من نزلاء العنبر8C بتلك المستشفى. كان جميع المرضى من المصابين بالإيدز (مرض نقص المناعة المكتسب AIDS), لكنهم بدأوا يعانون من حمى وسعال شديد. ولم تُجد المضادات الحيوية التي صرفت لهم بناء على أوامر الأطباء نفعا في تخفيف تلك الأعراض. وفي خلال أسابيع قليلة, كانت أجسام أولئك المرضى قد تآكلت تماما من الداخل; فقد ظهرت ثقوب في الرئة, كما بدت العضلات وكأنما تبخرت تماما. وعندما باتت النهاية وشيكة, أصبح تنفس أولئك المرضى من الصعوبة بمكان, حيث كان الدم يمر بصعوبة خلال رئاتهم المتحللة. وفي غضون أيام, انتقل المرض من غرفة لغرفة, ومن قاعة لأخرى, بطريقة تدل على أنه نتيجة لميكروب منقول بالهواء (Airborne). أصيب الأطباء وبقية العاملين في العنبر 8C بالهلع لدرجة أنهم اجتمعوا في غرفة خلفية بالمستشفى للبكاء والدعاء, وذلك قبل أن يعودوا لممارسة أعمالهم.

تم تشخيص المرض في نهاية الأمر, وتم إطلاق اسم "الذرية و" (Strain W) عليه, وهو نوع جديد من التدرن المقاوم للأدوية. كان العلم يظن في ذلك الوقت أنه تم القضاء على ذلك المرض البغيض والمنقول بالهواء, لكن التقارير تشير أن التدرن (Tuberculosis; TB) يمثل حاليا وباء عالميا واسع الانتشار, وقد أدى لوفاة نحو ثلاثة ملايين إنسان سنويا خلال السنوات القليلة الماضية. ويتزايد ظهور الأنماط العالية القدرة على العدوى, والمقاومة للأدوية التقليدية المضادة للتدرن.

كانت محصلة المعركة في مستشفى لينكولن مروعة; فقد توفي70 مريض, بينما أصيب بالمرض 90 آخرون (من بينهم طبيب) قبل أن تتم السيطرة على تلك الجائحة. ولم يكن حادث مستشفى لينكولن سوى حلقة من حلقات سلسلة متواصلة من الإشارات المؤكدة التي تخبرنا بأن الهواء المحيط بنا مفعم بالحياة ـ تلك الحياة التي لا نعرف عنها الكثير, والتي كثيرا ما تنظر إلينا ـ كبشر ـ كفرائس تستحق القنص.

العناوين الفرعية

*البيولوجيا الهوائية...ذلك العلم المنسي?

يمكن أن تحتوي الياردة المكعبة الواحدة من الهواء على مئات الآلاف من البكتريا, والفيروسات, والأبواغ الفطرية (Fungal spores), وحبوب الطلع (10 Pollen grains), والحزازات (Lichens), والطحالب (Algae), والحيوانات الأولية (Protozoa). وتؤدي عطسة واحدة قوية إلى إطلاق أكثر من ملايين ميكروب في الهواء; ومن ثم ليست هناك غرابة في أن تنتشر عبر الهواء أمراض مثل التدرن, والإنفلونزا, والحماق (Chickenpox). لكن كثيرا من الناس قد تصدمهم معرفة أننا لا نعلم سوى القليل عن عادات الانتقال عبر الهواء للميكروبات المسببة لهذه الأمراض المألوفة, في حين أننا لا نعلم سوى أقل القليل عن الميكروبات المسببة للطواعين الأكثر ندرة والأشد فتكاوكأن. المخاطر المتمثلة في الميكروبات الطبيعية غير كافية, فلا تزال الأسلحة المنقولة بالهواء في تزايد مطرد, كما تعترف وزارة الدفاع الأمريكية أنها غير مستعدة بالقدر الكافي لصد أي هجوم شامل من هذا النوع. ويحاول علماء البيولوجيا الهوائية (Aerobiologists), وهم الذين يقومون بدراسة الحياة في الجو, اللحاق بالركب المتسارع للأسلحة البيولوجية المنقولة بالهواء.

ويواجه علماء البيولوجيا الهوائية بمشكلة رئيسية: فعلى عكس الميكروبات الموجودة في الدم, والطعام, والماء, فلا تزال الميكروبات المسببة للأمراض المنقولة بالهواء بعيدة عن قدراتنا على اكتشافها. ويعترف العلماء أننا مخطئون كثيرا في تقديرنا لحجم الميكروبات الموجودة في الهواء, فلا نستطيع سوى اكتشاف 30-10 منها, في حين أننا لا نعلم شيئا عن كثير منها.

وفي العقود الأخيرة, تزايدت الأعباء الملقاة على عاتق علم البيولوجيا الهوائية (Aerobiology), بوفه علما مشوقا, لكنه علم بائد في الوقت نفسه. وفي حقيقة الأمر أنه يمثل حجر الزاوية بالنسبة لعلم الميكروبيولوجيا (علم الأحياء الدقيقة Microbiology). فمنذ ما يزيد على قرن كامل, وبالتحديد في ستينات القرن الماضي, أثبت العالم الفرنسي لويس باستير (Pasteur) أن الطعام يصيبه التعفن بسبب أن "الجسيمات المتعضية" (Organized corpuscles) الموجودة دوما في الهواء, يمكنها سريعا تكوين مستعمرات ميكروبية على أية مادة عضوية غير مغلفة بإحكام.

وقد أثبتت عقود من التجارب خلال منتصف القرن العشرين, أن أمراضا مثل التدرن, وشلل الأطفال(Polio) , والحصبة (Measles), والطاعون الرئوي (Pneumonic plague), والدفتريا (الخانوق Diphtheria), والإنفلونزا, تنتقل عبر الهواء من مريض (عائل) لآخر. ولكن الأدوية واللقاحات كانت تنجح في جميع المرات في كبح جماح انتشار تلك الأمراض, مما أدى إلى انسحاب علم البيولوجيا الهوائية إلى زوايا النسيان, باعتباره علما مهجورا; فإذا كان بوسعك القضاء على الميكروبات بمجرد وصولها إلى الجسم البشري, فلماذا تشغل بالك بدراسة طريقة دخولها إلى الجسم?!!

وقد احتفظ علماء الإيكولوجيا (Ecologists) باهتمامهم بالحياة في الهواء, برغم أن الأطباء كانوا يرون أنه بوسعهم إغفال ذلك بدون حدوث أية أضرار.

وما بين عقدي الثلاثينات والستينات من القرن العشرين, اكتشفت الأجهزة العلمية المثبتة في الطائرات والبالونات الهوائية جيوشا جرارة من الميكروبات التي تسبح في الهواء على بعد أميال من الأرض. وقد وجدت البكتريا في عينة تم الحصول عليها بواسطة صاروخ روسي من الهواء على بعد 40 ميلا من الأرض. وفي عمود من الهواء مساحته ميل مربع واحد ويوجد على ارتفاع 14,000 قدم, قدّر الباحثون وجود25 مليون حشرة. كما وجدت أبواغ الفطريات فوق المحيطين الباسيفيكي والأطلنطي, في أماكن تبعد كثيرا جدا عن تلك التي بدأت رحلتها عندها.

وقد بدأت دراسة الإيكولوجيا تستعيد أهميتها مؤخرا, فقد بات واضحا أن الكائنات الحية تتبع دورات روتينية للهجرة, والتزاوج, والبحث عن عوائل جدد. وعلى ذلك, ففي غضون أسابيع قليلة, تنتج نباتات الرجيد(Ragweed) مليارات من حبوب الطلع, ومن ثم فهي تطلقها في الريح وإلى أنوف المصابين بالحساسية! ويمثل المنثور(Wallflower) وهو نبات ينمو في الأصقاع القطبية, مثالا فريدا على هندسة النقل الجوي; فقد تطورت لهذا النبات رؤوس للبذور تخترق الطبقة السطحية للجليد في فصل الشتاء; وعلى هذا الارتفاع البسيط, يمكن للبذور أن تنتقل بفعل الرياح فوق الطبقة المتكسرة للجليد على مسافة أميال عديدة, حتى أنها قد تصل إلى الجزر المتناثرة عبر البحر المتجمد.

وفي حين تخصص أغلب تلك الرحلات للتكاثر وللعثور على أرض جديدة لإقامة المستعمرات, يوجه جزء كبير منها, ولسوء الحظ, لإصابة الكائنات الحية الأرضية بالعدوى. ومثلها مثل أسراب خفية من الجراد, يمكن للفطريات أن ترتحل من المكسيك إلى كندا مثلا, مخلفة وراءها ملايين من الهكتارات من المحاصيل التالفة من القمح والذرة. ولم يبدأ الباحثون سوى مؤخرا في اقتفاء أثر تلك الأبواغ الفطرية في رحلتها المدمرة تلك. وخلال فترات النهار, يؤدي ارتفاع درجات الحرارة وما يسببه من العواصف إلى حمل مئات الآلاف من تلك الأبواغ في كل ياردة مكعبة, رافعة لها إلى ارتفاع 10,000 قدم. وعند هذا الارتفاع الشاهق, يمكن للتيارات الهوائية حملها لمسافات تصل إلى مئات الأميال وبسرعات تبلغ 40 ميلا في الساعة, حتى تؤدي الأمطار أو غيرها من العوامل الجوية إلى حمل تلك الأبواغ إلى الأرض مرة ثانية.

وقد كان علماء البيولوجيا الهوائية محظوظين عند دراستهم لحبوب الطلع وأبواغ الفطريات, ويرجع ذلك جزئيا إلى أن حجمها وصلابتها كبيرين بدرجة كافية لإبقائها على قيد الحياة بعد عمليات التجميع على شاشة محمولة جويا (Airplane-mounted screen), و إحضارها إلى المختبر, ثم إحصاء عددها تحت المجهر. لكن اكتشاف الميكروبات في رحاب الجو يعد أمرا أكثر صعوبة بكثير ـ فالبكتريا أصغر بنحو 300-100 مرة من الفطريات; بينما الفيروسات أصغر بمائة مرة من البكتريا ذاتها.

وبفضل عمليات التقليب والمزج المستمرة للهواء في طبقات الجو العليا, يمكن لأعداد هائلة من الميكروبات أن تحتل مساحة ضيقة من الجو لمدة ثانية واحدة, قبل أن تنتشر في كل اتجاه, وفي خلال تلك الفترة, تظل غير مكتشفة من قبلنا. ولذلك, فبدلا من محاولة اكتشاف الميكروبات بصورة مباشرة, حاول علماء البيولوجيا الهوائية حتى وقت قريب شفط كميات كبيرة من الهواء عن طريق مضخات الخلاء(Vacuum) , ثم ضخها إلى مستنبتات(Growth media) معينة, ثم انتظار حدوث نمو بكتيري ما. ولكن هذه الطريقة تعد طريقة متخلفة في أفضل صورها; فالميكروبات قد تكون مصابة بوهن شديد من جراء رحلتها الطويلة بحيث تفقد القدرة على التكاثر. أما تلك التي تتمكن من النمو بالصورة المعتادة, فقد تحتاج لأيام أو لأسابيع حتى يصل عددها إلى القدر الكافي لاكتشافه بالطرق المتوافرة لدينا حاليا. وهناك الكثير من الكائنات المجهرية التي ترفض ببساطة أن تنمو ما لم يتوفر لديها طعامها المفضل ـ ورقة من شجر التفاحأو , رئة إنسان على سبيل المثال!

ونتيجة لجميع هذه العوامل, تتباين تقديرات العلماء كثيرا فيما يتعلق بأعداد البكتريا والفيروسات; فحسب تقديرات وكالة حماية البيئة الأمريكية, يقدر الباحثون أن كل متر مكعب من الهواء فوق مزرعة في ولاية أوريجون على سبيل المثال900 , يحتوي على إلى 600,000 بكتريا, وذلك حسب الموقع وحسب الوقت من اليوم.

العناوين الفرعية

*الفيروسات...ذلك العالم المجهول:

تمثل الفيروسات أكبر أوجه الغموض في عالم الكائنات الدقيقة, فعلى عكس البكتريا, والتي ـ لكي تبقى على قيد الحياة ـ تقنع ببساطة بالتهام المواد المغذية من صحن الزرع, يتوجب على الفيروسات أن تصيب الخلايا الحية بالعدوى قبل أن تتمكن من التكاثر. ونادرا ما أمكن اكتشاف الفيروسات حية في الهواء, باستثناء التجارب المختبرية التي تم فيها توفير ظروف خاصة لمعيشة تلك الفيروسات. لكن المؤكد هو أن الفيروسات موجودة حولنا في كل مكان, تنشر الإصابة بالزكام أثناء قيامها بوظائفها التي لا نعلم عنها شيئا بعد.

وقد بدأ علماء الإيكولوجيا مؤخرا في الحصول على صيد أفضل, بفضل التقنية الثورية المعروفة باسم تضخيم سلسلة البوليمراز (Polymerase Chain Reaction Amplification; PCR), أو اختصارا PCR, والتي تشتمل نمطيا على استخدام مسبار جيني (Genetic probe) يلتصق بقصاصات من الدنا(DNA) , ويقوم بنسخها مرات عديدة حتى يصل عددها إلى القدر الذي يمكن اكتشافه بسهولة. وقد قام العلماء في جامعة ولاية نيويورك في سيراكيوز بجمع جزيئات السحب والضباب من جبال أديرونداك (Adirondack), ومن الجزر القاحلة القريبة من شواطئ ولاية مين(Maine) , واستخدموا التقنية PCR لاكتشاف فيروس يصيب النباتات ـ و فيروس الطماطم الطوبامي الفسيفسائي (Tomato mosaic Tobamovirus). وقام العلماء بعد ذلك بحقن أشجار البيسية الحمراء(Red spruce) بهذا الفيروس, لإثبات بقائه على قيد الحياة. وتعد المحاصيل الحقلية والأشجار الخشبية هدفا للفيروس الطوبامي, لكن الفريق البحثي عثر على هذا الفيروس في أماكن بعيدة تماما عن أيهما, مما يثبت أن الفيروسات قادرة على الانتقال بمفردها, دون عائل حي, لأميال عديدة.

وبالرغم من ذلك, فالاحتمالات تشير إلى أن الفيروسات المألوفة لنا, لن تعثر علينا على قمم الجبال والمرتفعات, بل في المنزل أو العمل. فأغلب البشر ـ وهم العوائل المفضلة لتلك الفيروسات ـ يقضون من 90-80% من حياتهم داخل حدود المنازل ومواقع العمل, وهم يستنشقون الهواء ويلفظونه, مكونين مستعمرات متنامية من الجراثيم التي تنتشر سريعا عند وصولها إلى الفضاء الخارجي. ويؤدي العطس والسعال إلى إفراز تلك الميكروبات داخل قطيرات مخاطية, لا يزيد حجم أغلبها عن 1000/4 من البوصة ـ وهو حجم يكفي لسقوطها بسهولة على الأرض أو على أي سطح آخر في خلال ثوان معدودة. وإذا اتفق أن انتهت هذه الفيروسات في أنفك, ففي الغالب سيتم ترشيحها بواسطة الشعيرات الموجودة عند مدخل الأنف. لكن بعض القطيرات تجف وتنكمش متحولة إلى "أنوية القطيرات" (Droplet nuclei)ـ والتي يبلغ حجمها 1000/2 من البوصة, وتحمل كل منها عددا قليلا من البكتريا, أو المئات من الفيروسات. وتتسم هذه المستعمرات بكونها معدة جيدا للعثور على عائل لتصيبه بالعدوى: فبوسعها الطفو في الهواء لساعات أو لأيام; وتساعد الجراثيم المتكدسة بعضها البعض في الحصول على درجة الحرارة والرطوبة الملائمين لحياة كل منها. وهي صغيرة الحجم لدرجة تمكنها من التسلل عبر المجاري الأنفية, لكنها كبيرة الحجم بالقدر الكافي لكي تمر بواسطة تيارات الهواء في المسلك التنفسي بفعل اضطرابات الضغط, أو الجاذبية, أو الإمهاء المفاجئ (Rehydration), بحيث تستقر في الحلق أو الرئتين.

وتمثل المتفطرة الدرنية (Mycobacterium tuberculosis) المثال النمطي للجراثيم المنقولة بالجو. فيمكنها أن تطفو حية لمدة ساعات, وهي بمنأى عن التجفاف(Dehydration) والأشعة فوق البنفسجية الضارة بفعل الغلاف الشمعي المحيط بها. وبرغم أن هذه البكتريا قد درست باستفاضة في البشر, فلم يتم عزلها على الإطلاق من الهواء خارج المختبرات. ومن المعتقد أن أغلب الضحايا ينتجون عددا قليلا نسبيا من القطيرات المعدية, كما أن المتفطرة تتكاثر ببطء شديد في المستنبتات ـ تستغرق 6-3 أسابيع لكي تظهر نفسها ـ لدرجة أن الجراثيم الأخرى المنقولة بالجو, والتي قد يتفق وجودها في نفس العينة المستزرعة, قد تنمو بسرعة لدرجة أن مزارعها تغطي على وجود المتفطرات. وعلى هذا الأساس, فإن معلوماتنا عن سلوك تلك الجراثيم في الجو, تأتي في مجملها عن طريق الاستدلالات (Inferences) , مثل تلك التي حصلنا عليها من التجارب التي أجريت في الخمسينات والستينات من القرن العشرين, حيث تم ضخ الهواء الموجود في عنابر مرضى التدرن إلى غرف تحتوي على عدد من الخنازير الغينية (Guinea pigs), بالإضافة إلى دراسة معدلات العدوى في البشر الذين تعرضوا لحاملين معروفين للمرض. ومن الوجهة النظرية, فيكفي وجود بكتريا واحدة من المتفطرات لإصابة المريض بالتدرن, لكننا لا نعرف مدى صحة ذلك على وجه الدقة. ويقوم الباحثون حاليا بإعداد مسبار يعتمد التقنية PCR, وذلك لاكتشاف التدرن في الهواء بصورة مباشرة, مثلما فعل العلماء مع فيروس الطماطم السابق الذكر. ويشجعهم على ذلك نتائج أبحاث الباحثين في مستشفى جامعة كاليفورنيا في سان دييجو, والذين نجحوا في اكتشاف فيروس الحماق (Chickenpox) في هواء المستشفى. ومن ناحية أخرى, هناك بعض المشاهدات غير المشجعة أيضا, فقد اكتشف الباحثون أنه بعد خروج المريض من المستشفى بيوم كامل, كان بالإمكان اكتشاف الدنا الفيروسي في هواء الغرفة ـ وحتى 50 قدما في ردهة المستشفى. ومن المثير للاستغراب أيضا اكتشاف العلماء للدنا الفيروسي المحمول بالجو ـ من النوع الذي يصيب البالغين, والمسمى بالهربس المنطقي (Shingles), في غرف الأطفال المرضى بالمستشفى. وعلى عكس النمط الذي يصيب الأطفال, يصيب الهربس المنطقي ضحاياه بنفطات(Blisters) مؤلمة بالجلد, لكنه لا ينشر القطيرات المعدية عن طريق السعال. وتقترح تلك النتائج إنه حتى الجلد المتقشر يعد منصة ملائمة لانطلاق الفيروسات المعدية في الهواء.

وتتكرر أوبئة الحماق, والعداوى المعدية (Gastric), والتدرن, عبر عنابر المرضى في المستشفيات, فيما يبدو عن طريق الهواء, مما يشير إلى أن المؤسسات العلاجية تلك تلعب دورا ضئيلا في القضاء على هذه الجراثيم. وتشير التحقيقات التي أجريت بعد جائحة التدرن في مستشفى لينكولن, إلى أنه حتى في الغرف التي كانت مزودة بمضخات لتهوية غرف المرضى, كان الهواء يضخ في الاتجاه الخاطئ, مما سمح للبكتريا بالتسرب أسفل الأبواب, والتسكع في ردهات المستشفى, بل واستيطان غرف الممرضات! وبالرغم من ذلك, فلم يكن الوضع الظاهري في مستشفى لينكولن سيئا, فبوسعك أن تسمع أزيز المراوح طوال الوقت, كما يتم تغيير الهواء في جميع الغرف بمعدل 12-6 مرة كل ساعة. كما يوجد خارج كل غرفة مريض مقياس للضغط بحجم قبضة اليد. ويقوم المهندسون بفحصه بصورة دورية, عن طريق فتح الباب ونثر ذرات من الطباشير للتأكد من أنها لا ترتد ثانية إلى خارج الغرفة. أما داخل الغرفة, فهناك نفق فضي اللون للتهوية يمتد إلى السقف حيث يطلق فيضا من الأشعة فوق البنفسجية(Ultraviolet) التي تدر البكتريا التي قد تمر من خلاله. أما إذا رغب مريض في الانتقال من غرفته للتوجه إلى المختبر أو قسم الأشعة السينية على سبيل المثال, فعليه ارتداء قناع جراحي لمنع الجراثيم من الانتشار. وباستثناء هذه "الرحلات" القصيرة, لم يكن مسموحا للمرضى بمغادرة غرفهم مالم تثبت التحليلات خلوهم من المرض, بل إن مسؤولي قسم التدرن بالمستشفى كانوا يلجأون إلى استصدار أحكام قضائية لمنع المرضى من مغادرة المستشفى في حالة رغبة هؤلاء المغادرة خلافا لنصائح الأطباء.

العناوين الفرعية

*الفيلقية...ضريبة الرفاهية?

لسوء الحظ, فلم تفشل التكنولوجيا في القضاء على الجراثيم المنقولة بالجو فحسب, بل إنها نجحت دون قصد في نشوء أنواع جديدة من تلك الجراثيم مثل بكتريا الفيلقية (Legionella) فعلى مدى قرون عديدة, تركت تلك الجراثيم التي تعيش عادة في البرك والبحيرات, الجنس البشري آمنا من غوائلها; وحتى إذا شربت ماء ملوثا بجراثيم الفيلقية, فلن تشعر بالمرض في الغالب. ولكننا اخترعنا بعد ذلك أجهزة تكييف الهواء العملاقة التي تغذي المباني الضخمة وناطحات السحاب, والتي تستخدم مستودعات كبيرة من الماء لتلطيف الهواء, وقد أثبتت تلك المستودعات ملاءمتها لمعيشة تلك الجراثيم. وتقوم فوهات عملاقة بتمرير الهواء فوق الماء, وتحمل قطيرات من ذلك الماء على طول مساراتها في أرجاء المبنى الضخم, وفي بعض المباني, توضع تلك المستودعات فوق أسطح المباني, ومن ثم يتم نثر تلك القطيرات مباشرة إلى الشوارع المحيطة بالمبنى. وعلى ذلك, فقد أمكن فجأة للبشر أن "يتنفسوا" البكتريا الموجودة في الهواء ــ وعلى ذلك, فقد أمكن فجأة للبشر أن "يتنفسوا" البكتريا الموجودة في الهواء ــ ويمكن لهذا الشكل من الفيلقية أن يسبب نوعا مميتا من الالتهاب الرئوي(Pneumonia) يعرف باسم مرض الفيالقة (Legionnaires' disease).

وقد اكتشف علماء الوبائيات مؤخرا أن أجهزة تكييف الهواء ليست الطريقة الوحيدة لنقل البكتريا المسببة لمرض الفيالقة, فهذه البكتريا تنتقل عن طريق الرذاذ المتناثر من أقسام الخضروات في محال السوبر ماركت, والدوامات الموجودة في أحواض السباحة, ونوافير الزينة, والدش (Shower) المستخدم في الفنادق. وقد أظهرت دراسة حديثة أيضا أن عيادات أطباء الأسنان تعد مرتعا خصبا لجراثيم الفيلقية, حيث تنمو البكتريا داخل خطوط التبريد التي تعمل بالماء لتخفيف درجة حرارة المثاقب(Drills) التي يستخدمها أطباء الأسنان, ومن ثم تنطلق أثناء عملية حشو الأسنان التالفة.

ومن بين الألغاز المحيطة بجراثيم الفيلقية, نجد تباين الأعراض الناجمة عن الإصابة بها ـ فبعض الناس لا يصابون سوى بنوع خفيف من الزكام يسمى حمى بونتياك (Pontiac fever), بينما يسقط البعض الآخر صرعى بفعل المرض. ويمكن اكتشاف جزء من سبب تلك المعضلة في الأميبا(Amoeba) ـ وهي كائنات حية وحيدة الخلية تعيش في التربة وفي المياه ـ بما فيها مياه أنظمة التبريد السابقة الذكر, كما أنها توجد أحيانا طافية في الهواء. وفي كثير من الأحيان, تلتهم الأميبا جراثيم الفيلقية وغيرها من البكتريا, غير أن بعض الباحثين يرى أن البكتريا تقوم أحيانا بالاغتذاء على الأميبا من الداخل وتتكاثر داخلها, بحيث تنتهي الأميبا التعسة بحمل عدد قد يصل إلى 1800 بكتريا, وعليه إذا كان حظ المرء تعسا بدوره, فسيتنشق واحدة من تلك الأميبات المحملة بالبكتريا!

العناوين الفرعية

* فيروس إيبولا...الرعب القادم من أفريقيا:

مما يثير الرعب في نفوس الكثيرين حاليا, وجود احتمال لكون فيروس إيبولا (Ebola virus) ــ المغمور سابقا وسيئ الذكر حاليا ــ ينتقل بدوره عن طريق الهواء الذي نتنفسه. ويمثل ذلك الفيروس واحدا من أشد الفيروسات فتكا بالحياة على وجه الأرض, وهو ينتشر أساسا عن طريق سوائل الجسم, مما قلل من انتشار أوبئته الفتاكة في أفريقيالكن عامي 1989 و1990 شهدا جائحتين لفيروس إيبولا يظن الباحثون أن . الانتقال فيهما كان عن طريق الهواء من قرود مصابة بالفيروس ومحجوزة في محطة للحجر الصحي في مدينة ريستون بولاية فرجينيا الأمريكية. وقد اشتهرت هذه الحادثة بفضل الكتاب الذي حقق أفضل المبيعات في عام 1994, والمعنون "المنطقة الساخنة"(The Hot Zone )تحولت إلى مادة للفيلم الذي أنتج عام 1995 بعنوان (Outbreak). وفي , كما حين كان الجزء الأكبر من الحملة الإعلامية المصاحبة لهذا الحدث مفتعلا, أخذ بعض العلماء احتمال انتقال ذلك الفيروس المخيف عن طريق الهواء مأخذ الجد. وفي أحد التحقيقات التي أجريت بعد جوائح فيروس إيبولا الأفريقية مؤخرا, وجد الباحثون الذين يعملون لحساب معهد أبحاث الأمراض المعدية التابع للجيش الأمريكي, أن هناك عدداً مما أسموه "الوفيات" (Clusters of deaths) ــ حيث لا يكون هناك أي اتصال معروف بين عناقيد الضحايا ــ مما يشير بقوة إلى احتمال وجود طريقة لانتقال الفيروس عبر الهواء عن طريق الرذاذ.

وفي الوقت نفسه, أضافت الأبحاث المتعمقة التي أجريت على القرود مزيدا من الأدلة على الخطر المحتمل لانتقال فيروس إيبولا عن طريق الهواء. فعندما أصيبت قرود "ريستون" بفيروس إيبولا, ظهرت عليها أعراض نمط غير مألوف من الالتهاب الرئوي لا يصاحب عادة بالنـزف, وهو العلامة المميزة للمرض. وقد قام الباحثون بحقن الدم المحتوي على الفيروس في أجسام قرود أخرى صحيحة, فأصيبت تلك الأخرى بالالتهاب الرئوي بدورها. المحتمل, بناء على هذا الدليل, أن هناك ذرية (Strain) نادرة من فيروس إيبولا المسبب للالتهاب الرئوي, والتي تفضل الانتقال عن طريق الهواء. وبالإضافة إلى ذلك, فقد نشرت مؤخرا تجربة أجريت في السابق وأهملت لفترة طويلة, قام فيها الباحثون بقتل القرود بوضعها في غرف زجاجية محكمة ثم نثروا عليها رذاذا محملا بكمية ضئيلة من الفيروس. ويشير ذلك إلى أنه سواء كانت طبيعة ذلك الفيروس تفضل الانتقال عن طريق الهواء أم لا, فمن الممكن استخدامه كسلاح فتاك.

وليس هذا مجرد رجم بالغيب, فحسب مصادر الاستخبارات العسكرية, فهناك "جهة ما" ــ لم تكشف تلك المصادر عن اسمها بطبيعة الحال ــ تقوم بالفعل بإجراء التجارب على فيروس إيبولا كاحد أسلحة الحرب البيولوجية. ولا يمثل ذلك سوى حلقة في سلسلة الاهتمام الحديث لبعض الدول بامتلاك أسلحة جرثومية. وتشتمل قائمة تلك الدول الشتبه بامتلاكها ــ أو محاولتها لامتلاك ــ الأسلحة البيولوجية; العراق, والصين, وإيران, وتايوان, وليبيا, وبعض دول الاتحاد السوفيتي السابق, والعديد من الجماعات الإرهابية.

شكل (4) : حول فيروس إيبولا أنسجة الجسم البشري إلى ما
يشبه العصيدة ، وقد روع العالم بجائحتين هائلتين منذ عام 1976
ولا يزال البحث عن شفاء لهذا المرض جارياً

العناوين الفرعية

* الجمرة الخبيثة... سلاح للإرهاب:

برغم أن الغالبية العظمى من الأسلحة البيولوجية مصممة للانتشار عن طريق الهواء, لكن طريقة نشره قد تكون بسيطة للغاية; ففي مدينة كبيرة مثل نيويورك, على سبيل المثال, قد يكفي وضع اسطوانة صغيرة محتوية على رذاذ بكتريا الجمرة الخبيثة (Anthrax) مثلا في مؤخرة سيارة للأجرة تجوب شوارع المدينة من أولها لآخرها متهادية في سيرها, لكي تكون النتيجة مروعة.

وتمثل الجمرة الخبيثة, في واقع الأمر, تهديدا خطيرا للبشرية; إذ أنها تبقى على قيد الحياة لفترة طويلة في الهواء, كما أنه من الممكن استزراع كميات كبيرة منها بسهولة. ويمثل هذا التهديد خطرا مهما بالنسبة لوزارة الدفاع الأمريكية لدرجة أنها طرحت مشروعا لتطعيم 2,4 ملايين شخص من العاملين فيها ضد المرض ـ وهو أول مشروع للتطعيم ضد الحرب الجرثومية تتم مناقشته.

* جراثيم ومسببات أخرى للمرض:

من بين الأمراض الجرثومية الأخرى "المثيرة للقلق", نجد الكوليرا (Cholera) , والتهاب الدماغ الخيلي الفنزويلي (Venezuelan equine encephalitis) ـ وهو فيروس ينتقل بواسطة البعوض ويمكن أن يصيب ضحاياه بالشلل أو الوفاة. وتشير الدراسات التي أجريت على الحيوانات إلى أن الأمراض ذات التأثيرات المشابهة لمرض فيروس إيبولا ــ مثل حمى الوادي المتصدع (Rift valley fever), وحمى لاسا (Lassa fever), والحمى النزفية البوليفية (Bolivian hemorrhagic fever), وفيروس ماربورج (Marburg virus), وحمى الكونغو ـ القرم النزفية (Congo-Crimean hemorrhagic fever) ـ قد تصبح معدية إذا تحولت إلى رذاذ. ويقوم الباحثون العسكريون حاليا بإجراء التجارب على ثلاثة فقط من تلك الأمراض, كما أن تلك اللقاحات ستكون محدودة الفائدة في الغالب. وقد اكتشف الجيش الأمريكي مؤخرا أن اللقاح الذي تم تطويره ضد حمى الوادي المتصدع ـ والتي تنتقل عادة عن طريق البعوض, يصبح عديم الفائدة إذا تم استنشاق الفيروس عن طريق الهواء, وعليه فقد تم إعداد لقاح جديد, ينتظر موافقة إدارة الأغذية والأدوية الأمريكية (FDA) على السماح باستعماله على البشر.

* حرب الخليج ومخاطر الحرب البيولوجية:

يرى المؤرخون العسكريون أن حرب الخليج جعلت الأنظمة العسكرية تدرك مدى عدم استعدادها لاكتشاف الهجوم بالأسلحة البيولوجية والتصدي لها بصورة مناسبة. ففي ذلك الوقت, كان العراقيون يمتلكون آلاف الجالونات من العوامل الجرثومية المسببة للمرض, بما فيها الجمرة الخبيثة, والطاعون الرئوي(Pneumonic plague) , والمطثية الحاطمة (Clostridium perfringens) والتي تؤدي للإصابة بالغرغرينا (Gangrene) ــ كما أن مفتشي الأمم المتحدة يعتقدون أن النظام العراقي لا يزال يمتلك كميات من تلك الأسلحة الجرثومية الفتاكة حتى الآن. والمثير للدهشة هو أن الجيش الجرار الذي شارك في عملية عاصفة الصحراء ن لم يكن مجهزا سوى بمعدات بدائية لاكتشاف الأسلحة البيولوجية والجرثومية, وحسب اعتراف أحد القادة الأمريكيين; لم يكن الجيش الأمريكي وقتئذ يمتلك نظاما متطورا للحصول على عينات من الهواء على ارتفاع منخفض.

وحسبما يتذكر المؤرخون العسكريون, لم يستخدم الجيش العراقي الأسلحة الجرثومية; ولكن إذا استخدمت تجربة ذلك الجيش في استخدام الأسلحة الكيماوية, فقد كان جنود التحالف معرضين لخطر جسيم خلال حرب الخليج. وبعد سنوات من الإنكار والتعتيم, اعترف البنتاجون (وزارة الدفاع الأمريكية) بأن بعض المحاربين القدماء الذين شاركوا في حرب الخليج (1991), والذين يعانون من مشكلات عصبية وهضمية شديدة, قد يكونوا تعرضوا لغازات السارين(Sarin) وغاز الخردل (Mustard gas) خلال الغارات الجوية على القوات العراقية; وقد يصل عدد الجنود الذين يحتمل تعرضهم لهذه الغازات السامة خلال تفجير مستودعات النظام العراقي للأسلحة الكيماوية إلى نحو 20 ألف جندي.

وقد خصص البنتاجون مبالغ طائلة ـ تصل إلى 66 مليون دولار سنويا ـ للأبحاث في مجال الحرب البيولوجية الجوية, وقد تمخضت تلك الأبحاث عن عدد من الخطوط الدفاعية المبتكرة, أولها نظام للاكتشاف المبكر يتكون من جهاز يزن 1,100 رطلا, ويتم تثبيته في طائرة هليكوبتر من طراز (Blackhawk), ويقوم بنشر شعاع من الأشعة تحت الحمراء (Infrared) لمسافة تصل إلى 20 ميلا, ويقوم بتحليل الفوتونات التي ترتد عن الأجسام الجرثومية المحمولة في الجو. وعلى اعتبار أن السحب الصناعية تبدو مختلفة عن تلك الطبيعية, لذلك فقد طور الباحثون حواسيب قادرة على اكتشاف السحب غير الطبيعية يزود بها نظام الاكتشاف هذا, كما يعكف الباحثون على تطوير نظام آخر قصير المدى لتعزيز قدرة هذا النظام, وهو عبارة عن أشعة ليزرية فوق بنفسجية (Ultraviolet laser) يقوم بتحليل السحب التي تبعد حتى مسافة ميلين, مما يجعل الجزيئات البيولوجية تبدو مضيئة. وسيمكن النظام الجديد الباحثين, نظريا, من اكتشاف جراثيم الطاعون مثلا من بين جزيئات سحابة غريبة مكونة من الدخان والتراب.

في مدينة أبردين الاسكتلندية, يتم تطوير نظام الاكتشاف البيولوجي المتكامل (Biological Integrated Detection System; BIDS) ـ وهو مخبأ عسكري غير منفذ للهواء وغير مزود بفتحات أو نوافذ تبلغ مساحته ثمانية في عشرة أقدام, يتم تحميله على سيارات خاصة, كما يكتظ بشاشات الحاسوب وغيرها من الأجهزة. ويزود الجهاز بمضخة تشفط الهواء من الخارج بصورة مستمرة وتغذي به آلة تقوم بقياس حجم الجزيئات. وإذا تغير حجم الجزيئات فجأة, تنطلق صافرة إنذار; وعندئذ يقوم المشغلان الموجودان داخل المخبأ بارتداء الأقنعة الواقية, ثم تشغيل مضخة خلائية قوية تقوم سريعا بتقطير آلاف الجالونات من الهواء الخارجي إلى أنابيب اختبار سائلة صغيرة. وعندئذ, يقوم أحد المشغلان بتناول عدد من أنابيب الاختبار تلك, ويستخدم أشعة الليزر لاكتشاف وجود ثلاثي فسفات الأدينوزين(ATP) ـ وهي الجزيئات التي تمد بالطاقة جميع صور الحياة. وفي الوقت نفسه, يقوم المشغل الآخر بإضافة صبغة خاصة لعدد من الأنابيب الأخرى, بحيث يضيء أي دنا (DNA) قد يوجد بداخلها ومن ثم يقوم بعد الخلايا المضيئة بإمرارها عبر ليزر فوق بنفسجي. وبعد ذلك, يضع المشغل العينات على قضبان مشبعة بالأضداد (Antibodies) أو غيرها من المركبات, ثم يتم إدخالها إلى جهاز للتحليل يكتشف وجود التفاعلات الدالة على وجود أنواع معينة من البكتريا; تشمل الطاعون الرئوي, والتولارمية (Tularemia), والجمرة الخبيثة.

كان الجيل الأول من الأجهزة (BIDS)يتم تشغيله يدويا, وكان يعتمد أجهزة عادية يمكن أن توجد في مختبرات المستشفيات أو الجامعات المدنية. ولاكتشاف البكتريا, كان الجهاز يستغرق 30-25 دقيقة, وهو وقت طويل جدا وغير مقبول في حالة تعرض البلد لهجوم من هذا النوع. لذلك يعكف الجيش حاليا على تطوير الجيل الثاني من تلك الأجهزة, والتي يتوقع أن تحتاج من 20-15 دقيقة لاكتشاف وجود البكتريا, كما أن المدى المتوقع للتحذيرات الكاذبة للجهاز الجديد لا يزيد على 5%, وقد بدأت التجارب العملية على هذا النظام بالفعل. كما يقوم العلماء أيضا بتطوير نظام متنقل لاكتشاف الفيروسات, يعتمد تقنية امتصاص تلك الجزيئات الفيروسية عبر مرشح دهني (Lipid filter), ثم تمرير شعاع من الليزر عبرها يحدد قراءة بعدد الفيروسات في خلال دقائق معدودة.

ويتفق العلماء على أن هذه الأجهزة ستمثل بالنسبة لنا تطورا مهما, سواء في عنابر التدرن بالمستشفيات أو في جبهات القتال. لكن الكائنات التي تعيش في الهواء تتسم بتنوعها الشديد, كما أنها تتغير باستمرار. ولازلنا غير قادرين حتى على توقع الاتجاه الذي ستهب منه الريح, فالميكروبيولوجيا الهوائية علم متغير ما أن تحل إحدى مشكلاته حتى تظهر لك أخرى أكثر تعقيدا!

شكل (5) : يقوم جندي أمريكي بتمثيل دور مصاب بمرض معٌد خلال عملية إخلاء حربي وفي حالة إندلاع هجوم بالأسلحة البيلوجية،سيتم نقل القليل من الجنود إلى مركز فورت ديتريك بولاية ماريلاند للملاحظة

* Bibliography:

- References for this article are available from ACML on request.

أعلى الصفحة


الموجز الإرشادي عن أمراض الأنف والأذن والحنجرة

تأليف:ب.د. بول

ترجمة:الدكتور زهير عبدالوهاب

عدد الصفحات:316-سنة النشر 1994

المتن باللغة العربية

يحتوي الكتاب على عديد من الصور الفوتوغرافية والأشكال والرسوم التوضيحية

وعلى صور بالأشعة السينية وغيرها

السعر : 2.500 د.ك

هذا الكتاب من سلسلة الموجزات الإرشادية الصادرة عن الناشر العالمي بلاكويل وقد قام المركز بترجمته وطباعته ونشره. ويتكون الكتاب من أربع وأربعين فصلا.

ويشمل التشريح التطبيقي للأذن والأنف والحنجرة، كما يشمل اختبارات السمع والأمراض المختلفة التي تصيب الأذن كالتهاب الأذن الوسطى الشهير والطنين وأسبابه ومعالجته. كما يتطرق إلى الفحص الإكلينيكي للأنف والبلعوم الأنفي، ويتطرق إلى الأجسام الغريبة في الأنف وإلى الرعاف وأسبابه ومعالجته.

وكذلك التهاب الجيوب الأنفية وتشخيصها ومعالجتها. كما يتطرق إلى التهاب اللوزتين وأسبابها وطرق علاجها ودواعي استئصالهما.

وأخيرا يتطرق الكتاب إلى إصابات الحنجرة والأحبال الصوتية، وأمراض الغدد اللعابية.

وفي النهاية سجل بالأدوية والعقاقير المستعملة في أمراض الأنف والأذن والحنجرة.

قائمة المطبوعات


الموجز الإرشادي عن أمراض العظام والكسور

QN

الموجز الإرشادي عن أمراض العظام والكسور

عدد الصفحات : 523

تأليف:الدكتور ت. واكورث

ترجمة:الدكتور محمد محمود سالم

سنة النشر: أكتوبر 1990

عدد الرسوم والأشكال التوضيحية : 220

الناشر : المركز العربي للوثائق والمطبوعات الصحية

متوفر فقط على أقراص مدمجة

السعر: 1.500

صدر هذا الكتاب من المركز العربي للوثائق المطبوعات الصحية عام 1990 ضمن سلسلة الموجزات الإرشادية المترجمة عن الناشر العالمي

" بلاكويل ".ويتناول أمرا ض العظام والكسور؛وينقسم الكتاب إلى أربعة أبواب تضم خمسين فصلا.

وقد خصص المؤلف الباب الأول من الكتاب للأسس العامة لأمراض العظام والكسور، فبدأ الفصل الأول بشرح الأنسجة الضامة من حيث تركيب العظام والغضاريف و الكلاجين، ونمو وتطور هذه الأعضاء ووظائفها العضوية.

ويتناول الفصل الثاني بنية الهيكل العظمي، فيشرح تركيب العظام، والمفاصل، والأربطة، والعضلات، ثم الأوتار و الأجربة.

أما الفصل الثالث فيخصص لفحص الجهاز الهيكلي، من حيث التاريخ الطبي والفحص الموضعي وأنواعه المختلفة.

ويتناول الفصل الرابع موضوع التئام الجروح وتصليح الكسور، ثم يصف طرق غلق الجروح جراحيا.

وخصص الفصلين الخامس والسادس لمناقشة رضوح الأنسجة الرخوة؛فيبدأ بشرح الجروح السطحية وأنواعها؛السحجات، والجروح

ا لمشقوقة، والحروق.ثم يتناول الجروح العميقة، والأورام الدموية، والكدمات، و الأجسام الغريبة، والجروح النارية بأنواعها، و إصابات الأعضاء، ثم إصابات الأربطة وطرق معالجتها، ثم إصابات الأوعية.

وبعد ذلك يشرح المؤلف إصابات الأعصاب الطرفية ومنها متلازمة النفق الرسغي، والإصابات الحادة للأعصاب الطرفية، و إصابات الجذوع العصبية.

أما الباب الثاني من الكتاب، فقد خصصه المؤلف لموضوع الكسور، فيبدأ الفصل السابع بشرح أنواع الكسور المختلفة وتشخيصها.أما الفصل الثامن فيشرح مبادئ علاج الكسور ويتناول الكسور المركبة، وطرق الرد وأنواعه والتأهيل اللازم للمريض بعد رد الكسور.

ويشرح الفصل التاسع طرق تثبيت الكسور، فيقسمها إلى تثبيت خارجي ويشرح أنواعه المختلفة، ثم التثبيت الداخلي ووصف لأنواع العمليات المستخدمة في التثبيت الداخلي.

ويخصص الفصل العاشر لوصف مضاعفات الكسور، فيقسمها إلى مضاعفات فورية، ومضاعفات عامة، ثم مضاعفات متأخرة.

أما الفصل الحادي عشر فيتناول عدم التحام الكسور والالتحام المعيب، ويشرح المؤلف العوامل التي تؤثر على التحام العظام، وعلاج الكسور الآجلة وعدم الالتحام.

ويصف الفصل الثاني عشر إصابات العمود الفقري والجذع، ويبدأ بشرح تركيب العمود الفقري، ثم وصف لخلوع وكسور الفقرات حسب موقعها من حيث هي فقرات عنقية أو صدرية أو قطنية أو عجزية، وفي نهاية الفصل الثالث عشر الشلل النصفي السفلي، فيبدأ بشرح إصابات الفقرات العنقية، ثم إصابات العمود الفقري الظهري، وتشخيصها وطرق معالجتها.

ويخصص الفصل الرابع عشر لخلوع المنكب والعضد، والخامس عشر لكسور و خلوع المرفق والساعد، والسادس عشر لكسور وخلوع المعصم واليد، والسابع عشر لكسور الحوض، والثامن عشر لكسور وخلوع الورك والفخذ، والفصل التاسع عشر كسور وخلوع مفصل الركبة والقصبة، والعشرين لكسور الكاحل والقدم.

ويخصص الباب الثالث من الكتاب لتناول جراحات العظام العامة، فيتناول الفصل الحادي والعشرون أسس تشخيص ومعالجة التشوهات الخلقية، كما يعالج الفصل الثاني والعشرون الخلع الخلقي لمفصل الورك والاختبارات المستخدمة في تشخيصه، وكذلك طرق معالجته.

ويشرح الفصل الثالث والعشرون حنف القدم Club foot وأنواعه.أما الفصل الرابع والعشرون فيخصص لوصف تشوهات العمود الفقري، ويشرح الفصل الخامس والعشرون الشلل المخي، والسادس والعشرون الحالات النمائية، وخصوصا الشذوذ العام للنماء الهيكلي، ويستكمل شرح الحالات النمائية في الفصل السابع والعشرين بوصف الشذوذات الموضعية في نمو الهيكل العظمي، وفي الفصل الثامن والعشرين توصف شذوذات نمو العمود الفقري، وفي الفصل التاسع والعشرين توصف اضطرابات نمائية متنوعة في هشاشة العظام.

ويتناول الفصل الثلاثون من الكتاب الأخماج الحادة التي تصيب العظام وتشخيصها وسبل معالجتها، أما الفصل الحادي والثلاثين فيخصص لتناول أخماج العظم والمفاصل، كما يتناول الفصل الثاني والثلاثون الأخماج المزمنة التي تصيب العظام.

ويخصص الفصل الثالث والثلاثون للجزء الأول من الحالات الورمية التي تصيب العظام، أما الجزء الثاني من الموضوع نفسه فهو موضوع الفصل الرابع والثلاثين، والجزء الثالث مشروح في الفصل الخامس والثلاثين.

ويتناول الفصل السادس والثلاثون مرض "باجت" وتشخيصه ومعالجته، كما يشرح الفصل السابع والثلاثون الحالات التنكسية للعظام ويستكمل الموضوع نفسه في الفصلين الثامن والثلاثين والتاسع والثلاثين، في حين يتناول الفصل الأربعون أمراض العظام الأيضية والاضطرابات النزفية، ويشرح الفصل الحادي والأربعون الحالات الرثوية التي تصيب العظام.أما الباب الرابع من الكتاب فمخصص لجراحات العظام النامية فتقسم إلى سبعة فصول من الفصل 42-48.

أما الفصل التاسع والأربعون فهو الإجراءات الجراحية المتبعة في جراحة العظام، ويختتم الكتاب بالفصل الخمسين، وهو يتناول طرق تقويم العظام وطبائقها، ويذيل الكتاب بعدد من الملاحق المفيدة وكشاف للمصطلحات الواردة بالكتاب.

قائمة المطبوعات


الموجز الإرشادي عن أمراض العين

QA

الموجز الإرشادي عن أمراض العين

تأليف:الدكتور د. تريفر-روبر

ترجمة:الدكتور عبدالرزاق السامرائي

عدد الصفحات:171-سنة النشر 1992

المتن باللغة العربية

يحتوي الكتاب على 76 شكلا توضيحيا وصورة و14 لوحة ملونة

متوفر فقط على أقراص مدمجة

السعر : 1.500 د.ك

صدر هذا الكتاب عام 1992 ضمن سلسلة الموجزات الإرشادية المترجمة عن الناشر العالمي "بلاكويل".

والكتاب مقسم إلى عشر فصول وثلاثة ملاحق. ويبدأ الفصل الأول-المقدمة-فيتناول أهمية العين وأمراضها، وطرق فحص العين، ووصف تشريحي مفصل للأجزاء المختلفة التي تتكون العين منها، ويتناول بعد ذلك اختبارات حدة الإبصار.

ويخصص الفصل الثاني لشرح الجهاز الدمعي والحجاج Orbit، من حيث التشوهات الولادية، وشرح لتشريح الجفن، قبل أن يتطرق إلى التهابات الجفون، كالشعيرة Stye، والتهاب حافة الجفن، والشتر الداخلي الشيخوخي Senile Entropion، ثم الأورام والتنكسات المرضية، واضطرابات الجهاز الدمعي؛ فيبدأ بتشريح الجهاز الدمعي، ثم يتطرق إلى التهاب الكيس الدمعيDacryocystitis بنوعيه الحاد والمزمن، ثم جحوظ العين Exophthalmos بأنواعه، ويختتم الفصل بعرض مختصر للأورام الحجاجية.

ويتناول الفصل الثالث موضوع "العين الحمراء المؤلمة"، ويشرح أسبابها وهي العلامات المرضية والأعراض، ويحدد الأنواع الخاصة من التهاب الملتحمة؛ مثل التهاب الملتحمة النزلي (Catarrhal، و التراكوما (Trachoma، والتهاب الملتحمة الأرجي، ويتناول بعد ذلك علاج التهاب الملتحمة. والسبب الثاني للعين الحمراء المؤلمة هو التهاب الجزء الداخلي من العين والتهاب القزحية الحاد Acute Iritis ، فيتناول علاماته وأعراضه المرضية، وأسبابه المختلفة، ثم طرق العلاج.

بعد ذلك يتطرق الفصل إلى شرح السبب الثالث للعين الحمراء المؤلمة، وهو داء الزرق الحاد Acute Glaucoma فيبدأ بتعريفه على أنه ارتفاع ضغط العين الداخلي، ثم يشرح علاماته وأعراضه المرضية، ثم علاجه بصورة تفصيلية.

ويختتم الفصل بإضافة سبب رابع للقائمة السابقة، وهو التهاب القرنية الحاد- Acute Keratitis فيتناول أنواعه، ثم يتطرق إلى قرحات القرنية بأنواعها، ثم التهاب القرنية الخلالي- Interstitial وأخيرا التهاب ظاهر الصلبة Episcleritis.

يتناول الفصل الرابع موضوع "فقدان الرؤية التدريجي في العين الهادئة"، فيبدأ بأهم الأسباب وهو داء السادCataract ، فيشرح علاماته وأعراضه، ومعالجته بالتفصيل، ثم يتناول داء الزرق البسيط من حيث العلامات والأعراض، والمعالجة، ثم يتطرق بعد ذلك إلى داء الزرق الولادي -ثم تنكس الشبكية والمشيمة، والتهاب الشبكية الصباغي.

ويخصص الفصل الخامس لموضوع "فقدان الرؤية المفاجئ في العين الهادئة"، فيبدأ بتمهيد، ثم يصف تصلب شرايين الشبكية من حيث علاماته المرضية مثل التشنجSpasm ، والتصلبclerosis ، ويتناول بعد ذلك انسداد الشريان المركزي للشبكية، ثم انسداد الوريد المركزي للشبكية وأسبابه وطرق تشخيصه، ونزف السائل الزجاجي (Vitreous Hemorrhages، وانفصال الشبكية الأولي Retinal Detachment ، ثم انفصال الشبكية الثانوي وأهم أسبابه الأورام السريعة النمو للعين ومنها الورم الميلانومي الخبيث Malignant Melanoma ، وورم أرومة الشبكية Retinoblastoma.

ويتناول الفصل السادس موضوع "العين المصابة"، فيبدأ بكدمات العين Contusions ويشرح المضاعفات المرضية الناجمة عنها مثل التجمع الدموي، والعين السوداء، والنزف تحت الملتحمة.ويتطرق بعد ذلك إلى سحجات القرنيةAbrasions ، و تأثير الرضوض على كل من القزحية، والعدسة، والشبكية والعصب البصري.

ويتناول بعد ذلك الإصابات النافذة وتأثيرها على أجزاء العين المختلفة. ويختتم الفصل بشرح للكسور المفاجئة العنيفة التي تصيب العظام المحيطة بالعين.

ويخصص الفصل السابع من الكتاب لتناول أخطاء الانكسار، فيتناول أسبابها، ويتطرق إلى الأنواع الشائعة منها مثل طول البصر الشيخوخي

Presbyopia ، قصر البصرMyopia ، وطول البصر Yypermetropia ، واللابؤريةAstigmatism ، والنظارات الطبية وكيفية قياس قدرة العدسات المستخدمة فيها.

ويتناول الفصل الثامن اضطرابات حركة العينين، كالحولSquint ، والرأرأةNystagmus ، فيبدأ بتعريف الحول، وأنواعه، وطرق تشخيص ومعالجة كل منها. ويتطرق بعد ذلك إلى الرأرأة، من حيث التعريف والأنواع الشائعة ومنها الرأرأة التيهية المخيخية Vestibulocerebellar Nystagmus ، ويختتم الفصل بوصف لشلل عضلات العين الداخلية.

ويتناول الفصل التاسع شرح الميكانيكة المركزية للرؤية، فيبدأ بوصف المسمار البصريVisual Pathway، ثم وصف لبعض الاضطرابات الشائعة مثل توذم الحلمةPapilledema وضمور العصب البصري Optic Atrophy ويتناول تشخيصه وأسبابه المختلفة وطرق التعرف عليها.

ويتناول بعد ذلك العصاب العينيOcular Neurosis ، والمشاكل الاجتماعية المتعلقة بفقد البصر.

ويتناول الفصل العاشر والأخير من الكتاب، أمراض العيون في المناطق الاستوائية ويتناول أهم أسبابها مثل نقص الفيتامينات، والاستسقاء الوبائيEpidemic Dropsy ، والجذام بأنواعه.

ويذيل الكتاب بعدد من الملاحق المفيدة، والملحق الأول مخصص لعدد من أسئلة أمراض العين المأخوذة من الامتحانات النهائية في الجراحة في الجامعات البريطانية المختلفة، مثل جامعة "كامبردج"، وأسئلة هيئة الامتحان المشترك لدرجة الزمالة في الجراحة والأمراض الباطنة بإنجلترا.

ويخصص الملحق الثاني للأسئلة متعددة الاختيارات MCQ’s فيذكر عددا من الأسئلة ويجيب عنها إجابة نموذجية في صفحات لاحقة وهناك عدد من الأسئلة مخصص لكل باب من أبواب الكتاب.

والملحق الثالث والأخير عبارة عن مسرد للاصطلاحات الطبية الواردة بالكتاب مع شرح مبسط لها.

قائمة المطبوعات


الموجز الإرشادي عن أمراض النساء

qa

الموجز الإرشادي عن أمراض النساء

تأليف: الدكتورة جوزفين بارنز والدكتور جفري تشامبرلين

ترجمة:الدكتور حافظ والي

عدد الصفحات: 305-سنة النشر 1995

المتن باللغة العربية

يحتوي الكتاب على عدد الأشكال والرسوم التوضيحية: 39

السعر : 2.500 د.ك

صدر هذا الكتاب عن المركز العربي للوثائق والمطبوعات الصحية في عام 1995، وهوضمن سلسلة الموجزات الإرشادية المترجمة عن السلسلة الشهيرة Lecture Notes Series للناشر العالمي "بلاكويل".

ويتكون الكتاب من أربعة وعشرين فصلا تعالج كافة الموضوعات المتعلقة بأمراض ا لنساء وخصوصا تلك الشائعة منها؛فيبدأ الفصل الأول بلمحة تشريحية موجزة-مع عدد من الرسوم التوضيحية-لتشريح المسلك التناسلي الأنثوي ليكون الطالب ملما بتركيب الأعضاء الأنثوية قبل التطرق إلى أمراضها، ومن ثم علاجها.

أما الفصل الثاني فقد خصص لشرح التكوين الجنيني لأعضاء الحوض، ثم يشرح بشيء من التفصيل عيوب التكوين الوراثية للمبيض، وقناة "فالوب"، والرحم، والمهبل.

أما الفصل الثالث، فيشرح فيزيولوجية المسلك التناسلي الأنثوي، فيصف عملية التبويض والهرمونات المؤثرة في العملية، وهي الإستروجينات والبروجستيرون، ثم يشرح وظائف الرحم وفيزيولوجية الدورة الطمثية، ثم وظائف قناتي "فالوب"، ثم الفرج والمهبل.

ويخصص الفصل الرابع لفحص مريضة أمراض النساء؛فيبدأ بشرح كيفية أخذ التاريخ الطبي، ثم الفحص البدني وفحص البطن، قبل أن يتطرق بالتفصيل للفحص الموضعي والاستقصاءات اللازمة لتشخيص أمراض المسلك التناسلي الأنثوي.

ويشرح الفصل الخامس أمراض الفرج Vulva؛مثل الحكة، والحساسية، والإصابة بالطفيليات، والحثل الطلائي المزمن، ثم الأمراض الخبيثة التي تصيب الفرج.

ويشرح الفصل السادس أمراض عنق الرحم، فيبدأ بشرح الالتهابات، ثم السلائل العنقية Cervical Polypi، وسرطان عنق الرحم وعلاجه بالتفصيل.

ويخصص الفصل الثامن لشرح أمراض المبيضين، فيصف الكيسات Cysts التي تصيب المبيضين وأنواعها وعلاجها بالتفصيل، قبل أن يتطرق إلى المظاهر السريرية لأمراض المبيضين الشائعة، ثم مضاعفات تلك الأورام وطرق علاجها.

ويشرح الفصل التاسع علم الأورام في أمراض النساء ويصف بشيء من التفصيل معالجة سرطان عنق الرحم، وسرطان البطانة الرحمية، سرطان المبيضين، والسرطان المشيمائي.

وخصص المؤلفان الفصل العاشر لشرح الطمث؛حيث يصف الفصل الضهى "انقطاع الطمث" وأنواعه وعلاجه، ثم آلام الطمث، ثم متلازمة التوتر قبل الطمثي، ثم النزف الرحمي غير الطبيعي وأنواعه ومعالجته.

ويشرح الفصل الحادي عشر أخماج المسلك التناسلي الأنثوي ويقسم تلك الأخماج إلى جزأين للتسهيل؛أخماج المسلك التناسلي السفلي، ثم أخماج المسلك التناسلي العلوي، كما يتطرق لأنواع معينة من الأخماج التي تصيب المسلك التناسلي الأنثوي.

ويعالج الفصل الثاني عشر موضوع الأمراض المنقولة جنسيا ومعالجتها، وفيه يتطرق المؤلفان إلى أمراض الزهري، والسيلان، والحبيبوم الإربي،

والقريح، وفيروس العوز المناعي البشري HIV، وغيرها من الأمراض المنقولة جنسيا.

ويخصص الفصل الثالث عشر لانتباذ البطانة الرحمية Endometriosis؛ فيبدأ بالتعريف، ثم المراضة، والمضاعفات والأعراض ثم يتطرق للمعالجة بشيء من التفصيل.

أما الفصل الرابع عشر، فيتناول تغير وضع الرحم وتدلي المسلك التناسلي الأنثوي، فيشرح الانقلاب الخلفي للرحم، والانثناء الأمامي للرحم.

ويشرح الفصل الخامس عشر مشاكل البوليات وعلاقتها بأمراض النساء؛مثل عسر البول، وسلس البول والاحتباس البولي.

ويخصص الفصل السابع عشر لشرح مشكلة العقم وأسبابه والاستقصاءات اللازمة للتشخيص، وسبل المعالجة في كل من الجنسين.

أما الفصل الثامن عشر فيخصص للاستقصاءات اللازمة لتشخيص سرطان عنق الرحم، ويشرح الفصل التاسع عشر وسائل منع الحمل وأنواعها وطرق استخدامها.

أما الفصل العشرون فيشرح العمليات الجراحية للتعقيم في الأنثى، ثم في الذكر.

أما الفصل الحادي والعشرين فيتعرض لقضية إنهاء الحمل والإجهاض والموقف الدولي من هذه المشكلة، ويشرح الفصل الثاني والعشرون مضاعفات الحمل المبكر؛ فيتناول الإجهاض وطرق معالجته، ثم الحمل المنتبذ والرحى العدارية والسرطان المشيمائي.

ويتناول الفصل الثالث والعشرون دراسة الغدد الصماء السريرية، بينما يشرح الفصل الأخير، وهوالرابع والعشرين، المضاعفات قبل الجراحية وبعد الجراحية للعمليات الجراحية في علم أمراض النساء.

قائمة المطبوعات


الموجز الإرشادي عن الأمراض التي تنتقل عن طريق الاتصال الجنسي

QN

الموجز الإرشادي عن الأمراض التي تنتقل عن طريق الاتصال الجنسي

تأليف: د. نيكول ثين

ترجمة: د. إبراهيم القشلان

عدد الصفحات: 278- سنة النشر 1988

المتن باللغة العربية

سعر النسخة: 1.500 د.ك

هذا الكتاب هو أول ترجمة عربية للسلسلة المعروفة Lecture Notes عن الناشر العالمي بلاكويل.

ويتناول الكتاب الأمراض الجنسية بالتفصيل كما يشمل المكافحة وطرق العلاج لكل من هذه الأمراض. ويتكون الكتاب من تسعة عشر فصلا خصصت منها لمرض الزهري ستة فصول وفصلان للسيلان، وكذلك خصصت فصول أخرى للأمراض الأخرى مثل داء ريتر وداء المشعرات، وداء المبيضات وغيرها، كما يشمل فصلا عن الفيروسات التي تنتقل عن طريق الاتصال الجنسي. وفصلا عن الإصابات الطفيلية كالجرب وقمل العانة. وفصلا عن الأمراض التناسلية الأكثر شيوعا في المناطق الحارة. كما يشمل فصلا عن الحالات التناسلية الأخرى وفصلا عن الأمراض اللولبية غير التناسلية وكذلك يشمل فصلا عن الأمراض التي تنتقل عن طريق الاتصال الجنسي الشاذ.

قائمة المطبوعات


الموجز الإرشادي عن الأمراض النفسية

qa

الموجز الإرشادي عن الأمراض النفسية

تأليف: د. جيمس ويلليس و د.ج.أ. ماركس

ترجمة: الدكتور محمد عماد فضلي

عدد الصفحات: 187- طبعة 1996

المتن باللغة العربية

السعر : 1.500 د.ك

هذا الكتاب من سلسلة الموجزات الإرشادية المترجمة عن الناشر العالمي "بلاكويل" Blackwell وهو من الإصدارات الحديثة للمركز العربي للوثائق والمطبوعات الصحية. ويقع في ثلاثة عشر فصلا ويعالج الأمراض النفسية التي لها صلة وثيقة بالمجتمع والتي بدأت تتزايد في الآونة الأخيرة في المجتمع العربي بسبب التعقيدات في نمط الحياة والتي كانت نتيجة للنمو الحضاري في هذا المجتمع العربي.

وفي بداية الكتاب تمهيد للطب النفسي يصف الطرق الإيجابية لتعريف طالب الطب النفسي بالأعراض المرضية للمرض النفسي ومقارنته بالأمراض السريرية الأخرى وكذلك يصف الصعوبات التي تواجه طالب الطب النفسي عندما يضطر إلى تصنيف المرض العقلي في المريض. وفي نهاية هذا التمهيد تصنيف حديث للأمراض العقلية وذلك حسب ترتيب ورودها في الكتاب وهي:

1 -الاضطرابات الوجدانية ومنها حالات الكآبة والاضطراب الوجداني وحيد القطب وثنائي القطب.

2 - الفصام بأنواعه البسيط و البلوغي والزوراني.

3 - المتلازمات العضوية و منها الهذيان والخرف.

4 - الاضطرابات العصبية ومنها القلق والهستيريا والاضطراب الهوسي والوسواس المرضي.

5 - الاضطرابات الشخصية ومنها الشخصية الشاذة والاعتلال النفسي.

6 - الإعاقة الذهنية أو الخلل الذهني.

ويشمل الفصل الأول تاريخ المرض النفساني ودوره في الدخول إلى تشخيص الحالة النفسانية للمريض، وكذلك تحديد معاني بعض المصطلحات شائعة الاستخدام في الطب النفسي كما يشمل نصائح عامة في مجال فحص الحالة العقلية، ووصف للحالات العقلية التي قد تصادف الطبيب النفسي ومنها السلوك، وظواهر الوسواس، واضطرابات الإدراك وغيرها. وفي نهاية الفصل مراجع للرجوع إليها وقراءات إضافية للاستزادة منها.

وفي الفصل الثاني تصنيف للاضطرابات الانفعالية كالاكتئاب وأنواعه والعوامل الفيزيولوجية المرسبة له والمظاهر السريرية والأعراض النفسية الأخرى المصاحبة له،وكذلك التشخيص التفريقي للاكتئاب ثم مضاعفات الاكتئاب كالانتحار وكذلك الإجراءات العلاجية للاكتئاب.

وفي ضمن التصنيف حالة الهوس وأسبابه والمظاهر السريرية والتشخيص التفريقي له والإجراءات العلاجية المتبعة حياله. كما ينتهي الفصل بالمراجع والقراءات الإضافية كالفصل السابق.

وفي الفصل الثالث تعريف الفصام وأسبابه ومعدل حدوثه والمظاهر السريرية التي تساعد على تشخيصه وكذلك الأنماط السريرية والتعريفات الهامة والتشخيص التفريقي للفصام وكذلك الإجراءات العلاجية لمريض الفصام، بما في ذلك الرعاية الاجتماعية.

ويشرح الفصل الرابع بالتفصيل الظواهر السريرية للمتلازمات العضوية الهذيان الحاد وتحت الحاد والخرف والحالات المتصلة بهما.

والفصل الخامس أطول الفصول ويشرح الاضطرابات الشخصية والعصابات بصورة مفصلة بما في ذلك القلق بأنواعه والهستيريا "الهراع" الاضطرابات الوسواسية والمراق "الوسواس المرضي"، وكذلك الإجراءات العلاجية لكل حالة. وفي الفصل السادس شرح مفصل عن إدمان الكحول وإدمان المخدرات بما في ذلك أنواع المخدرات وآثارها السامة على الجسم. ويشرح الفصل الأسباب التي تساعد على الإدمان على الكحول أو الإدمان على المخدرات، كما يصف الطرق العلاجية التي تساعد مدمني الكحول ومدمني المخدرات على التوقف عن تعاطي هذه المواد السامة للجسم.

ويشرح الفصل السابع الاضطرابات الجنسية النفسية ومنها فقد الانتصاب "العنانة" عند الرجال وعدم الشعور بالإشباع الجنسي "الايغاف" عند النساء، والطرق الإيجابية لعلاجها، كما يشرح الانحرافات الجنسية وأسبابها النفسية وإمكانية معالجة بعض منها.

ويشرح الفصل الثامن الإعاقة العقلية بالتفصيل. ويصف الفصل التاسع اضطرابات الطفولة والمراهقة. ويشرح الفصل العاشر مشاكل التغذية والأسباب النفسية لها والطرق المستخدمة في العلاج. ويشرح الفصل الحادي عشر الأمراض النفسية في الشيخوخة.

أما الفصل الثاني عشر فيصف صلة الطب النفسي بالقانون الشرعي مع ذكر لقانون الصحة العقلية لعام 1983 في المملكة المتحدة. ويشرح الفصل الأخير، وهو الثالث عشر، العلاج في الطب النفسي بما في ذلك ذكر للعقاقير المستخدمة في العلاج وآثارها الجانبية وكذلك الإجراءات الاجتماعية في مجال العلاقات النفسية-الاجتماعية في المجتمع.

قائمة المطبوعات


الموجز الإرشادي عن التاريخ المرضي والفحص السريري

QN

الموجز الإرشادي عن التاريخ المرضي والفحص السريري

تأليف:د. روبرت تيرنر-د. روجر بلاكوود

ترجمة:د. إبراهيم الصياد

عدد الصفحات:153-سنة النشر:1988

المتن باللغة العربية وعدة أشكال توضيحية

السعر: 1.000 د.ك

يتكون الكتاب من عشرة أبواب ومعجم مصطلحات في نهاية الكتاب.

يشمل الباب الأول أخذ التاريخ المرضي، والباب الثاني الفحص العام للمريض، والباب الثالث فحص الجهاز القلبي الوعائي والباب الرابع فحص الصدر، والباب الخامس فحص البطن، والباب السادس فحص الجهاز العصبي، والباب السابع الفحص الأساسي والملاحظات وقواعد التشخيص، والباب الثامن الاستقصاءات الإضافية، شاملة مخططا لكهربائية القلب والأشعة السينية. ويشرح الباب التاسع طرق الحوار بين الطبيب والمريض. أما الباب العاشر فإنه بمثابة جداول للقيم الطبيعية لنتائج التحاليل.

قائمة المطبوعات


الموجز الإرشادي عن التخدير

QN

الموجز الإرشادي عن التخدير

تأليف:د. جون.ن. لون

ترجمة:د. سامي محمد حسين

عدد الصفحات 216-سنة النشر 1990

المتن باللغة العربية مع ورود 86 شكلا توضيحيا

السعر: 1.000 د.ك

يتناول الكتاب المبادئ الأساسية لعلم التخدير والممارسات الفعلية والتقييم قبل العملية والتحضير.

وكذلك يتناول أخطار التخدير والجراحة بالإضافة إلى علاقة الأمراض الباطنية العارضة بالتخدير ثم شرحا لمبادئ جهاز التخدير، والتصاميم المختلفة لأجهزة التخدير.

ثم العلاقة بين علم الأدوية والتخدير وعلاقة السبات (غياب عن الوعي) والتخدير ومخاطره والتسكين الموضعي والعناية المركزة وتأثيرات التخدير العام على الجهاز القبلي الوعائي والجهاز التنفسي والطرق المرتبطة بالإنعاش مثل الإنعاش التنفسي القلبي.

قائمة المطبوعات


الموجز الإرشادي عن الطب الشرعي

QA

الموجز الإرشادي عن الطب الشرعي

تأليف:الدكتور د.ج. جي

ترجمة:الدكتور عاطف بدوي

عدد الصفحات:306-سنة النشر:1992

المتن باللغة العربية

متوفر فقط على أقراص مدمجة

السعر : 1.500 د.ك

هذا الكتاب من سلسلة ا لموجزات الإرشادية للناشر: العالمي "بلاكويل". وهذه السلسلة عبارة عن مجموعة من المحاضرات ألقيت في عدة

كليات للطب في الجامعات البريطانية وكل مجموعة من المحاضرات تخص فرعا من فروع الطب. وهذا الكتاب مصنف حسب محتويات مجموعة المحاضرات في الطب الشرعي التي تدرس في جامعة ليدزLeeds وهي مدينة في الشمال الشرقي من إنجلترا. ولذلك فقد سميت هذه السلسلة باللغة الإنجليزية Lecture Notes series،أي سلسلة مدونات المحاضرات وبذلك فتسميتها باللغة العربية "بسلسلة الموجزات الإرشادية" تسمية ليست خاطئة إن لم تكن ترجمة حرفية لأنها بالتالي موجزات إرشادية لمجموعة المحاضرات في كلية الطب.

وقد كان القصد منها إرشاد الطبيب غير المتخصص إلى المبادئ الأساسية في الطب الشرعي حتى يكون على درجة من المعرفة تكفيه لأن يتعرف على المشاكل الطبية الشرعية غير المعقدة التي تقابله أثناء ممارسته لعمله. والكتاب مصنف في ثلاثة أجزاء،يشمل الجزء الأول منه المظاهر الطبية القانونية في ممارسة الطب و الجزء الثاني يشمل مراضة الطب الشرعي،والجزء الثالث يشمل السموم.أما الجزء الأول فهو مكون من اثني عشر فصلا،ويشمل القوانين التي تحكم الممارسات الطبية عامة مع ذكر القرارات الطبية من عام 1858 إلى القرار الطبي لعام 1978 وذلك في المملكة المتحدة كما يشمل المجلس الطبي العام والمكون حاليا من خمسين عضوا منتخبين من المهنة الطبية وتسعة أعضاء من هؤلاء معينون من قبل الملكة.

ومهام المجلس تشمل التعليم والسجل الطبي ولجنة لصحة ولجنة التهذيب وهي لجنة تراقب سلوك الأطباء أثناء ممارستهم الطبية وتسمى حاليا "لجنة السلوك المهني"، وتتكون من عشرين عضوا منهم إنان مواطنون عاديون. كما يصف الكتاب الحالات التي تستدعي إجراء استفسار تهذيبي ويعطي أمثلة على سوء السلوك المهني للطبيب منها الإجهاض غير المشروع Illegal abortion لأية مريضة والزنا في عيادته أو خارجها ونشر الإعلانات عن نفسه والإدمان على الكحول أو المخدرات وإقامة علاقة شخصية أو خاصة مع مريض أو مريضة ومنها كذلك سوء استخدام العقاقير المراقبة وهي المسببة أو المزيدة للإدمان.

كما يشمل هذا الجزء من الكتاب إجراءات التصرف في الموتى وكتابة شهادات الوفاة والمظاهر القانونية للمرض العقلي والمظاهر القانونية للزواج والطلاق وتنازع الأبوة وكذلك تشريع السموم والجرائم الجنسية وأنواعها،وغير ذلك من المظاهر القانونية للممارسة الطبية.

أما الجزء الثاني من الكتاب فهو خاص بعلم أمراض الطب الشرعي Forensic Pathology ويشمل فحص الميت وعلامات الوفاة وتشريح الجثة الطبي القانوني وتحديد ظروف الوفاة وفحص بقع الدم الموجودة في مكان الوفاة وتصنيف اللطخ الدموية وغير ذلك من الإجراءات المطلوبة لتحديد أسباب الوفاة.

كما يشمل هذا الجزء الجروح وأنواعها وأسبابها وكسور الجمجمة وإصابات الوجه.والأسلحة النارية وأنواعها وكيفية التعرف على آثارها في الجسم الميت.

كما يشمل الاختناق بأنواعه والشنق وأنواعه.والأضرار الناتجة منها وطرق التعرف على آثارهما.وكذلك يشمل الغرق والتعرف على آثاره في جسم الميت والاختبارات الحيوية الكيميائية التي تثبت الغرق.

كما يشمل هذا الجزء حرمان الأطفال وإهمالهم والإجهاض الجنائي وقتل الأطفال وأخيرا تحديد شخصية الحي في الحالات التي يكون فيها الشخص مغمى عليه أو يكون قد فقد ذاكرته.وكذلك تحديد شخصية الميت عندما تكون الجثة حديثة وجسم الميت غير تالف وكذلك عند تلف الجثة وكذلك من بقايا الهيكل العظمي.

أما الجزء الثالث فيختص بالسموم ويتكون من سبعة فصول وتشمل التسمم وتشخيصه وعلاجه وكذلك سموم الانتحار الشائعة.

ويشمل كذلك السموم المنزلية والصناعية والسموم غير الشائعة كالكينين Quinine والستركنين Strychnine والأتروبين Atropine والنيكوتين Nicotine وغيرها وطرق معالجتها.

ويتناول كذلك تسمم الأطفال والعقاقير التي تسبب ذلك أمثال الساليسيلات والمهدئات ومضادات الاكتئاب ومستحضرات الحديد والباربيتوات. وكذلك بعض المواد المنزلية أمثال الرصاص والنشادر والصودا الكاوية والبوتاسا الكاوية والأحماض والزرنيخ والبترول والبرافين وغيرها بالإضافة إلى التسمم بالنباتات المسممة كالفطريات.

قائمة المطبوعات


الموجز الإرشادي عن الطب المهني

QN

الموجز الإرشادي عن الطب المهني

تأليف الدكتور هـ . أ . والدرون

ترجمة الدكتور محمد حازم غالب

عدد الصفحات : 393 - سنة النشر : 1988

المتن باللغة العربية

السعر: 2.000 د.ك

هذا الكتاب من إصدارات المركز العربي للوثائق والمطبوعات الصحية - مجلس وزراء الصحة العرب - جامعة الدول العربية ، كما أنه من سلسلة الموجزات الإرشادية المترجمة عن الكتاب الأصلي Lecture Notes on Occupational Medicine للناشر العالمي "بلاكويل: Blackwell".

ويقع الكتاب في أربعة عشر فصل بالإضافة إلى ملحق في آخر الكتاب شمل جداول تبين قيم الحدود الآمنة لتعرض الجسم لكثير من المواد الكيميائية المستعملة في الصناعات المختلفة مرتبة ترتيبا ألفبائيا.

وفي نهاية الكتاب مسرد للمصطلحات الطبية الأجنبية مترجم إلى اللغة العربية مرتب ترتيبا أبجديا.

ويشرح الفصل الأول التأثيرات المهنية على الصحة العامة ويحتوي على جداول تبين نسب الوفيات بين المجموعات المهنية وبين طبقات المجتمع بالإضافة إلى جداول أخرى تبين ارتباط نسب الوفيات وبعض المجموعات المهنية بسبب التهاب القصبات وكذلك عدد الأيام المفقودة بسبب المرض للرجال حسب الأعمار من خلال الشهادات المرضية .

والفصل الثاني مخصص للسموم الصناعية بما فيها المعادن كالرصاص والزئبق والكادميوم والبريليوم والمنجنيز والفسفور وغيرها، كما يشرح طرق استخدامات هذه المعادن ومخاطرها وكيفية التسمم بها والتأثيرات السامة على الجلد والعينين والجهاز الهضمي والمسالك البولية الأعضاء التناسلية بما في ذلك الأورام كسرطان ا لبروستاتة.

ويتابع الفصل الثالث السموم الصناعية بشرح للمذيبات العضوية كالبنزين والتولوين والزايلين و الهيدروكربونات المكلورة أمثال رابع كلوريد الكاربون وثلاثي كلورو الإيثان وثلاثي كلورو الإيثيلين وغيرها وكذلك المذيبات الأخرى كالأسيتون و الجليكولات ومشتقاتها والديوكسان والكحول الصناعي الأبيض كما يشرح طرق استخدامات هذه المذيبات ومخاطرها وكيفية التسمم بها والتأثيرات السامة على الأنف والعينين والجلد والجهاز الهضمي والمسالك البولية . . .الخ.

ويتابع الفصل الرابع وصف السموم الصناعية بشرح لتأثيرات المركبات العضوية أمثال كلوريد الفينيل والمبيدات الحشرية والمبيدات العشبية والمركبات العضوية الأخرى كمثيل البروميد المستخدم مع كلوريد الكربون في إطفاء الحرائق كمبيد حشري وثلاثي أورثوكريزيل الفسفات المستخدم في صناعة البلاستيك والراتنجات المستخدمة بكثرة في الصناعة كمكونات للبويات والورنيش وكمواد لاصقة في أعمال.

المشابك والقوالب، كما يشرح بعض مواد التخدير المستخدمة في غرف العمليات كأكسيد النيتروز والهالوثان وتأثيراتها على الأطباء والممرضات وكذلك تأثيرات الأدوية على القائمين بإنتاجها أو تداولها كالهرمونات الصناعية والمضادات الحيوية.

ويشرح الفصل الخامس السموم الصناعية ويختص بالغازات السامة ومنها الخانقة البسيطة كالنتروجين والميثان وثاني أكسيد الكربون، والخانقة الكيميائية كأول أكسيد الكربون وكريونيل النيكل وكبريتيد وسيانيد الهيدروجين والأرسين وغيرها، وتأثيراتها السامة على الجسم خصوصا في الأماكن المغلقة، والغازات المهيجة كالأمونيا وثاني أكسيد الكبريت و الكلورين والفوسجين كلوريد الكاريونيل والفلورين ومركباته، وتأثيراتها على الجسم وطرق استخداماتها في الصناعة كالأمونيا وفي المنازل كغاز الكلورين وفي الحروب كالفوسجين الذي استخدم في الحرب العالمية الأولى، وطرق العلاج لكل منها.

ويشرح الفصل السادس الأمراض الرئوية المهنية كالربو المهني والتغبر الرئوي Pneumoconiosis و السحار السيليسي Silicosis وداء الأسبست وغيرها وأعراضها والعلامات المرضية والمظاهر الشعاعية وطرق العلاج ومآل كل مرض.

ويشرح الفصل السابع الأمراض الجلدية المهنية ومسبباتها وأعراضها وطرق علاجها.أما الفصل الثامن فيشرح السرطان المهني وأسبابه وأنواع السرطانات المهنية وطرق الوقاية منها.

ويصف الفصل التاسع بعض المخاطر الطبيعية الناجمة من المهنة كداء الغوص بين الغواصين ورأرأة العينين بين عمال المناجم وتأثيرات الإشعاعات المؤينة لدى العاملين في هذا المجال في الصناعة وفي المستشفيات والوقاية منها، والإجهاد السمعي للعمال المعرضين للضوضاء الصناعية كعمال مطابع الصحف وآلات الطحن وآلات النسيج وعمال تحميل الطائرات النفاثة على الأرض وغيرهم.ويصف كذلك متلازمة داء المباني ومن أعراضها الصداع وتهيج العينين والأنف وآلام المفاصل والتي تصيب العاملين أو سكان المباني الشاهقة المكيفة الهواء.

ويشرح الفصل العاشر الأمراض المعدية الناجمة عن مزاولة بعض المهن الطبية والبيطرية، وكذلك يشرح الأخماج الأخرى التي قد تصيب ممارسي بعض المهن كمتداولي اللحوم والجلود الخام والصوف أو منتجات الحيوان كالمزارعين والأطباء البيطريين وغيرهم.

ويشرح الفصل الحادي عشر أخطار الحوادث والرضح في بعض المهن وأسباب حدوثها وكيفية تلافيها، ويشرح الفصل الثاني عشر كيفية التحكم في المخاطر المهنية، كالمعايرة الفيزيائية وتحديد قيم الحدود الآمنة والمعايرة البيولوجية كتعيين حدود الأمان البيولوجية والتحكم المركزي على المصانع والمزارع والمناجم وغيرها.

ويشرح الفصل الثالث عشر تأثير صحة العاملين في المجالات المختلفة على أعمالهم ومنها الصرع والداء السكري الاضطرابات النفسية وكذلك الكحولية وتوفير سجلات للعاملين لسهولة متابعة أحوالهم الصحية.

ويصف الفصل الرابع عشر الخدمات الصحية المهنية التي توفرها بعض المؤسسات لعمالها كتوفير خدمات التأهيل الطبي و العلاج الطبيعي وخدمات المختبر وخدمات الفحص بالأشعة السينية كما تقدم خدمات علاج الأسنان والخدمات المساعدة مجانا أو لقاء أجور مخفضة.

وفي نهاية الفصل وصف للتطورات الحاصلة في المستقبل والتي من شأنها تلافي أخطار المهنة على الصحة العامة للعاملين والمهنيين الممارسين على السواء.

قائمة المطبوعات


الموجز الإرشادي عن الغدد الصماء

QN

الموجز الإرشادي عن الغدد الصماء

تأليف : د. رونالد ف. فليتشر

ترجمة : د. نصرالدين أحمد محمود

عدد الصفحات : 341

سنة النشر : يناير 1990

عدد الأشكال والرسوم التوضيحية : 35

الناشر : المركز العربي للوثائق والمطبوعات الصحية

متوفر فقط على أقراص مدمجة

السعر : 1.500 د.ك

صدر هذا الكتاب عام 1990، وهو ضمن سلسلة الموجزات الإرشادية عن الناشر العالمي "بلاكويل".

ويتناول الكتاب موضوع الغدد الصم Endocrine Glands، وقد قام المؤلف بعرض كل غدة على حدة-مع التركيز على الجوانب العملية لأمراض هذه الغدة .

ويبدأ الكتاب بالمقدمة؛ حيث تتطرق إلى وصف وشرح طبيعة ودور الجهاز الصماوي، والقواعد الأساسية التي تحكم عمله، والأسباب التي تؤدي إلى اعتلاله.

 والفصل الثاني بعنوان "البنكرياس والسكريات" ويتناول لمحة تشريحية موجزة للبنكرياس Pancreas والخلايا الرئيسية التي يتكون منها، ثم إفرازاته وأهمها الإنسولين ويتناول تركيبه الكيميائي ووظائفه وطرق تصنيع الخلايا البنكرياسية له. ويتعرض المؤلف بعد ذلك لاستقلاب السكريات، ونقص سكر الدم من حيث أعراضه وعلاماته وأسباب حدوثه وتشخيصه.

 والفصل الثالث- الداء السكري؛ معالم سريرية، مخصص للداء السكري من حيث تعريفه، ومعالمه السريرية وطرق تشخيصه وأسبابه ومعدلات انتشاره، ثم يتناول مضاعفات الداء السكري وأهمها المضاعفات الشبكية والكلوية وغيرها. أما الفصل الرابع فيتناول معالجة الداء السكري؛فيبدأ بمقدمة يذكر فيها أنه باعتبار أن الداء السكري مرض لا شفاء منه، فإن المعالجة تتلخص في التحكم في الداء. ويتطرق بعد ذلك إلى الأسس العامة لوصفات غذاء مرضى السكري وأنواع الأغذية مصنفة حسب كمية الطاقة التي يحتوي عليها كل منها.

وبعد ذلك يتناول العقاقير الفموية الخافضة لجلوكوز الدمOral Hypoglycemics وأنواعها الرئيسية، ثم الإنسولين وأهميته في معالجة مرضى الداء السكري المعتمد على الإنسولين IDDM وطرق حقن الإنسولين وأهمية المعالجة به وجرعاته، والتأثيرات الجانبية، ثم طرق الوقاية من مضاعفات الداء السكري ويختتم بعرض لحالات خاصة للإصابة بالداء السكري.

 ويخصص الفصل الخامس لتناول موضوع السمنة Obesity، من حيث عواقبها وتعريفها، ومعدلات انتشارها وتصنيفاتها، وأسبابها، ثم تشخيصها ومعالجتها.

 ويتناول الفصل السادس من الكتاب أمراض الغدة الدرقية Thyroid Gland ، فيبدأ بلمحة تشريحية، ثم مقدمة فيزيولوجية تشتمل على شرح الهرمونات التي تفرزها الغدة الدرقية من حيث تركيبها وأهميتها، ثم الاختبارات المعملية التي تساعد في استقصاء وظائف الغدة الدرقية. وبعد ذلك يتناول المؤلف أمراض الغدة الدرقية وأهمها الدراق Goiter وأنواعه، ثم أورام الغدة الدرقية والتهاباتها وطرق تشخيصها ومعالجتها، ثم فرط الدرقية Hyper Thyroidism بشيء من التفصيل، ويختتم الفصل بشرح لعلاج اضطرابات الغدة الدرقية وخصوصا فرط الدرقية. ثم عرض موجز لبقية الأمراض والأورام التي تصيب الغدة الدرقية وطرق تشخيصها وعلاجها.

 يتناول الفصل السابع -"الكالسيوم، والعظام، والدريقة"، تلك المشكلات السريرية المتعلقة باستقلاب الكالسيوم، فيبدأ بشرح لفيزيولوجية استقلاب الكالسيوم والفسفور ثم شرح للغدد جار الدرقية الدريقة:Parathyroid ، وتشريحها والهرمونات التي تفرزها، ثم يتطرق إلى أمراض العظام الاستقلابية وأهمها تخلخل العظام Osteoporosis وتلين العظام و الرخد الكساح:Rickets

 أما الفصل الثامن، فمخصص للغدة النخامية النخامى:Pituitary والوطاء Yypothalamus ويبدأ بتشريح الوحدة الوطائية النخامية، ثم وظائفها والهرمونات التي يفرزها كل من جزأي النخامي؛الأمامي والخلفي، وأهمية كل منها، ثم قصور النخامي والأورام التي تنشأ بها وطرق تشخيصها ومعالجتها، ثم يتناول الغدة الصنوبرية Pineal Gland والاضطرابات التي تتعلق بطول القامة وقصرها.

 ويتناول الفصل التاسع أمراض الكظر الغدة الكظرية:Adrenal Gland فيبدأ بلمحة تشريحية ثم فيزيولوجية، قبل تناول الستيرويدات القشرية التي يفرزها قشر الكظر Adrenal Cortex واختبارات وظائف قشر الكظر، ويتطرق الكتاب بعد ذلك للأمراض التي تصيب الكظر، وأهمها متلازمة "كوشنج"، والمتلازمة الكظرية التناسلية Adreno-genital Syndrome . وفرط الألدوستيرونية، وقصور قشر الكظر. وبعد ذلك يتناول لب الكظر Medulla من حيث الفيزيولوجية، ثم يتناول الأمراض الناجمة عن قصوره، ثم ورم القواتم

Pheochromocytomaطرق تشخيصه ومعالجته.

 ويخصص الفصل العاشر للخصية Testis، فيتناول تشريحها وفيزيولوجية الهرمونات التي تفرزها، وتقييم وظيفة الخصية، والأمراض المتعلقة بها مثل اختفاء الخصية Cryptorchidism، وقصور خلايا "لايدج"، ومتلازمة "كلينفلتر"، والبلوغ المبكر وتثدي الرجال Gynecomastia و العنانة Impotence ومعالجتها.

 ويتناول الفصل الحادي عشر اضطرابات التمايز الجنسي من حيث الخنوثة Hermaphroditism وأنواعها، ثم التحول الجنسي Gender Trasfer.

 ويخصص المؤلف الفصل الثاني عشر للمبيضين Ovaries، فيبدأ بلمحة تشريحية، ثم فيزيولوجية يتناول فيها الهرمونات المبيضية من حيث تركيبها ووظائفها، قبل أن يتطرق لمراحل البلوغ الأنثوي الطبيعي، ثم سن الإياس Menopause وأعراضه ومعالجته.

 ويستكمل الفصل الثالث عشر تناول الهرمونات الأنثوية، فيبدأ بشرح الدورة الطمثية الطبيعية، و فيزيولوجية در اللين Lactation، واضطراباته مثل ثر اللين Galactorrhea، ثم يتناول عسر الطمث Dysmenorrhea ومتلازمة ما قبل الطمث PMS وغيرها.

 أما الباب الرابع عشر، والأخير، فيعالج موضوعات متفرقة، مثل المتلازمة السرطانية Carcinoid Syndrome، ومتلازمات الأورام الصماوية المتعددة، والأورام غير الصماوية المفرزة للهرمونات، والهرمونات المعدية-المعوية Gastro-intestinal وعلاج السرطان بالهرمونات خصوصا سرطان الثدي وسرطان البروستاتة Prostate.

قائمة المطبوعات


الموجز الإرشادي عن المسالك البولية

qa

الموجز الإرشادي عن المسالك البولية

تأليف:الدكتور ج. بلاندي

ترجمة:الدكتور محيي الدين صدقي

عدد الصفحات : 633، سنة النشر: أكتوبر 1995

عدد الأشكال والرسومات التوضيحية : 396

الناشر : المركز العربي للوثائق والمطبوعات الصحية

السعر : 3.000 د.ك

صدر هذا الكتاب عن المركز العربي للوثائق والمطبوعات الصحية- مجلس وزراء الصحة العرب- جامعة الدول العربية. وهو من سلسلة الموجزات الإرشادية المترجمة عن الكتاب الأصلي Lecture Notes on Urology للناشر العالمي- بلاكويل Blackwell وجاءت الترجمة العربية للكتاب مطابقة للأصل بما في ذلك عدد الفصول وترتيبها والأشكال وأرقامها والأسماء الموسوعيه والمصطلحات والمسرد.

ويتكون الكتاب من خمسة وعشرين فصلا، ويقع في 633 صفحة ويحتوي على 396 شكلا وصورة ورسومات توضيحية.

ويبدأ مؤلف الكتاب في الفصل الأول وعنوانه "التاريخ المرضي والتشخيص" بإرشاد الطبيب الفاحص إلى الأسئلة المهمة التي بإمكانه أن يسال المريض بها ليحصل على الإجابة المطلوبة. ففي الإجابة عن هذه الأسئلة يستطيع أن يضع تشخيصا متكاملا لا سبيل إلى الاشتباه فيه.

كما ينصح الطبيب بتدوين ملاحظاته والأجوبة التي حصل عليها من المريض ومحاولة جعلها مختصرة بقدر الإمكان ليتمكن طبيب آخر من قراءتها فيفهم المشكلة ويتولى العناية بالمريض حينما يكون هذا الطبيب غير متواجد. كما يرشد الطبيب الفاحص إلى الفحوصات الجسمانية التي تتعلق بحالة المريض الماثل أمامه، مع إدراج الأشكال والرسومات التي توضح مواضع الجس والفحص.

ويتبع ذلك في الفصل الثاني بالاستقصاءات المخبرية والإشعاعية الروتينية وغير الروتينية بما في ذلك الفحوصات بفائق الصوت Sonar والأشعة بعد الزرق الوريدي بمادة ظليلة لتبيان الحويضات والحالبين والمثانةIVU .

ويسترسل المؤلف في الفصل الثالث في شرح تركيب الكلية بالتفصيل ووظيفتها في الجسم، وعلاقاتها الجراحة. وفي الفصل الرابع يصف اضطرابات الكلية الخلقية مبتدئا بشرح للكلية البدائية وكيفية تكونها في الجنين، والشذوذات التي قد تطرأ أثناء عملية النشوء وتؤدي إلى اضطرابات الكلية، بما في ذلك ازدواج الكليتين أو الحالبين أو التحام الكليتين والانتباذ الكلوي والكلية الحوضية وغير ذلك من الشذوذات الكلوية والحالبية.

ويستطرد المؤلف في شرح إصابات الكلية الرضحية في الفصل الخامس ونتائج هذه الإصابات، ويتبع ذلك بالالتهابات الكبيبية الكلوية فيشرح أنواعها وأسبابها وعلاجاتها.

ويستطرد في الفصول التالية في شرح الالتهاب الكلوي الخلالي وخمج المسالك البولية والحصوات البولية وكيفية تكونها وطرق معالجتها.

ويكرس الفصل الحادي عشر للاضطرابات الوعائية وارتفاع الضغط الدموي، ويليه فصل عن الغدة الكظرية وآخر عن الفشل الكلوي الحاد والمزمن.

ويشرح الديال الدموي وعملية زرع الكلى، وكيفية الحصول على الغرائس ومشاكل الحصول على الغريسة ومشاكل الاحتفاظ بها حية ثم مشاكل رفض الغريسة في جسم المريض. وفي الفصول التالية يشرح المؤلف حويض الكلية والحالب ثم تركيب المثانة ووظيفتها والتهاباتها وأورامها واضطرابات التبول الوظيفية، ثم يصف غدة البروستاتا ووظيفتها وأورامها ويتبع ذلك بشرح المبال والقضيب والخصي والمسار المنوي، بما في ذلك الشذوذات الخلقية للخصوة ومضاعفات سوء هبوط الخصية وأمراض الخصوة الالتهابية وأورام الخصوة.

ويدعم المؤلف شرحه بكثير من الرسومات والأشكال التوضيحية.

والفصل الرابع والعشرون خاص بمعالجة المشاكل البولية الشائعة. ويستهل المؤلف بنوع المشكلة ثم يستطرد منهجيا بالتاريخ المرضي والعلامات ثم الاستقصاءات حتى يصل إلى التشخيص الصحيح للمشكلة. ثم يشرح بعض الآفات التي قد تعطي نفس العلامات المرضية وكيفية متابعتها واكتشافها.

ويعتبر هذا الفصل دليلا للمعالجة الصحيحة لكثير من المشاكل البولية كتدمم البولHematuria واحتباس البول الحاد والمزمن والمغص الحالبي وأخماج الجهاز البولي وسلس البول والناسور البولي وغيرها، بالإضافة إلى طرق التشخيص والعلاج لكل مشكلة.

ويخصص المؤلف الفصل الأخير لبعض العمليات الشائعة في جراحة المسالك البولية، بما في ذلك قثطرة المبال وأنواع القثاطر وتنظير المثانة والمبال والآلات المنظارية، وجهاز الكي الكهربي Diathermy وعمليات التوسيعBouginage وأنواع الموسعات وغير ذلك من العمليات الجراحية التي يلجأ إليها الطبيب المختص بالبوليات.

وينهي المؤلف كتابه ببعض الأسماء والمصطلحات الموسوعية ويفسرها ليتعين طالب الطب بها على فهم بعض التفاصيل الواردة في الكتاب. وفي نهاية الكتاب مسرد للمصطلحات باللغتين العربية والإنجليزية لتكون عونا لطالب الطب على فهم محتويات الكتاب.

قائمة المطبوعات


الموجز الإرشادي عن الممارسة الطبية العامة

ب QN

الموجز الإرشادي عن الممارسة الطبية العامة

تأليف: د. كونراد م. هاريس

ترجمة: د. عدنان تكريتي

عدد الصفحات:137-سنة النشر: 1988

السعر: 1.000 د.ك

يتكون الكتاب من خمسة أبواب، كل باب ينقسم إلى عدة فصول.

ويشمل الباب الأول المراضة في الممارسة الطبية العامة وفيه يجري المؤلف مقارنة بين ممارضة الممارسة العامة ومراضة المستشفيات بما في ذلك استخدام التصنيف الدولي للأمراض. وبعد ذلك يشرح المؤلف أسباب اختلاف الممارسات الأخرى عن الممارسة الوسطية بما في ذلك بنية الأعمار والطبقات الاجتماعية والإقليمي والثقافة والفرق بين المدينة والريف ثم الخصائص الفردية. ويشمل الباب الثاني المظاهر النفسية الاجتماعية ويشرح المؤلف فيه الأعراض التي يصفها المرضى في الممارسة العامة والصحة وعلاقتها بالأعراض وكذلك توزع الأعراض حسب العمر والجنس والطبقة الاجتماعية والوضع العائلي وغيرها.

ثم يتعرض المؤلف لشرح العوامل والمشكلات النفسية للمرضى وعلاقاتها بالممارسة العامة بالإضافة إلى كيفية التعامل مع هذه المشكلات النفسية مع ورود أمثلة حية لعدد من المرضى.

ويشمل الباب الثالث الموارد المتاحة والباب الرابع بعض المهارات النوعية والباب الخامس الاستنتاجات بالإضافة إلى وظائف الممارس العام.

قائمة المطبوعات


الموجز الإرشادي عن توازن السوائل والكهارل

qa

الموجز الإرشادي عن توازن السوائل والكهارل

تأليف: الدكتورة شيلا ويللاتس

ترجمة: الدكتور حسن محمد العوضي

عدد الصفحات: 404 - سنة النشر 1996

المتن باللغة العربية

السعر : 2.500 د.ك

وهذا الكتاب من جملة سلسلة الموجزات الإرشادية الصادرة عن الناشر العالمي بلاكويل وقد ترجم إلى اللغة العربية بمعرفة المركز وتم طبعه في دولة الكويت.

ويقع هذا الكتاب في جزأين، يتكون الجزء الأول من خمسة فصول بالإضافة إلى ملحق بالجداول المهمة المتعلقة بالقياسات والقيم المعيارية.

أما الجزء الثاني فإنه يتكون من خمسة عشر فصلا. ويبحث الكتاب موضوعا يعتبره الطالب من أصعب المواضيع فيهما والطبيب من أعقدها تطبيقا. وهو موضوع سوائل وكهارل الجسم البشري.

ويعرض الكتاب في الجزء الأول منه موضوعات تخص التوازن الطبيعي للماء والأملاح الهامة في الجسم ووظائفها وطرق توازنها وأهميتها في الجسم، كما يتطرق إلى التطورات الكبيرة التي حدثت وزادت من فهمنا لاستقلاب أملاح الكالسيوم والفوسفور والبوتاسيوم والصوديوم وغيرها، وما تبع ذلك من التقدم التقني في متابعة هذه الأملاح في جسم الإنسان.

أما الجزء الثاني فيتناول اضطرابات هذه الأملاح والسوائل في جسم الإنسان ويتطرق إلى مسبباتها وكيفية حدوثها وسبل علاجها. وينتهي بفصل عن طريقة تثبيت خط التسريب الوريدي في المريض سواء كان إنقاذه أو لعلاجه بالأدوية أو الأملاح الضرورية للجسم.

ولذلك يعتبر هذا الكتاب من المراجع الهامة لطالب الطب وللطبيب الممارس حيث يؤدي الفهم الأعمق والأدق لهذا الموضوع المعقد إلى تطبيق أصح وشفاء أسرع ولذلك فلا غنى عن هذا المرجع في مكتبتنا العربية.

قائمة المطبوعات


الموجز الإرشادي عن طب التوليد

qa

الموجز الإرشادي عن طب التوليد

تأليف:الدكتور جفري تشامبرلين

ترجمة:الدكتور حافظ والي

عدد الصفحات:405-سنة النشر 1993

المتن باللغة العربية-يحوي عديدا من الرسوم التوضيحية

السعر : 2.500 د.ك

هذا الكتاب من سلسلة الموجزات الإرشادية للناشر العالمي بلاكويل.

ويحتوي الكتاب على اثني عشر جزءا. ويتناول الجزء الأول من الكتاب الناحية التشريحية والفسيولوجية للجنين والمشيمة ثم الوصف التشريحي للأم المرتقبة بما في ذلك وصف الرحم والحوض والثديين وتطورهما أثناء الحمل. أما الجزء الثاني والثالث فيتطرق إلى العناية بالجنين قبل الولادة وداخل الرحم وكذلك حالات الحمل الشاذة.

وفي بقية الأجزاء يتناول الكتاب كلا من الأمراض المحتملة للأم أثناء الحمل، كأمراض المسلة البولية والتهاب الكلوة والحويضة المزمن ثم فقر الدم وأنواعه المختلفة بالإضافة إلى الداء السكري وأمراض الغدد الصماء وتأثير هذه الأمراض على الجنين والأم كليهما.

ويتطرق الكتاب في بقية الأجزاء كذلك إلى بعض الحالات الخاصة بالحمل كالآم البطن وتشخيصها وأسبابها ومعالجتها. وبالإضافة إلى ذلك تشمل هذه الحالات الالتهابات المهبلية وأسبابها وتشخيصها ومعالجتها.

ثم يتطرق الكتاب إلى أوضاع الرحم أثناء الحمل والعيوب الخلقية للرحم وأورام الحوض وكيسات المبيض وحالات الخطورة الشديدة وأسبابها الأمومي والجنيني.

وبالإضافة إلى ذلك يشمل الكتاب فسيولوجيا الولادة الطبيعية والولادة غير الطبيعية وأوضاع مجيء الجنين وكيفية التصرف حيال هذه الأوضاع وكذلك التوليد الجراحي كالولادة بالجفت وأنواع الجفوت وطرق ودواعي استخدامها ثم الجراحة القيصرية ودواعي إجراءها. ثم يتطرق الكتاب إلى تعدد الحمل والولادة والنفاس الطبيعي والتغيرات الفسيولوجية الطبيعية في المسلك التناسلي والنفاس غير الطبيعي وأسبابه وتشخيصه، ثم الرضيع الطبيعي وغير الطبيعي المولودين حديثا.

وفي النهاية شرح مفصل عن منع الحمل والأساليب المتبعة حياله وأنواع وطرق استعمال موانع الحمل.

قائمة المطبوعات


الموجز الإرشادي عن فيزيولوجيا الإنسان

تأليف : د.ج.براي و د.ب.كراج و د.أ.ماكنايت و د.ر.ميلز و د.د.تايلور

تـرجـمة: د. سامح السباعي

الناشر: مركز تعريب العلوم الصحية

سلسلة المناهج الطبية العربية

عــدد الصفحـات: 922 سنة النشر 2003

السعـر : 5.000 دينار كويتي

كتاب آخر ضمن سلسلة المناهج الطبية الموجهة لطلاب الطب، ويغطي أحد العلوم الطبية الأساسية الهامة وهو فيزيولوجيا الإنسان، وهو علم يدرسه طلاب كليات الطب والصيدلة والأسنان بالإضافة إلى العلوم الطبية المساعدة. والكتاب معد بحيث يمكن قراءته بسرعة نسبياً من قبل الطلاب ولمساعدتهم على المراجعة، لذلك فقد استبعدت المناقشات التفصيلية للدلائل التجريبية. والكتاب مقسم إلى ستة عشر فصلاً تغطي كافة جوانب علم الفيزيولوجيا أو علم وظائف الأعضاء.

ويبدأ الكتاب بمدخل لعلم الفيزيولوجيا والمصطلحات المستخدمة به، ثم ينتقل إلى الجهاز العصبي مع شرح خلاياه والإشارات العصبية وطرق انتقالها، وتقسيم الجهاز العصبي إلى جهاز عصبي طرفي وآخر مركزي مع شرح مفصل لكل منهما.

والفصل الثاني مخصص للعضلات وفيزيولوجية فعلها، ثم أجهزة الإحساس متضمنة المستقبلات والعصبونات الحسية والمسارات الجسدية الحسية وأنماط الإحساس.

ويتناول الكتاب بعد ذلك الحواس الخاصة، مثل الإبصار والتذوق والشم، والسمع، والوظيفة الدهليزية.
ويلي ذلك شرح للجهاز الحركي للجسم، ثم الوظائف العليا كالوعي، والنوم، والتعلم والذاكرة، والكلام، وتنظيم السلوك ثم الجهاز الصماوي بغدده المتنوعة مثل الغدة الدرقية والغدة النخامية والغدة الكظرية وغيرها.

ثم يتناول الكتاب شرح التكاثر بالتفصيل، فيشرح النمو الجنسي، والجهاز التناسلي للذكر، والجهاز التناسلي للأنثى، والحمل بما فيه هرمونات المشيمة وعملية الولادة وإفراز اللبن.

ويشرح الكتاب بعد ذلك الدم وطرق إنتاج خلايا الدم وشرح مفصل لتكون وفيزيولوجية خلايا الدم الحمراء والبيضاء وزمر الدم، والإرقاء (Hemostasis) شاملاً تخثر الدم.

وينتقل بعد ذلك إلى شرح فيزيولوجية القلب والأوعية الدموية، ثم جهاز التنفس، ثم آلية عمل الكلية واستقلاب الماء والكهارل وآلية إفراز البول.

ثم الجهاز الهضمي بأقسامه المختلفة، وأخيراً استقلاب الطاقة وتنظيم الحرارة، ثم فيزيولوجية التمرين والأنشطة الرياضية

قائمة المطبوعات


الموجز الإرشادي غن طب القلب

الموجز الإرشادي عن طب القلب

ترجمـة الدكتور : عاطف بدوي

سلسلة المناهج الطبية العربية

عــدد الصفحـات: 467- سنة النشر 2001

السعـر : 5.000 دينار

الحمدلله والصلاة والسلام على رسول الله, وبعد:

إن سلسلة (الموجزات الإرشادية) سلسلة معروفة عالمياً, وكتاب (طب القلب) كتاب مشهور بين الأطباء لشهرة مؤلفيه ولشهرة الأمراض التي يعالجها, والطريقة التي يعرضها فيه; فقد تم عرض الموضوعات بأسلوب سلس يعتمد على تبسيط الفكرة وتوضيح المعنى, مستخدماً اللغة البسيطة والكثير من الأشكال التوضيحية والصور الشعاعية والنماذج التخطيطية.

وقد غطى الكتاب كل الموضوعات التي يمكن أن يشملها كتاب يتحدث عن أمراض القلب; فبالإضافة إلى المواضيع التقليدية - سيجد القارئ شرحاً وافياً لأمراض القلب الجراحية وأمراض القلب عند الأطفال.

وجاءت ترجمة الكتاب إلى اللغة العربية رغبة من المركز العربي للوثائق والمطبوعات الصحية في التسهيل على القارئ العربي ـ طالباً كان أو طبيباً ـ للاستفادة من هذا المرجع الهام بلغة الضاد ... لغة القرآن والأجداد.

نرجو أن يحقق هذا الكتاب الفائدة المرجوة, منه وأن يكون لبنة في المكتبة الطبية العربية.

المترجم

الدكتور/ عاطف أحمد بدوي.

* بكالوريوس الطب والجراحة عام 1973.
* ماجستير العلوم الطبية الأساسية عام 1977.
* دكتوراه الفلسفة في العلوم الطبية الأساسية (تشريح) عام 1983.
* ماجستير في طب الأطفال حديثي الولادة عام 1988.
* شغل العديد من المناصب الطبية حتى وصل إلى منصب أستاذ مساعد بقسم التشريح - جامعة القاهرة - كلية طب قصر العيني حتى وقتنا الحاضر.

المحتويات
تقديم الأمين العام

  • الفصل الأول:
    - التشخيص الإكلينيكي

  • الفصل الثاني:
    - الاستقصاءات اللاباضعة

  • الفصل الثالث:
    - الاستقصاءات الباضعة

  • الفصل الرابع:
    - المرض الصمامي ومضاعفاته

  • الفصل الخامس:
    - مرض القلب الإقفاري

  • الفصل السادس:
    - العضلة القلبية وفشل القلب

  • الفصل السابع:
    - فرط الضغط المجموعي

  • الفصل الثامن:
    - اضطرابات النَّظْم

  • الفصل التاسع:
    - الأمراض القلبية الخلقية

  • الفصل العاشر:
    - الرئتان في المرض القلبي - القلب في المرض الرئوي

  • الفصل الحادي عشر:
    - أمراض التامور - الرضح القلبي والاندحاس القلبي

  • الفصـل الثانــي عشر:
    - أمراض الأورطي الصدري

  • الفصـل الثالــث عشر:
    - الجراحة في أمراض القلب

  • الفصـل الرابــع عشر:
    - تخطيط كهربية القلب

  • الفصل الخامس عشر:
    - الحالات الإسعافية القلبية

قائمة المطبوعات


الموسمان الثقافيان الأول والثاني

إعداد : مركز تعريب العلوم الصحية

عــدد الصفحـات: 339 - سنة النشر2000

السعـر : مجانا

إن التعريب عملية متكاملة تشتمل على العديد من الخطوات والأنشطة, وهي بالنسبة لنا في مركز تعريب العلوم الصحية " المركز العربي للوثائق والمطبوعات الصحية سابقاً" شغلنا الشاغل الذي لا ندخر وسعا لتحقيقه .

فمن إصدار الكتب الدراسية للمعاجم الطبية المتخصصة لكتب التوعية الصحية لمجلة (تعريب الطب), إلى تنظيم مؤتمر تعريب التعليم الطبي, تنوعت أنشطتنا التعريبية واتسعت دائرة اهتماماتنا , فكان من المنطقي أن ينظم مركز تعريب العلوم الصحية سلسلة من الندوات الثقافية التي يجتمع فيها عدد من الباحثين لتقديم محاضرات تختص بقضية تعريبية معينة , بالإضافة إلى جمع من المثقفين والمهتمين بالتعريب والعلوم الطبية بوجه عام , وذلك للمناقشة وإبداء الرأي فيما يتعلق بموضوع المحاضرة .

والكتاب الذي بين يدينا هو أول كتب سلسلة الندوات الثقافية للمركز, و يضم ست ندوات ثقافية , تمثل بدورها الموسمين الثقافيين الأول والثاني , فكانت الندوة الأولى بعنوان (هل نجحت اللغة العربية كوعاء حضاري للمعرفة العلمية), أما الندوة الثانية فكانت بعنوان (اللغة العربية واستخدام الحاسوب في الاتصالات والتعليم), وتناولت الندوة الثالثة موضوع (اللغة العربية في معركة الحضارة). وتمثل هاتان الندوتان الموسم الثقافي الأول للمركز .أما الموسم الثقافي الثاني فقد بدأ بالندوة الثقافية الرابعة , وكانت بعنوان (التعريب من منظور اقتصادي), بينما كان عنوان الندوة الثقافية الخامسة "اللغة والدماغ ", ويختتم الكتاب بالندوة الثقافية السادسة, وهي بعنوان (تأثير اللغة الأجنبية في اللغة العربية).
وتضم كل ندوة نص المحاضرة أو المحاضرات التي ألقيت في الندوة, ثم المناقشات والتعقيبات التي ساهم بها الحاضرون , وذلك تعميما للفائدة بتلك المناقشات الهادفة .
نسأل الله تعالى أن يكون عملنا هذا خالصاً لوجهه , ونرجو أن تكون قراءته مفيدة لجميع المهتمين باللغة العربية وقضايا التعريب.

قائمة المطبوعات


الموسمان الثقافيان الثالث والرابع

إعداد : مركز تعريب العلوم الصحية

عــدد الصفحـات: 349 سنة النشر 2003

السعـر : مجانا

إن التعريب عملية متكاملة تشتمل على العديد من الخطوات والأنشطة, وهي بالنسبة لنا في مركز تعريب العلوم الصحية " المركز العربي للوثائق والمطبوعات الصحية سابقاً" شغلنا الشاغل الذي لا ندخر وسعا لتحقيقه .

فمن إصدار الكتب الدراسية للمعاجم الطبية المتخصصة لكتب التوعية الصحية لمجلة (تعريب الطب), إلى تنظيم مؤتمر تعريب التعليم الطبي, تنوعت أنشطتنا التعريبية واتسعت دائرة اهتماماتنا , فكان من المنطقي أن ينظم مركز تعريب العلوم الصحية سلسلة من الندوات الثقافية التي يجتمع فيها عدد من الباحثين لتقديم محاضرات تختص بقضية تعريبية معينة , بالإضافة إلى جمع من المثقفين والمهتمين بالتعريب والعلوم الطبية بوجه عام , وذلك للمناقشة وإبداء الرأي فيما يتعلق بموضوع المحاضرة .

والكتاب الذي بين يدينا هو ثاني  كتب سلسلة الندوات الثقافية للمركز و يضم ست ندوات ثقافية , تمثل بدورها الموسمين الثقافيين الثالث والرابع فكانت الندوة السابعة بعنوان (تأثير اللهجات المختلفة على اللغة)  والثامنة بعنوان ( التقييس المصطلحي في البلاد العربية) والتاسعة بعنوان ( تعريب العلوم الصحية) والعاشرة بعنوان (إشكالية تعلم اللغة العربية في التعليم العام والجامعي) والحادية عشرة بعنوان ( اللغة العربية والترجمة) والثانية عشرة بعنوان (اللغة العربية والمستوى العلمي للطالب)
وتضم كل ندوة نص المحاضرة أو المحاضرات التي ألقيت في الندوة, ثم المناقشات والتعقيبات التي ساهم بها الحاضرون , وذلك تعميما للفائدة بتلك المناقشات الهادفة .
نسأل الله تعالى أن يكون عملنا هذا خالصاً لوجهه , ونرجو أن تكون قراءته مفيدة لجميع المهتمين باللغة العربية وقضايا التعريب.

قائمة المطبوعات


الموسوعة الطبية

من إعداد

طاهرة العوضي
أكمل - أخصائية معلومات

الشيخ الرئيس ( إبن سينا ) .

تاريخ الطب عند العرب .

الشيخ الرئيس ( إبن سينا ) .

هو الحسين بن عبدالله الحسن بن علي بن سينا. ولد في غرة صفر سنة 370هـ الموافق 17 أغسطس سنة 980م في قرية من أعمال بخارى. وقد عرفه الغرب باسم ""Avicenna ومن أشهر مؤلفاته كتاب: “القانون في الطب“ الذي يعتبر قمة في التصنيف العربي لعلوم الطب المعروفة في عصره، حيث عالج حقائق الطب العام وتعرض بالتفصيل لسبعمائة عقار، وللأمراض التي يمكن أن تصيب الإنسان في جميع أعضائه من الرأس إلى القدم. كما تعرض لعلم الأمراض الخاص ودستور الصيدلة.

وقد ترجم "جيرار ديكريمون" Gerard de Cremone هذا الكتاب إلى اللغة اللاتينية في القرن الثاني عشر. وظل هذا الكتاب وحده يطبع ويقرأ في أوروبا طوال القرون الوسطى كمرجع أساسي في الطب حتى النصف الثاني من القرن السابع عشر.

إن المعنى اللفظي للقانون هو مجموعة أحكام وقوانين وسلسلة من المبادئ، ولذلك فإن الشيخ الرئيس لم يكتب كتابه كدائرة معارف لمعلومات عصره، لكنه ضمنه معلومات تقوم أساسا على العقل والمنطق والمبدأ.

لقد عرف ابن سينا الطب وحدده بطريقة تتنافى مع الأساطير الخيالية فوضع الطب في إطاره الصحيح ورسم له دوره الوقائي الأساسي. وكتاب القانون يتناول الموضوع التعريف العلمي المنطقي فيشرح المصطلح أولا، ثم يبحث في سبب المرض ويشخصه ثم يصف الدواء وعناصر تركيبه وكيفية تطبيقه.

وقد ترجم كتاب القانون بعد ذلك عدة مرات كان أفضلها في أوائل القرن السادس عشر من قبل "أندريا ألباجو". Andrea Alpago بعد أن قضى ثلاثين سنة في الشرق، وزاد على من سبقوه بأن وضع قاموسا للمصطلحات التي كان يستعملها ابن سينا.

ونشرت هذه الترجمة في عام 1527م. ثم أدخلت تحسينات كبيرة على القانون، ولكن ترجمة "جان بول مونجيوس" Jean Paul Mongius ظلت هي الترجمة الوحيدة التي كان يعتمد عليها أساتذة وطلاب الطب في العالم وكانت آخر ترجمة في غضون القرن الثامن عشر التي قام بها الأستاذ "بلمبيوس" Plembius وأضاف إلى الترجمة تعليقات وشروح. وكتاب القانون يتكون من خمسة كتب. كل كتاب يبحث في موضوع مختلف. وقد كتب الشيخ ابن سينا طوال عمره الذي دام 58 عاما أكثر من مائتي كتاب، وكان أول كتاب عظيم له هو كتاب "الشفاء" وفيه شرح نظريات أرسطو، وقد ألفه الشيخ الرئيس على دفعات في أماكن مختلفة. فلما أتمه لخصه في كتاب "النجاة"، وهو يشتمل على أقسام العلم المختلفة منها المنطق والرياضيات والإلهيات.

كما إن له رسائل عديدة في الفلسفة والمنطق والحكمة وفي الأخلاق وعلم النفس وفي الصوفية، كما نظم عددا من القصائد في الطب .

وتوفي الشيخ الرئيس في يوم جمعة من شهر رمضان سنة 428هـ الموافق ليوم 21 يونيو سنة 1037م، ودفن في همذان تحت السور من جانب القبلة.

تاريخ الطب عند العرب.

حث الإسلام المسلمين على التداوي، فقد كان النبي صلعم يقول:(يا عباد الله تداووا فإن الله لم يضع داء إلا وضع له شفاء) وقد اعتبر فقهاء الإسلام العلوم والصناعات فرض كفاية ومنها علم الطب.

وقد قال الله عز وجل في كتابه الكريم :(وإذا مرضت فهو يشفين ) صدق الله العظيم "سورة الشعراء - آية 80". ففي ظل الدولة الإسلامية كثر اشتغال الناس بالطب في حين كانت الكنيسة الغربية تحرم صناعته، حيث اعتبرت المرض في نظرها عقابا من الله لا ينبغي للإنسان أن يصرفه عمن استحقه.

وعلى العكس من ذلك، نجد أنه في العصر العباسي وفي عهد المقتدر بالله دعي للامتحان نحو 900 طبيب، مما يدل على مدى العناية بالطب والصحة. كما أن الأطباء لم يقتنعوا بما وجدوه من كتب الإغريق أو كتب الفرس أو كتب الهنود، بل توسعوا في البحوث، إذ كان أشهر الأطباء يضيف إلى علم الطب علما آخر كالفلسفة أو الهندسة أو الكيمياء، مما جعل كتبهم موسوعات طبية إسلامية ترجمت كلها إلى اللاتينية وقد كان لها الفضل في نقل أطباء أوروبا من حال إلى حال، حيث ترجم كتاب "القانون" لابن سينا في القرن الثاني عشر، والذي يعتبر موسوعة جمعت خلاصة الطب عند العرب والإغريق والهنود والسريان والأقباط. كما ترجم كتاب "الحاوي" للرازي سنة 1279م، وهو أكبر من القانون وأوسع منه مادة وموضوعاً.

هذا واعتبرت كتب الرازي وابن سينا مراجع عند أساتذة جامعة "لوفان" إلى أوائل القرن السابع عشر. وقد اعتمدت أوروبا في الجراحة وتجبير العظام على كتاب "التصريف لمن عجز عن التأليف" لأبي القاسم خلف بن العباس، حيث اعتمد عليه في الأعمال الجراحية ولاسيما فتح المثانة وإخراج الحصاة إلى أواخر القرن السابع عشر.

كما سبق المسلمون الإفرنج إلى وصف الجذام وشرح مرض الجدري. حيث استطاع الرازي "أعظم أطباء العالم الإسلامي في الجزء الشرقي من الخلافة الإسلامية، وهو من أصل فارسي"، أن يفرق و يميز مرض الحصبة عن مرض الجدري. كما توصل المسلمون إلى علاج أمراض العين وعالجوا الجنون علاج الأمراض العضوية، في حين كان الإفرنج يحبونه من إصابات الأرواح الشريرة ويسمى بالمرض الإلهي.

أما في الجزء الغربي من الخلافة الإسلامية وفي ظل الحكم الأموي، كان ابن زهر (والمتوفي عام 1162م) أعظم الأطباء السريريين في قرطبة، حيث كان أحد الأطباء القلائل في العصر السابق لعصر النهضة الأوروبية الذين تحدوا كتابات "جالينوس". كما شيدت الحضارة الإسلامية عدة مستشفيات ومن أعظمها ما كان في دمشق (عام 1160م)، حيث ظل يقدم خدماته لثلاثة قرون. هذا ويعتبر البيمارستان المنصوري في القاهرة (بني عام 680هـ - الموافق 1283م) الأول في تأكيد العلوم والتدريس وتقديم الخدمات الاجتماعية. وكان يضم أجنحة منفصلة لكل من النساء والأطفال ومن هم في طور النقاهة. كما خصصت أجنحة لأمراض معينة وحوت مكتبة غنية وعيادات خارجية. وهو لا يزال قائما إلى الآن، ويستخدم لعلاج أمراض العين. ويدل ذلك كله على أن العرب قد قاموا بدورهم في التطور الفكري العام بحماسة وفهم، وقد هيأوا بذلك العقول للتفكير العلمي الحديث، ولولا ذلك لتأخر سير المدنية بضعة قرون .


النشرة الدورية_0

جامعة الدول العربية
 مجلس وزراء الصحة العرب
مركز تعريب العلوم الصحية

النشرة الدورية
العدد (9)
 أضغط هنا لتصفح العدد السابق

نشرة دورية تصدر عن مركز تعريب العلوم الصحية تعنى بدور المركز في نشر ورصد قضايا تعريب العلوم الصحية
 acmls@acmls.org www.acmls.org newsletter@acmls.org

كـلمة العدد

بقلم / د. يعقوب أحمد الشراح

الأمين العام المساعد

الترجمة والكفاءة اللغوية

انعقد الملتقى الدولي الثاني للترجمة في الأردن يوم (2007/4/26) برعاية مؤسسة الفكر العربي، والمؤتمر الدولي للمعاهد الجامعية للمترجمين، والاتحاد الدولي لجمعيات المترجمين. كما شارك العديد من المؤسسات والأفراد المختصين في ميدان الترجمة، وطرحت دراسات وأبحاث عديدة حول مختلف جوانب الترجمة، وتجارب الدول العربية والأجنبية فيها.

لقد كانت السمة العامة للمؤتمر وآراء المختصين والمؤسسات العربية المعنية بالترجمة تعكس الكثير من الاحباطات واليأس بسبب تراجع الترجمة مقارنة بالدول الأخرى. فالجهود المبذولة في ميدان ترجمة الكتب والأبحاث والدراسات ومحتويات النشر الالكتروني لا تعادل شيئا بحجم الإنتاج الترجمي في أي دولة من دول العالم المتقدم، بل أن الدول العربية مجتمعة في مجال الترجمة لا تبذل الجهد الكافي الذي تمارسه إسرائيل، فلقد أصبح الناتج العربي يعادل اقل من ربع الناتج الترجمي لإسرائيل، وأن كل ما ترجمه العرب منذ عصر المأمون لا يوازي ما تقوم به أسبانيا من ترجمة في عام واحد. أن ازدهار الترجمة مرتبط بازدهار الثقافة، وما دامت الثقافة العربية تمر بأزمة فان الترجمة أيضا تمر بالأزمة.

أن وجود ترجمات عربية حالية عن الثقافة والمعرفة الأوربية والأمريكية إنما تعبر عن شدة تأثيرات هذه الدول على ثقافاتنا، وتجاهلنا للثقافات الأخرى الآسيوية واللاتينية والأفريقية. هذا في الوقت الذي نعتقد أن الثقافة تعني فقط الأدب بالدرجة الأولى نجد أنفسنا لا نهتم كثيراً بالعلوم، وبأنها من مكونات الثقافة. فضلا عن أن حركة الترجمة العربية تفتقر إلى التخطيط والتقوقع على الذات، وضعف المترجمين في اللغات وغيرها. الضعف اللغوي هو الآخر من الأسباب المعطلة للترجمة حيث يتم التدريس بلغة أجنبية في المؤسسات التربوية والتعليم الجامعي.

البحث في دواعي تراجع أهمية اللغة العربية عند العرب شأن يطول الحديث فيه، لكن الظاهرة العامة تتجلى في عدم رعايتنا وتطويرنا للغة العربية، وهي مسؤولية لا تتوقف فقط على الأفراد، وإنما أيضا تقع على الحكومات بالدرجة الأولى. إن إحلال اللغة الأجنبية محل العربية في التعليم ظاهرة خطيرة يستدعى تحركاً شعبياً وسياسيا ليس من اجل الحفاظ على اللغة الأم فقط وإنما أيضا حماية الهوية والدين والوجود. فإزاحة لغة الأم، وإحلال لغة أخرى في أي مجتمع يعني الرغبة في الابتعاد عن القيم والأعراف، والتاريخ، والشعور بالدونية، والرغبة في استغلال لغة الغير التي يعتقد البعض أنها لغة قوم أقوياء لأنها لغة السيادة والانتشار والانبهار.

هذه الإزاحة، والرغبة في إحلال لغة أخرى محل لغة الأم هي أس مشكلة العلاقة بين الترجمة واللغة. الأمم مثل اليابان وإسرائيل والاتحاد السوفيتي ( سابقاً )، وألمانيا بذلت ومازالت جهود ضخمة في الترجمة دون أن تتخلى عن لغاتها، بل أن أمم قامت بالترجمة من لغات أجنبية إلى لغاتها ليس من منطلق الاستدلال على لغة الآخرين، وإنما على أساس التعرف على المنجزات العلمية للآخرين.

لذلك هناك فرق شاسع بين الترجمة التي تستهدف المعارف الجديدة والتقنيات المفيدة، وبين ترجمة لا ترقى إلى مستوى الوصول إلى الاستدلالات العلمية والفكرية بسبب الاعتقاد عن اللغة الأم أنها لغة لا تنمى الفكر، ولا تواكب العولمة، ولا تستوعب المستجدات.

هذا الخطأ الفادح في التصور عن اللغة الأم له مسببات كثيرة، لكن أيضا هناك دواعي متداخلة ومعقدة أرى أن لها أهمية البحث فيها، وينبغي أن تكون هدف الغيورين على لغتهم وأمتهم على أمل معالجة ما يجب أن يعالج في إطار تكامل بين الجهات الرسمية، الحكومية والمجالس النيابية باعتبار أن القضية تعني كل الناس وفي كل الاوقات.

قـضايا تعريبية

تأثير اللهجات المختلفة على لغة الأمة
أو اللغة العربية
بقلم د. ليلى خلف السبعان

محاضرة بقسم اللغة العربية - كلية الآداب - جامعة الكويت

لغة الأمة عنوان ثقافتها وحضارتها لذا تعمل الأمم على المحافظة عليها والرقي بها‎ واللغة العربية عنصر جوهري في خلق جماعات مستقرة ولها قيمة كبيرة لا تتمثل فقط في أنها وسيلة التعبير الوحيدة للأمة العربية ولكن لأنها أولاً وقبل كل شيء هي لغة القرآن الكريم فالحمد للّه الذي جعل القرآن ينبوعاً للحقائق والعلوم والمعارف فانشغـل بها العلماء والأدباء يفسرون المعاني ويستنبطون الأحكام.

وتعتبر اللغة العربية بتراثها الأدبي إحدى اللغات العظيمة في العالم وقد احتلت مكانة كبيرة في التاريخ إلي جانب الدور العظيم الذي لعبته ولا تزال تلعبه في تنمية المجتمعات العربية والإسلامية.‎
وقد ذكر العالم اللغوي فيرجسون(Ferguson) أن اللغة العربية بالنسبة إلى عدد المتكلمين بها وبالنسبة لمدى تأثيرها تعتبر أعظم اللغات السامية وواحدة من اللغات المهمة في العالم ويتكلم بها أكثر من 100 مليون نسمة تمتد أراضيهم ما بين آسيا وشمال أفريقيا ومن الخليج العربي إلى المحيط الأطلنطي بالإضافة إلى بعض الجيوب المنعزلة التي يتحدث أهلها العربية مثل جيبوتي وزنجبار وفي أوروبا ـ نجد مالطا وصقلية حتى القرن الثامن عشر وفي إسبانيا حتى القرن الخامس عشر‎ ولأن العربية لغة القرآن الكريم فإنها ارتبطت بالإسلام ارتباطاً كبيراً‎ وتعتبر اللغة العربية واحدة من اللغات التي تكتب بها وثائق الأمم المتحدة وتتعلم العربية في أماكن كثيرة بخاصة في الولايات المتحدة الأمريكية.‎
وبعد هذا التمهيد لبيان مكانة اللغة العربية بين اللغات لابد من التطرق للّهجات العربية الحديثة التي نستعملها في أغلب وسائل الإعلام في العالم العربي.

أضغط هنا لقراءة وتحميل النص
جـديد المركز

1- مشاريع المعلومات

1- قام المركز بالتعاقد مع أحدى شركات تطوير البرامج لتوريد وتطوير برنامج خاص بالترجمة الآلية المتخصصة في مجال العلوم الطبية، ويطمح المركز اعتماده كأسلوب تقني حديث لزيادة سرعة ودقة الترجمة الآلية على مدار السنوات القليلة القادمة في عمل المركز وكذلك السماح للمترجمين باستخدام البرنامج للترجمة المباشرة من خلال موقع المركز على شبكة الإنترنت مجاناً مما يزيد من حركة الترجمة في مجال العلوم الطبية.

2- يقوم المركز بتحديث بعض مشاريع المعلومات مثل "ببليوجرافية الإنتاج الفكري الطبي العربي" وذلك لضم الكتب الطبية المنشورة باللغة العربية للعامين 2006 و 2007 وإتاحتها للبحث المباشرة من خلال موقع المركز على شبكة الإنترنت.

3- يقوم المركز حالياً بتنفيذ مشروع دليل الأطباء العاملين بهيئات التدريس بكليات الطب على مستوى الوطن العربي ومن المتوقع الانتهاء منه بنهاية عام 2007 وسوف يتاح للبحث المباشر من خلال موقع المركز على شبكة الإنترنت.
تـعريف بمصطلح

يقوم المركز حالياً بتنفيذ مشروع المعجم المفسر للطب والعلوم الصحية باللغة العربية وهو أحد المشاريع الضخمة التي تمثل أهم ركائز حركة التعريب والترجمة في مجال الطب حيث أن هذا المعجم يحتوي على 140000 ( مائة وأربعون ألف مصطلح طبي ) باللغة الإنجليزية ومقابلها المصطلح باللغة العربية مع التفسير والشرح لكل مصطلح ويهدف هذا المشروع لإيجاد أداة موحدة للمصطلحات الطبية العربية لتكون المرجعية الوحيدة المعتمدة على مستوى الوطن العربي . وقد أنجز المركز وضع الشروح لكافة المصطلحات وجار العمل في عملية المراجعة النهائية لكل حرف ونشره أولاً بأول. وسيتم هنا نشر بعض المصطلحات التي تم الانتهاء منها لإطلاعكم عليها آملين أن تجد الصدى لوجود مثل هذا المعجم ومدى أهميته بل وتقيمه من الناحية والعملية.

تـعريف بكتاب

الموجز الإرشادي عن علم الاجتماع الطبي

عنوان الكتاب : الموجز الإرشادي عن علم الاجتماع الطبي
تأليف : د. ديفيد هاناي
ترجمة : د. حسن محمد العوضي
مراجعة: مركز تعريب العلوم الصحية
سنة النشر: 2007
السعر :

منذ العقد السابع من القرن العشرين، بدأ الاهتمام بعلم الاجتماع الطبي يتزايد وينضج كمجال جديد من مجالات بحوث العلوم السلوكية. وعلى هذا يعتبر علم الاجتماع الطبي مجالاً للتداخل العلمي والاعتماد المتبادل بين علوم متعددة. ويقدم علم الاجتماع وعلم النفس الاجتماعي وجهات نظر فريدة حول الممارسة الطبية، خاصةً وأن مجال الطب يفتقد إلى المفاهيم النظرية الأصلية والكفوءة، ولهذا يضطلع علم الاجتماع وبقية العلوم الاجتماعية بتقديم وجهات نظر، ومفاهيم ومصطلحات متقدمة تسمح بتراكم فعال للمعرفة، وتقديم أولويات بحوث المستقبل في علم الاجتماع الطبي، فالمجال الطبي حينما يستخدم علم الاجتماع لا يستخدمه باعتبار هدفاً في حد ذاته بل باعتباره وسيلة علاجية.
وعلى هذا فعلم الاجتماع الطبي يمثل مجالاً مشتركاً بين الطب وعلم الاجتماع، ومن ناحية أخرى، يمثل مجالاً للبحث التطبيقي. وإذا كان الطب يهتم بقضايا الصحة والمرض، وعلم الاجتماع يدرس البناء الاجتماعي، فإن علم الاجتماع الطبي يمثل حلقة الوصل بين العلمين- علم الاجتماع والطب- بمعنى أنه يدرس قضايا الصحة والمرض في ضوء علاقتهما بالنظم الاجتماعية والاقتصادية والسياسية والإدارية.
وهذا الكتاب يأتي في أربعة أجزاء:-
* يتحدث الجزء الأول عن تعريفات علم الاجتماع الطبي وتكوينه المجتمع وسلوكياته ونشأته والحقائق والنظريات حول المجتمع وسلوكياته ووسائل البحث في هذا العلم.
* والجزء الثاني يتكلم عن الناس في المجتمع والمفاهيم الأساسية، الطبقات الاجتماعية، والحركة الجغرافية التي قسمت إلى ثلاثة أنواع رئيسية هي الهجرة الاقتصادية إلى الدول المتقدمة ومن الدول الصناعية وغيرها, ويتحدث أيضاً عن الأسرة والزواج والنمو والتكيف الاجتماعي في المجتمعات المعاصرة والشيخوخة ورعاية المسنين وغيرها مما يخص الناس في المجتمع.
* ويأتينا الجزء الثالث بعنوان علم الاجتماع في الطب، فيتحدث عن الثقافة والصحة والمسببات الاجتماعية للمرض، وسلوكيات المرض وتعريفاته والتفاعلات نحو المرض، ودور المريض ( الكوامن والتوافه ) وتناول الدواء، وعلاقة الطبيب بالمريض وسلوكيات الطبيب بالمريض وأيضاً يتحدث عن المرض العقلي وصفاته ونظرياته المختلفة والطب النفسي كوسيلة للعلاج والمرض الاجتماعي والمشاكل الاجتماعية ونظريات الانحراف والعوامل البيئية والشخصية والحرمان الاجتماعي وإدمان المخدرات.
* أما الجزء الرابع فيحتوي علم الاجتماع الطبي ذاته، متناولاً مهنة الطب وتطورها والمضامين الخاصة بها كمهنة إنسانية، والتدريب الطبي وعملية التعليم الطبي ومجال الرعاية الأولية والاتجاهات الحديثة والنظم المختلفة للرعاية وتأثيرات البقاء في المستشفى بالنسبة للمريض وفعالية الخدمات الصحية ومجموعات الرعاية الأخرى.

إصدارت جديدة
الموجز الإرشادي عن علم الاجتماع الطبي | دليل المرجعة في طب الجهاز الهضمي | العدد العادي والعشرون من مجلة " تعريب الطب"

( جميع مطبوعات المركز من الكتب متاحة من خلال نسخ ورقية ونسخ إلكترونية e-book على أقراص مدمجة CD's ويمكن شراؤها بمراسلة المركز كما يمكن الإطلاع على مجلة تعريب الطب بنصها الكامل ويمكنكم الحصول على كافة بيانات إصدارات المركز وأسعارها من خلال موقع المركز على شبكة الإنترنت)
مـ نكم وإليكم

دعوة للمشاركة

عزيزي المستفيد تم تخصيص هذه المساحة لعرض ملاحظتكم واستفساراتكم ومقترحاتكم وتعليقاتكم أو مساهمتكم في دعم تعريب التعليم الطبي فنحن ندعوكم للمشاركة مع وعدا بنشر هذه المشاركات والرد عليها.

newsletter@acmls.org

حقوق النشر محفوظة لمركز تعريب العلوم الصحية
يمكن استخدام المادة العلمية المنشورة شرط الإشارة للمصدر
2007


النشرة الدورية_10

جامعة الدول العربية
 مجلس وزراء الصحة العرب
مركز تعريب العلوم الصحية

النشرة الدورية
العدد (10)
 أضغط هنا لتصفح العدد السابق

نشرة دورية تصدر عن مركز تعريب العلوم الصحية تعنى بدور المركز في نشر ورصد قضايا تعريب العلوم الصحية
 acmls@acmls.org www.acmls.org newsletter@acmls.org

كـلمة العدد

بقلم / د. يعقوب أحمد الشراح

الأمين العام المساعد

الناس والتعليم

حديث الناس عن تطوير التعليم لا يتوقف مادام التعليم يشكل محوراً أساسيا ومفصليا في حياة الناس ونهضة المجتمعات.. ومادام أيضا هو الأساس لكل أنواع التنمية التي تهدف إليها المجتمعات. ورغم أن الدراسات عن فلسفة التعليم عامة تؤكد على الجودة والارتقاء إلا أن آليات تنفيذ أو ترجمة الفلسفة التعليمية إلى واقع تصطدم بالكثير من العقبات. فالفلسفة عامة تعتمد على النظرية أو الآمال والتمنيات، بينما التنفيذ يعكس القدرة على ترجمة التمنيات إلى واقع، أو إلى ممارسات حقيقية بعيدة عن التصنيف الفلسفي التجريدي .. لذلك فلا غرابة أن تزداد الصعوبات والتعقيدات أمام أنظمة التعليم عندما يأتي الحديث عن إجراءات تنفيذ تطلعات الناس من التعليم، وهل هذه الإجراءات ممكنة وفاعلة وحقيقية، وتعكس بصدق عن الفلسفة والسياسات والأهداف؟

وحيث أن الجانب التنفيذي أكثر تعقيدا بالمقارنة بالجانب النظري أو التخطيطي، فلا غرابة أن يكثر الحديث، وخاصة في الدول النامية، عن الجانب التخطيطي للتعليم والذي يشمل عناصر كثيرة معظمها غير ممكنة التحقيق لدرجة أن الكثير من أهدافه وبرامجه تصبح حبراً على ورق بمرور الزمن. وعلى مسافة هذا الزمن، نجد أيضا تكرار الحديث عن هذه الخطط دون أن يرى الناس على ارض الواقع الأشياء التي تلبي حاجاتهم. لاشك أن الفجوة بين النظرية والتطبيق من اعقد المشكلات التي تواجهها عادة أنظمة التعليم النامية، وهي التي تؤدي إلى ظاهرة جمود حركة التعليم وتعثره وعدم فائدته..

لقد وجد أن الأسباب في تلاشي القدرة على تنفيذ خطط التعليم كثيرة منها أن الخطط هلامية أو مثالية غير ممكنة التحقيق أو أنها غامضة لا يعرف المنفذون كيفية التعامل..أو أن الإمكانات المادية والمهارية غير متوافرة، وقد تكون الخطط غير مناسبة لظروف المجتمع المحلي من حيث مناسبته للمعتقدات أو التطلعات أو للأوضاع المادية التي تحتاجها تطبيقات هذه الخطط.. كذلك يتعثر التنفيذ بسبب كثرة التغيرات العشوائية التي تحدث للنظام التعليمي فتجعله غير مستقر أو متماسك في بنيته وآلياته.. وعدم الاستقرار هذا نابع أما من كثرة التغيرات في برامج ومناهج التعليم، أو للتغيرات في هياكله الفنية والبشرية والإدارية..

وعموما، تظل التساؤلات كثيرة أمام أنظمة التعليم التي تريد الإصلاح، فكيف يحدث تغيير التعليم باستهداف تجويده؟ وما معايير هذا التجويد؟ وما اشتراطات العمل في نظام التجويد؟ وهل يوفر التعليم الفرص المختلفة لمجالات تعليمية تحقق كل الرغبات؟ وهل هذه الفرص متاحة ومناسبة لسوق العمل؟ وهل تتناسب المخرجات مع استيعاب السوق؟ هذه وغيرها من تساؤلات يمكن البحث فيها في إطار واقعنا التعليمي الذي يواجه حزمة من التحديات التي تحتاج إلى معالجات واقعية لها. فالنظام مازال يعاني إشكالية الفجوة بين النظرية والتطبيق، والصعوبة في تنفيذ خططه واستراتيجياته نتيجة غياب الآليات التنفيذية، والانشغال المفرط في المشكلات الثانوية، وضعف قطاعات البحوث والتخطيط، وارتباك التعامل بين القطاعات المخططة والمنفذة، خاصة على مستوى علاقة الإدارة العليا بالناس وبالمدارس التي تواجه مشكلات كثيرة مثل مركزية التعليم، وضعف الاستقلالية المدرسية، والتقيد بالكثير من اللوائح والقيود وغيرها.

قـضايا تعريبية

اللغة العربية والمستوى العلمي للطالب

السيدة / عبلة العيسى

مديرة إدارة المناهج التربوية
وزارة التربية (دولة الكويت)

أضغط هنا لقراءة أوتحميل النص

ورقة مقدمة في الندوة الثقافية التي عقدها المركز تحت عنوان

اللغة العربية والمستوى العلمي للطالب

جـديد المركز

1- قام المركز بالمشاركة في " المؤتمر الثامن لهندسة اللغة " في الفترة من 17-18 ديسمبر 2008. نظم المؤتمر الجمعية المصرية لهندسة اللغة والتي من بين أهدافها الاهتمام بمجال هندسة اللغويات مع التركيز على اللغة العربية والتركيز على قواعد البيانات المعجمية وصرفها ونحوها ودلالتها بهدف الوصول إلى أنظمة آلية لترجمة النصوص من اللغات الأجنبية إلى اللغة العربية والعكس، ومن بين الأوراق المقدمة:

1-1 معالجة المحتوى المعجمي الدلالي في المعجم العربي الحاسوبي - مقاربة اللغة لغوية حاسوبية.
2-1 المعالجة للتطور الدلالي للمشتقات في العربية.
3-1 من مشكلات التحليل النصي للمحتوى العربي على شبكة الإنترنت.
4-1 دور المؤثرات السياقية في تقدير المدى الزمني للفونيم.

وقدم المركز ورقة عن دور المركز في تعريب العلوم الطبية والصحية.

2- المشاركة في ندوة جهود المركز العربي للتعريب والترجمة - سوريا وعلاقته المركز بالمؤسسات والهيئات. وقد قام مركز تعريب العلوم الصحية بتقديم ورقة عن دور المركز في تعريب العلوم الصحية حيث يقوم المركزان بتنسيق الجهود في مجال التعريب والترجمة.

3- مشاركة المركز في معرض الكويت للكتاب في الفترة من 9 - 19 نوفمبر 2008. حيث قام بعرض إصدارات المركز من الكتب الطبية التي قام المركز بتأليفها أو ترجمتها وخاصة الكتب المنهجية الطبية التي يوفرها المركز أيضا في صورة كتب إلكترونية e-book على أقراص مدمجة CD's

تـعريف بمصطلح

يقوم المركز حالياً بتنفيذ مشروع المعجم المفسر للطب والعلوم الصحية باللغة العربية وهو أحد المشاريع الضخمة التي تمثل أهم ركائز حركة التعريب والترجمة في مجال الطب حيث أن هذا المعجم يحتوي على 140000 ( مائة وأربعون ألف مصطلح طبي ) باللغة الإنجليزية ومقابلها المصطلح باللغة العربية مع التفسير والشرح لكل مصطلح ويهدف هذا المشروع لإيجاد أداة موحدة للمصطلحات الطبية العربية لتكون المرجعية الوحيدة المعتمدة على مستوى الوطن العربي . وقد أنجز المركز وضع الشروح لكافة المصطلحات وجار العمل في عملية المراجعة النهائية لكل حرف ونشره أولاً بأول. وسيتم هنا نشر بعض المصطلحات التي تم الانتهاء منها لإطلاعكم عليها آملين أن تجد الصدى لوجود مثل هذا المعجم ومدى أهميته بل وتقيمه من الناحية العملية.

تـعريف بكتاب

دليل المراجعة في أمراض الكلى

تأليف : د كريس اوكالاهان ، د. باري برنر

تـرجـمة: د.أحمد أبو اليسر

مـراجعة : د.سعيد شلهوب

النـاشر: مركز تعريب العلوم الصحية

سلسلة المناهج الطبية العربية

عــدد الصفحـات: 125 سنة النشر 2006

السعـر : 3.000 دينار كويتي

لقد شهدت السنوات القليلة الأخيرة تطورات هائلة في طريقة فهمنا لكيفية عمل الكلية وما قد يصيب الجسم كله إذا حدث شذوذ كلوي وظيفي، وقد نتجت هذه التطورات من خلال تطبيقات البيولوجيا الجزيئية التي أدت إلى استنساخ جزيئات النقل الكبيرة، والقنوات والمستقبلات الموجودة في الكلية، وكذلك من خلال الدراسات الفيزيولوجية الدقيقة لمعرفة وظيفة هذه الجزيئات في حالتي الصحة والمرض. لقد نقلت هذه التطورات في العلوم الأساسية ذلك المجال الى درجة عالية من الرشد والفهم على كل المستويات، من الدراسات الجزيئية للبروتينات الناقلة الى الدراسات السريرية التي تجرى على المرضى.وقد قام مركز تعريب العلوم الصحية بترجمة هذا الكتاب وذلك لحاجة كل طلاب الطب والأطباء ومقدمي الرعاية الصحية إلى فهم الكلية والتي هي مقر عمل لكثير من الأدوية الشائعة الاستعمال، والتي تلعب أيضاً دوراً رئيسياً في الفيزيولوجية المرضية لكثير من الاضطرابات الشائعة. وهذا الكتاب يعطي صورة لكل هذه المعلومات جميعها ويدمجها مع المفاهيم التقليدية لوظيفة الكلية ومرضها.ويحتوي الكتاب على تغطية شاملة لعلم الكلى، وطب وأمراض الكلى بالإضافة إلى المجالات الرئيسية للطب الباطني أو طب الأسرة التي تكتنف الكلية، وفرط ضغط الدم، وتوازن السوائل والكهارل. فبرغم أن الكلى قد ينظر إليها من قبل البعض على أنها ذات أهمية بالنسبة لعدد قليل من الأطباء في المستشفيات، فالواقع غير ذلك تماماً، فالكلية تلعب دوراً هاماً في عمل أغلب العاملين في مجال الرعاية الصحية، حيث تلعب دوراً مؤثراً في فرط ضغط الدم، وقصور القلب، والوذمة وعداوى السبيل البولي.والكتاب ـ مثله كمثل بقية سلسلة كتب دليل المراجعة التي يصدرها المركز تباعاً ـ يعتمد بصورة كبيرة على الجداول والأشكال التوضيحية لتجميع المعلومات وتركيزها في ذهن الطالب، فيحتوي على صفحة للنص وتقابلها صفحة بها جداول وأشكال توضيحية لتسهيل المراجعة والاستذكار قبل الامتحانات.

إصدارت جديدة

دليل المراجعة في الجراحة (2008) Surgery at a Glance عدد الصفحات (163) | دليل المراجعة في جهاز القلب الوعائي (2008) The Cardiovascular System at a Glance عدد الصفحات (113) | دليل المراجعة في المكروبيولوجيا الطبية والعدوى (2008) Medical Microbiology & Infection at a Glance عدد الصفحات (124)

( جميع مطبوعات المركز من الكتب متاحة من خلال نسخ ورقية ونسخ إلكترونية e-book على أقراص مدمجة CD's ويمكن شراؤها بمراسلة المركز كما يمكن الإطلاع على مجلة تعريب الطب بنصها الكامل ويمكنكم الحصول على كافة بيانات إصدارات المركز وأسعارها من خلال موقع المركز على شبكة الإنترنت)
مـ نكم وإليكم

دعوة للمشاركة

عزيزي المستفيد تم تخصيص هذه المساحة لعرض ملاحظتكم واستفساراتكم ومقترحاتكم وتعليقاتكم أو مساهمتكم في دعم تعريب التعليم الطبي فنحن ندعوكم للمشاركة مع وعدا بنشر هذه المشاركات والرد عليها.

newsletter@acmls.org

حقوق النشر محفوظة لمركز تعريب العلوم الصحية
يمكن استخدام المادة العلمية المنشورة شرط الإشارة للمصدر
2006


النشرة الدورية_11

جامعة الدول العربية
 مجلس وزراء الصحة العرب
مركز تعريب العلوم الصحية

النشرة الدورية
العدد (11)
 أضغط هنا لتصفح العدد السابق

نشرة دورية تصدر عن مركز تعريب العلوم الصحية تعنى بدور المركز في نشر ورصد قضايا تعريب العلوم الصحية
 acmls@acmls.org www.acmls.org newsletter@acmls.org

كـلمة العدد

بقلم / د. يعقوب أحمد الشراح

الأمين العام المساعد

التعليم العالي والبحث العلمي

الحديث في مجال التعليم العالي والبحث العلمي من حيث الأهمية والمساهمة والإدارة والتأثير في التنمية حديث طويل يستحق مقالات عديدة لتغطية كامل جوانبه. لاشك أن العلاقة وثيقة بين التعليم والبحث العلمي لدرجة انه لا يستغني أي طرف عن الآخر رغم أن كل جانب أو طرف له خاصية تميزه بشكل واضح عن الآخر لدرجة أن مؤسسات البحث العلمي أصبحت اليوم هي كيانات قائمة تعمل بكل نشاط خارج المؤسسة التعليمية الجامعية بهدف البحث في شتى مشكلات المجتمع، والعمل على تطويره وتنميته.

ونظرا لاتساع قطاع البحث العلمي سواء كانت الأبحاث تجرى في نطاق المؤسسة التعليمية أو خارجها نجد أن أهمية مساهمة البحث العلمي في التنمية العامة لم تعد من مهام الحكومات فقط، وإنما أصبحت أيضا مجالات يقوم بها القطاع الخاص لدرجة أن القطاع الخاص في الدول المتقدمة أصبح رافداً مهماً وفاعلاً في الكثير من الدراسات والاستشارات العلمية وفي شتى الميادين الاقتصادية والصحية التعليمية والاجتماعية والسياسية وغيرها.

نقول ذلك ونحن مازلنا نعاني سوء منتجات قطاع البحث العلمي المرتبط بأجهزة الدولة، وارتباك أولوياته، وفاعليته رغم ما تصرفه الحكومة من أموال كثيرة على إعداد الكوادر العلمية، وتوفير الوسائل والتقنيات، وإتاحة المصادر المتعددة. الناس تتساءل عن الدور الحيوي لأي نشاط علمي انعكس بالإيجاب على التنمية، والمساهمات البارزة التي طورت من حياة الناس رغم كثرة الحديث عن المشكلات الاجتماعية والاقتصادية والسياسية والإدارية.

فالأبحاث في التعليم الجامعي مثلاً ليست بالضرورة موجهة لمعالجة كل مشكلات المجتمع، وإنما هي لتلبية متطلبات حصول الدارس على المؤهلات العلمية أو بهدف الترقية، وقد تجرى البحوث عن مشاكل المجتمعات الأخرى، هذا في الوقت الذي تصرف الدولة أموال طائلة على الجامعة، وتفتح المجال للدراسات العليا نجد، مع الأسف، مساهمة الجانب البحثي في تطوير المجتمع ضئيلة، ولا قيمة لها.

الجانب الآخر المتعلق بمعهد الأبحاث العلمية الذي وفرت له الدولة الإمكانات الضرورية لعمله من تمويل وكوادر متخصصة ووسائل متقدمة نجد أن نشاطاته ومخرجاته البحثية مازالت تحمل الكثير من التساؤلات من حيث الجدوى والأولوية والنوعية ومستوى المساهمة في حل مشكلات المجتمع.. والسؤال هل أدى المعهد دوره كما يجب بعد هذه السنوات الطوال من إنشائه؟ وهل نتائج أبحاثه العلمية ساهمت فعليا في تنمية المجتمع؟ وما مقياس هذه المساهمة مقارنة بما تصرف الدولة من أموال سنوية تقدر كميزانية بحوالي (38) مليون دينار على الأبحاث؟

لاشك أن إعادة النظر في واقع البحث العلمي وتقويم مؤسساته بشكل شامل وجاد في إطار المسار التنموي الذي تريده الدولة، يحتاج إلى عناية ومتابعة حكومية خاصة باعتبار أن قطاع البحث العلمي هو شريان تقدم المجتمع. فهل من الأجدى أن يكون هذا القطاع يخضع ويدار من قبل مجلس عال للبحث العلمي تحت مظلة مجلس الوزراء؟ ولماذا لا تتوسع ميادين الأبحاث لتشمل أيضا الأبحاث في ميادين التنمية كالاقتصاد والسكان والصحة والثقافة والتربية والشباب وغيرها من قضايا تشكل أساسيات التنمية التي تحتاجها الدولة؟ فمن الصعب على الحكومة أن تحقق التنمية، وتتخذ القرارات الصائبة دون توافر الدراسات العلمية عن مختلف الميادين التنموية، بدل الاستمرار في الاستعانة بنتائج الأبحاث الحياتية والعلمية والكيميائية والفيزيائية.

قـضايا تعريبية

التقييس المصطلحي في البلاد العربية

د. محمد حلمي هليل

قسم اللغة غلإنجليزية - كلية الآداب
جامعة الإسكندرية - جامعة الكويت

أضغط هنا لقراءة أوتحميل النص

ورقة مقدمة في الندة الثقافية التي عقدها المركز تحت عنوان

التقييس المصطلحي في البلاد العربية

أهداف الندوة:

1- تعريف التقييس، معايير التقييس، معوقات التقييس.
2- إجراءات التقييس.
3- مشكلة الفوضى المصطلحية وأسبابها.
4- معالجة الوضع المصطلحي الراهن في البلاد العربية.
5- التوصيات
جـديد المركز

  1. الإعداد لعقد إجتماع مجلس أمناء المركز في دورته الخامسة عشر ويتكون مجلس الأمناء من سبعة أعضاء أحدهم معالي وزير الصحة بدولة الكويت الذي يتولى رئاسة مجلس الأمناء ويكون الأعضاء الستة الآخرون من الشخصيات العربية المهتمة بتعريب العلوم الصحية ويختارهم المكتب التنفيذي لمجلس وزراء الصحة العرب وتستمر العضوية بالمجلس لمده دورتين وذلك ليتناوب أعضاء المجلس من الدول العربية المختلفة والأعضاء الحاليون من الدول التالية ( البحرين - تونس - السعودية - سوريا - الكويت - مصر ) ويعقد الاجتماع في شهر يناير كل عامين و عقد اجتماع طارئ في اي وقت اذا استعت الضرورة ذلك، ويختص المجلس بما يلي :

1-1 وضع خطة عمل المركز والبرامج اللازمة لتنفيذ هذه الخطة في ضوء أهدافه لعرضها على مجلس وزراء الصحة العرب لأقرارها.
2-1 مراقبة تنفيذ البرامج ومتابعة نمو المركز وتطوره من مرحلة إلى أخرى تحقيقا لأهدافه.
3-1 إعداد مشروع الميزانية والحساب الختامي للمركز ورفعها لمجلس وزراء الصحة العرب لإقرارهما.
4-1 تقديم تقرير سنوي حول نشاطات المركز لمجلس وزراء الصحة العرب.

  2. قام المركز بالتعاقد مع العديد من دور النشر الأجنبية المتخصصة في نشر كتب العلوم الطبية مثل McGraw Hill وElsevier للحصول على حقوق نشر لعدد من الكتب ضمن سلسلة المناهج الطبية العربية ووصل العدد إلى 28 عنوناً في مختلف فروع الطب وقد بدأ العمل بها على أن تصدر في عام 2009.

  3. في سبيل تحقيق هدف المركز في رفع نسبة تسويق إصداراته اتخذ المركز عدد من الخطوات في هذا الاتجاه منها:

    3-1 تصميم صفحة خاصة بالشراء الإلكتروني e-bay على موقع المركز على شبكة الإنترنت وذلك بناء على رغبة من العديد من متصفحي الموقع ليتمكنوا من شراء إصدارات المركز نظراُ لعدم توفرها في بلدانهم المختلفة.
    3-2 تم التعاقد مع شركة توزيع مطبوعات ودار نشر لتسويق إصدارات المركز من الكتب وسلسلة الثقافة الصحية ومجلة تعريب الطب سواء داخل الكويت أو خارجها والمشاركة في معارض الكتاب التي تقام في بعض الدول العربية.
تـعريف بمصطلح

يقوم المركز حالياً بتنفيذ مشروع المعجم المفسر للطب والعلوم الصحية باللغة العربية وهو أحد المشاريع الضخمة التي تمثل أهم ركائز حركة التعريب والترجمة في مجال الطب حيث أن هذا المعجم يحتوي على 140000 ( مائة وأربعون ألف مصطلح طبي ) باللغة الإنجليزية ومقابلها المصطلح باللغة العربية مع التفسير والشرح لكل مصطلح ويهدف هذا المشروع لإيجاد أداة موحدة للمصطلحات الطبية العربية لتكون المرجعية الوحيدة المعتمدة على مستوى الوطن العربي . وقد أنجز المركز وضع الشروح لكافة المصطلحات وجار العمل في عملية المراجعة النهائية لكل حرف ونشره أولاً بأول. وسيتم هنا نشر بعض المصطلحات التي تم الانتهاء منها لإطلاعكم عليها آملين أن تجد الصدى لوجود مثل هذا المعجم ومدى أهميته بل وتقيمه من الناحية العملية.

تـعريف بكتاب

أطلس الوراثيات

تأليف : د إبراهام باسرج

ترجمة: وائل صبح ... (وآخرون)

الناشر: مركز تعريب العلوم الصحية

سلسلة الأطالس الطبية العربية

عدد الصفحات: 441 صفحة

سنة النشر: 2007

السعر: 7.000 دينار كويتي

 أطلس الوراثيات

‏ ‏تتقدم المعرفة بالجينات والمجينات للكائنات الحية المختلفة بخطى سريعة، وقد تطور علم الوراثة الكلاسيكي خلال النصف الأول من القرن الماضي، كما تطور علم الوراثة الجزيئي خلال النصف الثاني من نفس القرن، وهذا التطور ساعد على اكتشاف الآليات الخلوية، وفهم السير الطبيعي والمرضي على المستوى الجزيئي، كما زاد اكتشاف الحمض الريبي النووي المنزوع الأكسجين (الدنا DNA)، من فهمنا للوظائف الطبيعية وغير الطبيعية في الكائنات الحية.

‏ويشرح هذا الكتاب مفاهيم علم الوراثيات بشكل مبسط من خلال استخدام رسومات توضيحية يرافق كلآ منها نص تفسيري على الصفحة المقابلة.

‏ولقد تم وضع التسلسل الزمني للتطورات المهمة في علم الوراثة وتعريف المصطلحات الوراثية، كما تم ذكر المراجع للرجوع إليها عند الحاجة لزيادة الاطلاع.

‏ويتكون هذا الكتاب من ثلاثة أجزاء: الجزء الأول يتحدث عن أساسيات علم الجينات، والجزء الثاني يتناول موضوع المجينيات، وأخيرا الجزء الثالث يتحدث عن علاقة الوراثيات بالطب، وقد تم إدراج عدة رسومات تتناول مواضيع متنوعة مثل: القواعد الجزيئية للوراثيات، وتنظيم وتعبير الجينات، والبصمة المجينية (السمة المجينية) ، والطفرات، والكروموسومات، والجينات المؤهبة للسرطان، وأمراض القنوات الأيونية، والسمع والصمم، ودليل مختصر للتشخيص الوراثي، والتطور البشري، وغير ذلك.

‏ونأمل أن يحقق هذا الكتاب هدفه، وأن يكون مفيدا لكل من طالب الطب، وكذلك للأطباء الممارسين، والباحثين في العلوم الوراثية.

إصدارت جديدة
السرطانات النسائية (2008) Gynecological Cancers عدد الصفحات (327) | معجم مصطلحات أمراض الفم والأسنان (2008) Dictionary of Oral Medicine & Dentistry عدد الصفحات (926) | صدور العدد 21 من مجلة " تعريب الطب " ملف العدد: البيئة والصحة (الجزء الأول) موضوع العدد: أمراض القلب الخلقية

( جميع مطبوعات المركز من الكتب متاحة من خلال نسخ ورقية ونسخ إلكترونية e-book على أقراص مدمجة CD's ويمكن شراؤها بمراسلة المركز كما يمكن الإطلاع على مجلة تعريب الطب بنصها الكامل ويمكنكم الحصول على كافة بيانات إصدارات المركز وأسعارها من خلال موقع المركز على شبكة الإنترنت)
مـ نكم وإليكم

دعوة للمشاركة

عزيزي المستفيد تم تخصيص هذه المساحة لعرض ملاحظتكم واستفساراتكم ومقترحاتكم وتعليقاتكم أو مساهمتكم في دعم تعريب التعليم الطبي فنحن ندعوكم للمشاركة مع وعداً بنشر هذه المشاركات والرد عليها.

newsletter@acmls.org

حقوق النشر محفوظة لمركز تعريب العلوم الصحية
يمكن استخدام المادة العلمية المنشورة شرط الإشارة للمصدر
2006


النشرة الدورية_8

جامعة الدول العربية
 مجلس وزراء الصحة العرب
مركز تعريب العلوم الصحية

النشرة الدورية
العدد (8)
 أضغط هنا لتصفح العدد السابق

نشرة دورية تصدر عن مركز تعريب العلوم الصحية تعنى بدور المركز في نشر ورصد قضايا تعريب العلوم الصحية
 acmls@acmls.org www.acmls.org newsletter@acmls.org

كـلمة العدد

بقلم / د. يعقوب أحمد الشراح

الأمين العام المساعد

الفساد في اللغة

تتفاوت اللغات الأم قوة وانتشاراً تبعاً لمدى تمسك أهلها بها، وقدرتهم على حمايتها وتطويرها، خاصة في عالم يلاحظ فيه ما يسمى اليوم " صراع اللغات “، أي غلبة لغة على أخرى نتيجة سرعة انتشارها عالمياً، وتنامي أعداد الناطقين بها، والساعيين لاستخدامها في ميادين عديدة كالأبحاث والتأليف والنشر والإعلام والثقافة. وهذا النمو في أعداد الناطقين بلغة غير اللغة الأم لا يتوقف على عدد محدود من الأسباب، وإنما هناك أسباب عديدة لا نستطيع سردها في مقالة واحدة، لكن أكثرها ظهوراً، كما يلاحظ ذلك من الدراسات اللغوية والمصطلحية، أن هناك علاقة بالبعد النفسي، والشعور بأن لغة قوم آخرين هي الأجمل والأنسب لمطالب العصر، فضلا عن أنها تعبر عن الغلبة والقوة التي يتمتع بها أناس يظهرون تقدمهم في ميادين العلم والصناعة والمعلومات والاختراعات.!
هذا الشعور، كما تظهره الدراسات اللغوية والاجتماعية لا يعبر عن الحقائق المتصلة بطبيعة اللغة ذاتها من حيث كونها لغة علم وحضارة وصناعة وغيرها، وإنما يعكس عن تخلف الناس في مجال استخدامهم للغتهم الأم، واعتمادهم على الآخرين، وحبهم للوجاهة الاجتماعية، وقدرتهم الغريبة على استهلاك ما هو متاح أمامهم دون عناء لتطوير أو تنمية للغة الأم التي يجدون فيها الكثير من التحديات، لكنهم لا يريدون بذل الجهد في الاستخدام والتطوير مادامت هناك لغة وثقافة أخرى جاهزة.
لذلك فإن الفساد في اللغة لاينحسب فقط على استهلاك لغات الغير والتي يراها مستخدمها أنها الأقوى اقتصاديا وسياسيا وثقافيا، رغم اختلاف الآراء حول ذلك، ولكن الفساد يخرج عن حيز هذا الاستخدام الذاتي أو أن جاز التعبير "المشروع" إذا كان الهدف تعزيز قيم الثقافات بين الشعوب إلى تحطيم اللغة الأم، واستهداف وجودها على نحو متعمد يتجلى في عدة ظواهر هي :
·إحلال لغة أجنبية محل اللغة الأم في التعليم والمخاطبات والكتابة والتحدث، وفي كل الأوجه الحياتية للمجتمع.

·إدخال اللهجات المحلية في مضمون اللغة الأم وتهجينها لمفردات محلية مختلفة تتباين جغرافيا واجتماعيا وعلى نحو تعكس أن هناك لغات دارجة محلية.

·إدخال مفردات لغوية أجنبية في صياغ اللغة الأم وجعلها لغة أو لهجة مهجنة أو كوكيل لغوى لا معنى له. كإدخال مفردات إنجليزية على العربية، أو الإنجليزية على الأسبانية.

·السعي لتبني لغة أجنبية محل اللغة الأم يتعارض مع قيم وهوية وحضارة المجتمع.

·خلق الشعور العام بأن لغة أخرى أجدى وانفع للتنمية والتطوير مقابل التخلي عن اللغة الأم ومحوها بمرور الزمن.

·استخدام الأدوات المتاحة لتعزيز فكرة سيادة لغة أخرى على اللغة الأم، خاصة الأداة الإعلامية المؤثرة من فضائيات، وإذاعات، ومنشورات وإعلانات وغيرها.

·التركيز على المؤسسة التعليمية كأداة فاعلة في نشر اللغات والثقافات على حساب اللغة الأم وثقافة المجتمع.

هذه الأوجه من الفساد اللغوي لا تبدو غريبة عندما نتمعن في واقع اللغة العربية التي أصبحت تعاني من الإهمال والتشرد والمحاربة في كل ميدان، خاصة ميدان التعليم والتعامل والتفاعل الاجتماعي. فالكل يتحدث بصوت عال عن ضعف الطالب بالعربية، وعدم قدرته على التعبير عن أفكاره ومشاعره بلغة سليمة، بل انه لا يستطيع كتابة بضعة سطور بلغة سليمة خالية من الأخطاء.

قـضايا تعريبية

محنة اللغة العربية

د. أبراهيم الصياد

أضغط هنا لقراءة أوتحميل النص

ورقة مقدمة في الندة الثقافية التي عقدها المركز تحت عنوان

اللغة العربية والترجمة

جـديد المركز

- المشاركة في المنتدى العربي الرابع للتربية والتعليم تحت عنوان " التعليم واحتياجات سوق العمل" في العاصمة الأردنية عمّان خلال الفترة "24 – 25 أبريل 2007 الموافق 7-8 ربيع الثاني 1428 هـ برعاية جلالة الملك عبد الله الثاني ملك المملكة الأردنية الهاشمية وينظمه إتحاد جامعات العالم الإسلامي، وإتحاد الجامعات العربية ومكتب التربية العربي لدول الخليج، ومكتب اليونسكو الإقليمي في بيروت، والمنظمة الإسلامية للتربية والعلوم والثقافة، والمنظمة العربية للتربية والثقافة والعلوم، ومؤسسة الفكر العربي.

- المشاركة بورقة عمل في الملتقى الدولي الثاني للترجمة تحت عنوان "تجارب وخبرات وتقنيات في الترجمة" في عمّان خلال الفترة 27-28 أبريل 2007 الموافق 10-11 ربيع الثاني 1428 هـ والذي تنظمه مؤسسة الفكر العربي بالتعاون مع الاتحاد الدولي للمترجمين(FIT) والمؤتمر الدولي الدائم للمعاهد الجامعية للمترجمين (CIUTI)

تـعريف بمصطلح

يقوم المركز حالياً بتنفيذ مشروع المعجم المفسر للطب والعلوم الصحية باللغة العربية وهو أحد المشاريع الضخمة التي تمثل أهم ركائز حركة التعريب والترجمة في مجال الطب حيث أن هذا المعجم يحتوي على 140000 ( مائة وأربعون ألف مصطلح طبي ) باللغة الإنجليزية ومقابلها المصطلح باللغة العربية مع التفسير والشرح لكل مصطلح ويهدف هذا المشروع لإيجاد أداة موحدة للمصطلحات الطبية العربية لتكون المرجعية الوحيدة المعتمدة على مستوى الوطن العربي . وقد أنجز المركز وضع الشروح لكافة المصطلحات وجار العمل في عملية المراجعة النهائية لكل حرف ونشره أولاً بأول. وسيتم هنا نشر بعض المصطلحات التي تم الانتهاء منها لإطلاعكم عليها آملين أن تجد الصدى لوجود مثل هذا المعجم ومدى أهميته بل وتقيمه من الناحية والعملية.

تـعريف بكتاب

مبادئ نقص الخصوبة

عنوان الكتاب : مبادئ نقص الخصوبة
تأليف : د. بيتر برود و د. اليسون تيلور
ترجمة: د. وائل محمد صبح و د. إسلام محمد حسن
سنة النشر: 2007

أدركت مهنة الطب الحاجة الملحة لكلا الزوجين للأطفال وضرورة توفير الخبرات اللازمة لمساعدتهما. فاهتمت بدراسة الإخصاب وكيفية حدوثه. وفي السنوات الأخيرة تطورت الدراسات التي تناولت الإخصاب وكيفية حدوثه تطوراً كبيراً، إذ تطور العلم الذي يبحث في تشخيص أمراض الجهاز التناسلي والأمراض التي تسبب نقص الخصوبة، كما تطورت أيضاً التقنيات التي تساعد في تشخيص وعلاج نقص الخصوبة مثل تنظير البطن والرحم واستعمال أجهزة الصدى، كما تطورت علاجات نقص الخصوبة مثل أدوية تحريض الإباضة، وأسهمت الجراحة المجهرية في علاج حالات كثيرة، وأخيراً بزغ فجر الإخصاب المساعد الذي قفز قفزات سريعة وحقق ما كان يعتقد أنه معجزة. ويهدف الكتاب الذي بين أيدينا إلى تقديم معلومات حديثة ومبسطة عن هذا العلم المتجدد.
هذا الكتاب مقسم إلى ثلاثة عشر فصلاً تتضمن كافة ما يتعلق بفيزيولوجية وأمراض السبيل التناسلي سواء الذكري أو الأنثوي. فيتحدث الفصل الأول عن حجم مشكلة نقص الخصوبة، أما الفصل الثاني فيتناول كيفية وضع التشخيص للحالة، ويتحدث الفصل الثالث عن حالة اللاإباضة، ويتحدث الفصل الرابع عن دور البوق في عملية الإخصاب والمشاكل التي تحدث له، أما الفصل الخامس فيتناول ضعف الخصوبة الذكرية وأسبابها وطرق علاجها، ويتحدث الفصل السادس عن العقم غير المفسر والانتباذ البطاني الرحمي والأورام الليفية، ويتناول الفصل السابع والثامن والتاسع الحمل المساعد فيتناول المبادئ العامة له والإخصاب في المختبر وحقن النطاف داخل الهيولي، وأخيراً يتحدث عن مشكلات الحمل المساعد، كما يتناول الكتاب الحمل المساعد من الناحية القانونية، وأخيراً يتناول الكتاب النصح والعقم المقاوم للعلاج وتطورات واستخدامات تكنولوجيا الحمل المساعد.

إصدارت جديدة

دليل المراجعة في أمراض النساء والتوليد | مبادئ نقص الخصوبة

( جميع مطبوعات المركز من الكتب متاحة من خلال نسخ ورقية ونسخ إلكترونية e-book على أقراص مدمجة CD's ويمكن شراؤها بمراسلة المركز كما يمكن الإطلاع على مجلة تعريب الطب بنصها الكامل ويمكنكم الحصول على كافة بيانات إصدارات المركز وأسعارها من خلال موقع المركز على شبكة الإنترنت)
مـ نكم وإليكم

دعوة للمشاركة

عزيزي المستفيد تم تخصيص هذه المساحة لعرض ملاحظتكم واستفساراتكم ومقترحاتكم وتعليقاتكم أو مساهمتكم في دعم تعريب التعليم الطبي فنحن ندعوكم للمشاركة مع وعدا بنشر هذه المشاركات والرد عليها.

newsletter@acmls.org

حقوق النشر محفوظة لمركز تعريب العلوم الصحية
يمكن استخدام المادة العلمية المنشورة شرط الإشارة للمصدر
2007


النظام الأساسي

مادة (1)

ينشأ بمدينة الكويت-دولة الكويت مركز عربي للوثائق والمطبوعات الصحية، منبثق عن مجلس وزراء الصحة العرب وتكون له الشخصية الاعتبارية.

*

مادة (2)
أهداف المركز:

يهدف المركز العربي للوثاق والمطبوعات الصحية إلى تحقيق ما يلي:-

1

توفير الوسائل العلمية والعملية لتعليم الطب في الوطن العربي.

2

تبادل الثقافة والعلوم والمعلومات والبحوث في الحضارة العربية وغيرها من الحضارات في المجالات الصحية والطبية وتشمل:

أ-

تعريف وتوحيد المصطلحات الصحية.

ب-

دعم وتشجيع حركة التأليف باللغة العربية في مجالات العلوم الصحية.

ج-

ترجمة العلوم الصحية والدوريات إلى اللغة العربية واللغات الأخرى ونشرها.

د-

تعريب المراجع والمحاضرات لتعليم الطب.

هـ

العمل على إصدار مجلة للعلوم الصحية باللغة العربية.

و-

إنشاء مكتبة مركزية ومكتب معلومات.

ز-

تدريب العاملين في مجال التوثيق والمعلومات الصحية في العالم العربي.

*

مادة (3)
 | الهيكل التنظيمي للمركز:- يتألف الهيكل التنظيمي للمركز من:-
 | 1 | مجلس الأمناء.
 | 2 | الأمانة العامة.

*

مادة (4)

يشكل مجلس أمناء المركز من سبعة أعضاء أحدهم معالي وزير الصحة بدولة الكويت الذي يتولى رئاسة مجلس الأمناء ويكون الأعضاء الستة الآخرون من الشخصيات العربية المهتمة بتعريب العلوم الصحية وترجمة الوثائق والمطبوعات الصحية يختارهم المكتب التنفيذي لمجلس وزراء الصحة العرب ويحدد المكتب مكافأة أعضاء مجلس الأمناء.

*

مادة (5)
 | يختص مجلس أمناء المركز بما يلي:-
 | 1 | وضع خطة عمل المركز والبرامج اللازمة لتنفيذ هذه الخطة في ضوء أهدافه المبينة في المادة الثانية من هذا النظام ويقرها مجلس وزراء الصحة العرب.
 | 2 | مراقبة تنفيذ البرامج ومتابعة نمو المركز وتطوره من مرحلة إلى أخرى تحقيقا لأهدافه.
 | 3 | إعداد مشروع الميزانية والحساب الختامي للمركز ورفعها لمجلس وزراء الصحة العرب لإقرارهما.
 | 4 | تقديم تقرير سنوي حول نشاطاته لمجلس وزراء الصحة العرب.

*

مادة (6)
- | يعقد اجتماع مجلس أمناء المركز خلال شهر يناير من كل عام حتى يتسنى عرض محاضره وقراراته على مجلس وزراء الصحة العرب في دورته العادية التي تعقد في شهر مارس من كل عام. ويجوز له أن يجتمع في اجتماع غير عادي بناء على طلب مقدم من رئيس المجلس أو الأمين العام أو ثلث عدد الأعضاء على الأقل تبين فيه الأسباب الداعية للاجتماع والموضوعات التي يراد بحثها.
- | يضع المجلس لوائح داخلية لنظام عمله.

*

مادة (7)
- | تتكون الأمانة العامة من أمين عام يعاونه أمين عام مساعد بعدد من الموظفين الإداريين ويكون الأمين العام مسئولا عن الأشراف الفني والإداري على أعمال المركز أمام مجلس الأمناء ويتولى الأمين العام أعمال مقرر مجلس الأمناء ويكون مسئولا عن تنفيذ قراراته.
- | يعين الأمين العام بقرار من المكتب التنفيذي باقتراح من مجلس الأمناء ولمدة ثلاث سنوات قابلة للتجديد ويحدد المكتب التنفيذي راتبه الشهري، ويشترط أن يكون الأمين العام من الأطباء ذوي الخبرة والاهتمام الخاص في مجال تعريب العلوم الصحية وترجمة الوثائق والمطبوعات الصحية.
- | يعين الأمين العام المساعد بقرار من مجلس الأمناء بناء على ترشيح دولة المقر.
- | يعين الموظفون الإداريون بقرار من الأمين العام بمقتضى اللائحة الداخلية للمركز.

*

مادة (8)

يشكل جهاز فني للمركز من الخبراء والاستشاريين والفنيين ممن يحتاج العمل بالمركز لخدماته ويتم تعيينهم بقرار من مجلس الأمناء باقتراح من الأمين العام أما كمتفرغين أو للعمل بحصة الوقت أو المهمات المؤقتة وتحدد رواتبهم أو مكافأتهم بقرار من مجلس الأمناء بمقتضى اللوائح الداخلية للمركز.

يكون الأمين العام مسئولا عن تنفيذ المهام الموكولة إليهم ويقدم تقريرا دورياً عن أعمالهم لمجلس الأمناء.

مادة (9)
 | تتكون الموارد المالية للمركز من:
 | 1 | مساهمة الدول الأعضاء في ميزانية المركز بحسب أنصبتهما في ميزانية لجامعة العربية
 | 2 | المساهمة السنوية المخصصة للمركز من مجلس وزراء الصحة العرب.
 | 3 | الهبات والهدايا التي يوافق مجلس الأمناء على قبولها.
 | 4 | حصيلة بيع المطبوعات التي يصدرها المركز.
 | 5 | المصادر الأخرى التي يقررها مجلس الأمناء.

*

مادة (10)

تودع أموال المركز في أحد البنوك بدولة مقر المركز ويجوز فتح حساب آخر للمركز خارج المقر إذا رأى ذلك ويتم صرف الأموال المودعة بالمركز بتوقيع الأمين العام ورئيس المحاسبة.

**

مادة (11)

يتم مراجعة حسابات المركز من قبل محاسب قانوني يعينه مجلس وزراء الصحة العرب بقرار من مجلس الأمناء ويقدم تقارير عن الميزانية والحساب الختامي لمجلس الأمناء تمهيدا لرفعهما لمجلس وزراء الصحة العرب.

أعلى الصفحة


النظام الأساسي للمجلس

النظام الأساسي

metallw.gif (942 bytes) المجلس.
metallw.gif (942 bytes) المكتب التنفيذي.
metallw.gif (942 bytes) الأمانة الفنية.

إن وزراء الصحة العرب إيمانا منهم بضرورة توحيد الجهود العربية في مجال توفير افضل الخدمات الصحية لجميع مواطني الأمة العربية ورغبة منهم في تحقيق هذا الهدف بأفضل الوسائل قرروا إنشاء مجلس يسمى (مجلس وزراء الصحة العرب)

المجلس:

المادة الأولى

  • ينشأ في نطاق جامعة الدول العربية مجلس يتألف من وزراء الصحة في الدول العربية يسمى "مجلس وزراء الصحة العرب".

المادة الثانية

  • يهدف المجلس إلى تنمية التعاون العربي في الشؤون الصحية وخاصة في:

  1. العمل على توفير الخدمات الصحية الأساسية سيرا نحو تحقيق الرفاهية الصحية وتوحيد الإمكانيات المتوفرة للمواطن العربي والتعاون والتكامل بين الدول العربية في هذا المجال.

  2. دراسة المشاكل الصحية في الوطن العربي والعمل على وضع الحلول المناسبة لها.

  3. اتخاذ الوسائل الكفيلة بتقديم المعونات العاجلة للدول العربية الأعضاء في مجالات الطوارئ والأوبئة والحرب مع اعتماد خطة موحدة قابلة للتنفيذ ا لعاجل.

  4. وضع خطة موحدة للتعاون في مكافحة الأمراض الوبائية ورصد انتقالها من بلد إلى آخر بصورة مستمرة بتبليغ الدول الأعضاء عند ظهور أول إصابة.

  5. القيام بالأبحاث الطبية الخاصة بمكافحة واستئصال الأمراض المتوطنة في الوطن العربي بتشجيع الدراسات والأبحاث والاجتماعات العلمية التي تحقق ذلك.

  6. العمل على رفع الوعي الصحي للمواطن العربي بجميع الوسائل الممكنة مع تطوير برامج الثقافة والتوجيه الصحي بحيث تتناسب مع مختلف فئات المواطنين.

  7. تبادل المنح الدراسية في جميع مجالات التعليم والتدريب الصحي.

  8. تشجيع تبادل العاملين في الحقل الطبي والصحي على جميع المستويات والفئات مع توثيق التعاون بالهيئات والجمعيات المعنية بالشؤون الصحية.

  9. العمل على توحيد الكلمة العربية في المجالات الدولية والتعامل مع مختلف المنظمات والهيئات الدولية بأسلوب موحد يهدف إلى حل المشكلات الصحية في البلاد العربية بوجه خاص.

  10. العمل على توحيد التشريعات ونظم الإدارة الصحية والمصطلحات الطبية العربية.

  11. العمل على تطوير وتوحيد نظم التعليم الطبي والصحي في مختلف كليات الطب والمعاهد والمدارس الصحية.

  12. العمل على وضع وتعميم دستور أدوية عربي موحد "فارما كوبيا".

  13. التعاون بين الدول الأعضاء في رسم سياسة دوائية موحدة.

  14. العمل على حماية و اصحاح البيئة الإنسانية والمحافظة عليها ومنع تلوثها.

مكان انعقاد المجلس:

المادة الثالثة

  • يعقد المجلس اجتماعاته في مقر جامعة الدول العربية ويجوز أن يجتمع في أي بلد عربي بناء على دعوة منه.

أدوار انعقاد المجلس:

المادة الرابعة

  • يعقد المجلس اجتماعا دوريا مرة كل عام بناء على دعوة من الأمين العام لجامعة الدول العربية أو رئيس المكتب التنفيذي خلال الثلاث اشهر الأولى من السنة ويجوز أن يعقد المجلس اجتماعا غير عادي بناء على طلب من رئيس المكتب التنفيذي أو أي دولة عضو وموافقة أربع دول أخرى.

  • عدلت المادة الرابعة وذلك بالفقرة (1)من القرار رقم (4) لمجلس وزراء الصحة العرب في دورته الطارئة الرابعة المنعقدة في جنيف في شهر مايو/ أيار 1979 لتصبح كما وردت أعلاه.

صحة الانعقاد واتخاذ القرارات:

المادة الخامسة

  • يكون انعقاد المجلس صحيحا بحضور الأغلبية العادية لأعضائه ويتخذ القرارات بأغلبية أعضائه الحاضرين.

رئاسة المجلس:

المادة السادسة

  • تكون رئاسة المجلس دوريا لوزير صحة كل دولة حسب الترتيب الهجائي لأسماء الدول العربية وتكون الرئاسة للدولة المضيفة إذا عقد المجلس اجتماعاته خارج المقر.ويكون نائب الرئيس هو وزير صحة الدولة التي تلي هجائيا الدولة التي لها الرئاسة.

المادة السابعة

  • تكون اجتماعات المجلس علنية ما لم يقرر سريتها.

اختصاصات المجلس:

المادة الثامنة

  • يتخذ المجلس الوسائل الكفيلة بتحقيق أهدافه وعلى الأخص:

  1. دراسة جدول أعمال الدورة ومناقشة الموضوعات الواردة به.

  2. مناقشة و إقرار التقرير السنوي الذي يقدمه الأمين العام لجامعة الدول العربية عن نشاط الأمانة في المجال الصحي خلال الدورة وفيما يتعلق بتنفيذ مقررات المجلس.

  3. تكليف الأمانة العامة بتوجيه نظر الأعضاء والهيئات الدولية حكومية وغير حكومية إلى أية مسألة تتصل بالشؤون الصحية.

  4. تشكيل لجان خاصة وقتية ممن يرى الاستعانة بهم من الخبراء والمستشارين والهيئات المهنية لتقديم دراسات أو بحوث في الموضوعات الصحية حسب الحاجة إليها والنظر في توصيات تلك اللجان.

المكتب التنفيذي:

المادة التاسعة

  • أولا:

  1. ينشأ مكتب تنفيذي لمجلس وزراء الصحة العرب يتكون من خمسة وزراء يكون أحدهم وزير صحة دولة المقر الذي يتولى الإشراف على الشؤون المالية للمكتب التنفيذي.

  2. ينتخب المكتب التنفيذي من بين أعضائه رئيسا له بصفة شخصية في أول اجتماع للمكتب التنفيذي تكون رئاسته لمدة عام قابلة للتجديد.

  3. تنتهي عضوية اثنين من أعضاء المكتب التنفيذي في نهاية السنة الأولى بالقرعة باستثناء وزير صحة دولة المقر الذي يكون عضوا دائما بالمكتب التنفيذي وتنتهي عضوية الوزيرين الآخرين في نهاية السنة الثانية وتنتهي العضوية بعد ذلك لكل من قضى سنتين بصورة تلقائية.

  4. عضوية المكتب التنفيذي قاصرة على الوزراء ولا يجوز أن ينيبوا عنهم من يمثلهم.

  5. يكون رئيس دورة مجلس وزراء الصحة العرب عضوا بالمكتب التنفيذي خلال مدة رئاسته للدورة لحين عقد دورة جديدة للمجلس.

  6. إذا خلا مركز الرئيس ينتخب المكتب التنفيذي من بين أعضائه رئيسا جديدا.

مهام المكتب التنفيذي:

  • ثانيا:

  1. متابعة تنفيذ قرارات وتوصيات المجلس بالتعاون مع إدارة الشؤون الصحية بالأمانة العامة لجامعة الدول العربية بصفتها أمانة فنية للمجلس.

  2. اتخاذ ما يراه لازما من إجراءات الطوارئ التي تفرضها الأحداث وتتطلب تدخلا سريعا وذلك للإسهام في تنظيم الإغاثة الصحية لضحايا الكوارث.

  3. إعداد مشروع جدول أعمال مجلس وزراء الصحة العرب.

  4. تقديم تقرير سنوي عن نشاط المكتب إلى مجلس وزراء الصحة العرب.

  5. اتخاذ الدراسات والإجراءات الضرورية لتقديم المعونات الصحية والفورية للدول العربية المحتاجة إليها.

ويعقد المكتب اجتماعاته في مقر الأمانة العامة لجامعة الدول العربية ويقوم في أول اجتماع له بتنظيم خطة عمله ومواعيد انعقاده.

أدخلت التعديلات على المادة التاسعة بقرارات المجلس التالية:

  • عدلت الفقرة أولا من المادة التاسعة بالقرار رقم (3) لمجلس وزراء الصحة العرب في دورته الثانية المنعقدة في الجماهيرية العربية الليبية الشعبية الاشتراكية خلال شهر فبراير/ شباط 1977

  • حذفت الفقرة(6) من البند أولا من المادة التاسعة والتعديل الذي جرى بشأنها وذلك بالقرار رقم (30) لمجلس وزراء الصحة العرب في دورته الرابعة المنعقدة في المملكة العربية السعودية خلال شهر مارس / آذار 1979

  • عدلت الفقرة (5) من البند أولا من المادة التاسعة بالقرار رقم (18) لمجلس وزراء الصحة العرب في دورته السابعة المنعقدة في الجمهورية العربية اليمنية خلال شهر مارس / آذار 1982

الأمانة الفنية للمجلس:

المادة العاشرة

  • تتولى إدارة الشؤون الصحية في الأمانة العامة لجامعة الدول العربية أعمال الأمانة الفنية للمجلس والمكتب التنفيذي وتقوم على وجه الخصوص بما يلي:

  1. تنفيذ ما يقرره مجلس وزراء الصحة العرب مما يدخل في نطاق اختصاصات الأمانة العامة لجامعة الدول العربية.

  2. الاتصال بالدول الأعضاء لمناقشة تنفيذ قرارات وتوصيات المجلس والمكتب التنفيذي.وكذلك إجراء الاتصالات اللازمة بالهيئات الدولية والوكالات المختصة وتلقي المعلومات المتعلقة بالشؤون الصحية وتعميمها.

توجيه الدعوة لعقد اللجان الفنية التي يقرر مجلس وزراء الصحة العرب أو المكتب التنفيذي عقدها و إعداد مشروعات جداول أعمالها والوثائق الخاصة بها وكذلك إعداد الدراسات التي يطلبها المجلس أو المكتب التنفيذي ولها في ذلك أن تستعين بالخبراء المختصين.

جدول أعمال المجلس:

المادة الحادية عشرة

  1. توافي الدول الأعضاء الإدارة الصحية "الأمانة الفنية" بالموضوعات التي ترغب في إدراجها بجدول أعمال مجلس الوزراء وذلك قبل عقد الدورة بأربع اشهر على الأقل.

  2. تتولى الإدارة الصحية "الأمانة الفنية" إعداد مشروع جدول الأعمال ووثائقه وعرضه على المكتب التنفيذي.

  3. يرسل مشروع جدول الأعمال مع وثائقه بعد إقراره من المكتب التنفيذي إلى الدول الأعضاء قبل موعد انعقاد المجلس بشهرين على الأقل.

  4. يقرر المجلس جدول أعماله في بداية كل دورة عادية وله أن يضيف إليه ما يراه من الموضوعات ذات الصفة العاجلة.


النوم والصحة

تأليف الدكتـور : لطفي عبد العزيز الشربيني

مراجعة الدكتور : عبدالرحمن عبدالله العوضي

سلسلة الثقافة الصحية

عــدد الصفحـات : 65 - سنة النشر 2000

السعـر : 1.000 د.ك
هذا الكتاب هو العاشر ضمن سلسلة الثقافة الصحية الموجهة للقارئ المثقف من غير ذوي الاختصاص‎ والكتاب مقسم إلى ثلاثة عشر فصلا.‎

وفي الفصل الأول من الكتاب يعطي المؤلف نظرة عامة عن النوم وعلاقته بالصحة فيعطي نبذة تاريخية عن النوم كما يذكر بعض الإحصائيات التي أجريت على عدد كبير من الناس لاكتشاف حقيقة مهمة وهي علاقة النوم بإطالة عمر الإنسان والنتائج المدهشة التي اكتشفها الباحثون.‎

وفي الفصل الثاني يلقي المؤلف الضوء على أهمية النوم بذكر حقائق وأرقام عن علاقة النوم بالصحة‎ ويبدأ بتقسيم النوم إلى مراحل وأهمها مرحلة نوم حركة العين السريعة حيث تتميز هذه المرحلة بنشاط زائد للدماغ أثناء النوم يماثل حالة اليقظة ومرحلة نوم انعدام حركة العين السريعة.‎

وفي الفصل الثالث يصف المؤلف النوم الطبيعي ويذكر أن متوسط النوم الطبيعي هو 7 ساعات ونصف الساعة‎ وبعد أن يسرد طرق تسجيل نشاط الدماغ أثناء اليقظة وأثناء النوم يقوم بعمل مقارنة بين نوم الإنسان وبين نوم المخلوقات الأخرى.‎

أما الفصل الرابع فيعنى بوظيفة النوم; وهي استعادة الطاقة ومساعدة النمو وعملية الاستقلاب‎ كما يصف حالة الحرمان من النوم وأثرها على الإنسان.‎

ويصف الفصل الخامس دورة النوم واليقظة حيث لكل منهما وقت ثابت كما يصف الساعة البيولوجية والإيقاعات اليومية حيث يستطيع الإنسان أن يحدد وقت نومه في عزلة من الناس دون الحاجة إلى ساعة تهديه إلى ذلك.‎

أما الفصل السادس فيعنى بالأحلام وكيف تحدث ولماذا تحدث? وقد أعطى المؤلف بعض الحلول لكيفية حدوث الأحلام كما أعطى تفسيرات لمسببات حدوثها وناقش بعض الأمراض العصبية التي تسبب اضطرابات في النوم وكذلك تأثير الكوابيس في الأحلام على المرضى.‎

ويتطرق الفصل السابع إلى فيزيولوجية النوم حيث يصف مراكز النوم في الدماغ كما يشرح كيمياء النوم والمواد الكيميائية التي تؤدي زيادتها إلى الرغبة في النوم مثل الميلاتونين التي تفرزه الغدة الصنوبرية وكذلك مادة السيروتونين ويتم تخليق هذه المادة في جسم الإنسان من الحمض الأميني تربتوفان الموجود في الطعام‎ وقد أثبتت التجارب أن تناول مادة التربتوفان بكميات كبيرة يساعد على التغلب على الأرق مما يؤيد وجود علاقة بين المواد الطبيعية التي تقوم بوظيفة النواقل العصبية وبين النوم.‎

وفي الفصل الثامن يضع المؤلف بعض الأسئلة التي تساعد على تشخيص مشكلات النوم وبذلك يبين أن العيادة النفسية لها دور في حل مشاكل النوم‎ أما الفصل التاسع فيتميز بطوله ويعالج الأرق ولا غرو فهو أهم مشكلات النوم وفيه يبرز المؤلف الأسباب المتعددة للأرق ومنها الأسباب البسيطة مثل انشغال التفكير وحالة الطقس وتغيير المكان المألوف للنوم وتناول المقادير الكبيرة من المواد المنبهة قبل الخلود إلى النوم كالشاي والقهوة وكذلك الإفراط في التدخين‎ أما الأسباب الطبية للأرق فيذكر عددا منها وتشمل الآلام عموما وأمراض الجهاز العصبي وتوقف أو اضطراب التنفس أثناء النوم وبعض الاضطرابات العصبية‎ وهناك أسباب نفسية للأرق يسردها المؤلف وتشمل القلق وأنواعه المختلفة والاكتئاب النفسي وحالات الكرب التالية للصدمة وهي حالات تعقب التعرض للأزمات كفقدان شخص عزيز أو عقب الحوادث الشديدة ويكون النوم مصحوبا بكوابيس متكررة وأحلام مزعجة مما يفقد الرغبة في النوم ويولد الأرق‎ كما إن الاضطرابات العقلية الشديدة كالفصام والهوس والذهانات العضوية تكون مصحوبة بالأرق واضطرابات النوم‎ وفي نهاية الفصل يشرح المؤلف كيفية التخلص من الأرق باتباع إرشادات بسيطة تحقق الغرض المنشود وهو الخلود إلى النوم الذي يريح الجسم.‎

وفي الفصل العاشر يدخل المؤلف في تفاصيل اضطرابات النوم والتي منها الأرق والإفراط في النوم وهجوم النوم المرضي والمسمى التغفيق (Narcolepsy) وهو مرض متوارث وفيه يقع الشخص تحت رحمة النوم في أي مكان أو زمان فقد يحدث وهو في الشارع أو أثناء تناوله الطعام مما يؤدي إلى مشاكل فردية ـ ثم يذكر المؤلف اضطرابات النوم الأخرى والتي تشمل شلل النوم والرمع العضلي الليلي ومتلازمة الرجلين القلقتين وثمل النوم وهي حالة متوارثة في بعض العائلات والتي يفيق فيها الشخص من النوم ولكنه ليس في كامل وعيه وقد يقوم خلال هذه الفترة بارتكاب بعض الأفعال الضارة دون وعي.

ويبحث الفصل الحادي عشر الظواهر الأخرى أثناء النوم كالمشي والكلام أثناء النوم ويصف الفصل الثاني عشر علاج اضطرابات النوم أما الفصل الثالث عشر والأخير فهو مخصص لآخر الأبحاث التي أجريت على عدد كبير من الناس لاكتشاف مدى كفاية الأفراد من ساعات النوم وكذلك الأبحاث الخاصة بمحتوى الأحلام وأحداثها‎ كما يذكر المؤلف اختبارات الحرمان من النوم وأبحاث النوم بالأدوية بالمقارنة للنوم الطبيعي وأخيرا أبحاث في كيمياء الدماغ والنوم‎ ويحتوي الكتاب على بعض الصور التوضيحية والجداول.

قائمة المطبوعات


الهندسة الوراثية

الهنـدسـة الـوراثيــة
مقـاربـة فقـهيـة
د. أحمد محمد كنعان

المقـدمـة:

تطبيقات الهندسة الوراثية:

مشروعية الهندسة الوراثية :

محاذير الهندسة الوراثية:

الضوابط الشرعية للهندسة الوراثية:

الخلاصة:

المقـدمـة:

الهنـدسة الوراثيـة (Genetic Engineering) علـم يهتـم بدراسة التركيـب الوراثي للمخلوقات الحية, من نبات وحيـوان وإنسـان, بهدف معرفة السُّنن (القـوانين) التي تتحكم بالصفات الوراثية لهذه المخلوقات, على أمل التدخل في تلـك الصفات تدخلاً إيجابياً, وتعديلها أو إصلاح العيوب التي تطرأ عليها.
وبما أن الهندسة الوراثية تعني التدخل المباشر بالتركيبة الفطرية للمخلوقات الحية, فإن هذا التدخل يثير عدداً من الأسئلة والتحفظات الفقهية والعلمية, فبعض الفقهاء يعتبرونه تغييراً في الخَلْق منهياً عنه شرعاً, وبعض علماء البيولوجيا يخشون من نتائجه المحتملة التي قد تهدد الحياة كلها علي سطح الأرض. ونحن في هذه المقالة نحاول مقاربة هذه الإشكاليات ولاسيما الفقهية منها.

1- تطبيقات الهندسة الوراثية:

لقد بدأ علماء البيولوجيا الجزيئية منذ أواسط الثمانينات من القرن العشرين الميلادي مشروعاً طموحاً أطلقوا عليه اسم مشروع الجينوم البشري (Human Genome Project(الصبغيات) البشرية, ومعرفة خصائص كل منها, وتحديد المورثات المتعلقة ببعض الأمراض, وقد بدأ هذا المشروع بمبادرة من العلماء الأمريكيين, ثم شاركت فيه بعض الدول الأوروبية, ثم آزرتهم اليابان, ومن المتوقع أن يستغرق المشروع عدة عقود, وأن يسفر عن نتائج تطبيقية رائدة في حقول الطب المختلفة(1).
وقد كشف العلماء حتى الآن الكثير من أسرار الشفرة الوراثية (Genetic Code) في الحيـوان والنبات والإنسان, وأصبحوا قادرين ـ بفضل اللّه تعالى ـ على فعل شيء من التَّغيير في الصِّفات الوراثيِّة للمخلوق, كما تمكنوا من إنتاج أعضاء حية بالاعتماد على تقنيــة الهندســة الوراثية, بـل تمكنــوا أخيــراً باستخـــدام طريقة الاستنساخ (التنسيل: Cloning) من إنتاج نُسَخ (Copies) مـن المخلوقات الحية انطلاقاً من خلايا غيـر جنسيَّة أخذوها من المخلوق الأصـل.
ويأمل العلماء من تقنية الهندسة الوراثية أن تحلَّ لهم الكثير من المشكلات الطبية الراهنة التي لا يمكن حلُّها بغير هذه التقنية, ومن ذلك مثلاً إنتاج أعضاء بديلة (Substitute Organs) لاستخدامها في زراعة الأعضاء (Organ Transplantation) بدلاً عن الأعضاء التالفة أو المريضة, وذلك بأن يُنتج العضوُ المطلوب انطلاقاً من خلية حية تؤخذ من جسم المريض نفسه فتزرع في مزارع خاصة أو في جسم أحد الحيوانات, ثم تحرَّض على التكاثر من أجل تشكيل العضو المطلوب الذي سيُزرع في جسم المريض, وهي طريقة أفضل من الطريقة المتبعة اليوم, والتي يُؤخذ فيها العضوُ من أحد الأشخاص المتبرعين ويُزرع في جسم الشخص المريض المحتاج لهذا العضو. ومن المعروف طبياً أن هذه الطريقة الأخيرة تسبب ارتكاساً شديداً في جسم المريض, وهو ما يعرف بظاهرة الرفض (Rejection)للعضو المزروع, مما يؤدي إلى فشل عملية الزرع في كثير من الحالات. كما يأمل العلماء في المستقبل القريب أن يتمكنوا من تسخير علم الهندسة الوراثية في الوقاية من الأمراض الوراثية, ومعالجة الكثير من التشوهات الخَلْقَّية التي مازالت إلى اليوم تشكل عبئاً اجتماعياً ونفسياً ومالياً ثقيلاً على المجتمع.) وهم يهدفون من ورائه إلى حلَّ رموز الشفرة الوراثية للإنسان, ووضع الخريطة الوراثية التي تحدد مواقع الجينات (المورِّثات: Genes) على الكروموسومات

2- مشروعية الهندسة الوراثية :

إن البحث في الهندسة الوراثية مباح شرعاً إذا كان يستهدف كشفَ سُنَنِ الله في الخلق وفهمها وتسخيرها فيما ينفع العباد, شأنه في هذا شأن بقية البحوث التي يجريها العلماء لفهم الظواهر الكونية المختلفة, والقاعدة العامة في هذا قول الحق تبارك وتعالى:(قُلْ سيروا في الأَرْضِ فانْظُروا كيفَ بَدَأ الخلق) سورة العنكبوت ـ 20, وقوله تعالى (قُل انْظُروا ماذا في السَّموات والأرضِ) سورة يونس ـ 101, بل إن البحث في حقل الهندسة الوراثية مندوب شرعاً لما ثبت من فائدة الهندسة الوراثية في معالجة بعض المشكلات المرضيَّة في الإنسان والحيوان والنبات كما أشرنا آنفاً, وهذا ما يجعل تطبيقات الهندسة الوراثية ضرباً مـن ضـروب التـداوي المشروع , إضافة إلـى أن الهندسة الوراثية باتت مستنـداً موثوقاً به في بعـض قضـايا الطب الشرعي, مثل إثبات علاقات النَّسَب أو البنوة ونحوها.
وبناء على هذه التطبيقات المفيدة للهندسة الوراثية فإن مجلس المجمع الفقهي الإسلامي في رابطة العالم الإسلامي في دورته الخامسة عشر المنعقدة في مكة المكرمة في الفترة من 15-11 رجب 1419هـ الموافق 31 أكتوبر ـ 4 نوفمبر 1998م, قد أجاز: "الاستفادة من علم الهندسة الوراثية في الوقاية من المرض أو علاجه أو تخفيف ضرره, بشرط ألا يترتب على ذلك ضرر أكبر".. كما أجاز المجلس شرعاً "استخدام أدوات علم الهندسة الوراثية ووسائله في حقل الزراعة وتربية الحيوان, شريطة الأخذ بكل الاحتياطات لمنع حدوث أيِّ ضرر ـ ولو على المدى البعيد ـ بالإنسان أو الحيوان أو البيئة".

3- محاذير الهندسة الوراثية:

إن جواز البحث في الهندسة الوراثية، وجواز الاستفادة من تطبيقاتها العلاجية, يجب ألا ينسينا المحاذير العديدة التي قد تنجم عنها, والتي ما فتئ العلماء المختصون يحذرون منها ومن آثارها الخطيرة التي قد تتعذر السيطرة عليها, ومن تلك المحاذير نذكر على سبيل المثال لا الحصر:

  • إن الهنـدسة الوراثية قـد تسفــر عــن تولـيـد ســلالات (2)(Races) جديدة من المخلوقات الحية, وهذه السلالات يمكن أن تُشكِّل خطراً على التوازن الحيوي في الأرض,أو أن تكون سبباً لانتقال بعض الأمراض الخطيرة إلى الإنسان إذا ما زُرعت فيه أعضاء حيوانية معدَّلة وراثياً, كما أن النباتات والأغذية المعدلة وراثياً قد تشكل خطراً على صحة الإنسان, ففي شهر فبراير من عام 1999م صوَّت المجلس الأوروبي للشؤون الطبية بالإجماع على تحريم ووقف تجارب واختبارات زراعة أعضاء الحيوانات المعدَّلة وراثياً في الإنسان, بعد نشر العديد من التقارير العلمية التي تفيد بأن الأنسجة الحيوانية لبعض الحيوانات (الخنزير بخاصة) تحتوي على فيروسات مندمجة مع المادة الوراثية, مما أثار مخاوف العلماء من انتقال هذه العوامل إلى الإنسان, وحدوث أوبئة عالمية تتعذر السيطرة عليها, كما أن البروفيسور أرباد بوزتاي من جامعة كامبردج البريطانية نشر في شهر يوليو من عام 1998 بحثاً مستفيضاً كشف فيه أن فئران التجارب التي غذيت على البطاطس المنتجة بالهندسة الوراثية لمدة عشرة أيام قد أصيبت بضعف واضح في جهاز المناعة, مع أضرار متفاوتة في بقية أجهزة الجسم(3).

  • صعوبة التنبؤ بنتائج التجارب التي تجرى في حقل الهندسة الوراثية وانعكاساتها على الأجيال القادمة, وعلى الرغم من (أن هذه التجارب بسيطة في الوقت الحاضر, فإنها يمكن أن تُهَدِّد حريَّة الإنسان ووجوده في المستقبل, لأنها تسعى إلى السَّيطرة على مورِّثات الإنسان والتَّحَكُّم فيها مما يعني أنها ستسيطر على إرادته وقد تهدد وجوده الإنساني)(4).

  • إن الأخطاء التي قد تنجم عن الهندسة الوراثية هي أخطاء غير عكوسة (Irreversible) أي أنه لا يمكن تصحيحها لو حدثت, وهذا ما يستدعي المزيد من الحذر والحيطة قبل إجراء التجارب في هذا الحقل لأنها قد تنتج سلالات من المخلوقات الخطرة, كالجراثيم والفيروسات ونحوها, فتنتشر في البيئة ويتعذر بعد ذلك القضاء عليها.

4-الضوابط الشرعية للهندسة الوراثية:

بناء على هذه المحاذير, وبما أن قضايا الوراثية هي قضايا مستحدثة تطرق أبواباً جديدة تماماً لم يسبق لأهل الفقه أن واجهوها من قبل, وبما أن تلك القضايا تترتب عليها أحكام شرعية عديدة, لهذا فإنَّ التجارب والدراسات والبحوث التي تجرى في حقل الهندسة الوراثية يجب, إلى جانب الضوابط العلمية التي يقررها أهل البيولوجيا, أن تخضع لبعض الضوابط الشرعية التي نوجزها فيما يلي:

  • بما أن الهندسة الوراثية يمكن أن تُغيِّر التركيبةَ الفطريَّةَ التي رَكَّبَ الخالقُ عزَّ وجلَّ عليها خَلْقَه, فيجب أن يكون حاضراً في أذهاننا ــ ونحن نخوض في حقل الهندسة الوراثية ــ ذلك الوعيد الخبيث من إبليس بإغواء آدم لتغيير خلق اللّه, حيث قال: }ولآمرنَّهُم فليُغَيِّرُنَّ خلقَ اللّه{ سورة النساء ـ 119, وهذا يعني أن نحذر من الوقوع في المحظور, فلا نرتكب مثل هذا التغيير الشيطاني, كأن نستهدف بالهندسة الوراثية مثلاً إنتاج سلالات بشرية متفوِّقة (Supermen) ذات صفات خارقة للعادة كما يتخيَّل بعض العلماء, فإنَّ هذا الفعل قد يُخِلُّ بالتركيبة العضوية والاجتماعية والنفسية لبني البشر. وإذن فإن التغيير المستهدف بالهندسة الوراثية يجب أن يكون مشروعاً, كأن يكون لعلاج تشوه أو مرض, أو لإنتاج أعضاء بديلة تنفع في زراعة الأعضاء, وما شابه ذلك من الأغراض المشروعة التي بيَّنا بعضها في السطور السابقة, وقد أكد مجلس المجمع الفقهي الإسلامي المشار إليه آنفاً أنه "لا يجوز استخدامُ أيٍّ من أدوات علم الهندسة الوراثية ووسائله في الأغراض الشَّريرة والعدوانيَّة, وفي كلِّ ما يَحْرُمُ شرعاً, ومن ذلك العبث بشخصيَّة الإنسان ومسؤوليته الفردية أو التَّدَخُّل في بينة المورثات بدعوى تحسين السُّلالة البشرية".

  • يجب على المشتغلين بالهندسة الوراثية أن يتجنبوا الممارسات المحرَّمة, مثل التجارب التي تؤدي إلى اختلاط الأنساب ونحوها.

  • يجب أن تخضع شتى التجارب والتطبيقات العملية التي تجري في حقل الهندسة الوراثية للإشراف العلمي والشرعي الدقيق من قبل هيئة شرعية علمية متخصِّصة تضم علماء متخصصين بالهندسة الوراثية إلى جانب فقهاء متمرسين بالفقه الطبي, وذلك منعاً لاستغلال هذا العلم في أغراض غير مشروعـة, ودرءاً للأخطار المحتملـة التي قد تنجم عن العبث في هذا الحقل الحيوي الدقيق.

  • من الحكمة عدم التسرع بإبداء الرأي الشرعي في المسائل المتعلقة بالهندسة الوراثية, وإرجاء الحكم فيها حتى تستبين أبعادها بصورة جلية لا تحتمل اللَّبس(5), وعندئذ يمكن تحرير الحكم الشَّرعي لكل مسألة منها, وهذا الحكم يجب أن يكون مدعماً بالأدلة الشرعية الوافية, وأن يصاحبه ذكر التحفظات الشرعية إذا لزم الأمر.

  • بما أن الإسلام يحض على العلم في شتى أبوابه, فإن مواصلة الدراسات والبحوث في حقل الهندسة الوراثية أمر مندوب, لما فيه من آمال عريضة تعد بعلاج الكثير من الآفات المستعصية التي لم يهتد الطب إلى علاج ناجع لها حتي الآن.

الخلاصة:

إن الهندسة الوراثية علم حديث يبني عليه العلماء الكثير من الآمال, ولكنه في الوقت نفسه علم ينطوي على محاذير فادحة, ولهذا يحتاج إلى الكثير من التروي والتأمل قبل إصدار الأحكام الشرعية فيه, سواء كانت بالحِلِّ أم الحُرْمَة, علماً بأن معظم دول العالم قد حظرت مبدئياً إجراء بعض تجارب الهندسة الوراثية التي يتخوف العلماء من نتائجها على بني البشر, بل على الحياة كلها فوق كوكبنا الجميل.. الأرض!

*الهوامش:

  1. انظر كتاب (الشفرة الوراثية للإنسان)عالم المعرفة 217, المجلس الوطني للثقافة والفنون والآداب, الكويت 1997م.

  2. السلالة: هي العشيرة التي تتميز ببعض الصفات الوراثية عن بقية العشائر التي تنتمي للنوع نفسه, ويسميها بعضهم: تحت النوع (Subspecies).

  3. جريدة الشرق الأوسط, العدد 7371, 1999/2/2م.

  4. ناهدة البقصمي: الهندسة الوراثية والأخلاق, ص 246, عالم المعرفة 174, المجلس الوطني للثقافة والفنون والآداب, الكويت, 1993م.

  5. المنظمة الإسلامية للعلوم الطبية: الإنجاب في ضوء الإسلام, ص350, الكويت 1983م.


الهيكل التنظيمي

الهيكل التنظيمي للمركز

مجلس الأمناء

الأمانة العامة

إدارة التأليف والترجمة

إدارة المعلومات

إدارة التسويق والتوزيع

إدارة الشؤون المالية والإدارية

مجلس الأمناء

وهو السلطة الإشرافية للمركز ويتكون من سبعة أعضاء أحدهم معالي وزير الصحة بدولة الكويت الذي يتولى رئاسة مجلس الأمناء .ويضم الأعضاء الستة الآخرون ممثلين عن الدول التالية: جمهورية مصر العربية- الجمهورية العربية السورية- الجماهيرية العربية الليبية الاشتراكية العظمى- دولة الكويت- المملكة العربية السعودية- المملكة الأردنية الهاشمية.

ويختص مجلس الأمناء بكل ما من شأنه تحقيق أغراض المركز من حيث:

*

تحديد السياسة العامة والخطط الرئيسية لعمل المركز.

*

وضع خطة عمل المركز والبرامج اللازمة لتنفيذ هذه الخطة.

*

مراقبة تنفيذ البرامج ومتابعة نمو المركز وتطوره من مرحلة إلى أخرى تحقيقاً لأهدافه.

*

دراسة التقارير والوثائق والبيانات التي تعدها الأمانة العامة المتعلقة بأعمال وأنشطة المركز.

*

اعتماد لوائح المركز وإصدارها ومتابعة تحديثها.

*

اعتماد مشروع الموازنة السنوية والحسابات الختامية للمركز.

*

تقديم تقرير سنوي عن أنشطة المركز ومجلس الأمناء إلى مجلس وزراء الصحة العرب.

الأمانة العامة

وهي التشكيل الفني والإداري والمالي الرئيسي المسئول عن الشؤون المناطة بالمركز من أجل تحقيق أهدافه بموجب نظامه الأساسي ولوائحه المتعددة، ويتم ذلك في إطار خطط وبرامج العمل التي اعتمدها مجلس الأمناء.

وتتولى الأمانة العامة على وجه الخصوص إعداد الوثائق والبيانات المتعلقة بمراجعة ودراسة مشروعات المركز ورفعها إلى مجلس الأمناء. وكذلك إعداد الدراسات الفنية ودراسات الجدوى لخطط المركز، واقتراح الأنظمة واللوائح الإدارية والمالية التي تساعد على تنفيذ مهامه وأنشطته بمرونة وفعالية.

كما تتولى الأمانة العامة إعداد تقرير عن أعمال المركز بهدف عرضه على مجلس الأمناء مع تقديم الاقتراحات والتوصيات اللازمة لتطوير أعمال المركز بهدف الوصول إلى المستوى الأمثل ويمثلها الأمين العام والأمين العام المساعد.

إدارة التأليف والترجمة.

تتكون أنشطة إدارة التأليف والترجمة من عدة عمليات متداخلة تضمن تحقيق أهداف المركز. وتشمل أنشطة الإدارة ما يلي:

-

وضع خطط التأليف والترجمة في المجالات الطبية المتعددة هادفة من ذلك إلى إدخال اللغة العربية كأداة رئيسية في تعليم العلوم الطبية في المؤسسات الطبية العربية.

-

تعريب الإنتاج الفكري الطبي العالمي وتعريب المصطلحات الطبية وتوحيد معانيها وتعريفاتها وإصدار المعاجم والقواميس ذات الشروح ومتابعة تحديث هذه المعاجم والقواميس.

-

الاتصال بالمؤلفين والمترجمين المهتمين بتعريب التعليم الطبي وتشجيعهم على التأليف أو الترجمة للإنتاج الفكري الطبي العالمي ومكافأتهم مادياً ومعنوياً على إنتاجاهم المؤلفة أو المترجمة حسب خطة مدروسة مسبقاً تتفق مع أهداف المركز. ويعتمد كل ذلك على وضع خطط طويلة الأجل لحركات الترجمة والترجمة والتأليف والنشر مرتبطة بالمناهج الطبية التي تعدها معاهد التعليم والبحث الطبية العربية، وبالتالي يقتضي ذلك تعريب التقنيات الطبية سواء منها الوسائل السمعية أو البصرية أو النماذج والمواد التعليمية المختلفة والتي تساعد في العمليات التعليمية الطبية علي المستوى العربي.

-

الإشراف على عمليات الصف الآلي على أجهزة حديثة لصف مسودات المؤلفات والترجمات الواردة إلى المركز.

كما تقوم إدارة التأليف والترجمة بعملة الإخراج الفني النهائي للإصدارات التابعة للإدارة وتصميم أغلفة الإصدارات والإشراف على طباعتها في المطابع المحلية ومتابعة طباعة هذه الإصدارات.

إدارة المعلومات

تشمل أنشطة إدارة المعلومات عدة عمليات تتكون من:

-

تصميم وتنفيذ وصيانة صفحة المركز على شبكة الإنترنت وربطها مع الشبكة العربية للمعلومات الطبية (أمين) التي يصممها ويديرها المركز.

-

إصدار مخرجات المركز من كتب المناهج الطبية على أقراص مدمجة E-Book CD's

-

تصميم وتنفيذ أدلة المعلومات الطبية مثل دليل الأطباء العرب

-

المكتبة ومركز الوثائق الطبية.

-

خدمات المعلومات الطبية.

-

التدريب على نظم المعلومات الطبية.

ومن أجل نجاح الأنشطة السابقة تقوم الإدارة بتوفير كل ما هو موجود من إنتاج فكري يصدر على مستوى الوطن العربي وعلى المستوى العالمي، خاصة الصادرة من المنظمات والهيئات والمؤسسات العربية والدولية عن طريق جمع ومسح مصادر المعلومات الطبية العربية والأجنبية. وتعتمد في ذلك على الاتصال بقواعد المعلومات الطبية العالمية وإنشاء وتطوير الشبكة العربية للمعلومات الطبية ( AMIN ) لإعداد البنية الأساسية للمعلومات الطبية عن طريق إصدار الأدلة وأدوات الضبط الببليوجرافي والمراجع الأساسية باستخدام أحدث تقنيات العصر في عمليات حفظ المعلومات وتحليلها واسترجاعها.

كما تقوم الإدارة بعمليات التطوير والتدريب لمستخدمي نظم المعلومات الطبية بهدف توفير كفاءات عربية قادرة في هذا المجال. كما تقوم الإدارة بالتعاون بشكل وثيق مع إدارة التأليف والترجمة في توفير المعلومات والمطبوعات الصادرة عن الناشرين العالميين والتي تخطط لها وتحددها إدارة التأليف والترجمة في مجال الترجمة والنشر.

كما تقوم إدارة المعلومات بإعداد الدراسات الخاصة بتطوير أسلوب العمل وإدخال النظم الآلية والتدريب عليها.

إدارة التسويق والتوزيع

تقوم إدارة التسويق والتوزيع بالاتصال بالجهات المعنية من شركات أو مكتبات لبيع إصدارات المركز، كما تقوم بتوزيع هذه الإصدارات على الهيئات والمؤسسات الطبية العربية حسب النظام الذي أقره مجلس الأمناء.

كما تقوم بنشر الإعلانات في الصحف والمجلات العربية محلياً وخارج دولة المقر للدعاية عن إصدارات المركز. وكذلك تشارك في عرض إصدارات المركز في المعارض المقامة في دولة الكويت وخارجها.

إدارة الشؤون المالية والإدارية

تشمل أنشطة إدارة الشؤون المالية والإدارية توفير الميزانيات والحسابات الختامية والتقارير المالية والمرتبات والمشتريات وتوفير متطلبات العمل بالمركز.

كما تقدم أيضاً الخدمات الإدارية المتصلة بأنشطة المركز وكذلك الشؤون المتعلقة بالتوظيف والتعاقدات والإجازات.

كما توفر عمليات العلاقات العامة وخدمات السكرتارية ووسائل الانتقال والاتصال المختلفة.

كما تكون مسئولة عن مخازن المركز من أدوات كتابية أو أدوات الطباعة أو مطبوعات الكتب والمجلات أو مخازن الأثاث والتوريدات.


الوجز الإرشادي عن الطب السريري

الموجز الإرشادي عن الطب السريري

ترجمــة الدكتور : بيومي السباعي

مراجعة الدكتور : محمد حجازي

عــدد الصفحـات: 513- سنة النشر 2000

متوفر فقط على أقراص مدمجة

السعـر : 1.500 دينار كويتي

قائمة المطبوعات


الوراثـــة و الإدمــــان
Genetics of Addiction

د.إيهاب عبدالرحيم

تشير الأبحاث الحديثة إلى أنه قد يكون هناك أساس وراثي مشترك للاضطرابات الإدمانية (Addictive Disorders) والاندفاعية (Impulsive) والاستحواذية (Compulsive) بما فيها معاقرة الخمور واضطراب نقص الانتباه وإدمان المخدرات والتهام الطعام بكميات مهولة(Bingeing)

في عام 1990 نشرت مجموعة من الباحثين دراسة تشير إلى ارتباط شذوذ وراثي محدد بإدمان الخمور (Blum et al.1990) ولسوء الحظ فقد أعلن عدد من الباحثين في السابق أنهم اكتشفوا "جين إدمان الخمور" ـ مما يعني ضمنا أن هناك علاقة مباشرة بين أحد الجينات وبين سلوك محدد‎ وتشيع أوجه سوء الفهم مثل هذه ـ فقد يتذكر القارئ تلك التقارير التي هللت لاكتشاف "جين السمنة" أو "جين الشخصية" (Personality Gene) ولا حاجة بنا للقول بأنه ليس هناك شيء مثل جين محدد لإدمان الخمور، أو السمنة أو لنوع خاص من اضطرابات الشخصية‎ وعلى أية حال، فمن السذاجة أن نجزم بالعكس،أي التأكيد على أن مظاهر السلوك الإنساني هذه لا ترتبط بأية جينات نوعية‎ وقضيتنا هنا هي بالأحرى محاولة فهم الكيفية التي ترتبط بها بعض الجينات بسمات سلوكية بعينها‎

خلال السنوات السبع الماضية، سعى الباحثون لفهم الترابط بين جينات معينة، وبين مجموعة متنوعة من الاضطرابات السلوكية‎ وفي علم الوراثة الجزيئية (Molecular Genetics)، يشير اصطلاح "الترابط" (Association)، إلى وقوع (Incidence) مؤثر إحصائيا لمتفاوت (Variant)وراثي (أليل: Allele)، بين أفراد لا تربطهم علاقة جينية بمرض أو حالة مرضية بعينها، مقارنة بمجموعة شاهدة (Control Group) من عموم السكان‎ وقد اكتشف الباحثون أن الشذوذات الوراثية التي اكتُشف سابقاً ارتباطها بإدمان الخمور، يزيد أيضا وجودها في غيرهم من الأفراد المصابين باضطرابات إدمانية،أو استحواذية، أو اندفاعية‎.وتتسم قائمة تلك الاضطرابات بكونها طويلة ومميزة ـ فهي تشمل إدمان الخمور،وإدمان المواد (المخدرة) [Substance Abuse]، والتدخين، وفرط تناول الطعام الاستحواذي (Compulsive Overeating) والسمنة (Obesity)، واضطراب نقص الانتباه (Attention-deficit disorder)، ومتلازمة "توريت" (Tourette Syndrome)، والمقامرة المرضية (Pathological Gambling).

ويعتقد بأن هذه الاضطرابات تربط فيما بينها بركيزة (Substrate) بيولوجية عامة، أي الجهاز الدماغي عالي التعقيد (يتكون من خلايا وجزيئات مرسلة للإشارات) الذي يوفر الشعور بالمتعة في أثناء مكافأة (Rewarding) سلوك بعينه‎ ولنفكر في الكيفية التي يستجيب بها الناس إيجابياً للشعور بالأمان،والدفء،والشبع‎ أما إذا تهددت هذه الحاجات أو لم يتم إشباعها،فسنشعر بالضيق والقلق‎ ويمكن لاختلال كيميائي غريزي يعدِّل عملية إرسال الإشارات داخل الخلايا،أثناء تنفيذ الدماغ لعملية المكافأة الشعورية،أن يستبدل شعور العافية (Well-being) لدى الفرد بإحساس بغيض بالقلق،أو الغضب،أو الاشتهاء (Craving) للمواد (المخدرة) التي يمكنها أن تلطف حدة المشاعر السلبية‎ ويظهر هذا الاختلال الكيميائي نفسه كواحد أو أكثر من الاضطرابات السلوكية التي يطلق عليها الباحثون تعبير "متلازمة نقص المكافأة" (Reward Deficiency Syndrome)

وتتضمن هذه المتلازمة ضربا من الحرمان الحسي (Sensory Deprivation) لآليات المتعة الدماغية‎ ويمكن أن تظهر في الدرجات المعتدلة أو الحادة نسبيا، مثل تلك الناجمة عن عدم قدرة الفرد ـ من الناحية الكيميائية الحيوية ـ على استجلاب الشعور بالمكافأة من الأنشطة اليومية المعتادة‎ ويبدو أنه قد تم اكتشاف زيغ (Aberration) وراثي واحد على الأقل، يؤدي إلى تعديل سبل (Pathways) الشعور بالمكافأة في الدماغ‎ وهو شكل مغاير من الجين الخاص بمستقبلات الدوبامين D2، يسمى الأليل A1 Allele) A1 )وهو نفس المغاير الوراثي الذي اكتشف ارتباطه بإدمان الخمور‎ وفي هذه المقالة سنبحث في الأدلة التي تشير إلى أن الأليلA1 يرتبط أيضا بمجموعة متنوعة من السلوكيات الاستحواذية، والاندفاعية، والإدمانية‎ ويوحد مفهوم "متلازمة نقص المكافأة" بين هذه الاضطرابات، كما قد يفسر لنا الكيفية التي يتسبب بها شذوذ وراثي بسيط في إحداث سلوك منحرف معقد.‎

أعلى الصفحة

3D Diamond.gif (591 bytes) بيولوجية المكافأة

اكتشف الجهاز الشعور بالمتعة و المكافأة في الدماغ بالصدفة في عام 1954‎ فقد كان عالم النفس الأمريكي جيمس أولدز (Olds) يدرس عملية التنبيه في دماغ الجرذان عندما وضع الأقطاب الكهربية بشكل خاطئ في أحد أجزاء الجهاز الحافّي (Limbic System)، وهو مجموعة من التراكيب الواقعة بعمق الدماغ، والتي يعتقد عموماً أنها تلعب دورا في المشاعر‎ وعند توصيل الأقطاب الكهربية بالدماغ بحيث يمكن للحيوان أن يحفز هذه الباحة بضغط رافعة (Lever)، وجد أولدز أن الجرذان ظلت تضغط العتلة بشكل مستمر تقريباً، أي نحو 5.000 مرة في الساعة‎ ظلت تلك الحيوانات تحفز أنفسها لاستثناء كل ماعدا النوم، لدرجة تحملها لقدر هائل من الألم والضيق للحصول على فرصة لكي تضغط العتلة‎ كان من الواضح أن أولدز قد اكتشف باحة في الجهاز الحافي تقدم مكافأة شعورية قوية لتلك الحيوانات‎

وقد كشفت الأبحاث التي أجريت على البشر أن الاستثارة الكهربية لبعض باحات الدماغ (المنطقة الأنسية من الوطاء: Medial Hypothalamus)، أدت إلى استثارة جنسية شبيهة بهزة الجماع (Quasi-orgasmic) وعند تحفيز بعض الباحات الأخرى في الدماغ، كان الشخص يستشعر نوعا من الدوار المبهج(Light-headedness)، الذي أزال عنه الأفكار السلبية‎ أوضحت هذه الاكتشافات أن الشعور بالمتعة هو وظيفة عصبية محددة ترتبط بجهاز معقد للثواب والعقاب‎

خلال العقود الماضية تمكنت الأبحاث التي أجريت على الأسس البيولوجية للاعتمادية الكيميائية (Chemical Dependency)، من تحديد بعض مناطق الدماغ والناقلات العصبية (Neurotransmitters) المضطلعة بالشعور بالمكافأة‎ وبصورة خاصة، يبدو أن الاعتماد على الكحول، والأفيونات (Opiates)والكوكايين،تستند إلى مجموعة مشتركة من الآليات الكيميائية الحيوية‎ ويبدو أن دائرة عصبونية (Neuronal Circuit) تقع بعمق مادة الدماغ ـ وتتضمن الجهاز الحافي ومنطقتين هما النواة المتكئة (Nucleus Accumbens)، والكرة الشاحبة (Globus Pallidus)، تتسم بأهمية حيوية في التعبير عن المكافأة في الأفراد الذين يتناولون هذه العقاقير‎ وبرغم أنه يبدو أن كلاً من مواد الإدمان تعمل على أجزاء مختلفة من هذه الدائرة، فالنتيجـة النهـائيـة تكون واحدة؛ إذ يُطلق الدوبامين (Dopamine) في النواة المتكئة والحُصين (Hippocampus) ويبدو أن الدوبامين هو الناقل العصبي الرئيسي للمكافأة في مواقع التعزيز هذه‎

وبرغم تعقيد جهاز الناقلات العصبية المكتنف في بيولوجية المكافأة، هناك ثلاث ناقلات عصبية أخرى على الأقل معروفة باكتنافها في مواضع متعددة بالدماغ: السيروتونين في الوطاء، الإنكيفالينات (Enkephalins) (وهي ببتيدات أفيونية) في الباحة السقيفية البطنية (Ventral Tegmental Area) والنواة المتكئة، والناقل العصبي المثبط (حمض الجاما أمينو بيوتريك GABA) في الباحة السقيفية البطنية والنواة المتكئة‎ ومن المثير للانتباه معرفة أن مستقبلة الجلوكوز تعد رابطة مهمة بين الجهاز السيروتوني (Serotonergic) الدوباميني، وبين الببتيدات الأفيونية في الوطاء‎ يتضمن السبيل البديل (Alternative Pathway) للمكافأة، إطلاق النورأدرينالين من قبل الألياف العصبونية التي تنشأ في الموضع الأزرق (Locus coeruleus) في الحُصين‎ وفي شخص طبيعي، تعمل هذه الناقلات العصبية سوية،في صورة "شلال" من الإثارة أو التثبيط ـ بين المحفزات وردود الفعل المعقدة ـ مما يؤدي لشعور بالتعافي،وهو المكافأة النهائية‎

وفي "نظرية الشلال" للمكافأة (Cascade Theory of Reward)، تؤدي عرقلة هذه التفاعلات الخلوية إلى الشعور بالقلق، أو الغضب، وغيرهما من "المشاعر السيئة"،أو إلى اشتهاء المواد (المخدرة) التي تخفف هذه المشاعر السلبية‎ ومن المعروف أن الكحول، على سبيل المثال، ينشط جهاز النورأدرينالين في الدائرة الحافيّة، عبر شلال داخل الخلايا (Intracellular Cascade)، يشمل الببتيدات الأفيونية،والسيروتونين والدوبامين‎ ومن الممكن أن يعمل الكحول بشكل مباشر أيضا، من خلال إنتاج النيورامينات (Neuroamines) التي تتفاعل مع المستقبلات الأفيونية (Opioid Receptors) أو مع الأنظمة الدوبامينية (Dopaminergic Systems)‎ وفي نظرية شلال المكافأة، يمكن أن تقود الشذوذات الوراثية، والإجهاد المزمن، أو الإدمان الطويل الأمد على الكحول، إلى نمط مكتف ذاتياً (Self-sustaining) من الاشتهاءات الشاذة في كل من الحيوانات والبشر‎

ويمكن استجلاب الدعم لنظرية الشلال، من سلسلة التجارب على أنواع من الجرذان التي تفضل الكحول على الماء‎ وعند مقارنتها بالجرذان الطبيعية، يكون لدى الجرذان التي تفضل الكحول عصبونات سيروتونية أقل في الوطاء ومستويات أعلى من الإنكيفالينات في الوطاء (نظرا لإفراز كمية أقل منها)،وعدد أكبر من عصبونات GABA في النواة المتكئة (والتي تتثبط إطلاق الدوبامين)، وانخفاض إمدادات الدوبامين في النواة المتكئة، وكثافة أقل لمستقبلات الدوبامينD2 في بعض باحات الجهاز الحافّي‎

وتشير هذه الدراسات إلى وجود "شلال" مكون من أربعة أجزاء، والذي يحدث فيه انخفاض في كمية الدوبامين المطلقة في باحة رئيسية للمكافأة في الجرذان التي تفضل الكحول على الماء‎ ويؤدي حقن المواد التي تزيد إمدادات السيروتونين في المشابك (Synapses)، أو تلك التي تحفز مستقبلات الدوبامين D2 بشكل مباشر، إلى تقليل اشتهاء الكحول‎ وعلى سبيل المثال، تقلل نواهض (Agonists) المستقبلة D2، من كمية تعاطي الكحول في الجرذان التي تفضل الكحول على الماء، بينما تزيد مناهضات (Antagonists) المستقبلة D2، من تعاطي الكحول في هذه الحيوانات‎

ويمكن العثور على دعم لنظرية الشلال لإدمان الخمور في البشر، من خلال سلسلة من التجارب السريرية‎ وعند تطبيق طلائع الأحماض الأمينية (Amino Acid Precursors) لبعض الناقلات العصبية (مثل السيروتـونــين والدوبامين)، مع عقار يزيد من نشاط الإنكيفالينات، على عدد من الأفراد الكحوليين، قرر أولئك شعورهم باشتهاء أقل للكحول، وانخفاض مرات الشعور بالإجهاد، وزيادة احتمالات التحسن، وانخفاض معدلات الانتكاس‎

وبالإضافة إلى ذلك، فإن الفكرة القائلة بأن الدوبامين هو "السبيل المشترك النهائي"(Common Final Pathway) للعقاقير مثل الكوكايين، والمورفين والكحول، تدعمها الدراسات الحديثة التي أجريت في كلية الطب التابعة لجامعة "ييل" ‎ وقد أثبت أولئك الباحثون أن الاستخدام المزمن للكوكايين، أو المورفين أو الكحول،يؤدي لظهور عدد من التلاؤمات (Adaptations)الكيميائية الحيوية في الجهاز الدوباميني الحافّي‎ ويقترح الباحثون أن هذا التلاؤم قد يؤدي لإحداث تغيرات في الملكات البنيوية والوظيفية للجهاز الدوباميني‎

ومن المعتقد أن الركائز البيولوجية (Biological Substrates) للمكافأة، والتي تستبطن إدمان الكحول والعقاقير الأخرى، تمثل أيضا أساسا للاضطرابات الاستحواذية، والاندفاعية، والإدمانية ـ بما فيها متلازمة نقص المكافأة

أعلى الصفحة

3D Diamond.gif (591 bytes) ‎إدمان الخمور والجينات

قد يؤدي حدوث تعديل في أي من الجينات المسؤولة عن تعبير الجزيئات في "شلال المكافأة"، لتعريض الفرد لخطر إدمان الخمور فيما بعد‎ وبالفعل، فقد تراكمت الأدلة على وجود أسس وراثية لإدمان الخمور، على مدار العقود الخمسة الماضية‎ كان أول هذه التقارير مستمدا من الدراسات التي أجراها على جرذان المختبر عالم النفس الأمريكي ل‎ميرون (Mirone) في عام 1952‎ وجد ميرون أن بعض الجرذان، لو توفر لها الاختيار، تفضل الكحول على الماء‎ وقد أجرى علماء جامعة كاليفورنيا في بيركلي المزيد من البحث على هذه النقطة، بإنتاج جرذ طبيعي (من الذرية C57) لديه تفضيل ملحوظ للكحول‎ وقد أنجبت الذرية C57المفضلة للكحول، مزيدا من أشباهها خلال الأجيال المتعاقبة، في أول دليل قاطع على ارتباط إدمان الخمور بأسس وراثية‎

أما الدليل الأول على وجود أسس وراثية لإدمان الخمور في البشر،فقد ظهر عام 1972، عندما وجد العلماء في كلية الطب بجامعة واشنطن في سانت لويس، أن الأطفال المتبنين (Adopted) الذين كان آباؤهم البيولوجيون مدمني خمور، كانوا أكثر احتمالاً لأن يعانوا من المشكلات المتعلقة بتعاطي الخمور، من أقرانهم المولودين لوالدين لاكحوليين‎ وفي عام 1973، أجرى علماء معهد العلوم النفسية في العاصمة الدانمركية كوبنهاجن، دراسة على 5.843 رجلاً دانمركياً كان قد تم تبنيهم في مرحلة الطفولة المبكرة‎ وجدت الدراسة أن الأبناء المولودين لآباء كحوليين كانوا أكثر احتمالا بثلاثة أضعاف لأن يصبحوا مدمني خمور، عن أبناء الآباء اللاكحوليين (Non-alcoholics)

في أواخر الثمانينات، أشارت الأبحاث المتعلقة بتوريث إدمان الخمور، إلى أنه قد تـكون هنـاك اختلافات وراثية مهمة بين الكحوليين وغير الكحوليين‎ وقد شك العلماء في أن نشاط الجزيئات المرسلة للإشارات الكيميائية في سبل (Pathways) المكافأة بالدماغ، قد يكون مكتنفا في هذه العملية‎ وعلى مدى سنتين، أجريت مقارنة بين ثماني واسمات جينية (Genetic Markers)، متعلقة بالعديد من الناقلات العصبية بما فيها السيروتونين، والأفيونيات داخلية المنشأ، وحمض الجاما أمينو بيوتريك (GABA)، والترانسفرين، والأسيتيل كولين، وإنزيم ديهيدروجيناز [نازعة هيدروجين]الكحول، (وديهيدروجيناز الألديهيد)وقد فشل العلماء، في جميع الحالات، في اكتشاف وجود صلة مباشرة بين الواسمات الجينية وإدمان الخمور‎

وقد سنحت فرصة دراسة واسمة جينية أخرى، بعد أن قام أوليفر سي يلي(Civelli)من جامعة أوريجون، بتنسيل (Cloning) وسَلْسَلَة (Sequencing) الجين المسؤول عن أحد أنمـاط مستقبلة الـدوبـامـين D2‎ وتعد الـمستقبلةD2 واحدة من خمس على الأقل من مستقبلات الدوبامين المميـزة فيـزيـولـوجيا (D1 و D2و D3وD4 وD5)،والموجودة على الأغشية المشبكية (Synaptic Membranes) للعصبونات الدماغية‎ وقد أثبتت الدراسات السابقة أنه يتم التعبير (Expression)عن المستقبلات D2، في العصبونات الموجودة داخل قشر المـخ (Cerebral Cortex)، والجهاز الحافّي بما فيه النواة المتكئة، واللوزة (Amygdala) والحُصين‎ ونظرا لأن هذه هي نفس باحات الدماغ (باستثناء القشر المخي) التي يعتقد اكتنافها في "شلال المكافأة"، فقد أتاحت أبحاث سي يلي الفرصة لاستقصاء مرشح (Candidate) جزيئي مهم للاضطرابات الوراثية بين مدمني الخمور‎

وتعتمد التقنية المستخدمة في التفريق بين جينات مدمني الخمور الموجودة على الـمستقبلة D2، وبين تلك الخاصة بغير المدمنين، على تحديد تعددات الأشكال المتعلقة بطول شدفة التقييد (Restriction Fragment Length Polymorphisms:RFLP's) وتتضمن هذه المقاربة استخدام الإنزيمات القاطعة للدنا (DNA-cutting Enzymes): [النوكليازات الداخلية المقيِّدة Restriction Endonucleases]، والتي تشطر جزيء الدنا (DNA) في تتابعات نوكليوتيدية محددة‎ وإذا كانت هناك اختلافات جينية بين فردين، مثل أن يقوم إنزيم مقيِّد بقطع الدنا (DNA)في كل منهما عند نقاط مختلفة في (أو قرب)جين ما، فستكون الشدف الجينية الناتجة في كل منهما ذات أطوال مختلفة‎ ويتم التعرف على هذه الشدف المتباينة، أو تعددات الأشكال (Polymorphisms)، باستخدام مسبر الدنا الموسوم إشعاعيا (Radioactively-labeled DNA Probe) في هذه الحالة متتابعة قصيرة من جين الـمستقبلةD2 الذي يتحد بمتتابعة مكملة (Complementary Sequence) من الدنا (DNA) الموجود علىالشدف (Fragments).وتبين الشدف الموسومة إشعاعيا ذات الأطوال المختلفة، وجود اختلاف في متتابعة التشطر (Cleavage Sequence) يتم التعرف عليها بواسطة الإنزيمات المقيّدة‎

وقد حصلنا على المزيد من الأدلة على دور البيولوجيـا في إدمان الخمور، نتيجـة للجهـود التي بذلـت لاكتشـاف تلك الواسمات الكهربية ـ الفيزيولوجية (Electrophysiological Markers) التي قد تشير إلى وجود استعداد وراثي للإصـابة بالاضطرابات الإدمانية‎ ومن بين هذه العلامات، نجد خفاء (Latency) ومقدار (Magnitude) الموجة الموجبة بطول 300 ملي ثانية (P300)، وهي مؤشر على النشاط الكهربي العام للدماغ، والذي يمكن استدعاؤه بواسطة محفز محدد مثل نغمة (Tone) معينة‎ وقد أثبتت الأبحاث أن شذوذ النشاط الكهربي للدماغ يتضح في الأبناء الصغار للآباء الكحوليين‎ فنجد أن الموجات P300 لديهم تقل بشكل ملحوظ عنها في أبناء الآباء اللاكحوليين‎ وقد طرحت هذه النتائج سؤالين عما إذا كان هذا العيب منقولا من الأب إلى ابنه،وما إن كان هذا العيب يجعل الابن أكثر عرضة لإدمان المواد (المخدرة) في المستقبل‎

وقد أجابت التجارب التي أجريت منذ ذلك الحين على كلا السؤالين‎ فقد أظهر الآباء الكحوليون نفس عيب الموجةP300 الذي لوحظ وجوده في أبنائهم، كما أظهر الأبناء معدلات أعلى لسلوكيات اشتهاء العقاقير المخدرة (بما فيها الكحول والنيكوتين [Nicotine]) مقارنة بأبناء الآباء اللاكحوليين‎

أعلى الصفحة

3D Diamond.gif (591 bytes) إدمان المخدرات والتدخين

يمكن أن يجلب الكوكايين (Cocaine)إحساسا حادا، لكنه مؤقت، بالبهجة للمتعاطي‎ والنتيجة النهائية للمحاولات المتكررة للحصول على هذا الشعور المبهج هي، بطبيعة الحال، الإدمان والأذى النفسي والفيزيولوجي الحاد‎ تم وضع العديد من النظريات النفسية ـ الاجتماعية لتفسير إدمان الكوكايين والعقاقير المحظورة الأخرى‎ وبالمقارنة مع إدمان الخمور، حيث تتنامى الأدلة التخبرية (Empirical) على اكتناف العوامل الوراثية في العملية، فنحن لا نعرف سوى القليل نسبيا حول وراثيات إدمان الكوكايين في البشر‎ و على أية حال، فقد أشارت بعض الدراسات الأخيرة إلى اكتناف العوامل الوراثية في تعاطي وإدمان الكوكايين والعقاقير المحظورة الأخرى‎

أظهرت الدراسات التي أجريت على الأطفال المتبنين، على سبيل المثال، أن وجود خلفية بيولوجية للمشكلات المتعلقة بتعاطي الكحول في الوالدين، يتنبأ بمزيد من ميل الأطفال نحو إدمان المخدرات فيما بعد‎ وبالمثل، فقد أظهرت الدراسات العائلية على مدمني الكوكايين وجود نسبة مئوية مرتفعة من أقرباء الدرجة الأولى أو الدرجة الثانية الذين تم تشخيصهم كمدمني خمور‎

وكثيرا ما يكتشف أن الشذوذات السلوكية، مثل اضطرابات التصرف (Conduct Disorders) (حيث يخرق الأطفال الأعراف الاجتماعية ويعتدون على حقوق الآخرين)، واضطراب الشخصية المعادية للمجتمع (Antisocial Personality) (المقابل لاضطرابات التصرف في البالغين)، مرتبطة بمشكلات تعاطي الكحول والمخدرات‎

وبرغم أننا لا نعرف سوى القليل عن وراثيات إدمان الكوكايين، فهناك الكثير من البيانات العلمية المتوافرة حول تأثيرات الكوكايين على كيمياء الدماغ‎ ويمكن تلخيص النظرة العلمية الحالية للموضوع في أن النظام (System) الذي يستخدم الدوبامين في الدماغ يلعب دورا مهما في التأثيرات المبهجة للكوكايين‎ وفي الحيوانات، على سبيل المثال، يوجد الموقع الرئيسي الذي يمارس فيه الكوكايين تأثيره، في جين مستقبلة الـدوبامينD2 على الكروموسوم رقم 11‎ ومن المعروف حاليا أن المستقبلات D2 تقل بالتعاطي المزمن للكوكايين، وربما يؤدي ذلك لاشتهاء حاد للكوكايين، ومن المحتمل حدوث أحلام الكوكايين (Cocaine Dreams)

وفي دراسة حديثة أجراها العلماء في جامعة كاليفورنيا في لوس أنجلوس (UCLA)، وجد أن حوالي 25 بالمائة من مدمني الكوكايين لديهم الأليل A1لجين مستقبلة الدوبامين D2، مقارنة بما لا يزيد عن 21 بالمائة من غير المدمنين‎ وتزيد معدلات الأليل A1 بصورة كبيرة، نتيجة لوجود ثلاثة عوامل للاختطار: إدمان الآباء للكحول والمخدرات؛ قوة الكوكايين المستعمل من قبل المدمن (الاستخدام عبر الأنف [Intranasal] مقابل حقن الكوكايين عبر الوريد)؛ والسلوك الشاذ في الطفولة المبكرة، مثل اضطرابات التصرف‎ وفي حقيقة الأمر، إذا كان لدى مدمن الكوكايين ثلاثة من عوامل الاختطار تلك، فسترتفع معدلات الأليل A1 إلى نسبة 87 بالمائة‎ وتشير هذه الاكتشافات إلى أن الاضطرابات السلوكية في الطفولة قد تشير إلى وجود استعداد وراثي لإدمان الكحول أو المخدرات‎

وقد أشارت الدراسات الحيوانية إلى أن سبل الدماغ الدوبامينية (Dopaminergic Pathways)، قد تكون مكتنفة في العملية‎ وعلى سبيل المثال، يؤدي إعطاء النيكوتين للقوارض (Rodents) لاضطراب عملية استقلاب الدوبامين في مراكز المكافأة بالدماغ إلى مدى أكبر مما يحدثه الكحول‎

وبهذه الحقائق في الذهن، قام العلماء باستقصاء معدلات وقوع الأليلA1 في مجموعة من المدخنين القوقازيين‎ لم يكن هؤلاء المدخنين من مدمني الكحول أو العقاقير الأخرى، لكنهم تعرضوا لمحاولة فاشلة واحدة على الأقل للتوقف عن التدخين‎ وجد الباحثون أن 48 بالمائة من المدخنين يحملون الأليلA1 ‎ كلما زادت معدلات انتشار الأليلA1،انخفض عمر البدء بالتدخين، وازدادت كمية التدخين، وتعاظمت صعوبة محاولة التوقف عن التدخين‎ وفي عينة أخرى من المدخنين وغير المدخنين القوقازيين، وجد الباحثون أن انتشار الأليلA1 كان أعلى في المدخنين الحاليين وأقل في أولئك الذين توقفوا عن التدخين،وأقل ما يكون في أولئك الذين لم يسبق لهم أن دخنوا من قبل‎

أعلى الصفحة

3D Diamond.gif (591 bytes) الشراهة والمقامرة الاستحواذيان:

السمنة (Obesity)هي مرض يتظاهر في العديد من الأشكال‎ وقد كان من المعتقد في السابق أنها مرض بيئي في الأساس، لكنها تعتبر الآن مزيجا من المكونات الوراثية و البيئية‎ وفي دراسة سويدية على الأطفال المتبنين (Adopted)، على سبيل المثال، كانت أوزان المتبنين (Adoptees)البالغين مرتبطة ارتباطا وثيقا بمنسب كتلة الجسم (Body Mass Index; BMI) للوالدين البيولوجيين وكذلك إلى منسب كتلة جسم الوالدين المتبنيين‎ وتشير الدراسات الأخرى التي أجريت على الأطفال المتبنين وعلى التوائم، أن الوراثة تلعب دورا مهما في تطور السمنة بينما لا تؤثر بيئة الطفولة سوى بمقدار ضئيل هذا، إن وجد أصلا‎ وبالإضافة إلى ذلك، فقد وجد أن توزيع الدهون في الجسم تتحكم فيه العناصر الوراثية أيضا‎

باعتبار المنظومة المعقدة للأنظمة الاستقلابية التي تساهم في الشراهة المرضية للطعام والسمنة، ليس من المستغرب أن نجد عددا من العيوب الكيميائية ـ العصبية المكتنفة في العملية‎ وبالفعل، فقد اكتشفت ثلاث من هذه الجينات على الأقل:أحدها متعلق بإنتاج الكولستيرول،والثاني بنقل الدهون، بينما يتعلق الأخير بإنتاج الإنسولين (Insulin)

ومهما كانت العلاقة بين هذه الأنظمة، يشير تعقيد اضطرابات الطعام الاستحواذية إلى اكتناف أكثر من جين معيب واحد في العملية‎ وبالفعل، فقد أكدت الأبحاث وجود علاقة مثبتة بين فرط تناول الطعام الاستحواذي وبين إدمان الكحول والمخدرات‎ وتظهر الدراسات الكيميائية ـ العصبية أن سلوك البحث عن المتعة هو قاسم مشترك بين إدمان الكحول، والمخدرات والكربوهيدرات‎ ويتسبب كل من الكحول، والمخدرات والكربوهيدرات في إطلاق الدوبامين في باحة المكافأة الأولية بالدماغ ـ أي النواة المتكئة‎ وبرغم أن الموضع والمناوعة الدقيقة للخصائص المحدثة للمتعة (Pleasure-inducing)في الكحول،والمخدرات والطعام لا يزالان محل خلاف بين الباحثين إلا أن هناك اتفاقاً عاماً على أنهما يعملان عبر السبل الدوبامينية في الدماغ‎ وتشير دراسات أخرى إلى اكتناف ثلاثة مواد أخرى على الأقل، وهي الناقلات العصبية: السيروتونين،والحمض GABA، والببتيدت الأفيونية‎

ويبدو أن ضربا من ضروب جين مستقبلة الدوبامين D2 يمثل أحد عوامل الاختطار للإصابة بالسمنة‎ فقد وجد الأليل A1 في 45 بالمائة من الأشخاص السمان، مقارنة مع 19بالمائة من غير السمان‎ وبالإضافة إلى ذلك، فلم يكن هناك ارتباط بين الأليل A1 بعدد آخر من عوامل الاختطار الاستقلابية والقلبية الوعائية، بما فيها ارتفاع مستويات الكولستيرول وارتفاع ضغط الدم (Hypertension). وعلى العكس من ذلك، عندما تضمنت استقصاءات المريض وجود عوامل مثل السمنة الأبوية (Paternal)، ظهور السمنة في مرحلة عمرية متأخرة،والميل لتناول الكربوهيدرات، فقد ازدادت معدلات انتشار الأليل A1 لتصل إلى 85 بالمائة‎

أعلى الصفحة

3D Diamond.gif (591 bytes) اضطـراب نقـص الانتبـاه

(Attention-deficit Disorder )

يبلغ انتشار هذا الاضطراب أقصاه بين الأولاد في عمر المدرسة، الذين تزيد احتمالية ظهور الأعراض فيهم بأربعة أضعاف ما هي عليه في البنات من نفس المجموعة العمرية‎ ويلاقي هؤلاء الأطفال صعوبة في توجيه أنفسهم للمهمات التي تتطلب مجهودا عقليا متواصلا، كما يمكن تشتيت انتباههم بسهولة، وقد يجدون صعوبة في أن يبقوا جالسين في الفصل بدون تململ،ولا يستطيعون انتظار دورهم في الإجابة على أسئلة المعلم‎ وبرغم أن الأطفال الطبيعيين يظهرون مثل هذه الأعراض أحيانا، يتم تشخيص اضطراب نقص الانتباه عندما تؤدي استمرارية هذا السلوك وشدته، إلى إعاقة تطور الطفل الاجتماعي وتحصيله الدراسي‎

ركزت الاستنتاجات المبكرة حول أسباب اضطراب نقص الانتباه، على المصادر المحتملة للكَرْب (Stress) في أفراد عائلة الطفل بما فيها النزاعات الزوجية، وعدم كفاءة الأبوين، والمرض النفسي، وإدمان الخمور أو إدمان المخدرات‎ وعلى أية حال، فقد بات من الواضح أن الكرب العائلي (Familial Stress) لا يمكنه تفسير معدلات وقوع هذا الاضطراب‎ وهناك قليل من الشك حاليا في وجود أسس وراثية لهذه الاضطرابات‎

ويمكننا العثور على الأدلة المساندة لهذا التصور، من خلال دراسة أنماط التوريث في عائلات الأطفال المصابين بهذا الاضطراب ومن دراسات التوائم المتماثلة (Identical Twins)‎ وعلى سبيل المثال، إذا تفكرنا في الحالات التي تمت فيها تربية الأشقاء الكاملين (Full Siblings)وأنصاف الأشقاء (الذين لا يمتلكون سوى نصف الهوية الوراثية للأشقاء الكاملين)، في نفس البيئة العائلية‎ فإذا كانت الأعراض السلوكية لاضطراب نقص الانتباه،"تم تعلمها" (Learned)في العائلة، فلابد أن يكون وقوع الاضطراب متماثلا بالنسبة للأشقاء الكاملين كما هو لأنصاف الأشقاء‎ وحقيقة الأمر هي أن أنصاف الأشقاء للأطفال المصابين باضطراب نقص الانتباه تقل لديهم بصورة مؤثرة احتمالية الإصابة بهذا الاضطراب عنها في الأشقاء الكاملين‎ وفي دراسة أخرى، اكتشف الباحثون أنه إذا كان أحد توأمين متماثلين مصابا باضطراب نقص الانتباه، فهناك احتمال 100 بالمائة لأن يكون توأمه مصابا بالاضطراب بدوره‎ وعلى العكس من ذلك، فلا يزيد احتمال الإصابة في التوائم غير المتماثلة عن 17 بالمائة‎ وقد دعمت هذه النتيجة بدراستين مستقلتين أجريتا على التوائم المتماثلة‎ واكتشفت إحدى هاتين الدراستين أن الأليل A1لجين مستقبلة الدوبامين D2 كان موجودا في49 بالمائة من الأطفال المصابين باضطراب نقص الانتباه مقارنة بما لا يزيد عن 27 بالمائة في المجموعة الشاهدة‎

ربطت بعض الأبحاث الأخيرة بين اضطراب نقص الانتباه، وبين اضطراب اندفاعي آخر: وهو متلازمة "توريت" (Tourette Syndrome). فمنذ ما يزيد على القرن، وصف طبيب الأعصاب الفرنسي جيل ديلا توريت حالة مرضية تتسم بالقَسَم الاستحواذي (Compulsive Swearing)، وتشنجات عضلية لاإرادية متعددة، وإحداث المريض لضوضاء عالية‎ وجد توريت أن الاضطراب يظهر عادة في الأطفال بين السابعة والعاشرة من العمر، كما يصاب الأولاد بالاضطراب أكثر من البنات‎ وقد اعتقد توريت بأن الحالة قد تكون راجعة لسبب وراثي‎

ومن الواضح أن متلازمة "توريت" شديدة الارتباط باضطراب نقص الانتباه‎ وفي الدراسات التي أجريت على الاضطرابين ،وجد أن 50 إلى 80 بالمائة من المصابين بمتلازمة "توريت" كانوا مصابين باضطراب نقص الانتباه أيضا‎ وبالإضافة إلى ذلك، فكثير من أقرباء الأفراد المصابين بمتلازمة "توريت"، كانوا مصابين باضطرابات نقص انتباه/ ‏فرط النشاط (Hyperactivity)‎ وقد اتضح الآن أن متلازمة "توريت" هي مرض معقد قد يشتمل على اضطراب نقص الانتباه، واضطرابات التصرف، والاضطرابات الاستحواذية والإدمانية، والاضطرابات الأخرى المتعلقة بها‎ وقد دفع التلازم الوثيق بين هذه الاضطرابات، إلى اقتراح بعض الباحثين أن متلازمة "توريت" ما هي إلا شكل حاد من أشكال اضطراب نقص الانتباه‎

أعلى الصفحة

3D Diamond.gif (591 bytes) مستقبلة الدوبامين D2:

يحمل الأليلA1 عامل الاختطار السلوكي الذي يظهر نفسه ليس فقط في إدمان المواد (المخدرة) واضطراب نقص الانتباه، بل وفي السلوك المعادي للمجتمع (Antisocial Behavior)، واضطرابات التصرف والسلوك العنيف أو العدواني أيضا‎ وفي دراسة حديثة، اكتشف وجود الأليل A1 في 60 بالمائة من أفراد عينة من المراهقين الصغار الذين تتراوح أعمارهم بين 12 و18 سنة، الذين شخصوا على أنهم يظهرون "عنفا مرضيا"(Pathologically Violent) كان نمط مغاير من الجين الناقل للدوبامين (VENT 10 repeat) موجودا في 100 بالمائة من أولئك المراهقين‎ ومن بين هؤلاء، كان لدى 70 بالمائة الشكل 10/10 من الجين، في حين كان 30 بالمائة حاملين للشكل الأليلي 10/9‎ ووجدت دراسة أخرى أن 59 بالمائة من قدامى المحاربين في فيتنام، والمصابين باضطراب الكرب التالي للصدمة (Post-traumatic Stress Disorder)، كانوا يحملون الأليل A1، مقارنة بما لايزيد عن 5 بالمائة من أقرانهم الذين تعرضوا لضغوط مماثلة، لكنهم لم يصابوا بالاضطراب‎

لماذا يتعرض حاملو الأليلA1 لطيف من الاضطرابات المتعلقة بمتلازمة نقص المكافأة?‎‎‎.. وجد أن الأفراد الحاملين للأليلA1 كان لديهم نقص لا يقل عن 30 بالمائة في عدد الـمستقبلاتD2 مقارنة بالذين يحملون الأليل A2‎ وباعتبار أن جين الـمستقبلة D2، يتحكم في إنتاج هذه المستقبلات، تشير هذه النتائج إلى أن الأليل A1 مسؤول عن انخفاض عدد المستقبلات‎ وبطريقة غير مفهومة حتى الآن يؤدي حمل الفرد للأليل A1، إلى انخفاض تعبير (Expression) الجين D2، مقارنة بحمل الأليلA2 ‎ وربما أصيب موقع تنظيمي لمستقبلة الجينD2 بالعطب في حاملي (Carriers) الأليلA1 ‎

وقد يترجم وجود أعداد أقل من مستقبلات الدوبامين D2 في أدمغة الحاملين للأليل A1، في صورة مستويات أدنى للنشاط الدوباميني في أجزاء الدماغ المكتنفة في عملية "المكافأة" ‎ وقد لا يحصل حاملو الأليلA1 على قدر كاف من المكافأة بنفس المحفزات التي يجدها حاملي الأليل A2 كافية‎ وقد يترجم ذلك بدوره في صورة الاشتهاء المستديم للمواد المخدرة، أو سلوك طلب المحفزات (Stimulus-seeking)، والذي نراه في حاملي الأليلA1 ‎ وبالإضافة إلى ذلك، وعلى اعتبار أن الدوبامين معروف بتقليل الكَرْب (Stress)، فقد يجد الأفراد الحاملين للأليل A1، صعوبة في تحمل الضغوط الطبيعية للحياة‎ وكاستجابة منهم للكَرْب أو الاشتهاء، قد يتحول حاملو الأليل A1 إلى المواد المخدرة أو الأنشطة الأخرى التي تتسبب في إطلاق كميات إضافية من الدوبامين ـ في محاولة لكسب استراحة مؤقتة‎ ويؤدي تناول الكحول،أو الكوكايين،أو القنب الهندي (Cannabis indica)، والنيكوتين والكربوهيدرات (مثل الشوكولاتة)،في إطلاق الدوبامين في الدماغ، مما يؤدي لاستراحة مؤقتة من الاشتهاء‎ ويمكن أن تستعمل هذه المواد بصورة منفردة، أو مقترنة، أو بصورة تبادلية (Interchangeable)

وبرغم اعتقادنا بأن جين الـمستقبلةD2 يلعب دورا حيويا في متلازمة نقص المكافأة، فمما لا شك فيه أن هناك جينات أخرى (مثل الجين الناقل للدوبامين) مكتنفة في التظاهرات المختلفة للمتلازمة‎

أعلى الصفحة

3D Diamond.gif (591 bytes) المعـالجـة:

في الولايات المتحدة وحدها، هناك 18 مليون مدمن للخمور، و28 مليون طفل من أبناء مدمني الخمور، و6 ملايين مدمن للكوكايين، ومليون شخص آخر يدمن مواد أخرى؛ وهناك 25 مليون مدمن للنيكوتين، و54 مليون تزيد أوزانهم بنسبة 20 بالمائة على الأقل،وهناك ثلاثة ملايين طفل في عمر المدرسة مصابين باضطراب نقص الانتباه أو متلازمة "توريت"، وحوالي 448 ألف مصاب بالمقامرة الاستحواذية‎ ومن المعتقد حاليا أن التعرف على دور الدوبامين والـمستقبلة D2 في ظهور أنماط الإدمان هذه، وكذلك الاضطرابات الاستحواذية الأخرى، هو الخطوة الأولى نحو المعالجة العقلانية لمشكلة مدمرة في مجتمعنا‎

هناك سبب للاعتقاد بأن مقاربة دوائية (Pharmacological Approach) يمكنها أن تساعد المصابين بمتلازمة نقص المكافأة‎ ومن المغري أن نتفكر في أن الحساسية الدوائية لمدمني الخمور للنواهض الدوبامينية (Dopaminergic Agonists) مثل البروموكريبتين والبيوبروبيون (Pubropion) والـN ـ بروبيلنور ـ أبومورفين، قد تتحدد ـ ولو جزئيا ـ بفعل النمط الجيني للمستقبلة D2 في الفرد‎ ومن المتوقع أن حاملي الأليل A1يجب أن يكونوا أكثر تجاوبا ـ من الناحية الدوائية ـ للنواهض D2، خاصةً في سياق معالجة مدمني الخمور أو المعتمدين على المنبهات (Stimulant-dependent)وقد أثبتت دراسة واحدة على الأقل أن الحقن المكروي (Microinjection) المباشر لـناهضةD2،ـN ـ بروبيلنور ـ أبومورفين(N-propylnor-apomorphine)،في النواة المتكئة للجرذان يثبط بصورة كبيرة من الأعراض التي يعانيها الحيوان بعد انسحاب الأفيونات (Opiates Withdrawal)

وقد أثبتت دراسة حديثة فائدة هذه المقاربة في البشر‎ تم إعطاء ناهضة المستقبلة D2، البروموكريبتين، أو علاجا غفلا(Placebo)، لمدمني الخمور الحاملين للأليل(A1 من النمط الجيني A1/A1 )أو A1/A2 أو للحاملين للأليل A2 وحده (من النمط الجيني A2/A2) حدث التحسن الأكبر في تقليل الاشتهاء والقلق، بين حاملي الأليل A1 الذين تم علاجهم بالبروموكريبتين ‎

تزودنا هذه الاكتشافات بمبرر مهم لإجراء اختبارات الدنا(DNA)، لاكتشاف الأنماط الجينية المغايرة للمستقبلة D2، أو غيرها من الأنماط الجينية المغايرة المتعلقة بالدوبامين، وتطبيقها في المعالجة الثالثية(Tertiary Treatment)لإدمان الخمور‎ وعلى العكس من بعض الاضطرابات المعقدة الأخرى، مثل مرض ألزهايمر(الخَرَف الشيخوخي)، من الممكن أن يؤدي التعرف والمعالجة المبكرين لإدمان الكحول و المخدرات، إلى تعديل السير المدمر لهذه الضروب من الإدمان‎ ويمكننا التفكر في النجاحات التي حققتها برامج المساعدة الذاتية مثل الكحولي المجهول(Alcoholics Anonymous)، ومدمن المخدرات المجهول(Narcotics Anonymous)، والعلاج الدوائي ـ النفسي المقترن، والتنظيم العصبي(Neuroregulation)

ويتيح التعرف على الأفراد الحاملين للأليلA1 ،إمكانية مساعدة أولئك الأشخاص قبل أن يؤثر إدمان الخمور أو إدمان المواد المخدرة الأخرى على حياتهم‎ وستتيح هذه المقاربة فرصة لإيجاد معالجة أفضل، وأنماط جديدة من الوقاية، وإزالة الوصمة الاجتماعية المتعلقة ليس فقط بإدمان الخمور، بل وبسلوكيات "البحث عن المتعة" المتعلقة بها، بما فيها متلازمة نقص المكافأة‎

*Bibliography:

- Alvaksinen, M. N., V Saano, H. Juvonene, A. Huhtikangas and J. Gunther. 1984. Binding of beta-carbolines and tetrahydroisoquinolines by opiate receptors of the d-type. Acta Pharmacologica et Toxicologica 55:380-385.

- Benjamin, J., L. Lin, C. Patterson, B. D. Greenberg, D. L. Murphy and D. H. Hamer. 1996. Population and familial association between the D4 dopamine receptor gene and measures of novelty seeking. Nature Genetics 12:81-M

- Berman, S. M., S. C. Whipple, R. J. Fitch and E. P. Noble. 1993. P300 in boys as a predictor of adolescent substance use. Alcohol 10:69-76.

- Blum, K. 1989. A commentary on neurotransmitter restoration as a common mode of treatment for alcohol, cocaine and opiate abuse. Integrative Psychiatry 6:199-204.

- Blum, K., E. R. Braverman, R. C. Wood, J. Gill, C. Li, T. J. H. Chen, M. Taub, S. T. Montgomery, J. G. Cull and R J. Sheridan. 1996a. Increase prevalence of the Taql allele of the dopamine receptor gene (DRD2) in obesity with comorbid substance use disorder: preliminary findings. Pharmacogenetics .

- Blum, K., A.H. Briggs and M. C. Trachtenberg. 1989. Ethanol ingestive behavior as a function of central neurotransmission. Experientia 46: 444-452.

- Blum, K., and G. R Kozlowski. 1990. Ethanol and neuromodulator interactions: a cascade model of reward. Progress in Alcohol Research 2:131-149.

- Blum, K., and E. P. Noble. 1994. The sobering D2 story. Science

265:1346-1347.

- Blum, K., and Trachtenberg, M.C. 1988. Neurogenie deficits caused by alcoholism: restoration by SAAVETM. Journal of Psychoactive Drugs; 20:297-312.

Further references are available from ACML on request.

top.gif (1070 bytes)


الوراثيات الجزيئية مقدمة ومدخل لدراسة الجينوم

يسمى الطقم الكامل للتعليمات التي تكــوّن الكائــن الحــي بالجينـوم (Genome) وهو يحتوي على الشفرة الرئيسية لجميـع التراكيـب والأنشطــة الخلوية طوال فترة حياة الخلية أو الكائن الحي‎ ويوجد الجينوم البشري في نواة كل واحدة من مئات الملايين من الخلايا الموجودة في جسم الإنسان وهـو يتكون من خيوط شديدة الالتفاف من الدنا (DNA) والجزيئات البروتينيـة المرتبطة به والتي تنتظم في تراكيب تسمـى الكروموسومـات الصبغـيــات Chromosomes انظر شكل (1)، لمزيد من التفاصيل.

الدنا (DNA)

الجينات:

الكروموسومات

إذا تم فكها وربطها ببعضها البعض فيمكن أن تمتد خيوط الدنا (DNA) بطول خمسة أقدام بيد أن عرضها عندئذ لن يزيد على خمسين جزء من التريليون من البوصة وبالنسبة لكل من الكائنات الحية تكوّد تشفّر Encode هذه الخيوط الرقيقة جميع المعلومات اللازمة لبناء الحياة والمحافظة عليها من البكتريا البسيطة إلى البشر الذين تتميز أجسامهم بتعقيد مذهل‎ ويتطلب فهم الكيفية التي يؤدي بها الدنا DNA وظيفته بعض المعرفة بتركيبه وطرق تنظيمه

قائمة المحتويات

* الدنا (DNA)

في البشر كما هو الحال في جميع الكائنات العليا يتكون جزيء الدنا (DNA) من خيطين يلتف كل منهما حول الآخر بحيث يبدو المنظر كسلم ملتو يتصل جانباه ـ المكونان من جزيئات السكر والفوسفات ـ بروافد(Rungs)من المواد الكيميائية المحتوية على النيتروجين والمسماة بالقواعد(Bases)وكل خيط هو عبارة عن ترتيب خطي من الوحدات المتشابهة المتكررة التي تسمى النوكليوتيدات (Nucleotides) والتي يتكون كل منها من قاعدة سكرية وقاعدة فوسفاتية وقاعدة نيتروجينية ـ انظر شكل (2). وتوجد أربع قواعد مختلفة في الدنا DNA الأدنين (A) والثيمين (T) والسيتوزين (C) والجوانين (G) ويسمى الترتيب الفريد للقواعد المنتظمة بطول الهيكل الأساسي المكون من السكر والفوسفات باسم متوالية الدنا (DNA sequence) وتحدد هذه المتوالية التعليمات الوراثية الدقيقة المطلوبة لصنع كائن حي بعينه بكافة خصائصه التي تميزه عن غيره من الكائنات‎.

ويلتصق كل جزيئين من الدنا (DNA) معا بروابط ضعيفة بين القواعد الموجودة في كل طاق (Strand) مما يكون أزواج القواعد (Base pairs; bp) وغالبا ما يتم تحديد حجم الجينوم باحتساب العدد الإجمالي من أزواج القواعد حيث يحتوي الجينوم البشري مثلا على نحو ثلاثة ملايين من أزواج القواعد ـ انظر شكل (3).

وفي كل مرة تنقسم فيها الخلية إلى خليتين ابنتين (Daughter cells) يتضاعف كامل محتواها من الجينوم وبالنسبة للبشر وغيرهم من الكائنات الحية المعقدة يتم هذا التضاعف (Duplication) في نواة الخلية‎ وخلال انقسام الخلايا يتفكك جزيء الدنا (DNA) وتنكسر الرابطة الضعيفة الموجودة بين أزواج القواعد مما يسمح للطيقان (Strands) بالانفصال‎ ويقوم كل طاق بتوجيه عملية صنع طاق متمم (Complementary) جديد مع نوكليوتيدات حرة تتوافق مع قواعدها المتممة على كل من الطاقين المنفصلين‎ ويتم الالتزام بقواعد صارمة للمزاوجة (Pairing) بين القواعد حيث لا يلتصق الأدنين سوى بالثيمين الزوج A-T ولا يلتصق السيتوزين سوى بالجوانين الزوجC-G ‎ وتتلقى كل خلية وليدة طاقا جديدا وآخر قديما من الدنا(DNA)انظر الشكلين 1 و4 لتفاصيل عملية تنسخ الدنا(DNA Replication) ويضمن التزام الخلايا بقواعد المزاوجة هذه أن الطاق الجديد سيكون نسخة طبق الأصل من القديم‎ ويقلل هذا من معدلات حدوث الأخطاء الطفرات Mutations والتي قد تؤثر على الكائن الحي الناتـج أو ذريته.

قائمة المحتويات

* الجينات:

يحتوي كل من جزيئات الدنا(DNA)على العديد من الجينات وهي الوحدات الفيزيائية والوظيفية الأساسية للوراثة(Heredity)والجين(Gene)عبارة عن متوالية خاصة من القواعد النوكليوتيدية والتي تحمل متواليتها المعلومات المطلوبة لصنع البروتينات والتي توفر المكونات البنيوية للخلايا والأنسجة بالإضافة إلـى الإنزيمات اللازمة للتفاعلات الكيميائية الحيوية الضرورية‎ ويقدر أن الجينوم البشري يحتوي على 100,000 جين على الأقل.‎
وتتباين الجينات البشرية بصورة كبيرة فيما يتعلق بالطول فكثيرا ما يبلغ طول بعضها آلافا من القواعد لكن 10 فقط من الجينوم يعرف باحتوائه على المتواليات المشفِّرة لبروتينات الجينات أو الإكسوناتExons: ‎ بينما تحتوي الكثير من الجينات على متواليات الإنترونات(Introns)والتي لا تقوم بوظائف التشفير الترميز Coding ‎ ويعتقد أن بقية الجينوم تتكون من مناطق غير مشفِّرة أخرى مثل متواليات التحكم (Control sequences) والمناطق بين الجينية (Intergenic regions) والتي تظل وظيفتها مجهولة حتى الآن‎ وتتكون أغلب أجسام الكائنات الحية من البروتينات ويمكن للجسم البشري تصنيع 100,000 نوع منها على الأقل‎ والبروتينات هي جزيئات ضخمة معقدة تتكون من سلاسل طويلة من الوحدات الفرعية التي تسمى الأحماض الأمينية ‎ ويوجد عادة عشرون نوعا مختلفاً من الأحماض الأمينية في البروتينات‎ وفي داخل الجين تقوم كل متوالية مكونة من ثلاثة من قواعد الدنا (DNA) والتي تسمى الكودونات (Codons) بتوجيه جهاز تصنيع البروتينات في الخلايا لإضافة أحماض أمينية محددة‎ وعلى سبيل المثال تشفر المتوالية القاعدية (Base sequence) ذات الترتيب ATG للحمض الأميني ثيمين‎ وباعتبار أن كل ثلاثة قواعد تشفر لحمض أميني واحد فالبروتين المشفر بواسطة جين متوسط الحجم 3,000 زوج قاعدي سيحتوي على 1,000 حمض أميني‎ وبهذا تكون الشفرة الجينية عبارة عن سلسلة من الكودونات التي تحدد أي الأحماض الأمينية مطلوبة لتصنيع بروتينات بعينها.‎
وتنقل تعليمات تشفير البروتينات من الجينات بصورة غير مباشرة عبر الحمض النووي الريبي الرنا المرسال (mRNA) وهو جزيء متوسط عابر (Transient intermediary molecule) شبيه بطاق مفرد للدنا (DNA)‎ ومن أجل تعبير المعلومات الموجودة في داخل الجين يتم إنتاج طاق متمم من الرنا (RNA) وهي عملية تسمى النسخ الانتساخ transcription من قالب مرصاف Template الدنا (DNA) في النواة‎ ويتم نقل هذا الرنا المرسال من النواة إلى السيتوبلازم الهيولى الخلوي (Cellular cytoplasm) حيث يعمل كقالب لتصنيع البروتينات‎ ويقوم جهاز الخلية لتصنيع البروتينات بعد ذلك بترجمة الكودونات إلى خيط من الأحماض الأمينية التي ستكوّن جزيء البروتين الذي تشفّره ـ انظر شكل (5).‎
وفي المختبر يمكن عزل جزيء الرنا المرسال واستخدامه كقالب لتصنيع طاق من الدنا المتمم (cDNA) والذي يمكن استخدامه بعد ذلك لتحديد الجينات المقابلة على خرائط الكروموسومات‎.

قائمة المحتويات

* الكروموسومات:

تنتظم أزواج القواعد(Base pairs; bp)المكونة للجينوم البشري وعددها3 بلايين لتكوين 24 وحدة مجهرية محددة ومنفصلة فيزيائيا تسمى الكروموسومات الصبغيات Chromosomes: ‎ وتترتب جميع الجينات خطيا (Linearly) على الكروموسومات‎ وتحتوي نواة معظم الخلايا البشرية على طقمين (Sets) من الكروموسومات واحد من كل من الأبوين‎ ويتكون كل طقم من 23 كروموسوما منفردا 22 كروموسوماً جسدياً (Autosome) وكروموسوم جنسي واحد ـ إما X أو Y حيث تحتوي خلايا الأنثى السوية على زوج من الكروموسومات X بينما يمتلك الذكر السوي على كروموسوم X وآخر Y‎ وتحتوي الكروموسومات على أجزاء متساوية تقريبا من البروتين والدنا (DNA) ويحتوي الدنا (DNA) الكروموسومي في المتوسط على 150 مليون قاعدة‎ وتعد جزيئات الدنا (DNA) من بين أكبر الجزيئات المعروفة حتى الآن.‎
ويمكن رؤية الكروموسومات بواسطة المجهر الضوئي‎ وعند تلوينها بأصباغ معينة تظهر نمطا من الأشرطة (Bands) الفاتحة والداكنة التي تعكس التباين الموضعي في كمية القواعد AوT مقابل CوG ‎ والاختلافات الموجودة في حجم ونمط توزيع تلك الأشرطة تمكننا من التعرف على كل الكروموسومات الأربعة والعشرين والتفريق بينها وهو تحليل يعرف باسم التنميط النووي (Karyotyping)‎ وهناك عدد قليل من الشذوذات الكروموسومية والتي تتضمن فقدان أو وجود نسخ إضافية من أحد الكروموسومات أو وجود كسور والتحامات جسيمة فيها ـ وهو ما يعرف بالإزفاء (Translocation) يمكن اكتشافها بواسطة الفحص المجهري‎ وعلى سبيل المثال فإن متلازمة داون (Downصs syndrome) أو المغولية (Mongolism) وفيها تحتوي خلايا المصاب على نسخة ثالثة من الكروموسوم 21 يمكن تشخيصها عن طريق تحليل النمط النووي (Karyotype)ـ انظر الشكل (6).

وعلى أية حال فمعظم التغيرات الحادثة في الدنا (DNA) تكون طفيفة لدرجة لا يمكن معها اكتشافها بهذه الطريقة وتتطلب تحليلا جزيئيا (Molecular analysis) وهذه التغيرات الطفيفة أو الطفرات Mutations هي المسؤولة عن كثير من الأمراض الوراثية مثل التليف الكيسي (Cystic fibrosis)وفقر الدم المنجلي (Sickle cell anemia) كما أنها قد تؤهب (Predispose) المرء للإصابة بالسرطان أو الأمراض النفسية الكبرى أو غيرها من الأمراض المعقدة.

‎


الوقاية من الأمراض السرطانية

تصيب الأورام السرطانية حوالي 360 شخصاً وتقتل ما يقارب 185 مصاباً في كل عام من بين كل 100 ألف مواطن أمريكي‎ والسرطان (Cancer) هو تسمية مستمدة من الكلمة اليونانية كارنيكوس أو السلطعون البحري الذي يتميز بمخالبه الضخمة التي تنهش ما حولها والسرطان ليس مرضاً واحداً بل هناك ما يجاوز 100 نوع معروف منه تتميز بالنمو الفوضوي غير المنضبط للخلايا مما يؤدي إلى تدمير أنسجة العضو المصاب وتعطيل وظائفه وما تلبث هذه الخلايا السرطانية أن تنتقل بواسطة الدم أو الجهاز اللمفاوي (Lymphatic system) لتشكل مراكز نمو تدميرية جديدة في أجزاء من الجسم بعيدة عن مراكزها الأساسية‎ هناك عوامل عديدة مسببة أو تمهيدية للسرطان منها تلوث البيئة والإشعاع والمواد النووية والمواد الكيماوية وربما بعض الفيروسات والجراثيم وكذلك العادات الغذائية غير الصحيحة غير أن التدخين وبالتأكيد هو العامل الأكثر خطراً.

‎ والأورام ليست بالضرورة سرطانية أو خبيثة فهناك أورام غير سرطانية حميدة ومنها أنواع عديدة تتميز بأن نموها موضعي ومنفصل تماماً عن الأنسجة المحيطة به بواسطة أغشية نسيجية أو كيس محيط وقد تغير طبيعة وظيفة أو شكل العضو المصاب كما قد تسبب ضغطاً على ما حولها من الأنسجة غير أنها لا تنتقل إلى أماكن أخرى وبمراجعة أهم المؤشرات والإحصائيات العالمية للأورام على مستوى العالم (ISAR) والتي توضح أكثر أنواع السرطان شيوعاً تلك التي تصيب الرجال أو النساء فلم نجد جدوى علمية من مقارنة تلك المعدلات بمثيلاتها بالكويت نظراً لطبيعة تركيبة المجتمع الكويتي سواء من حيث الجنسيات أو شرائح الأعمار أو الجنس وأيضاً ولعله الأخطر غياب الوعي بأهمية الاكتشاف المبكر للأمراض السرطانية‎ وقد كان ذلك دافعنا لإعداد هذه المقالة والتي تهدف بصورة أساسية إلى التوعية بأهمية المتابعة الشخصية والفحص الذاتي والفحص الطبي الدوري وهي أمور من صميم مسؤولية الفرد في حقبة الثلاثينات من القرن العشرين كان من الممكن معالجة وشفاء مصاب واحد بالسرطان من بين كل 5 مصابين وفي السبعينات من نفس القرن أصبح من الممكن معالجة واحد من بين كل 3 مصابين أما الآن فإن مصابين اثنين يمكن علاجهما من بين كل ثلاثة وذلك يعود إلى الاكتشاف المبكر لتلك الأمراض السرطانية.

أعلى الصفحة

سرطان الرئة

أورام الثديين

الأورام السرطانية بالرحم والمبيضين

سرطان البروستاتة

سرطان القولون الأمعاء الغليظة

سرطان المثانة البولية

سرطان الدم

سرطان المعدة

سرطان الجلد

الوقاية من السرطان

قائمة المحتويات

* سرطان الرئة

وهو القاتل الأول حيث يمثل ما يتراوح بين 25-15% من أنواع السرطان مجتمعة بيد أن 85% من تلك الحالات تصيب المدخنين دون غيرهم‎ وكلما ازدادت سنوات التدخين كلما ازداد الخطر‎ في السجائر 13 مادة على الأقل أهمها القطران تعتبر مواد مسرطنة وهي سبب رئيسي للإصابة بسرطان الرئة والشفتين واللسان والفم والحنجرة والبلعوم والمريء والقصبة الهوائية الرغامى والمعدة والاثنا عشري والمثانة البولية‎ قد يكون التلوث البيئي سبباً مبدئياً أو ممهداً للإصابة بسرطان الرئة ويشمل ذلك التعرض للدخان المتصاعد من بعض الصناعات البتروكيماوية دخان المطاط الفحم غبار القطن أو معدن الأسبستوس المستخدم في تصنيع بعض أنواع تمديدات المياه والصرف الصحي ‎ في عام 1990 أثبتت إحدى الدراسات الطبية الأمريكية أن معدل الإصابة بسرطان الرئة بين الرجال قد بلغ 78 لكل 100 ألف مواطن‎ وتشير الدراسة إلى توقعات بزيادة معدلات إصابة النساء تواكب الزيادة في معدلات المدخنات وعلى الرغم من أن 80% من حالات الإصابة يمكن علاجها إلا أنه وبكل الأسف لا يتم اكتشاف الإصابة مبكراً نتيجة لأن تلك العلامات التحذيرية هي أعراض دائمة لدى المدخنين يتناسون معها أهمية الفحص الطبي الدوري كما أن الدم بالبصاق قد لا يظهر بالعين المجردة وإنما من خلال الفحص المجهري عند التوقف عن التدخين قبل الإصابة بالسرطان فإن أنسجة الرئة يمكنها خلال سنوات ترميم وإصلاح التالف من الخلايا وإذا كان المدخنون أكثر عرضه للإصابة بسرطان الرئة بمعدلات تصل إلى 22 ضعف معدلات إصابة غير المدخنين فإن التوقف عن التدخين من شأنه أن يخفض احتمالية إصابتهم إلى نفس احتمالية إصابة غير المدخنين خلال 15 عاماً بعد التوقف .

قائمة المحتويات

* أورام الثديين

على الرغم من أن سرطان الثدي (Breast cancer) قد يصيب الرجال إلا أنه أكثر أنواع السرطان انتشاراً بين النساء‎ وتحدث 80% من حالات الإصابة بعد عمر الأربعين‎ وتشير الإحصائيات الصحية إلى أن امرأة واحدة من بين كل 11 سيدة بريطانية تصاب بسرطان الثدي‎ وهناك عوامل عديدة تلعب دوراً في حدوث هذا المرض منها العوامل الوراثية والخلل الهرموني بعد سن الأربعين من عمر المرأة والسمنة وتناول الدهون بكثرة وقلة تناول الفاكهة والخضروات والأطعمة الغنية بالفيتامين "D" وقلة التعرض لأشعة الشمس والتدخين إضافة إلى عدم الإرضاع من الثديين واستخدام الرضاعة الصناعية .

تزداد احتمالية الإصابة لدى النساء ممن لم يحملن إلا بعد عمر الثلاثين ومن عانين من التهابات مزمنة بالثديين بينما تقل معدلات الإصابة لدى النساء ممن أرضعن أطفالهن من الثدي ولمدة كافية لا تقل عن 12 شهراً لكل طفل‎ .
ولحسن الحظ فإن معظم أورام الثديين ليست خبيثة‎ ويؤكد الباحثون في معهد السرطان القومي الأمريكي (NCI) أن ثمانية من بين كل عشرة أورام بالثدي هي أورام حميدة‎ ويدعو هؤلاء المختصون المرأة منذ الشباب إلى إجراء فحص ذاتي لثدييها‎.

قائمة المحتويات

* الأورام السرطانية بالرحم والمبيضين

قد يصيب السرطان عنق الرحم (Cervix) أو بطانة الرحم (Endometrium) وكلاهما يمكن أن يصيب أية امرأة بالغة غير أن معدلات الإصابة تزداد بشدة بعد عمر الأربعين كما أن الالتهابات المزمنة بالجهاز التناسلي قد تمهد لمثل تلك الإصابة وكذلك إهمال النظافة الشخصية أو عدم الالتزام بالأخلاقيات والممارسات الجنسية السوية.‎
والتشخيص المبكر لمثل تلك الأورام وقبل امتدادها كفيل بعلاج وشفاء كل المصابات بالسرطان المبكر بعنق الرحم وحوالي 75% من المصابات بسرطان الرحم‎ وينصحك المختصون بالفحص الدوري وخاصة عند وجود أية علامات تحذيرية‎ ويجمع المختصون على أن إهمال المرأة لأي نزيف غير عادي قد يكلفها الكثير .

أما سرطان المبيض فإنه يصيب 10 نساء من بين كل 1,000 امرأة أمريكية فوق الأربعين والتشخيص المبكر يكاد يكون الأمل الوحيد في الشفاء ويعتمد على الفحوصات الدورية المنتظمة أو طلب المشورة الطبية عند وجود أية علامات تحذيرية.

قائمة المحتويات

* سرطان البروستاتة

وهو ثاني أخطر أنواع السرطان التي تصيب الرجال في الولايات المتحدة الأمريكية‎ وتشير الإحصائيات إلى أن 10% من الرجال بعد سن الخمسين يعانون من هذا السرطان الصامت غالباً والذي لا تظهر أعراضه بقسوة بل وبصورة تدريجية غير أن هناك حالة يتم تشخيصها كل دقيقتين وحالة وفاة نتيجة هذا السرطان كل 15 دقيقة في مكان ما من العالم وتزداد احتمالية الخطر نتيجة عوامل عديدة منها التدخين وتناول الأطعمة الدهنية بكثرة وإفراط والممارسات الجنسية غير السوية والعوامل الوراثية وعمليات تحديد النسل عن طريق قطع مجرى المني وممارسة العادة السرية الاستمناء منذ الصغر إضافة إلى بعض العوامل الأخرى.‎
أنت أيضاً في حاجة لمعرفة اختبار المستضد النوعي للبروستاتة (Prostate-specific Antigen; PSA) والذي توصل العلماء لاكتشافه في عام 1987 وهو قياس لمادة بروتينية تفرزها البروستاتة سواء في الدم أو في سائل البروستاتة‎ وعندما تصل إلى عمر الأربعين تحتاج إلى استشارة طبيب مختص والذي يمكنه من خلال الفحص السريري وفحص الأشعة فوق الصوتية (Sonography) وفحص العامل PSA من تقييم الحالة أما ومع بلوغك عمر الخمسين فأنت بحاجة إلى مراجعة دورية سنوية وذلك كوقاية ضرورية ولكي لا تكون ضحية من ضحايا ذلك القاتل الصامت!!

قائمة المحتويات

* سرطان القولون الأمعاء الغليظة

تشير الإحصائيات الصحية إلى إصابة حوالي 130 ألف أمريكي بسرطان القولون الأمعاء الغليظة خلال عام 1998 تخطى 90 منهم عمر الخمسين‎ وهو سرطان يبقى لأعوام طويلة دون أعراض أو مظاهر قاسية ولا يرتبط حدوثه بالعمر فقط بل بعوامل أخرى منها تناول الأغذية عالية الدهون كثيرة التوابل قليلة الألياف وخاصة اللحوم الحمراء الدسمة وزيادة الوزن والسمنة والكسل وعدم ممارسة الرياضة وبعض أمراض القولون إضافة إلى العوامل الوراثية

إن نظام التأمين الصحي بالولايات المتحدة الأمريكية واستجابة لخطر الإصابة بسرطان القولون قد منح المستفيدين من الرعاية الصحية الحق في فحص سريري وفحص للبراز سنوياً إضافة إلى فحص بالأشعة الملونة والمنظار كل 4-2 سنوات وذلك بهدف التشخيص المبكر لذلك المرض

قائمة المحتويات

* سرطان المثانة البولية

ربما لا تعرف أن سرطان المثانة قد يحدث أيضاً نتيجة للتدخين فلقد أثبت العلماء أن مواد كيماوية تنتج عن تدخين التبغ (Tobacco) ويتم إفرازها في البول تضر وتتلف أنسجة المثانة ويصيب سرطان المثانة الرجال أكثر من النساء وتحدث حوالي 80% من حالات الإصابة بعد عمر الستين‎ وهناك عوامل أخرى ترتبط بالإصابة غير التدخين منها التعرض لبعض المشتقات الكيميائية مثل الأصباغ ودخان المطاط ودبغ الجلود صناعة وصباغة الأقمشة‎ وكذلك فإنه من المعتقد بأن الالتهابات البولية أو التناسلية المزمنة قد تكون عاملاً مساعداً لنمو الأورام السرطانية بالمثانة‎ والعلامات التحذيرية لاتعني بالضرورة الإصابة بسرطان المثانة‎ والاكتشاف المبكر للحالة يوفر للمصاب فرصة علاجه وشفائه بمعدل يفوق 90%!

قائمة المحتويات

* سرطان الدم

وهو مجموعة واسعة من الأمراض التي قد تصيب خلايا الدم البيضاء (Leukocytes) الجهاز اللمفاوي أو الخلايا المنتجة لكريات الدم والموجودة بنخاع العظام‎ وهناك سرطانات عديدة منها اللوكيميا ابيضاض الدم Leukemia والورم اللمفي (Lymphoma)ومرض هودجكين (Hodgkin's disease) وغيرها‎ وقد تكون حادة وبعضها مزمن وتصيب الرجال والنساء والأطفال على السواء وتتراوح خطورتها بين القابلة للشفاء والقاتلة تبعاً لنوع التحول السرطاني‎ وفي واقع الأمر فإن الفحص الطبي يمثل الأمل الوحيد لتشخيص تلك الإصابات وعلاجها‎ وننبه إلى أن التلوث البيئي والتعرض للمواد الكيميائية أو الإشعاعية لهما دور مؤثر في حدوث تلك السرطانات.

قائمة المحتويات

* سرطان المعدة

وقد يصيب أي جزء من المعدة ويعتقد أن هناك عوامل عديدة قد تمهد للإصابة به منها الإفراط في تناول الأغذية المحفوظة المعلبة والعالية الدهون قليلة الألياف وكثيرة التوابل إضافة إلى التدخين كذلك تناول الكحوليات الخمور ويعتقد بعض العلماء أن الإصابة بقرحة المعدة المزمنة نتيجة جرثومة الملوية البوابية (Helicobacter pylori) قد تمهد للإصابة بسرطان المعدة.

قائمة المحتويات

* سرطان الجلد

هناك أنواع معروفة من تلك السرطانات التي تصيب الجلد والتي يعتقد العلماء أنها قد تحدث نتيجة للتعرض للملوثات البيئية والمواد الكيميائية لفترات طويلة‎ أو بسبب التعرض المتزايد للأشعة فوق البنفسجية الموجودة في أشعة الشمس‎

قائمة المحتويات

* الوقاية من السرطان

يعتقد البعض أن السرطان هو نهاية قدرية وواقع الأمر يؤكد أن 80% من إصابات السرطان يمكن تجنبها‎ وفيما يلي بعض العلامات التحذيرية التي تستوجب مراجعة الطبيب.

ـ توقف عن التدخين...‎‎‎ والآن!

التدخين له علاقة مباشرة بالإصابة بحوالي 14 نوعاً قاتلاً من السرطان‎ إضافة إلى مخاطره الأخرى‎ وتدخين السجائر أو تدخين النرجيلة الشيشة لهما نفس المخاطر‎ توقف عن التدخين ولا تسمح للآخرين بالتدخين بالقرب منك لأن ذلك قد يعرضك لنفس المخاطر أو مايسمى بالتدخين السلبي والتدخين ليس عادة أو حالة تعود (Habituation) فقط وإنما نوع من الإدمان قد يؤدي بك إلى الوقوع في شرك إدمان الخمور والمخدرات وفقاً لنظرية التصاعد.

ـ صحتك في غذائك!

لحوم أقل وخاصة لحوم الأبقار والضأن الغنية بالدهون والتي يمكن التقليل منها أو استبدالها باللحوم البيضاء والأسماك.‎
دهون أقل ومن الضروري تقليل تناول الزبدة السمن القشطة القيمر الزيوت الكثيرة وينصح باستبدال طرق الطهي بالقلي بأخرى مثل السلق والشواء.‎
ألياف أكثر وننصحك بالإكثار من تناول الأغذية الغنية بالألياف مثل الخبز الأسمر والرقائق المصنوعة من النخالة (Bran) الأفوكادو التفاح البلح والتمر الحبوب كاللوبيا والفاصوليا الجزر الملفوف الكرنب الذرة الأرز الأنجاص الخوخ والبرتقال وطلب مشورة أخصائي التغذية قد تفيدك تجنَّب الأغذية المعلبة المملحة المدخنة أو العالية الملوحة المخللات وقلل من التوابل والمواد الحريفة قدر الإمكان‎ إحذر الأغذية التي تحتوي على مواد ملونة صناعية أو مواد حافظة‎ تناول المزيد من الخضروات وخاصة الأرضي شوكي الزهرة الملفوف البصل اللفت والخضروات الورقية المزيد من الفاكهة خاصة التفاح التوت البرتقال الخوخ الأناناس البطيخ والشمام‎ ينصحك الأطباء أيضاً بالإكثار من تناول الأغذية الغنية بمادة السيلينيوم (Selenium) والتي يعتقد بأن لها خصائص مقاومة للنمو السرطاني وأهم تلك الأغذية هي الأسماك الأغذية البحرية الكبد الثوم البيض البصل الكمأة الفطر الزهرة وحبوب الشوفان الكاملة‎ تذكر أن سوء التغذية ونظم الحمية الريجيم غير الصحية لاتقل ضرراً حيث أنها قد تؤدي إلى تلف خلايا الكبد مما يمهد لسرطان الكبد.

ـ نتعرض لأشعة الشمس‎‎‎... أم لانتعرض!

الأشعة فوق البنفسجية الموجودة بأشعة الشمس تمثل فائدة كبيرة للجسم نظراً لدورها في توليد وتكوين الفيتامين "D" والضروري لسلامة العظام وتوازن الكالسيوم بجسم الإنسان‎ غير أن التعرض الزائد لتلك الأشعة قد يحمل مخاطر كبيرة أهمها الإصابة بسرطان الجلد وينصحك الأطباء بالتعرض لأشعة الشمس المباشرة المائلة في فترات الصباح وما قبل الغروب وتفادي التعرض للأشعة العمودية في فترة الظهيرة والتعرض لمدة 30-15 دقيقة كافٍ تماماً لتوفير الاستفادة وتوقي المخاطر ومن الأفضل استخدام الواقيات الشمسية المظلات حيث أن 70% تقريباً من الأشعة فوق البنفسجية قادرة على اختراق أنسجة تلك المظلات‎ ولمن يرغب في استخدام الدهانات والزيوت الواقية للجلد أثناء التعرض للشمس ينصح الأطباء باختيار تلك التي تحتوي على حمض الباراأمينوبنزويك (Para-amino Benzoic Acid;PABA).

ـ أمور أخرى‎‎..!

العفة‎‎ ضرورة إسلامية وإنسانية وصحية‎‎ فالممارسات اللاأخلاقية تؤدي إلى التهابات المسالك البولية والبروستاتة والمستقيم وهي عوامل قد تمهد للسرطان‎ والإيدز (AIDS) هو طاعون العصر ومن بين أعراضه ورم ساركومة كابوزي (Kaposi's Sarcoma) أصباغ الشعر والتي تحتوي على مواد مثل (البنزيدين ـ 4MMPDh) هي عوامل مسرطنة للجلد بعض أقمشة الملابس المضادة للاحتراق تحتوي مادة (Tris) وهي عامل مسبب لسرطان الجلد‎ السباحة في الأنهار والبرك ببعض الدول قد تعرضك للإصابة بالبلهارسيا والتي قد ترتبط بسرطان الكبد والمثانة البولية وبعض المهن قد تعرضك لمخاطر عديدة أيضاً ونحن ننصحك بالقراءة والمعرفة‎‎ فتلك هي الوقاية الوحيدة.

ـ الفحص الطبي الدوري؛

وهو ضرورة للجميع ويتضمن تحديداً للوزن ضغط الدم معدل السكر والمؤشرات الرئيسية لكفاءة أعضاء الجسم المختلفة وتختلف الفحوصات من إنسان لآخر حسب طبيعة وراثياته عمره جنسه حالته الجسدية وأي أعراض يشكو منها وربما طبيعة عمله أيضاً‎.

* Bibliography:

References for this article are available from EFHD, P.O.Box 482, Safat 13005, State of Kuwait.

أعلى الصفحة


انقلاب سلمي في علم المناعة

د. وسيم مزيك*

تتحدى أعمال بعض الباحثين الشباب, وبشكل غير مسبوق, الأسس التقليدية لعلم المناعة عبر اقتراح نظريات بديلة تهز من الأعماق المفاهيم الراسخة لهذا العلم.

اعتقد علماء المناعة وعلى مدى 50 عاماً بأن وظيفة جهاز المناعة الأساسية تكمن في التمييز مابين الذات (Self) والسوى (Nonself), وبالتالي مهاجمة الثاني وتحمل الأول. ولإنجاز هذه المهمة فإن النظرية السائدة تقول بأن جهاز المناعة يخضع لفترة تدريب باكرة يكتسب فيها هذه الخاصية. ويقول مبدأ أساسي آخر من مبادئ علم المناعة بأن الدنا (DNA) يحرّض إشارات خلوية تؤدي لتوسيع الاستجابة المناعية للميكروبات بواسطة ظاهرة عرفت بثنائية (التتالي ـ التتام) (Sense-antisense) (يشكل تتالي القواعد لخيط الدنا الذي يحمله الرنا المرسال (mRNA) ويرمز للشيفرة الجينية بالتتالي (Sense) ويشار إلى التتالي المتمم له بحسب قواعد ارتباط النيوكليوتيدات بالتتام (Antisense). أما اليوم فيسعى عدد من علماء المناعة الشباب اعتماداً على معطيات أبحاث مناعية رائدة ـ إلى إعادة هيكلة أسس علم المناعة. وتنطوي هذه الكشوف والمفاهيم الجديدة في علم المناعة على كثير من الإمكانات التي يمكن أن تغني البحوث العلمية وعملية تطوير المعالجات الطبية.

من أهم هذه الاكتشافات المثيرة هو ما قام به البروفيسور أرثر كريج (A.Craig) وزملاؤه من كلية الطب بجامعة أيوا الأمريكية. فقد بين هؤلاء بأن إثارة الدنا البكتيري للاستجابة المناعية تكون مستقلة عن تتاليها النيو كليوتيدي. أي أنها بمعنى آخر, لاتعتمد على التأثير "تتالي ـ تتام" التقليدي في تفاعلها مع المضيف. ويشيد عالم الخلية والمراضة جيفري هولت من كلية اندربيلت بجامعة ناش يل بولاية تنيسي الأمريكية, بأهمية هذا الاكتشاف قائلاً أن المفاهيم الأساسية القائلة بأن الدنا يقوم بإثارة الإشارات المناعية داخل الخلية معتمداً على تتاليه حصرا قد تحطمت نتيجة لهذه المعطيات. وقد أعلن الباحثون اكتشافهم بأن قطعة قصيرة من الدنا الميكروبي تدعى الموتيف [CpG motif] CpG (الموتيف هو تتال قصير من النيوكليوتيدات يتميز بالتكرار الكبير على طول الجزيئة ـ أما الموتيف CpG فهو عبارة عن أساسين من السيتوزين [Cytosine] والجوانين [Guanine] مرتبطين بزمرة فوسفورية) تحرض استجابة مناعية قوية مضادة للعدوى (Infection). ويشير كريج إلى أن أجزاء (موتيفات) كهذه يمكن تصنيعها لأغراض البحوث الطبية. ويقترح بأن الجهاز المناعي للثدييات يستطيع بشكل فطري تعرف هذه القطعة المميزة من الدنا الميكروبي (الشكل 1), مما يؤدي بجهاز المناعة إلى الاستجابة بشكل أقوى من المعتاد. ومن الواضح هنا بأن الموتيف CpG هو الذي فعّل الاستجابة المناعية وليس تتالي الدنا. لاشك بأن سيكون لهذه النتائج تطبيقات في فروع بحثية كثيرة, وعلى الأخص البحوث المتعلقة بالأمراض المُعدية والأمراض الروماتيزمية والأدوية, إضافة إلى التطور الذي ستدخله هذه المفاهيم الجديدة على علم المناعة ككل.

08image95.jpg (46217 bytes)

يعتقد الباحثون بأنه يمكن أن تكون هناك تطبيقات علاجية عديدة للدنا المحتوي على الموتيف CpG. إن قليلات النيوكليوتيدات (Oligonucleotides) المحتوية على الموتيف CpG التي استعملها كريج وزملاؤه تحرض بقوة تضاعف الخلايا البائية b-cells (وهي الخلايا المسؤولة عن إنتاج الأضداد [Antibodies] كما ترسل إشارات لخلايا مناعية أخرى), أي أنها يمكن أن تخدم كمساعدات (Adjuvants) تضاف إلى اللقاحات لزيادة فعاليتها أو لتنشيط الأجهزة المناعية للمرضى مثبطي المناعة. ويأمل كريج بأن تبدأ التجارب السريرية على اللقاحات المستخدم فيها الاكتشاف الجديد في غضون عام واحد. كما يمكن أن يكون هذا الموتيف ذو فائدة بالنسبة لمكافحة أمراض المناعة الذاتية والعلاج المناعي لبعض السرطانات عبر تحريض استجابة مناعية مضادة للورم. إن أمراض المناعة الذاتية مثل الذأب الحمامي المجموعي (SLE), وتصلب الجلد (Scleroderma), والتهاب المفاصل الروماتويدي (Rheumatoid Arthritis) يمكن أن تنجم عن تغيرات طفيفة في الاستجابة المناعية العادية للدنا البكتيري, بشكل يؤدي إلى تحريض استجابات مناعية ضد الذات. ويحتوي هؤلاء المرضى عادة على أضداد الدنا الخاص بهم.

وفي غضون الأعوام القليلة القادمة ستتم دراسة الخواص المناعية للموتيف CpG المرشح لأن يكون حجر الأساس في مجموعة جديدة من العقاقير. إلا إن توخي الحذر واجب هنا فالدنا المحتوى على الموتيف CpG يمكن أن يكون هو العامل الممرض في مرض الذأب الحمامي المجموعي (SLE) مثلا. وهناك نقطة أخرى تستحق التوقف عندها هنا, وهي أن هذه الطريقة الجديدة التي تتعرف بها الثدييات وتستجيب للبكتريا اكتشفت في الفئران بداية, ثم في القطط والكلاب. والسؤال الكبير الذي يطرح نفسه هنا هو ما إذا كان الإنسان يستجيب بنفس الطريقة.

ومؤخراً نشر كريج وزملاؤه نتائج تفيد بأن هذا الموتيف حرّض الخلايا البائية والتائية والقاتلة الطبيعية (NK) على إطلاق السيتوكينات (السيتوكينات [Cytokines] هي وسائط كيميائية ذات أهمية حيوية من أجل تنسيق الاستجابة المناعية المضادة للعدوى) بشكل أكثر كفاءة من اللقاحات التقليدية (المحتوية على عديدات السكر الشحمية [Lipopolysaccharides]). وعلى ما يبدو فإن التعرف المناعي على الدنا البكتيري المحتوية على الموتيف CpG يحرض إنتاج الأضداد والسيتوكينات على حد سواء, والذي يعتبر من مميزات الاستجابة المناعية الفطرية (Innate Immunity) للعدوى.

ومن الاكتشافات الأخرى المثيرة هو أن الموتيف CpG يكون أكثر شيـوعاً بعشـرين مرة في دنا البكتيريا منـه فـي دنا الفقاريات العليا (Higher Vertebrates), كما يتسبب الموتيف CpG البكتيـري في إطـلاق سـريع ومتناغم للإنترلوكينات (IL-6 , IL-12) وللجاما إنترفيرون (g Interferon) مما يدعم فرضية الفريق الأساسية بأن مجموعة من التداخلات التي تشتمل على السيتوكينات والمناعة الخلوية تتعاضد في توليد الاستجابة المناعية للموتيف CpG البكتيري. كما يحذر كريج من إمكانية أن تسبب الخصائص التحريضية للموتيف CpG في التدخل في نتائج أبحاث اللقاحات المعتمدة على الدنا البلاسميدي المنتج في البكتيريا والمعالجة الجينية. ومن الملاحظ بأن الفيروسات تحتوي على الموتيف CpG بنسبة أقل من البكتيريا, أي أن الفيروسات انفصلت تطورياً عن البكتيريا في هذا المجال وذلك لكي تتجنب هذه الخاصية الدفاعية لدى جهاز مناعة الثدييات.

ويشرح كريج بأن الجسم يكون محمياً من جهازه المناعي بسبب احتواء الموتيف CpG الخاص بالدنا على زمر مثيلية, أي أن CpG في الثدييات تكون معدلة بعملية إضافة جذور المثيل CH3 على شكل تيجان جزيئية صغيرة تمنع تحريض الموتيف القوي للخلايا البائية. أما الموتيف CpG البكتيري العادي فيمكن أن يكون طريقة أخرى من طرق تمييز جهاز المناعة للسوى من الذاتي. فقد ساد الاعتقاد إلى اليوم بأن جهاز المناعة يتعرف على الميكروبات بحسب خواص أغلفتها البروتينية, أي بصمتها المستضدية (Antigenic Fingerprint) أو بحسب أغلفتها الخلوية القاسية.

* ثورة بولي ماتزينجر ورفاقها على علم المناعة:

يجيء التحدي الآخر لأسس علم المناعة التقليدي من ثلاثة تقارير متزامنة نشرت في مجلة "ساينس" (Science) أحدها لبولي ماتزينجر وزملائها من المعهد القومي للحساسية والأمراض المعدية في بثيسدا بولاية مريلاند الأمريكية, والآخران من فريقي بحث أمريكيين آخرين.

وكما سبق ورأينا, فقد بنيت النظرية المناعية منذ الخمسينات على أساس أن الجهاز المناعي يعمل بمبدأ تفريق الذات عن السوى, وأن المناعة عبارة عن مهاجمة الدخلاء من الناحية البيوكيميائية والقضاء عليهم مع الاحتفاظ ببصمتهم الجزيئية ضمن الذاكرة المناعية منعا لغزو مستقبلي من قبل كائنات حية مشابهة. أما حديثو الولادة فيشكلون استثناء لهذا النموذج. فلقد قبل علماء المناعة من أتباع الرواد الكبار لعلم المناعة بأن جهاز المناعة لدى الوليد (Neonate) يعمل بطريقة مغايرة تماما لمثيله عند الفرد البالغ. فالخلايا الأولى التي يحتك معها جهاز المناعة في المراحل الباكرة من تناميه تكون خلايا الجسم نفسه. ويؤدي هذا إلى تحريض التحمل (Tolerance) وليس المناعة (Immunity). أي أن جهاز المناعة يعود نفسه, ومنذ البدء, على ملامح خلايا الذات لتكون موضع ترحيب لا مهاجمة عندما يصادفها في المستقبل. وتقديرا لجهود هؤلاء العلماء في بناء هذا النموذج الكلاسيكي المحكم فقد فازوا في العام 1960 بجائزة نوبل. وفجأة ظهر التحدي الكبير لهذه النظرية من قبل بولي ماتزينجر وبول ليهمان وجون ريدج.

يعتقد هؤلاء بأن النموذج التقليدي خاطئ. وتدل أبحاثهم بأن جهاز المناعة لدى الفئران حديثة الولادة يمكن أن يطور استجابة مناعية فعالة. فقد كانوا قادرين على تفعيل (Activate) الخلايا التائية للفئران الوليدة. وبالمقابل بيّن هؤلاء الباحثين بأن الجهاز المناعي لدى البالغين يمكن أن يُعَلّم تحمل مواد لم يواجهها سابقا. فالاستجابة أو تحمل المادة المستضدية (Antigenic Matter) التي يواجهها جهاز المناعة لاتتوقف على كون الفرد حديث الولادة أو فردا بالغا فحسب, بل على عوامل أخرى. وتتفق الفرق الثلاثة على أن الظاهرة أعقد وأدق بكثير مما يبدو, وعلى أن الجهاز المناعي لدى الصغار والكبار يعمل بشكل متشابه. فحديثو الولادة يمكن أن يطوروا ـ بحسب ماتزينجر ـ استجابة مناعية إذا ما نُبِهُوا بشكل ملائم. أما ليهمان فيعبر عن هذه النتائج بقولة: "إننا نتحدى 50 عاما من علم المناعة". ويعلق عالم المناعة ألبرت بينديلاك من جامعة برينستون بولاية نيوجرسي الأمريكية على هذه النتائج بقوله أن هذه التجارب تتحدى المقولة الأساسية لعلم المناعة بأن هدف جهاز المناعة الرئيسي هو تعرف الذات من السوى, أي أنها تقوض دعامة رئيسية من نموذج الذات ـ السوى (Self-nonself). وقد يكون من المتسرع الحكم النهائي على النموذج الكلاسيكي بالبطلان, إلا أن أسسه تتعرض الآن لمايشبه المراجعة الشاملة. وفي إحدى التجارب الأخيرة تمكنت الدكتورة مارسيلا ساروتي من مركز المحاربين القدماء في بالتيمور بولاية ماريلاند, من صنع ظروف تؤدي إلى استجابة الفئران الوليدة لمستضد وتحمله من قبل الفئران البالغة. أي تماما عكس الاعتقاد السائد. وتوقعت أن تلقى الكثير من الانتقاد لعملها وفي نفس الكثير من التقدير أيضا.

* نتائج بعيدة المدى:

ستؤدي هذه النتائج التي تثير جدلا واسعا ليس فقط إلى فهم أفضل للطريقة التي يعمل بها جهاز المناعة بل إلى تصميم أفضل للقاحات وإلى مكافحة أكثر فعالية لأمراض المناعة الذاتية. ويعتقد البعض بأن هذه الطروحات تشكل امتدادا لنظرية الذات ـ السوى أو تصحيحا لها وليس انقلاباً عليها. ويتحدى آخرون ماتزينجر وزملاءها للوصول إلى دفع أجنة الفئران إلى توليد استجابة مناعية. إلا أن الفئران, وبخلاف البشر, تولد وأجهزتها المناعية لا تزال قيد التطور بينما يكون الوليد البشري مكتمل النمو من حيث جهاز المناعة.

أما النموذج البديل الذي تقترحه ماتزنجر لجهاز المناعة, والذي يتلائم أكثر برأيها مع هذه المعطيات الجديدة فيمكن تلخيصه بأن جهاز المناعة يستجيب للمستضدات فقط عندما يترافق دخولها مع حدوث أذى. أي أن جهاز المناعة يستجيب بشكل أساسي لإشارات الخطر ومنه تسمية هذا النموذج بنموذج الخطر (Danger Model). وفي انتظار ما سيتمخض عنه هذا الصراع فإن المستقبل يعد بحقبة مثيرة لعلم المناعة.

* Bibliography:

Science 271:1665-7.1723-6 (1996).

Proc Nalt Acad Sci 93:2879-83 (1996).

Trends Microbiol 4:2-7 (1996).


ببليوجرافية الإنتاج الفكري الطبي

This page uses frames, but your browser doesn't support them.


بدايـات تعـريب التعـليم الطبي

د. محمد فؤاد الذاكري
* ملـخـص :

يتناول البحث بدايات التعليم الطبي في البلاد العربية بشكل مختصر, ومما يسجل له أن التدريس كان يتم باللغة العربية في مدرسة الطب المصرية وكلية الطب في الجامعة الأمريكية (بيروت) والمعهد الطبي العربي في دمشق. وقد بذل الرواد الأوائل جهوداً كبيرة في سبيل تعريب العلوم الطبية عن طريق التأليف والترجمة فتركوا نتاجاً طبياً ضخماً,نفتخر به, ويشرح البحث بعض الظروف التي واكبت نشأة المدارس الطبية ثم تراجعت الأمور الى التدريس باللغة الإنجليزية ما عدا المعهد العربي في دمشق.
إن الحركة الناشطة والجدية التي قام بها مترجمون ومصححون ومدققون عرب وأجانب لنقل النصوص والكتب الطبية الى اللغة العربية أمنت تدريس الطب باللغة العربية و تعريب كامل المقررات في علوم الطب والصيدلة, وكانت تجربة رائدة وناجحة تستحق الذكر والإشادة.
ويتضمن البحث عرضا لأول كتب طبية طبعت لغايات تدريسية في مدرسة الطب المصرية في القرن التاسع عشر, وهذه الكتب مرتكزة على المفاهيم العلمية الحديثة, الأمر الذي يرد على كل الدعاة والمناهضين لتعريب العلوم الطبيـة.

- نظرة تاريخية:

بدأ التعليم الطبي الأكاديمي في البلاد العربية خلال القرن التاسع عشر وأوائل القرن العشرين, بإنشاء مدارس طبية في مصر وسوريا ولبنان والعراق, وترافق مع حركة نشطة لتعريب وترجمة للنصوص العلمية والطبية.

أعلى الصفحة

أولا:مدرسة الطب المصرية

ثانياً: كلية الطب بالجامعة الأمريكية في بيروت

ثالثاً: المعهد الطبي العربـي

أعلى الصفحة

* أولا:مدرسة الطب المصرية:

قامت بإداره الدكتور(أنطوان كلوت) Antoine Clot (1793-1868) بعد أن استقدمه (محمد علي باشا) من فرنسا عام 1825, وجعله رئيساً لأطباء الجيش المصري, فأنشأ عام1827 مدرسة طبية, وفي عام 1837 نقلت من ضاحية (أبي زعبل) إلى القاهرة فكانت مدرسة قصر العيني الطبية0
في البداية, كان كل أعضاء الهيئة التدريسية من الأوربيين, بينما كان الطلاب من العرب الأزهريين. وشكل الحاجز اللغوي ما بين المدرسين والطلاب تحدياً حقيقياً واجه مؤسس المدرسة ومديرها, فبادر إلى جمع ثمانية مترجمين يتقنون العربية والفرنسية وكلف كل واحد منهم بترجمة دروس أحد الفروع الطبية, وللحصول على نص دقيق بالعربية كانوا يترجمون النصوص الفرنسية المخطوطة أو المطبوعة إلى العربية, ثم يقومون بترجمة معاكسة فينقلون ذلك النص العربي المترجم إلى لغة أجنبية يتقنها المدرس كالفرنسية والإيطالية, وبعد موافقة الأستاذ على سلامة النص, تملى الدروس المترجمة على الطلاب باللغة العربية, ثم يقوم الأستاذ بشرح الدرس و بالإجابة على أسئلتهم عن طريق المترجم, وتطلب الأمر إلحاق بعض المترجمين بالمدرسة الطبية كطلاب ليكونوا أكثر قدرة على فهم المصطلحات وترجمتها, وتخرج بعضهم وأصبحوا أساتذة مساعدين.
إن حركة الترجمة في مصر في عهد محمد علي باشا كانت ناشطة جداً وتتم بتشجيع من الدولة وتوجيهاتها ورعايتها. وبالنسبة للكتب الطبية كانت ترجمتها تسير وفق منهج دقيق ومحكم,فبعد ترجمة النصوص, يتولى فريق مختار من رجال الأزهر الشريف تصحيح ومراجعة وإعادة صياغة النصوص بلغة عربية سليمة سهلة الفهم. وكان المترجم والمصحح يعتمدان على ما هو متوفر لهما من مصادر طبية عربية قديمة ومن معاجم لغوية, وقد لخص العلاّمة الدكتور حسني سبح المنهج الذي سلكوه في اختيار صياغة المصطلح الطبي بقوله:
[وسلكوا في سبيلها ما يأخذ به المشتغلون باستعراب الطب اليوم]:

  • أحيوا من مصطلح الطب العربي الإسلامي ما رأوه وافياً بالغرض.

  • واجتهدوا في وضع مقابل بالعربية لما جد من مصطلحات.

  • أما ما لم يهتدوا فيه إلى لفظ عربي مناسب, فلجؤوا فيه إلى التعريب.

بعد إنجاز هذه المراحل تحوّل تلك النصوص إلى لجنة ثانية للمراجعة والتصحيح تمهيداً للسماح بطبع الكتاب, وكثيراً ما كان الأمر يتطلب إعادة ترجمة النص العربي إلى اللغة الأجنبية ذاتها, أو إلى لغة أجنبية أخرى ليطلع عليها الاستاذ المكلف بتدريس تلك المادة, فإن وجد أن الترجمة سليمة أجاز طبع النص العربي.

بعد رجوع البعثات الطبية التي أوفدها محمد علي من فرنسا, أضحت هذه العمليات المعقدة في ترجمة النصوص أكثر بساطة, لأن هؤلاء الموفدين قاموا بهذه المهمة بكفاءة واقتدار.

لقد بدأ التدريس الطبي في مصر باللغة العربية منذ عام 1827,أي مع بداية تأسيس المدرسة الطبية, واستمر مدة سبعين عاماً. وبفضل حركة الترجمة إلى العربية, أدت بعد زمن قصير إلى تعريب كامل المقررات في علوم الطب والصيدلة. كانت تجربة رائدة و ناجحة أعطت نتائج رائعة على صعيد تعريب العلوم الطبية و نقلها إلى لغة الضاد, إلا أن المستعمر البريطاني الذي استولى على مصر عام 1882 بدأ بتقليص دور اللغة العربية في التدريس تدريجياً, ولم يمض عام1897 حتى أصبح التعليم الطبي بكامله باللغة الإنجليزية, وبلغ عدد ما ترجمه وألفه أساتذة مدرسة الطب المصرية ستة وسبعين كتاباً اشتملت على ألوف المصطلحات0ومن أهم الكتب التدريسية في مدرسة الطب والصيدلة في مصر في القرن التاسع عشر:

أ ـ كتاب القول الصريح في علم الشريح:

أول كتاب طبي مترجم,طبع للمدرسة الطبية المصرية, ووضع قيد التدريس عام 1832, تأليف الطبيبين الفرنسيين (بايل) و(كلوت), وفيه وصف تشريحي دقيق للجسم الإنساني وذلك في أربعمائة وستين صفحة, ورد في بداية الكتاب بعد البسملة إشادة بعلم الطب ودور الأطباء القدامى فيه وشرح لمنهج الكتاب: ]لما كان علم الطب أحد العلمين بنص الحديث, واتفق على رفعته عامة الشرائع والدول في القديم والحديث, اعتنى به من قدماء الإسلام عصابة كانت لها فيه الدراية والإصابة, ألفوا فيه فأفادوا, وصنفوا فأجادوا, وأتقنوه إتقاناً ليس دونه مرام, ورتبوه على شكل ينتفع به جميع الأنام, حتى أن أهل أوربا مكثوا ستة قرون متمسكين بقانون ابن سينا لايرون لغيره في هذا الفن رأياً ولا تمكينا, ثم ترك أهل الإسلام الاشتغال بذلك العلم, ولم يلتفتوا لما يترتب على ذلك من الأمر المدلهم.. فتنبه لهذا الأمر.. وجعل الرئيس على ذلك.. كلوت بك باشا حكيم الجهادية. فقسم فنون الطب بين إخوانه المعلمين وانتخب منهم الطبيب (جيتاني) وجعله على تعليم فن التشريح الأمين. واقتضى رأي الجميع أن يترجم من كتب هذا الفن كتاب المعلم (بايل) الفرنساوي, لكونه مع اختصاره لتوضيح جميع الأعضاء حاوي, فترجم مع ما ضمه إليه (كلوت) ليكفي أثناء التعليم من زيادات احتاج المقام إليها, وذيّلَه (كلوت) بكراسة في تعليم صناعة التشريح وتصبير الأجسام لما عندهم من التعويل عليها وكان المترجم لذلك (يوحنا عنحوري).. والمصحح له على القواعد العربية (محمد الهراوي) مع الشيخ (أحمد الرشيدي)].

ب ـ كتاب المنحة في سياسة حفظ الصحة:

تأليف الطبيب الفرنسي الدكتور (برنار Bernard) أستاذ الصحة والطب الشرعي في مدرسة الطب المصرية, وطبع في مطبعة بولاق (1249هـ/1833م) ويشمل على 404 صفحات, ويعالج شؤون علم الصحة وتضمن مواضيع الصحة ويسميها المترجم (الصحة الانفرادية التي تتعلق بحياة الفرد), والصحة الاجتماعية, والصحة العسكرية, والصحة البحرية, بالإضافة إلى فصل طويل تجاوز خمساً وثمانين صفحة في قضايا الطب الشرعي, وكانوا يسمونه أيضاً (الطب المحكمي). وافتتح المترجم (جورجي فيدال) بمقدمة أوضح فيها خطته في الترجمة قائلاً:
[كنت مقيداً لتصليح ما ترجم ترجمة لفظية وتوقيعه مواقع عبارات عربية, مع إبقاء أسلوبهم لمساق الكلام على ما هو عليه واصطلاحهم في كثرة التقسيمات وتطويل العبارات على ما مال إليه, حفظاً لمقابلة الكلام عند التعليم, وتسهيلاً لفهمه منهم وقت التفهيم].

ج ـ كتاب الدر الثمين في فن الأقرباذين:

تأليف حسن الرشيدي الشهير بغانم معلم فن الأقرباذين والمفردات الطبية بمدرسة الطب في مصر ـ بمطبعة بولاق عام (1258هـ/1842م) ويتضمن مختلف الأعمال الصيدلانية كالتجفيف و التصفية والترشيح والتصعيد والنقع والسحق, وتجهيز المستحلبات والصبغات الكحولية والتقطير واستخراج الزيوت العطرية والخلاصات الكحولية والأشربة, الخ... وذلك في 422 صفحة. بالإضافة للعديد من الكتب التي تتناول مجالات طبية مختلفة :التشريح, حفظ الصحة, الكيمياء, الجراحة, العقاقير, الصيدلة.. ونجد في هذه الكتب العوامل المشتركة التالية:

  • أنجزت في الأصل لأغراض تدريسية.

  • اتباع التدقيق اللغوي وضبط النصوص بكل دقة, للكتاب المترجم أو المؤلف باللغة العربية.

  • الصياغة بأسلوب سهل التناول والفهم وسليم من الناحية اللغوية.

كان المستوى العلمي لهذه الكتب عالياً, لأنها مترجمة أو مستندة الى أحدث الكتب الاجنبية آنذاك, مع الأخذ بعين الاعتبار المفاهيم الطبية في القرن التاسع عشر.

كانت أول كتب طبية تظهر في العالم العربي باللغة العربية وبالأساليب المرتكزة على المفاهيم العلمية الحديثة, الأمر الذي يسجل لأساتذة مدرسة الطب المصرية أسبقية رائدة.

أعلى الصفحة

* ثانياً: كلية الطب بالجامعة الأمريكية في بيروت:
تأسست عام 1867, وكان التعليم في البداية يتم باللغة العربية, وبسبب عدم وجود كتب مطبوعة بالعربية للتدريس الطبي بما ينسجم مع برامج الكلية فإن الطلاب كانوا مجبرين على النقل من أساتذتهم, وسرعان ما بُدَئِ بطباعة الكتب التدريسية. وكان أول كتاب طبع هو (مبادئ الكيمياء) في 412 صفحة في بيروت عام 1869, من تأليف الدكتور ]كورنيليوس فان ديك (Cornelius van Dyck) وهو طبيب متخرج من كلية جيفرسون (فيلادلفيا) عام 1839, كان عالماً يتقن اللغة العربية ونشر كتبه العديدة كلها باللغة العربية, وأهمها في المجال الطبي:

  • كتاب (أصول التشخيص الطبيعي) في 128 صفحة, طبع في بيروت عام 1874.

  • كتاب (الباثولوجيا الداخلية) في مبادئ الطب البشري والنظري والعملي في مجلد كبير, طبع في بيروت عام 1878.

  • أما الدكتور ]يوحنا (جون) ورتبات John Wortabet[ فمن مؤلفاته:

  • كتاب (التوضيح في أصول التشريح) وهو كتاب كبير فيه مئات من الرسوم, طبع في بيروت عام 1871.

  • كتاب (أصول الفسيولوجيا) أي علم وظائف الأعضاء ومزين بكثير من الرسوم, طبع في بيروت عام 1887.

  • كتاب (كفاية العوام في حفظ الصحة وتدبير الأسقام), وهو مجموع قواعد عامة لحفظ الصحة وتدبير المرض عند غياب الطبيب, طبع في بيروت عام 1881.
    سار التدريس الطبي (الطب والصيدلة) بلغة البلاد بشكل طبيعي يرعاه ويشجعه أساتذة علماء من الأمريكيين أتقنوا اللغة العربية واقتنعوا بإيجابيات التدريس باللغة العربية, ولعلهم كانوا مطلعين على النتائج العظيمة التي أدتها مدرسة الطب المصرية, إلا أنه حصل خلاف عميق أدى إلى استقالة الأعضاء البارزين في الجهاز التدريسي لفرعي الطب والصيدلة عام 1882. ولاستمرارية التدريس, وصل أساتذة جدد كلهم من الأمريكيين لم يكونوا على دراية باللغة العربية, كما كان عليه الأمر بالنسبة للأساتذة الذين استقالوا, فقرر مجلس الأمناء أن تكون اللغة الإنجليزية لغة التدريس الطبي, بالرغم أن النظام الأساسي للكلية ينص على أن تكون اللغة العربية هي لغة التدريس في جميع فروعها. كان عام 1887 أول عام تم فيه التدريس الطبي بكل صفوفه باللغة الإنجليزية, ونلاحظ أن ذلك التاريخ يتوافق مع بداية قيام البريطانيين بالتحول التدريجي لإحلال اللغة الإنجليزية مكان اللغة العربية في مدرسة قصر العيني الطبية المصرية.
    وقد علق السيدان (يعقوب صروف) و(فارس نمر) في مجلة (المقتطف) بأن بعض الأجانب تخلوا عن أسلوب التدريس بلغة البلاد لأنهم أرادوا أن يوفروا على أنفسهم الجهد في تأليف الكتب, ويؤمنوا لأنفسهم ولأولادهم جيلاً بعد جيل المراكز التعليمية وهم بذلك أساءوا إلى البلاد وإلى الأهداف التي أنشئت الكلية على أساسها, سيما أن اللغة القومية هي أحد العناصر الأساسية المعبرة عن أصالة الشعب العربي وهويته الثقافية والحضارية.

أعلى الصفحة

* ثالثاً: المعهد الطبي العربـي:
تأسس عام 1919 في دمشق وكانت العربية هي لغة التدريس, وقام الأساتذة الأطباء:

مرشد خاطر, حمدي الخياط, جميل الخاني, بالتعاون مع زملائهم في وضع المصطلحات الطبية المقابلة للأجنبية باللغة العربية, وأخذوا على عاتقهم إيجاد لغة علمية عربية من التنقيب والبحث عن المصطلحات في كتب الطب العربي ونفخ روح الحياة في هذه الألفاظ باستعمالها المتوالي أو إيجاد بديل عنها بمصطلحات جديدة, ولتسهيل فهم اللفظ العربي حين استعماله يذكر الى جانبه النص الفرنسي ويثابر على المصطلحين معاً إلى أن يشيع استعمال اللفظ العربي.

في عام 1924 صدرت مجلة (المعهد الطبي العربي), وتولى رئاسة تحريرها الدكتور (مرشد خاطر) طيلة فترة صدورها حتى عام 1946 وكان لها إسهامات كبيرة في نشر الكثير من البحوث الأصلية ويتناول معظمها دراسات طبية عن الأمراض المستوطنة بالاضافة إلى مقتبسات من البحوث الطبية الأجنبية عن كل جديد في عالم الطب0
كما حملت لواء الاستعراب والتعريب في مجالات الطب والصيدلة والعلوم المتعلقة بهما, فنشرت الألفاظ والمصطلحات المتداولة أو المقترحة في التعليم لتكون موضع نقاش وتمحيص تسمح باختيار الأصلح.

ومن أعضاء الهيئة التدريسية في المعهد الطبي العربي بدمشق الأساتذة:
رضا سعيد, عبد القادر سري, مرشد خاطر, جميل الخاني, عبد الوهاب القنواني,أحمد حمدي الخياط, حسني سبح, أحمد شوكت الشطي, وهم من الأعلام البارزين في قضايا التعريب الطبي, ألفوا الكثير من الكتب وحرروا الكثير من المقالات مدافعين عن لغة العرب وتاريخهم وحضارتهم ومعطياتهم الإنسانية التي ليس لها حدود.
* المصـادر والمراجع:

  1. شحادة, محمد كمال ـ تاريخ التعليم الطبي في البلاد العربية ـ حلب ـ منشورات جامعة حلب ـ 1421هـ/2000 م.

  2. سبح, حسني ـ تعريب علوم الطب ـ في مجلة مجمع اللغة العربية بدمشق ـ المجلد 60 ـ الجزء الرابع ـ تشرين أول (أكتوبر) 1985 ـ ص/65.

  3. عيسى, أحمد ـ معجم الأطباء ـ منشورات دار الرائد العربي ـ بيروت ـ الطبعة الثانية ـ 1402هـ/1982م.

  4. مذكرات الدكتور كلوت بك (بالفرنسية) مطبوعات المكتبة الخاصة للملك فاروق في مطبعة المعهد الفرنسي للآثار الشرقية ـ القاهرة ـ 1949 م.

  5. Munro j.m .1977 -A mutual concern;the story of the American University of Beirut. Caravan Books. New York, U.S.A.

  6. حداد, فريد سامي ـ تاريخ الطب في لبنان من عام 1871 إلى عام 1914 ـ المجلة الطبية اللبنانية عدد 1968-21.

  7. جحا, شفيق ـ أزمة السنة 1882 في الكلية السورية الإنجيلية ـ في كتاب العيد (العيد المئوي لكلية الطب بالجامعة الأمريكية في بيروت) مطبعة سليم ـ بيروت ـ 1967.

  8. زيدان, جرجي ـ تراجم مشاهير الشرق في القرن التاسع عشر ـ دار مكتبة الحياة ـ بيروت ـ الطبعة الثالثة ـ د. ت.


بكاء الطفل هل هو رد فعل طبيعي أم عرض مرضي

بكـاء الطفــل، هـل هـو رد فعـل طبيعي
أم عـرض مـرضـي
د.حاتم موسى شلبي?

يبكي الطفل الطبيعي لفترة تبلغ حوالي ساعتين يوميـا عند بلوغه عمر أسبـوعين، في حين تبلغ فترة البكـاء الطبيعي في الأطفـال الرضِّـع الذين بلغت أعمارهم ستة أسابيع حوالـي ثلاث سـاعات يوميا، بينما تقل فتـرة البكـاء الطبيعـي إلـى حوالي ساعة يوميا عند بلوغ الطفل ثلاثة شهور، ويعتبـر البكـاء الوسيلة الوحيدة المتاحة لدى الأطفال صغار السن للتعبير عن مشاعرهم..

أعلى الصفحة

أولا ـ الأسباب الفيزيولوجية:

ثانيا ـ الأسباب المرضية:

الملامح الإكلينيكية:

الحالات التي تستدعي التعامل معها كحالات طارئة:

حيث يمثل البكاء عادة رد فعل طبيعي لشعور الطفل بالضيق أو عدم الارتياح نتيجة إحساسه بالجوع أو البلل أو البرودة أو ارتفاع حرارة الجو أو الأكلان (الرغبة في الحكة) أو المغص، إلا أنه قد يُنْظَر إلى البكاء باعتباره يمثل عرضا مرضيا، وذلك في الحالات التي يلاحظ فيها من يتولى رعاية الطفل اختلاف نوعية البكاء عما هو مألوف أو استمرار البكاء دون توقف لفترات طويلة تتجاوز عادة الساعتين.

ويمكن تصنيف الأسباب المختلفة لبكاء الطفل إلى أسباب فيزيولوجية وأسباب مرضية، وذلك كالتالي:

أعلى الصفحة

أولا ـ الأسباب الفيزيولوجية:
وهي لا تتعدى كما ذكرنا سالفا كونها ردود أفعال طبيعية نتيجة إحساس الطفل بعدم الارتياح أو نتيجة عدم تلبية احتياجاته: ويحدث ذلك عادة نتيجة الجوع أو بلل الحفاظ أو إحساس الطفل ببرودة الجو أو حرارته الشديدة أو وجود رغبة ملحة في حك جلده نتيجة شعوره بالأكلان، كما أن هناك أسبابا أخرى مثل المغص وآلام التسنين وما يترتب عليها من تغيرات مزاجية لدى الطفل، إضافة إلى الصداع والأحلام المزعجة (الكوابيس) وما قد يترتب عليها من استيقاظ الطفل من النوم بشكل متكرر.

أعلى الصفحة

ثانيا ـ الأسباب المرضية:

  1. أمراض الجهاز الهضمي مثل الانغلاف (Intussuseption) والارتجاع (الجَزْر) المعدي المريئي(Gastro-esophageal reflux) والانفتال (Volvulus) والفتق المنحبس والتهاب الصفاق (Peritonitis) واللوي الخصوي (Testicular torsion) والمبيضي والإمساك والتمدد الغازي والشق الشرجي.

  2. الأمراض المعدية: مثل التهاب الأذن الوسطى/ التهاب الأذن الخارجية، عدوى السبيل البولي (UTI)، التهاب السحايا (Maningitis)، التهاب الفم، النزلات المعوية، التهاب المفاصل والعظام، التهاب الجلد وبصفة خاصة إذا كان مصحوبا بحكة مثل الجرب أو كان مؤلما كما هو الحال في متلازمة الجلد المسموط (Scalded skin syndrome) الناتجة عن العدوى بالمكورات العنقودية.

  3. الآثار المترتبة على استخدام بعض الأدوية أو التعرض لبعض العوامل البيئية غير المواتية: وذلك مثل أعراض انسحاب الأدوية في الأطفال حديثي الولادة أو التفاعلات الناتجة عن استخدام بعض الأدوية مثل مضادات الهستامين والسودو إيفيدرين (دواء مضاد لاحتقان الأنف) والفينيل بروبانولامين، وهي إما أن يتناولها الطفل مباشرة أو أنها تصل إليه عن طريق لبن الأم عند تناولها لهذه الأدوية.

  4. الأعراض المرضية الناتجة من الرضوح؛ والتي تتسبب اما في إحداث سحجات في القرنية (Corneal abrasions)، أو وجود جسم غريب داخل العين أو الأذن، أو حدوث كسر في الجمجمة، تجمع دموي تحت الجافية، نزيف داخل القحف، أية أنواع أخرى من الكسور، إضافة إلى احتمال حدوث نزيف داخل الشبكية، كما أن الرضوح قد تبدو على هيئة عضة بشرية أو حيوانية أو أنها قد تنتج من لدغ بعض أنواع الحشرات.

  5. الأمراض الوراثية/الاستقلابية؛ مثل فقر الدم المنجلي، بيلة الفينيل كيتون (PKU)، انخفاض نسبة السكر بالدم (Hypoglycemia)، انخفاض نسبة الكالسيوم بالدم (Hypocalcemia)، الأخطاء الاستقلابية الخلقية.

  6. الأمراض المرتبطة بالأرجية (Allergy): مثل الأرجية الناتجة من التغذية بحليب الأبقار، أو الداء البطني (Celiac disease) وعلى ذلك فإن النهج الذي ينبغي اتباعه في مثل هذه الحالات يعتمد بشكل أساسي على تحديد ما إذا كان البكاء يمثل استجابة فيزيولوجية (نتيجة عوامل طبيعية لا يستطيع الطفل تحملها مثل الجوع والبلل أو افتقاد الطفل لأمه...) أو أنه يمثل حالة مرضية نتيجة لأي من الأسباب المرضية السابقة. ويعتمد هذا النهج على ضرورة وجود مرحلتين أساسيتين وهما:

  1. مدى الحاجة الى تقييم الحالة بسرعة، ويعتمد ذلك على تحديد نمط البكاء الخاص بالطفل وما إذا كان يحدث على هيئة نوبات متكررة أم لا ؟، وكذا التعرف على أية أعراض مرضية مصاحبة وتحديد درجة التوتر والقلق التي يعاني منها الأبوان إلى جانب التأكد من مصداقية ما يدلي به الأبوان من معلومات أو بيانات خاصة بحالة الطفل.

  2. عند وجود أدنى شك وبخاصة في تلك الحالات التي يتم فيها استبعاد المغص كسبب لبكاء الطفل، فإنه ينبغي العمل على عرض الحالة على الطبيب بأسرع ما يمكن.

أعلى الصفحة

الملامح الإكلينيكية:

أولا: التاريخ المرضي:

عندما يكون البكاء على هيئة نوبات متكررة وبخاصة خلال المساء، فإن ذلك يعني في غالبية الأحيان إصابة الطفل بالمغص، أما إذا بدأت نوبات البكاء بشكل متكرر فقط بعد إتمام الطفل شهره الأول، أو إذا استمر هذا النمط من البكاء في الأطفال الرضع الذين تجاوزت أعمارهم أربعة شهور، فإن ذلك يعني أن احتمالية الإصابة بالمغص تكون بعيدة، وإذا كان البكاء مصحوبا بارتفاع درجة حرارة الطفل، فإن ذلك يستدعي ضرورة فحص الطفل للتأكد من عدم إصابته بالتهاب السحايا أو أي من صور العدوى الأخرى (مثل التهاب الأذن الوسطى [Otitis media]، عدوى السبيل البولي، النزلات المعوية، التهابات المفاصل...)، وتجدر الإشارة إلى أنه إذا تسببت محاولات تهدئة الطفل في ازدياد حدة البكاء فإن ذلك يوجه إلى احتمالات إصابة الطفل بالتهاب الصفاق (Peritonitis) أو التهاب السحايا أو وجود كسر في أحد عظام الطفل أو تعرض الطفل للإصابة بالتهاب المفاصل. كما أن وجود الصرير (Stridor) يعني احتمال وجود انسداد في المسالك التنفسية العلوية، أما إذا أمكن الاستماع إلى ما يعرف بالخفخفة الزفيرية [Exypiratory grunting] (وهو صوت شبيه بصوت الخنزير) فإن ذلك يعني إما إصابة الطفل بمرض قلبي أو تنفسي وخيم، أو أنه قد تعرض للإصابة بالإنتان الدموي. ويعني وجود الأعراض الخاصة بنزلات البرد المصحوبة ببكاء متكرر زيادة احتمالات إصابة الطفل بالتهاب الأذن الوسطى. وفي حالة تعرض الطفل للقيء المتكرر، فإن ذلك يعني وجود سبب مرضي مرتبط بالجهاز الهضمي مثل الارتجاع المعدي المريئي المصحوب بالتهاب المريء أو الانسداد المعوي، وبخاصة في الأطفال الذين لم تتجاوز أعمارهم ثلاثة شهور، كما أنه لابد ـ في مثل هذه الحالات ـ أن يوضع في الحسبان احتمال إصابة الطفل بعلة في الجهاز العصبي المركزي.

وبعيدا عن هذه الأعراض المرضية، فإن عوامل أخرى مثل زيادة إطعام الطفل أو قلة إطعامه أو ابتلاعه لكميات زائدة من الهواء أو عدم إعداد الطعام/ الرضعة الخاصة بالطفل بطريقة صحيحة، فإن أيا من هذه العوامل قد يتسبب في البكاء الزائد للطفل، كما أنه في حالة تعرض الطفل للوقوع أو الرضح فإن ذلك قد يتسبب في إحداث كسور في أي من عظام الطفل. وبالإضافة إلى ذلك، فإن إصابات الرأس أيضا قد تتسبب في زيادة الضغط داخل القحف، وهي جميعا عوامل من شأنها أن تتسبب في بكاء الطفل بصورة زائدة ومتكررة.

ثانيا: الفحص البدني:

  • ينبغي فحص الأذن للتأكد من وجود علامات دالة على التهاب الأذن الوسطى من عدمه.

  • يعني وجود مضض (إيلام: Tenderness) عند جس الأطراف احتمال وجود كسور أو إصابة الطفل بالتهاب العظم والنقي (Osteomyelitis).

  • يعني احمرار الملتحمة احتمال وجود سحجات في القرنية أو وجود جسم غريب داخل عين الطفل.

  • يعني وجود دم في البراز أو وجود براز منحشر أثناء الفحص الشرجي للطفل تعرض الطفل للإصابة بالإمساك أو الانغلاف، وتمثل حالات الانغلاف شكلا من أشكال الطوارئ الطبية التي تستدعي التعامل معها بصورة عاجلة. كما يمكن للطبيب أثناء الفحص الشرجي لحالات الانغلاف أن يحس بوجود كتلة بطنية.

  • من الممكن وجود علامات دالة على الانتهاك الجسدي (Physical abuse) أو الإهمال الانفعالي (العاطفي) (Emotional neglect).

  • في حالة وجود بروز في اليافوخ الأمامي (Anterior fontanelle) فإن ذلك يعني احتمال زيادة الضغط داخل القحف (نتيجة التهاب السحايا، وجود تجمع دموي تحت الأم الجافية، أو أعراض السمية الناتجة من تناول جرعات زائدة من ال?يتامين (A).

  • قد يتسبب وجود تورم أربي (Inguinal) أو صفني (Scrotal) في إيلام الطفل، وهو ما قد يكون ناتجا من إصابة الطفل بفتق محتبس أو التواء خصوي.

  • في حالة تجاوز نبضات القلب أكثر من 200 نبضة/ دقيقة فإن ذلك يعني احتمال إصابة الطفل بتسرع القلب فوق البطيني (Supraventricular tachycardia).

الفحوصات المختبرية:

يمكن اللجوء إلى إجراء الفحوصات التالية:

  1. فحص عينة من براز الطفل عند الاشتباه في حدوث انغلاف أو شق شرجي (Anal fissure).

  2. فحص العين باستخدام صبغة الفلوريسين، وذلك في حالات سحجات القرنية.

  3. الفحص المجهري لعينة من بول الطفل، إضافة الى عمل مزرعة بول وذلك عند الاشتباه في وجود إنتان (عدوى) السبيل البولي.

  4. عمل تحري عن السموم وذلك باستخدام عينة من بول الطفل وبصفة خاصة في حالات ظهور أعراض انسحاب الأدوية في الأطفال حديثي الولادة، أو وجود تاريخ دال على تناول الأم لمضادات الهستامين أو السودو إيفيدرين أو الفينيل بروبانولامين.

أعلى الصفحة
الحالات التي تستدعي التعامل معها كحالات طارئة:

  1. اشتباه إصابة الطفل بالتهاب السحايا (Meningitis): وذلك عندما يكون البكاء مصحوبا بتيبس الرقبة (Neck stiffness) أو بروز في اليافوخ الأمامي مع ارتفاع درجة حرارة الطفل. وينبغي العمل على توسيع دائرة الاشتباه في الأطفال الذين تقل أعمارهم عن شهرين إلى ثلاثة شهور.

  2. اشتباه إصابة الطفل بالانسداد المعوي:
    أ ـ في حالة وجود شكوى من قيء متكرر (خاصة إذا كان القيء صفراويا أو قذفيا [Projectile]).
    ب ـ وجود كتلة بطنية عن قيام الطبيب بجس بطن الطفل (كما هو الحال عند إصابة الطفل بالانغلاف).
    ج ـ وجود براز دموي.

  3. اشتباه وجود فتق محتبس أو التواء في الخصية أو المبيض.

  4. وجود علامات مرضية دالة على فشل قلبي أو تسرع القلب فوق البطيني، وذلك عند وجود:
    أ ـ تسارع في نبضات القلب.
    ب ـ التسمع إلى خراخر عند الاستماع إلى صدر الطفل باستخدام السماعة.
    ج ـ وجود علامات دالة على ضعف في إرواء الأنسجة (وذلك عند إعادة امتلاء الشعيرات في أكثر من ثلاث ثوان ووجود ضعف في النبض الطرفي للطفل).

  5. وجود علامات مرضية دالة على الجفاف مثل فقد الوزن وقلة تبول الطفل، إضافة إلى ضعف تروية الأنسجة.

  6. علامات مرضية دالة على الانتهاك أو الإهمال.

? نقاط هامة ينبغي معرفتها:

أولا: تعتبر حالات المغص بين الأطفال الرضع السبب الأكثر شيوعا لحدوث البكاء المتكرر ــ الذي يستمر لساعات طويلة ـ خلال الشهور الأولى من حياة الطفل، ويعرف المغص عادة بأنه حالة من البكاء الزائد الذي يستمر لفترات طويلة في الأطفال الرضع الذين يكونون فيما عدا ذلك طبيعيين تماما. وبشكل أوضح، فإن الطفل الممغوص يعاني من فترات من التهيجية (Irritability) والضيق الزائد الذي يتم التعبير عنه في صورة بكاء يستمر لأكثر من ثلاثة أيام في الأسبوع وبصفة خاصة خلال الثلاثة إلى الأربعة شهور الأولى من حياة الطفل. وكما ذكرنا، فإن الطفل في مثل هذه الحالات يكون طفلا طبيعيا تماما ويتمتع بصحة جيدة إلى جانب أنه ينعم بتغذية مناسبة. وعادة ما تستمر هذه الحالة لفترة قد تصل إلى ثلاثة أسابيع أو أكثر في بعض الأحيان.

ثانيا: تعتبر آلام التسنين سببا شائعا للبكاء الزائد بين الأطفال الرضع، إلا أنه لا بد من توخي الحرص قبل أن نعزي أيا من الأعراض الأخرى مثل ارتفاع درجة حرارة الطفل أو الإسهال أو القيء إلى التسنين، فمرحلة التسنين في حد ذاتها عملية فيزيولوجية لا بد أن يمر بها الطفل، إلا أنها قد تكون مصحوبة أيضا بتغير في الحالة المزاجية للطفل مع ضعف في شهيته.

ثالثا: يمكن الاستفادة من نوعية البكاء الخاصة بالطفل في تحديد السبب الكامن وراء هذا البكاء، وذلك كالتالي:

  1. البكاء الذي يتميز بطبقة صوت عالية ويحدث على شكل نوبات قصيرة متتالية: يكون هذا النوع من البكاء مصاحبا لأمراض الجهاز العصبي المركزي وبخاصة تلك الحالات التي يوجد فيها ارتفاع في الضغط داخل القحف مثل حالات التهاب السحايا.

  2. البكاء الذي يتميز بطبقة صوت عالية ويحدث على هيئة نوبات أطول: يكون هذا النوع من البكاء مميزا لأولئك الأطفال صغار الوزن بالنسبة لعمر الحمل (العمر الرحمي)، إلا أنه يحدث أيضا في حالات الأطفال حديثي الولادة الذي يعانون من أعراض انسحاب الأدوية، والتي تشمل الى جانب البكاء الزائد: اليقظة (السهاد)، التهيجية، الرعشة، عدم الاستقرار في درجة الحرارة، تسرع النفس، فرط النشاط، فرط المنعكسات (Hyperreflexia)، فرط التوتر العضلي ، الإسهال، التعرق الغزير، الضائقة التنفسية، الثر الأنفي (Rhinorrhea)، القُلاَء (Alkalosis)، الدَمَعَان.

  3. البكاء الأبح: ويحدث في حالات القصور الدرقي، المرض الحنجري، تكزز نقص كالسيوم الدم (Hypocalcemic tetany).

  4. البكاء الضعيف: ويحدث في حالات الاضطرابات العصبية العضلية مثل متلازمة ?يردينج ـ هوفمان (Werding-Hoffmann's syndrome)، التسمم السجقي الطفلي [Infantile botulism] (التسمم الوشيقي في الرضع)، إلا أنه قد يحدث بصفة عامة في حالات الأطفال شديدي الاعتلال (أولئك المصابين بعلة وخيمة أيا كانت طبيعتها).

  5. البكاء الذي يشبه صوت القطة (المواء): ويعتبر هذا النمط مميزا لما يعرف بمتلازمة المواء (Cri-du-chat syndrome) (وهي حالة من التخلف العقلي المصحوب بصوت يشبه مواء القطة).

أعلى الصفحة

* Bibilography:

  • References for this article are available from ACMLS on request.


تأثير اللغات الأجنبية على اللغة الأم

د. نجاة عبدالعزيز المطوع
قسم المناهج وطرق التدريس

لا شك أننا جميعاً نلمس التقدم العلمي الكبير, وإنجازاته السريعة, بعد أن أصبح العالم قرية صغيرة تتربع التكنولوجيا على عرشها, خاصة الحاسوب الذي يعتبر أداة أساسية لا غنى عنها في كافة المجتمعات على اختلاف تقدمها الاقتصادي والاجتماعي مع قدوم القرن الحادي والعشرين. وبذلك أصبح الاتصال المباشر وغير المباشر بين دول العالم وثقافاته ضرورة لابد منها لتبادل الخبرات العلمية والتكنولوجية.

مقــدمــة :

اللغة الأجنبية:

حجج المناهضين لتعليم اللغات الأجنبية في المرحلة الأساسية:

الدراسات السابقة:

المراجع:

مقــدمــة :

في ظل العولمة فإن أي دولة لن تستطيع العيش في عزلة من هذه التطورات, الأمر الذي يؤكد الحاجة لتعلم لغة أجنبية, خاصة اللغة كثيرة الانتقال والمرتبطة بهذا التقدم, مثل الإنجليزية, تيسر للفرد والمجتمع سبل التفاهم مع العالم وتساعده على الاندماج فيه والاستفادة من إنجازاته وكذلك المساهمة في زيادة مبتكراته, وذلك إلى جانب تعلم أداة الاتصال الأساسية الممثلة في اللغة الأم.

بيد أن كثيراً من دول العالم بدأ يتجاذبها اتجاهان بينهما تعارض إلى حد كبير. يتمثل الاتجاه الأول في ضرورة الأخذ بمظاهر التقدم الحضاري وما يشتمل عليه من تعليم أفراد المجتمع لغة أجنبية أو أكثر لاقتناعها بأن الانغلاق عن العالم غير مجد في ظل العولمة (Globalization), وأن تعلم الفرد لغة أخرى بجانب لغته الأصلية هو السبيل الأمثل لتوسيع مداركه وإثراء تجاربه. أما الاتجاه الثاني فإنه يرى أن تدريس لغة أجنبية في التعليم العام, خاصة في المرحلة الأساسية, سيؤدي إلى تفتيت الثقافة والهوية القومية والمتمثلة باللغة الأم, ويؤكد هذا الاتجاه أن اللغة الأجنبية لا تدرس من فراغ, فهي ليست مفردات وتراكيب نحوية فحسب, وإنما هي وعاء لثقافات وعادات وقيم للناطقين بها, وما يترتب على ذلك من تأثير على وجدان المتعلم.

وفي عالمنا العربي, بدأ الحوار حول تدريس اللغة الأجنبية في العديد من الندوات التربوية وفي الأوساط العلمية ولدى المهتمين بتعليم اللغات الأجنبية في الجامعات والمؤسسات التعليمية المماثلة, ويستطيع المتتبع لهذا الحوار أن يتبين الاتجاهين المشار إليهما آنفاً, إذ يدعو القائلون بالاتجاه الأول إلى التوسع في تعليم اللغة الأجنبية وإدخالها في المرحلة الأساسية بل وفي مرحلة رياض الأطفال, في حين يدعو الاتجاه الآخر إلى إلغاء تدريسها في هذه المرحلة أو تأجيل إدخالها إلى السنوات الأخيرة من المرحلة الأساسية.

وعلى الرغم من تعارض الاتجاهين المذكورين وصعوبة الأخذ بواحد منهما دون الآخر, فإن الملاحظ أن تعليم اللغة الأجنبية في المرحلة الأساسية أضحى أكثر انتشاراً سواء في المدارس الحكومية أو الخاصة. ولقد ازداد الاهتمام العالمي في العقود القليلة الماضية بتعليم الصغار لغة أجنبية غير اللغة الأم, وكان ذلك واضحاً في المجتمعات المتعددة ثقافيا ولغويا مثل الولايات المتحدة وكندا وأستراليا, وذلك من أجل توحيد اللغة والثقافة وتحقيق مبادئ الديمقراطية وتكافؤ الفرص التعليمية. و قد صاحب تلك الجهود محاولات لحل بعض المشكلات الناجمة عن تعليم أبناء الأقليات, حيث استعانت تلك المجتمعات ببرامج تربوية خاصة أو تنويع البرامج التدريسية, بهدف التعامل تعليمياً مع أبناء جماعات الأقليات, والتي يمكن إيجازها على النحو التالي:

  1. التعليم ثنائي اللغة (Bilingual education)حيث يتعلم التلميذ لغتين في نفس الوقت بشـرط أن يزداد ما يقدم إليه باللغة الإنجليزية تدريجياً على حساب ما يقدم إليه بلغته الأم, و ذلك بهدف تمكينه من اللغة الإنجليزية, لكي تحل محل لغته الأولى تدريجياً.

  2. برنامـج غمر أو انغماس التلميذ (Student immersion programme), حيث يتم تعليم الطفل باللغة الإنجليزية منذ البداية مع إهمال لغته الأولى. وهذا النموذج أكثر انتشاراً في بعض مناطق كندا.

  3. تعليم اللغة الثانية (Second Language). وهنا يتعلم الأطفال لغتهم الأولى ثم يلتحقون في جزء من يومهم الدراسي ببرامج تعليم اللغة الإنجليزية. وهذا البرنامج يشجع انتشار اللغة الإنجليزية بطريق غير مباشرة من خلال المدارس ووسائل الإعلام. ويلقى هذا النموذج تشجيعاً من الولايات المتحدة أيضاً.وتعتبر اللغة الثانية لغة إضافية يلجأ إليها المجتمع لتعدد اللغات فيه, أو لوجود أكثر من لغة في أقاليمه, حين يجد أفراد إقليم ما صعوبة بالغة في فهم إخوانهم من إقليم آخر كما هو الحال في الهند ونيجيريا مثلا. وتستخدم اللغة الثانية كلغة رسمية في دواوين الحكومة وفي التعليم والتجارة وفي المناسبات الرسمية التي تجمع كل الأقاليم, وهى ضرورة من ضروريات الحياة والتفاهم الاجتماعي. وتعتبر الإنجليزية رائدة في هذا المضمار إذ أنها تستخدم كلغة ثانية في هذه البلدان بسبب الإرث الاستعماري.

* اللغة الأجنبية:

بالنسبة للدول العربية التي يختلف نظامها التعليمي الرسمي عن النماذج الثلاثة السابقة, فإن النموذج المتبع في نظامها التعليمي هو نموذج تعليم اللغة غير العربية باعتبارها لغة أجنبية, وهي اللغة التي نتعلمها لقراءة المراجع الأجنبية, ولكي نفهم الاتجاهات السائدة وحضارة وأدب هذا المجتمع الذي نتعلم لغته, أو لكي نخاطب أهله ونتفاهم معهم وننقل عنهم ما وصلوا إليه من تقدم وتكنولوجيا, أو لكي نتعلم علماً معيناً لا يكتب إلا بهذه اللغة مثل علوم الطب والهندسة, وقد نتعلم لغة أجنبية لأغراض خاصة كالسياحة والتجارة والصناعة... إلخ.

هذا ويعمد التربويون إلى التمييز بين تعلم اللغة الثانية واللغة الأجنبية على أساس مقدار ونوع اللغة التي يتعرض لها المتعلم, فدارس اللغة الثانية يلتقطها من بيئتها التي تستخدم فيها للتواصل اليومي العادي, بينما يعتمد متعلم اللغة الأجنبية اعتمادا كلياً على عدد محدد من الحصص التدريسية داخل الصف في المدرسة. ويزداد مقدار التعرض في بيئة اللغة الأجنبية أو يقل حسب الفرص المتاحة للمتعلم من حيث استخدام تلك اللغة في تدريس المواد الدراسية الأخرى, وقراءة الطلبة للمواد المكتوبة بتلك اللغة خارج الصف الدراسي, واستماع الطلبة للوسائل المسموعة والمرئية الناطقة بتلك اللغة.

وفي ضوء ما سبق, يمكن النظر إلى بيئة اللغة الأجنبية كنهج, يمتد من جانب إيجابي تتوفر فيه فرص التعرض السالفة الذكر, وتتقلص شيئاً فشيئاً لتنعدم تماماً في الجانب الآخر بحيث ينحصر تعرض الطلبة للغة الأجنبية في حصص معدودة في المدرسة فإذا حاولنا تحديد موقع ظروف تعلم اللغة الإنجليزية في البلاد العربية على هذا النهج, فسيكون في نهاية أو قرب نهاية الجانب السلبي الذي يسميه كراشان (Krashan 1985) "البيئة الفقيرة للاكتساب" (Acquisition poor environment), حيث لا يتعرض الطلبة للغة الأجنبية خارج الصف الدراسي, وعليه فلا غرابة أن يتحدث المعلمون والمهتمون بأمر تعليم اللغات الأجنبية عن ضعف مستوى الطلبة في تلك اللغات وخاصة اللغة الإنجليزية.

قد يصل مستوى هذا الضعف أحياناً إلى درجة أن ينتج الطلبة جملاً عربية بحروف إنجليزية, أو يتحولون من التحدث بالإنجليزية إلى العربية عندما لا تسعفهم حصيلتهم اللغوية, وهناك من يترجم حرفياً من العربية إلى الإنجليزية. تظهر آثار اللغة الأم في اللغة الأجنبية كنتاج طبيعي لعدم الكفاءة في الأخيرة ــ فليس اللجوء إلى اللغة الأم سوى استراتيجية تعويضية, وما كثرة الأخطاء الناجمة عن تلك الاستراتيجية إلا مؤشر لعدم الكفاءة في اللغة الأجنبية. كما يرجع تدهور المستوى في اللغة الإنجليزية كلغة أجنبية لعدة عوامل أخرى منها دافعية الطلبة وطرائق التدريس والمواد الدراسية وطبيعة الامتحانات ومستوى كفاءة المدرسين في اللغة المستهدفة .

* حجج المناهضين لتعليم اللغات الأجنبية في المرحلة الأساسية:

تعددت الدراسات والآراء التي تعارض إدخال اللغات الأجنبية في مناهج الدراسة الأولية, إذ يؤكد المعارضون على التأثير السلبي لتعلم اللغة الأجنبية في مرحلة الطفولة على مستوى اللغة الأم ومكانتها, لأن الازدواج في تعليم اللغة في هذه المرحلة غالباً ما يكون على حساب اللغة الأم, وهم يستندون إلى حجج وأدلة مستمدة من علم النفس التربوي والتطبيقات العملية والظروف المالية والإدارية للتعلم.

يعتبر عالم اللغة الإنجليزي مايكل وست (M.West) من أول المناهضين لتعليم اللغات الأجنبية في سن مبكرة, يليه من العالم العربي عبد العزيز القوصي, مدير مركز اليونسكو للتربية في بيروت خلال الخمسينات, الذي طالب بإلغاء اللغة الأجنبية من مناهج المرحلة الابتدائية في الدول العربية, وكان ذلك أحد الأسباب التي أدت إلى إلغائها فعلاً في مصر بعد ثورة يوليو 1952م, كما سانده الرأي المربي العربي الكبير ساطع الحصري في قوله "إن تعليم اللغة الأجنبية في المدارس الابتدائية أمر يضر بمصلحة الطفل ويعرقل نموه الفكري ويحد منه", ويسوق المناهضون حججاً كثيرة لتعزيز وجهة نظرهم, وفيما يلي أبرزها:

  1. أن الكبـار أقدر على تعلم اللغة الأجنبية من الأطفال, لأن نمو الذكاء يصل إلى ذروته حين يصـل الطفـل لسـن الخامسة عشر, ويظل مستوى الذكاء ثابتاً حتى بلوغ سن الأربعين, عندها يبدأ في الانخفاض, وطبقـاً لهذا الرأي يكون البالغون الذين تتراوح أعمارهم بين الخامسة عشر والأربعين سنة أقدر على تعلم اللغة الأجنبية من الأطفال الذين لم يستكمل ذكاؤهم نموه.

  2. إن تعلـم لغة ثانيـة عمليـة معقدة جداً تشترك فيها جميع قوى الفرد العقلية والنفسية والعضلية والعاطفية, وهي لاريب عملية مرهقة لصغار الأطفال, خاصة أن الأطفال العـرب يتعلمون فعلاً لغة ثانية في المدرسة الابتدائية هي اللغة العربية الفصحى التي تختلف بشكل أو بآخر عن لغة الطفل الأولى, ويحسن بنا ألا نحملهم عبء "لغة ثالثة" كالإنجليزية.

  3. تمثـل مرحلة الحضانـة ورياض الأطفـال (6-3 سنوات) في علم النفس مرحلة الطفولـة المبكرة, حيث يكـون الأطفال فيها أكثر حاجة لتعلم لغتهم العربية الأصلية, والتمكن من أولياتهـا نطقاً وكلاماً ومخاطبةً وقدرة على التعبير اللغوي الصحيح, وما يرتبط بذلك من تدريب لعضلات اللسان والحبال الصوتية في بداية نموها.
    وإذا ما أضيفت لغة أجنبية أخرى ليتعلمها الطفل إلى جانب اللغة العربية فإنها سوف تعرقل تقدمه في تعلم لغته الأصلية, وتؤخر نموه اللغوي بالعربية, إذ أن كل لغة لها تكيّف صوتي خاص بها قد يفسد عند تعلم أكثر من لغة في ذات الوقت, علاوة على أن لكل لغة مهارات خاصة مثل "النطق والتعبير والكتابة" تختلف عن مهارات اللغة الأخرى... ويصعب على الطفل الصغير في بداية حياته أن يتعلم تلك المهارات المزدوجة من لغتين في وقت واحد, ففي حالة تعلم لغتين في آن واحد, فإن النتيجة غالباً ما تتمثل في أن الطفل حينئذ لا يمكنه إتقان أي من العربية أو الإنجليزية, ولو أتقن إحداهما فإن ذلك يكون على حساب الأخرى. ومن هنا يجب تأخير مرحلة تعليم اللغة الثانية حتى يفرغ الطفل من إتقان لغته الأصلية. وبناء عليه, فإن اللغة الأم متى كانت قوية بمناهجها وأبنائها القائمين عليها فلا خوف عليها من لغة أخرى, ويستشهد هؤلاء التربويون بالتجارب الفعلية للمناطق الأخرى من العالم حيث تقتصر الدول المتقدمة على تدريس اللغة القومية دون غيرها في المرحلة الأولى.

  4. إن تعليم اللغة الإنجليزية في الصفوف الأولى ربما يكون له تأثيره السلبي على النسق الحركي البصــري للطفل, مما يشكل صعوبة في الكتابة للغتين كل منهما تكتب في اتجـاه معاكـس للأخرى, فقد لوحـظ في تجربة إدخال الإنجليزية في كل من دولة الإمارات العربية المتحدة ودولة الكويت أن الطفل يحاول أن يكتب اللغة باتجاه معاكس لتأثير تعلـم اللغـة الإنجليزية على يد الطفـل, ومن الأمثلة كتابة الفتحة من الشمال لليمـين, وكتابـة بعض الكلمـات مثل (سار حمد في شارع) هكذا (سار حمد في ), وكذلك قـراءة بعض الأرقـام العربيـة مثـلاً (66-65 هكذا65-66 ), أضف إلى ذلك كتابة الأرقام معكوسـة مثـل (3-4),(3-4) , (9-أ),(6-2) (2-6) , ... إلخ . فإذا كان الارتباك موجوداً لدى الطفل في الأصل فإن إدخــال الإنجليزية سوف يزيد منه.

  5. إن اللغـات الأجنبيـة لا تعمـل بنفس الوحدات اللغوية وعناصرها التي تحملها اللغة العربية من الناحية الصوتيـة والنحوية والدلالية, فهذا التباين قد يؤثر سلباً على اللغة الأم. فعلى سبيـل المثـال, إذا قورنت العربية بالإنجليزية من حيث التراكيب اللغـوية فإننـا نلاحـظ أن عناصر الجملة الإنجليزية تفهم من خلال النظام الداخلـي المنظـم للجملة, ومن خلال ترتيب تلك الوحدات اللغوية, فيمكن فهم الجملة الإنجليزية:

    The boy bought his mother a gift

    من خلال ترتيب وحداتها اللغوية بشكل منسق يعطي للجملة معنى هو نتاج هذا النظام الداخلي اللغوي. أما بالنسبة للغة العربية فيمكن أن تستخدم ذات الجملة بعدة أشكال على النحو التالي:
    *اشترى الولد هدية لأمه.
    *اشترى هدية لأمه.
    *اشترى لأمه هدية.
    *ولأمه اشترى هدية.
    في ضوء ما سبق فإن النظام السطحي للجملة العربية يخضع لاعتبارات تنظيمية عدة تتعلق بنهايات الكلمات, وهذا بدوره يختلف عن الجملة الإنجليزية التي تعتمد على ترتيب المفردات والوحدات ترتيباً أفقياً

  6. إن تدريس اللغـة الأجنبية في المرحلة الأساسية سيزاحم مناهج اللغة العربية والتربية الإسلامية التي تشكل غالبية المناهج في تلك المرحلة, إذ أن الوقت المخصص لدراسة اللغة الأجنبية سيكون على حساب تلك المواد الأساسية, وسيكون تدريس اللغة الأجنبية في مرحلة يكون التلميذ فيها بحاجة إلى تعلم لغته الأم, ومبادئ دينه, بالإضافة إلى أن إدخـال اللغة الأجنبية في هذه المرحلة سيربك التلاميذ لغوياً, ويزعزع ثقتهم بلغتهم, وسيجعلهم يتشربون بعض المفاهيـم الأجنبيـة منذ الصغر. وقد يستمر تأثير ذلك إلى المراحل المتقدمة.

  7. إن إدخـال اللغة الأجنبية في المرحلة الأساسية يزيد من الهالة التي رسمت في عقول كثير من الآباء حول أهمية اللغة الإنجليزية, واقتران تعلمها بالمستقبل الجيد, وما إلى ذلك من أوهـام. وقد أدت هذه الهالة إلى اندفاع بعض الآباء إلى تدريس أبنائهم اللغة الأجنبية بدءاً من الروضة, وفي المدارس الخاصة غير عابئين بما يعترض أبناءهم من مخاطر ثقافية ولغوية وعاطفية.

  8. تدعـو بعض الدراسـات المختصة إلى تدريس اللغة عبر ثقافة اللغة المستهدفة وثقافة الناطقـين بها. إلا أن تدريس الصغــار اللغة بهذا المضمون الثقافي له مخاطره لما يترتب عليـه من اهـتزاز ثقة الطفل بثقافته ولغته, وجعله يتعاطف مع اللغة الأجنبية وثقافتها, وربما يؤثر ذلك على ولائه لدينه ولغته الأم وثقافته.

  9. إن إدخـال اللغة الأجنبية في سن مبكرة يزيد من أزمة النقص في مدرسي هذه اللغة, وما يترتب عليها من إشكاليات.

  10. إن تدريس اللغة الأجنبية في المرحلة الأساسية توجه يتناقض مع توجه الدول العربية في سياستهـا الرامية إلى تعريب التعلـيم بشكل عام, وتعريب التعليم الجامعي بشكل خاص, وسيكـون الجهد والمـال الذي يصرف على تعليم اللغة الأجنبية في المراحل المبكرة على حساب اللغة العربية ومجهودات التعريب.

*الدراسات السابقة:

تركز الدراسات والبحوث التي لها علاقة بموضوع هذه المقالة على الازدواجية اللغوية والثقافية, خاصة في المجتمعات التي تتعدد فيها الثقافات واللغات مثل الولايات المتحدة وكندا وبعض الدول الأوروبية. لقد أولت تلك الدراسات اهتماماً ملحوظاً بقضية تأثير تعليم لغة ثانية على تعلم اللغة الأم. أما في الدول العربية فإن الدراسات الاجتماعية واللسانية والتربوية لازالت محدودة فيما يتعلق بتأثير اللغات الأجنبية على اللغة العربية.

بالنسبة للآثار المترتبة على ازدواجية اللغة في التعليم, فإن الدراسات التي أجريت في النصف الأول من القرن العشرين قد أكدت على وجود ظاهرة الإعاقة اللغوية عند الأطفال الذين يتعلمون لغتين. لقد اعتمدت تلك الدراسات على مقارنه مستوى الأطفال الذين يدرسون لغة واحدة بالأطفال الذين يدرسون لغتين, ووجدت أن هؤلاء يعانون من قصور لغوي بالمقارنة مع الفئة الأولى. اتضح ذلك القصور في مجالات وقدرات لغوية خاصة المفردات ومعانيها وفي الكتابة الإنشائية والقواعد. لقد حاول الأستاذ ماكنمار (Macnamar) تعليل ذلك بما أسماه "عامل التوازن" حيث يكون التحصيل في اللغة الثانية دائماً على حساب استيعاب مهارات اللغة الأم, وقد انتقده كمنز(Cummins) حين أشار إلى ضرورة اعتبار عامل الوقت المخصص لتعليم اللغة الأم عندما تكون اللغة الثانية أداة تعليم. وبعبارة أخرى, فإذا كان عدد الحصص المخصص لتعليم اللغة الأم قليلاً فإن مستوى الطلبة سينخفض دون أن يكون لذلك علاقة بطبيعة المواد الدراسية أو باللغة العربية التي يتعلمون بها.

أما الدراسات التي أجريت في النصف الثاني من هذا القرن حول آثار تعليم لغتين معاً فقد توصلت إلى نتيجة مفادها أن أطفال اللغة الواحدة كان أداؤهم ونتائجهم أفضل من أداء ونتائج أطفال اللغتين في القدرات الكتابية. كما أكدت هذه الأبحاث أن أطفال اللغتين يعانون من بعض المصاعب والإعاقة اللغوية المرتبطة باجتهادهم من أجل التمكن والتأقلم مع نظام لغتين .

أما في الدول العربية فقد أشارت الدراسة التي أجراها عفيفي في مصر (1989) إلى نتائج سلبية البرامج ثنائية اللغة. لقد عنيت الدراسة بتأثير العلوم باللغة الإنجليزية على تحصيل تلاميذ الصف الخامس الابتدائي, واتجاهاتهم نحو مادة العلوم, حيث قام الباحث بتطبيق اختبار تحصيلي على عينة مكونة من 575 تلميذاً مقسمين إلى مجموعتين: الأولى تدرس العلوم بالإنجليزية والثانية تدرس العلوم بالعربية, وذلك في ست مدارس ابتدائية منها ثلاث مدارس للغات وثلاث مدارس أهلية, واستبعدت المدارس الحكومية لتحقيق التقارب في الظروف والإمكانات المدرسية بينهم. واستنتجت هذه الدراسة انخفاض مستوى التحصيل لدى المجموعة الأولى التي درست العلوم باللغة الإنجليزية, بينما حققت المجموعة الثانية التي درست العلوم باللغة العربية مستوى عال من التحصيل.

وفي مصر أيضاً أجرى عاشور (1986) بحثاً حول نوع التأثير الذي يحدثه تعلم اللغة الأجنبية في مرحلة مبكرة على مستوى النمو اللغوي في لغة الطفل الأولى. وقد استندت الدراسة إلى تطبيق مقياس مستوى النمو اللغوي على عينة من تلاميذ الصفين الرابع والسادس الابتدائي ممن التحقوا بالروضة مدة عامين. واستنتج الباحث أن مستوى اللغة الأولى يتأخر لدى الأطفال الذين يدرسون لغات أجنبية في سن مبكرة عن أقرانهم ممن لا يدرسون لغات أجنبية. علاوة على ذلك فإن التأثير السلبي لتعلم اللغة الأجنبية في مرحلة مبكرة على مستوى النمو للغة الأولى للطفل يقل مع تقدم الطفل في العمر. وهذا الاستنتاج يؤكد ما توصل إليه حنا (1967), الذي أجرى بدوره تجربة في مصر على عينة من تلاميذ الصف الرابع الابتدائي في مدارس حكومية لا تدرس اللغة الإنجليزية. فقام الباحث بتدريس اللغة الإنجليزية للمجموعة التجريبية بمعدل ساعة يومياً. وفي نهاية الفترة أجرى اختبارات تحريرية لقياس المهارات اللغوية وعناصر اللغة الأخرى. وتوصل إلى أن تعلم تلميذ الصف الرابع الابتدائي للغة الإنجليزية لا يؤثر سلباً على تحصيله للغة العربية, بل قد يؤدي إلى رفع مستوى تحصيله في بعض جوانب اللغة وأهمها الفهم والتعبير.

وفي هذا السياق قام المعموري وآخرون(1983) بدراسة للكشف عن أثر تعليم اللغات الأجنبية في تعلم اللغة العربية لدى طلبة المراحل الابتدائية والمتوسطة والثانوية في البلاد العربية. طبقت استبانة على عينة مكونة من 700 طالب وطالبة في مختلف الدول العربية وكان من أبرز النتائج التي توصلوا إليها ما يلي:

  • ميل الطلبة إلى اللغة العربية يفوق ميلهم إلى اللغات الأجنبية.

  • تفشي استخدام اللهجة العامية داخل الصف.

  • التأثير السلبي غير المباشر للغات الأجنبية, متمثلاً في انشغال الطلبة وتحوّل اهتمامهم عن لغتهم العربية وما يترتب عليه من ضعف فيها.

وبناء على ذلك, اقترح الباحثون تأجيل سن البدء في تعليم اللغة الأجنبية إلى الصفوف الأعلى عندما يكون الطفل العربي متمكناً من لغته العربية.

وفي عام 1990, أجرى الشخيبي في جمهورية مصر العربية دراسة للتعرف على موقف التربويين من إيجابيات وسلبيات تعليم اللغات الأجنبية في المرحلة الابتدائية. وقد أكدت نتائج الدراسة اختلاف وجهات النظر حول العلاقة بين تعليم تلاميذ المرحلة الابتدائية لغة أجنبية وبعض القضايا المجتمعية. وقد رأت غالبية أفراد العينة أن تعليم تلاميذ المرحلة الابتدائية لغة أجنبية له تأثير سلبي على كل من تطبيق مبدأ تكافؤ الفرص التعليمية, والتفاعل الاجتماعي وهجرة العقول المصرية .

وفي دولة قطر, أجريت دراسة لقياس النمو اللغوي في اللغة العربية لدى تلاميذ الصفين الرابع والسادس الابتدائي, والتعرف على نوع التأثير الذي يمكن أن يحدثه تعلم لغة أجنبية في سن مبكرة على مستوى نمو الطفل اللغوي في اللغة العربية. وقد طبق قياس النمو اللغوي على عينة مكونة من 1,074 تلميذاً في ست مدارس حكومية تدرس الإنجليزية في سن متأخرة, وخمس مدارس عربية أهلية تبدأ في تدريسها في مرحلة الروضة, ومدرسة خاصة تدرس جميع المواد بالإنجليزية عدا اللغة العربية والدين والاجتماعيات ومعظم التلاميذ فيها عرب. ومن أبرز نتائج الدراسة ما يلي:

  • تفوق تلاميذ المدرسة الابتدائية الذين لا يدرسون لغات أجنبية (مدارس حكومية) على أقرانهم ممن يدرسون لغات أجنبية في سن مبكرة.

  • توجد فروق دالة إحصائياً بين متوسطي درجات تلاميذ الصف الرابع الذين لا يدرسون لغات أجنبية والتلاميذ الذين يدرسون لغة إنجليزية بصورة مكثفة لصالح المجموعة الأولى (مدارس الحكومة) في مهارتي الفهم والمحادثة.

  • انعدام الفروق بين متوسطي درجات تلاميذ الصف السادس الذين لا يدرسون لغات أجنبية (مدارس حكومية) والتلاميذ الذين يدرسون لغة إنجليزية بصورة غير مكثفة (أهلية) في النمو اللغوي.

  • تفوق تلاميذ الصف السادس على تلاميذ الصف الرابع في أبعاد النمو اللغوي في المجموعات الثلاث, أي أن النمو اللغوي للطفل يزداد بتقدمه في المستوى التعليمي.

أما في دولة الكويت فقد أجريت سلسلة دراسات تناولت أثر إدخال مادة اللغة الإنجليزية على تدريس اللغة العربية لتلاميذ الصفوف المختلفة في المرحلة الابتدائية. ففي دراسة استهدفت تقويم اتجاهات شريحة كبيرة من المجتمع الكويتي (1,200 شخص) من مختلف المؤسسات والمناطق السكنية في البلاد إزاء إدخال اللغة الإنجليزية في المرحلة الابتدائية. وكانت النتائج التي خلصت إليها الدراسة أن الكثير من أفراد العينة أعربوا عن قلقهم بشأن تأثير اللغة الإنجليزية على تحصيل التلاميذ في اللغة العربية, وعلى تأثيرها على الجدول الدراسي. كما كانت الآراء متضاربة بشأن الفكرة القائلة: "أن سنوات التدريس الأولى هي أفضل فترة لتدريس اللغة الإنجليزية كلغة أجنبية في المدارس الابتدائية".

كما أجريت دراسات في وحدة القياس والتقويم بوزارة التربية في دولة الكويت, لتقويم هذا الأثر بالتعرف على اتجاهات معلمي اللغة العربية نحو تدريس الإنجليزية في المرحلة الابتدائية, وقد رأت غالبية أفراد العينة وجود انحياز لدى الإدارة المدرسية نحو الاهتمام بتدريس اللغة الإنجليزية أكثر من اللغة العربية. واقترحت الدراسة بناء على ذلك إجراء دراسة تحليلية للبيئة النفسية التي يعمل فيها معلمو ومعلمات اللغة العربية.

مما سبق يتضح أنه بالرغم من اختلاف الباحثين في معالجتهم للموضوع والنتائج التي توصلوا إليها, إلا أنهم اتفقوا على أن اللغة الأجنبية تؤثر على اللغة الأم خاصة في سن مبكرة. كما يتضح أيضاً أن أغلب الدراسات التي أجريت في الدول العربية تناولت السنوات الدراسية المتأخرة في التعليم الأساسي (الصف الرابع والخامس أو السادس الابتدائي). ومن ثم فليس غريباً أن تكون النتائج إيجابية حيث أن التلميذ يبدأ بتعلم اللغة الأجنبية وهو في سن العاشرة, أي بعد تمكنه من لغته الأم.

وقد يصعب الاعتماد على نتائج الكثير من الدراسات العربية والأجنبية نتيجة الفروق بين اللغات, حيث نجد تقارباً بين اللغات الأجنبية في الخصائص اللغوية والنحوية والصوتية, بينما نجد اختلافا كبيراً بين اللغة العربية واللغات الأجنبية الأخرى, خاصة وأن معظم هذه الدراسات تدور حول مشكلة "ثنائية اللغة" (Bilingualism), وهو مفهوم يختلف عن اللغة الأجنبية لدينا.

فالتعليم ثنائي اللغة يهدف إلى الوصول بالفرد إلى المستوى الذي يتمكن فيه من استخدام كل من اللغتين بنفس القدر, بينما يهدف تعليم اللغة الأجنبية إلى مساعدة الفرد على استخدام هذه اللغة عندما تدعوه الحاجة إلى ذلك.

*المراجع:

  1. الـذوادي, نجـلاء حـسن (1995) أثـر تدريس اللغـة الإنجليزية في تعليم المرحلة الابتدائية ـ آفاق تربوية, ع6, وزارة التربية والتعليم, قطر ص ص183-167 .

  2. حنا, فـاروق فؤاد ((1967) أثر تعلــم لغة أجنبية (الإنجليزية) في تعلم اللغة القومية العربية. رسالة ماجستير غير منشورة ـ كلية التربية ـ جامعة عين شمس.

  3. الشخيبي, علي السـيد (1990) تعلـيم اللغات الأجنبية في المرحلة الابتدائية وبعض قضايا مجتمعنا المعاصر ـ كلية التربية ـ جامعة السلطان قابوس, سلطنة عمان.

  4. الشمـري, عيد عبد الله بن سالم (1989) تدريس اللغة الإنجليزية في المملكة العربية السعـودية لمن ومتى وكيف تدرس الإنجليزية؟ مجلــة جامعة الملك سعود, العلوم التربوية, م (2,1) 1 ص ص 194-171.

* Bibliography:

  1. AL-Mutawa, N. (1996)- Attitudes of Kuwait society towards introducting English as a foreign language at primary schools (EFLPS). The ERC Journal, University of Qatar, 9 (5), 7-37.

  2. Cummins, J. (1978). The cognitive development of children in immersion programs. The Canadian Modern Language Review, 34/15.

  3. Krashan, S. (1985). The Input Hypothesis- London: Longman.

  4. Macnamar, J. (1996) Bilingualism and primary education, Edinburgh University Press.

  5. Mahmoud, A. (1992) Error-based interlingual Comparisons as a learner-centred technique of teaching grammar to Arab students. Ph.D. thesis, University of Salford, UK.

* Further reference are avialable from ACML on request.


تأثير اللهجات على لغة الأمة

تأثير اللهجات المختلفة على لغة الأمة
أو اللغة العربية
د‎ ليلى خلف السبعان

نشأة اللهجات وظهورها قديماً وحديثاً

تعريف اللهجة (Dialect)

سيادة اللهجات في الوقت الحاضر وأثرها الصرفي في اللغة العربية:

النتائج والتوصيات:

لغة الأمة عنوان ثقافتها وحضارتها لذا تعمل الأمم على المحافظة عليها والرقي بها‎ واللغة العربية عنصر جوهري في خلق جماعات مستقرة ولها قيمة كبيرة لا تتمثل فقط في أنها وسيلة التعبير الوحيدة للأمة العربية ولكن لأنها أولاً وقبل كل شيء هي لغة القرآن الكريم فالحمد للّه الذي جعل القرآن ينبوعاً للحقائق والعلوم والمعارف فانشغـل بها العلماء والأدباء يفسرون المعاني ويستنبطون الأحكام.

وتعتبر اللغة العربية بتراثها الأدبي إحدى اللغات العظيمة في العالم وقد احتلت مكانة كبيرة في التاريخ إلي جانب الدور العظيم الذي لعبته ولا تزال تلعبه في تنمية المجتمعات العربية والإسلامية.‎
وقد ذكر العالم اللغوي فيرجسون(Ferguson)أن اللغة العربية بالنسبة إلى عدد المتكلمين بها وبالنسبة لمدى تأثيرها تعتبر أعظم اللغات السامية وواحدة من اللغات المهمة في العالم ويتكلم بها أكثر من 100 مليون نسمة تمتد أراضيهم ما بين آسيا وشمال أفريقيا ومن الخليج العربي إلى المحيط الأطلنطي بالإضافة إلى بعض الجيوب المنعزلة التي يتحدث أهلها العربية مثل جيبوتي وزنجبار وفي أوروبا ـ نجد مالطا وصقلية حتى القرن الثامن عشر وفي إسبانيا حتى القرن الخامس عشر‎ ولأن العربية لغة القرآن الكريم فإنها ارتبطت بالإسلام ارتباطاً كبيراً‎ وتعتبر اللغة العربية واحدة من اللغات التي تكتب بها وثائق الأمم المتحدة وتتعلم العربية في أماكن كثيرة بخاصة في الولايات المتحدة الأمريكية.‎
وبعد هذا التمهيد لبيان مكانة اللغة العربية بين اللغات لابد من التطرق للّهجات العربية الحديثة التي نستعملها في أغلب وسائل الإعلام في العالم العربي.

*اللهجات

تُعنى الأمم بلغاتها وتعمل على النهوض بها أوضحت دراسة اللهجات في الوقت الحاضر أمراً مقرراً للنهوض والرقي بتلك اللهجات إلى مستوى العربية الفصحى واهتمت الجامعات والمجامع اللغوية في الشرق والغرب ببيان أهمية دراسة اللهجات وعلاقتها بالفصحى بهدف خدمة اللغة العربية الأم‎ وفي كتابي الأول تطور اللهجة الكويتية شيء كثير من هذا(1)‎.

* نشأة اللهجات وظهورها قديماً وحديثاً

ظهرت كتب كثيرة عن اللهجات العربية القديمة وعلاقتها بالقرآن الكريم ففي كتاب تاريخ النحـو وأصوله(2)الذي أسهمت جامعة الكويت في نشره وطبعه تحدث فيه المؤلف عن اللغة وجمعها ولهجات القبائل قبل نزول القرآن الكريم وعوامل التقريب بينها حتى وصلت إلينا في صورة اللغة الموحدة من خلال ما ورثناه عن العصر الجاهلي متمثلاً في المعلقات وغيرها من المرويات والمأثورات والحكم وكلام العبر وتعرض المؤلف للقرآن الكريم باعتباره مصدراً لغوياً عند البصريين والكوفيين على السواء وللكاتب نفسه مؤلف آخر عن اللهجات العربية القديمة في القرآن الكريم ‎ وكتاب آخر عن لغات القبائل في القرآن الكريم لأبي القاسم بن سلام المتوفى سنة 224 هــ.‎
ومخطوطة كتاب لغات القرآن عن ابن عباس ـ رضي اللّه عنه ـ لمحمد بن علي بن المظفر المعروف بالوزان المتوفى سنة 875 هـ‎ وهو مدون بفهارس مكتبة شستر (Chester)تحت رقم 4263 كما دُوِّن بمكتبة المخطوطات بجامعة الكويت تحت رقم 2760.‎
وهناك مخطوطة أخرى بعنوان كتابات اللغات في القرآن برواية ابن حسنون المقرئ المتوفى سنة 386 هـ(3)‎ وغيرها من الكتب والمخطوطات والإشارات هنا وهناك عن وجود اللهجات العربية القديمة ألفاظاً ودلالات في لغة القرآن الكريم‎ وذكر من ألفاظ القبائل ما يقارب العشرين لفظاً بلغاتها تشير إلى عشرين موضعاً من آيات القرآن الكريم وذكر أمام هذه الألفاظ أسماء القبائل التي جاءت الألفاظ منها.‎

*اللهجات الحديثة

أشرت في مقدمة كتاب تطور اللهجة الكويتية إلى الدراسات الحديثة في الجامعات والمجامع العربية لمختلف اللهجات في الوطن العربي منها على سبيل المثال وليس الحصر مايلي:

كتاب "اللهجات العربية" للدكتور ابراهيم أنيس، وكتاب "لهجة البدو في الساحل الشمالي الغربي في مصر" للدكتور عبد العزيز مطر وكتابه الآخر "خصائص اللهجة الكويتية" وكتاب "أسرار اللهجة الكويتية"، كما قدم د.‎ تمام حسان "لهجة الكرنك" و "لهجة عدن"، وبحث الدكتور عبدالرحمن أيوب في "لهجة الجعفرية" و "لهجة النوبة" والدكتور السعيد بدوي في "لهجة نجد" وهكذا يطول المقام في ذكر الدراسات الحديثة عن اللهجات وكذلك من طرائف الحديث أن تهتم جامعة إنديانا (Indiana) وجامعة هارفارد (Harvard) الأمريكيتين وأقسام اللغات الشرقية في الجامعات البريطانية بدراسة اللهجات العربية والمستويات اللغوية في اللغة العربية المعاصرة ومنها بحث في خطب الرئيس الراحل جمال عبد الناصر وكيف أنه يبدأ الخطب باللغة العربية الفصحى ثم ينحى منحى العامية ثم يرجع مرة أخرى للّغة العربية الفصحى وهكذا وخاصة الخطب التي تذاع من إذاعة القاهرة(4)‎ وغيرها من البحوث في ازدواجية اللغة.‎
ولاتزال دراسة اللهجات أمراً جديداً وغريباً ولعل ذلك يرجع إلى النظرة الثانوية التقليدية للّهجات لكن الدراسات اللغوية الحديثة اهتمت بدراسة اللهجات والتعرف على ما فيها من خصائص لغوية وعلى قوانين التطور اللغوي وخاصة القوانين الصوتية(5).

* تعريف اللهجة (Dialect)

نال التعريف الذي نادى به الدكتور إبراهيم أنيس(6) شهرة واسعة بين الباحثين واللهجة عند أنيس هي مجموعة من الصفات اللغوية التي تنتمي إلى بيئة خاصة ويشترك في هذه الصفات جميع أفراد هذه البيئة وبيئة اللهجة هي جزء من بيئة أوسع وأشمل تضم عدة لهجات لكل منها خصائصها‎ أما قديماً فكان يطلق عليها اللغة‎ ولم تستعمل اللهجة بمعناها الاصطلاحي السابق إلا حديثاً فكان يقال "لغة" القبيلة بدلاً من "لهجة" القبيلة فيقال لغة قريش ولغة طيئ ولغة تميم وهكذا.‎
والعلاقة بين اللغة واللهجة هي العلاقة بين العام والخاص‎ وتشتمل اللغة عادة على عدة لهجات لكل منها مايميزها‎ وتشترك كل هذه اللهجات في مجموعة من الصفات اللغوية مايتعلق بالأصوات وطبيعتها (Phonetics) أو مايتعلق ببنية الكلمة ونسجها (Morphology) ومايتعلق بتركيب الجملة (Syntax) أو مايتعلق بالألفاظ ودلالتها (Semantics) والأخيرة كانت مجالاً للدراسة عندي في بحوثي السابقة‎ واستخلصت منها وجود مستويات لغوية بين مستوى الفصحى ومستوى اللهجة العامية منها:

  1. فصحى التراث التي مازال البعض يتمسك بها خاصة في البرامج الدينية والتراثية في بعض وسائل الإعلام العربية.

  2. فصحى العصر وهي مستوى لغوي مابين الفصحى واللهجة.‎

  3. ستوى عامة الناس وهي اللغة أو اللهجة المشتركة بين معظم الناس في المجتمعات العربية ويختلف هذا المستوى من مجتمع لآخر‎.
    والآن نجيب عن تساؤلات المحاور الأساسية التي طرحها عنوان المقال‎.

ـ تأثير الاختلافات في اللهجات على اللغة العربية:

يظهر هذا التأثير في المجال الصوتي والصرفي والدلالي فمن حيث المجال الصوتي نلاحظ الاختلاف في نطق بعض الأصوات في اللهجة الكويتية عنها في لهجة أهل القاهرة مثلاً يبدل الكويتيون حرف الجيم بالياء قديماً وحديثاً نحو دجاجة دياية رجال رياّل جامعة يامعة‎ لكن هذا التأثير والتغير في هذا الصوت يأخذ منحنى آخر في الوقت الحاضر فلم تعد كل كلمة بها جيماً تقلب ياء نحو جامعة الكويت جمعية تعاونية وهكذا‎ في مصر صوت الثاء يقل استعماله بأكثر مما نتصور فلا ينطق صوت الثاء بل يبدل تاء فلا يقال ثوم أنما توم وأحياناً تقلب سينا في ثناء سناء وهكذا بالنسبة للهجات القريبة الأخرى‎
أما الجانب الدلالي فهو أكثر مايكون وضوحاً فلبعض الكلمات دلالات ومعان تختلف في الاستعمال بين مجتمع لغوي وآخر‎ نحو كلمة المَرَة بمعنى السيدة فهي تدل على اكتمال العقل والنضوج في اللهجة الكويتية لكنها في لهجة أهل القاهرة تعطي معنى مغايراً عما هو في اللهجة الكويتية‎‎‎...إلخ.

* سيادة اللهجات في الوقت الحاضر وأثرها الصرفي في اللغة العربية:

يؤدي الميزان الصرفي دوراً مهما في الكشف عن أخطاء صياغة بعض الكلمات أو الأبنية كاسم الفاعل واسم المفعول وغيرها.

- نحو:

الخلط في "الأذان" وهو النداء للصلاة و "الآذان" جمع أذن ونقرأ كثيراً آذان العصر أو آذان المغرب.

-الراسل والمرسل:

يقال "الراسل" فلان الفلاني والصواب "المرسل" لأنه اسم فاعل من الفعل الرباعي أرسل لا من الفعل الثلاثي رَسَل‎.

* ترد كثيراً كلمة "ملفت للنظر" وكلمة ملفت اسم فاعل من فعل رباعي لم يرد عن العرب ولذا فالصواب أن يقال "لافت للنظر" لا ملفت لأنه اسم فاعل من الثلاثي لفت.

وهكذا فهناك أمثلة على هذا الجنوح عن صواب اللغة في كتاب لغة الإعلام المعاصر.

وهناك مخاطر تواجه الفصحى من سيادة اللهجات في بعض أجهزة الإعلام العربية بإحلال اللهجات مكان الفصحى لسهولة تداولها‎ وينادي البعض بالتعامل بها بسهولة ويسر ولذا فالمخاطر والتأثير السلبي من اللهجات على الفصحى قد يتعدى إلى قواعد اللغة العربية التي ينادي البعض بعدم التقيد والالتزام بها في الكتابة.

أما أكثر عناصر اللغة العربية تأثيراً من اللهجات فهو المجال الدلالي أو معاني الألفاظ ودلالتها كما أشرت سابقاً‎ وقد تختار إحدى اللهجات مفردات لاتختارها اللهجات الأخرى‎ مثال على ذلك اختيار اللهجة المصرية لكلمة "بنت" واختيار اللهجة الكويتية "بنيه".

وقد تستعمل اللهجة كلمة لفترة ما ثم تتركها(7) وتزول من الاستعمال أو يقل استخدامها‎‎ لذا فدراسة التطور اللغوي تعكس صورة لتطوير النشاط العقلي من مكتسبات دلالية ونظم تركيبية ومن دلالات أو تراكيب سقطت من الاستعمال ـ كل ذلك في إطار منتظم قد تساعد معرفته على الكشف عن تطور الحياة العقلية للفرد والمجتمع معاً.
لم يكن مصطلح اللهجة معروفاً عند القدماء بالمفهوم الذي نعرفه الآن وإنما كانوا يستخدمون كلمة اللغة للدلالة على لهجات القبائل العربية فيقولون عن لهجة تميم لغة تميم ولغة طيء ولغة قريش ويقصدون بها اللهجات عند القدماء معناها اللسان‎ قال ابن فارس أن اللهجة هي فصيح اللهجة وهو اللسان.‎
انقسمت آراء العرب حول أصل العربية الفصحى وكذلك آراء الأوروبيين وأولى وجهات النظر هذه تسلم بأن اللغة الفصحى التي استعملت في القرآن الكريم تحتوي على عناصر من لهجات متعددة‎ وقد جمع أبو عبيد مجموعة من الكلمات التي تمثل هذه المادة من مواضع من آيات القرآن الكريم وذكر هذه الألفاظ وأسماء القبائل التي جاءت الألفاظ بلغاتها وذكر أرقام الآيات وأسماء سورها‎‎ ومن هنا فإن البعض يرى أن العربية الفصحى كانت في الأصل لهجة قديمة معينة ويرى البعض أن الفصحى قد تطورت عن لهجات البدو في نجد واليمامة.

* النتائج والتوصيات:

ـ الدعوة إلى تيسير النحو:

إن تيسير قواعد النحو لا يتم بإخضاعها لقوالب محدودة لها صفة الاطراد المطلق وإلا فإن هذا ليس شأن الفصحى فقد حيت وراجت في الاستعمال قواعد قائمة على التنوع والتذييلات وأهملت وسقطت من الاستعمال قواعد ذات وجه واحد أو فروع منسجمة ولعل سبيل التيسير هي أن تأخذ القواعد مكانها التلقائي من أعمال أدبية تعبر عن مضامين الحياة المعاصرة.‎
وعلى هذا النحو يتاح لأبناء اللغة العربية أن يكتسبوها اكتساباً طبيعياً من خلال إقبالهم على التفاعل بمضامين تمثل اهتمامات مشتركة فيما بينهم تكون صورة اللغة العربية صورة البيان فيها وقد اقترح الأستاذ الدكتور شوقي ضيف(8) إلغاء بعض أبواب النحو وإعادة تنسيق أبواب أخرى حيث لا يوجد بلد عربي لا يشكو من أن الناشئة لا تستطيع أن تُحسن النحو أو النطق باللغة العربية نطقاً صحيحاً ولا يسيغون قواعد هذا النحو إساغة حسنة ونجد المحدثين في برامج فصحى العصر يتخذون أكثر من تنويعة من نفس اللغة في ظل الظروف المختلفة ويعيشون ثنائية اللغة أو كما أطلق عليها الباحث الأمريكي تشارلز فيرجسون الإزدواجية Diglossisز(9) بحيث يبدأ المذيع بالفصحى ويصل إلى العامية ولا يملك الاستمرار في الفصحى‎ وإذا كان الجاحظ(10) قد نادى بتبسيط مسائل النحو وأمثلته فكل هذا مؤشر إلى الحاجة الى تيسير النحو وتبسيطه وتخليصه من صور التعقيد وتعدد الوجوه والأقوال.‎
إن المحاولة الموضوعية التي قمت بها في هذا المقال هي لتسليط الضوء على ظواهر لغوية معاصرة بعضها ساد وأهمل بعضها الآخر عسى أن يتاح لي أو لغيري في بحوث تالية ـ هذه المحاولة تستند على مزيد من الاستقصاء والتتبع حتى نصل إلى تحديد العوامل الخارجية والذاتية لهذه الظواهر.‎
إن تحديد اتجاهات التطور الصرفي والنحوي في اللغة العربية المعاصرة يمكن رصدها من خلال رصد بعض المتغيرات اللغوية في فصحى العصر وهذا البحث محاولة لوضع النظرة الوصفية إلى التطور موضعاً تطبيقياً‎.

* التوصيات التي نراها مناسبة في دعم مكانة اللغة العربية في المجتمع الكويتي والعربي عامة:

أولاً:

العمل علي تفصيح اللهجات المحلية والرقي بها عبر وسائل الإعلام المرئية والمسموعة وبإحلال الألفاظ الفصيحة بدلاً من الألفاظ الأجنبية.

ثانيا:

إعادة النظر في مناهج وزارة التربية والتعليم العالي وإعداد برامج تطوير اللجان العاملة على تطوير المناهج الحالية وخاصة في المراحل الجامعية حيث أنها المحطة الأخيرة في سلم التعليم.

ثالثا:

رفع مكانة المتخصصين في اللغة العربية اجتماعياً ومادياً فما زالت الصورة الاجتماعية المضحكة لمدرس اللغة العربية في وسائل الإعلام والإشادة بدورهم في التنمية والثقافة.

رابعاً:

العمل على استخدام اللغة العربية في اللقاءات الثقافية والتدريس والمؤتمرات والندوات وكافة اللقاءات الرسمية والمحلية‎.

خامساً:

إبراز دور الإعلام الشمولي عن أهمية اللغة العربية للمتكلمين والمتحدثين والابتعاد عن اللهجات المحلية خاصة في القنوات الفضائية‎ وهنا نشير إلى الإعلام الكويتي والخليجي الأكثر التزاماً في استخدام اللغة العربية الفصحى المعاصرة والبعد بقدر الإمكان عن اللهجات المحلية باعتبار اللغة العربية لغة القرآن الكريم.

سادساً:

النظر بعمق في مسببات عزوف الطلبة عن التخصص في اللغة العربية مع وجود الحاجة الماسة في وزارات الدولة ومؤسساتها لهذا التخصص وإعداد كوادر قادرة على التخاطب باللغة العربية والابتعاد بقدر المستطاع عن استخدام اللهجات المحلية.

* الهوامش :

  1. تطور اللهجة الكويتية‏دراسة دلالية د‎ ليلى السبعان.

  2. تاريخ النحو للأستاذ الدكتور عبدالحميد السيد طلب.
    (*) لغة ولهجة ومستوى لغوي ـ اصطلاحات تعرضت لها في كتابي لغة الإعلام المعاصر 1999‎.

  3. غاية النهاية في طبقات القراء لابن الجزري ج1 ص 415 القاهرة 1933م‎.

  4. A Linguistic Analysis of Egyptian Radio Arabic: R.S. Harrell, Harvard Univer. Press 1962.

  5. خصائص اللهجة الكويتية د‎عبدالعزيز مطر ـ الكويت 1969‎.

  6. في اللهجات العربية د‎ إبراهيم أنيس.

  7. تطور اللهجة الكويتية د‎ ليلى السبعان‎.

  8. أصول اللغة مجمع اللغة العربية بالقاهرة 1953‎.

  9. "Charles Ferguson, Diglossis".

  10. كتاب أصول اللغة 1973‎.

أعلى الصفحة


تخلل العظام

تخلـخـل العظــــم
Osteoporosis

*التعريف:

تخلخل العظم (Osteoporosis) هو الاصطلاح الطبي الدال على انخفاض كثافة العظام, أي ترققها. وتصبح العظام الرقيقة هشة, مما يؤدي إلى سهولة تعرضها للكسر, وخصوصا عظام العمود الفقري, والرسغ, والفخذ. وبالرغم من أن كثافة العظام تنخفض بصورة طبيعية بعد سن الأربعين في الرجال والنساء على حد سواء, إلا أن النساء يتعرضن لفقد كثافة العظام بسرعة أكبر بعد الإياس. ويعد تخلخل العظم عملية فيزيولوجية مصاحبة للتقدم في العمر (Aging).

معدلات انتشار تخلخل العظم

عوامل الإصابة بتخلخل العظم

لمحة فيزيولوجية عن العظام وتركيبها

تغير تركيب العظام مع التقدم في العمر

أعراض المرض

تشخيص الإصابة بتخلخل العظم

الوقاية من الإصابة بتخلخل العظم

التغلب على مرض تخلخل العظم

تكهن الاختطار بمقياس الكثافة

علاج تخلخل العظم

الدواء اللاهرموني الأول من نوعه

معدلات انتشار تخلخل العظم:

يعد تخلخل العظم, كمرض, أكثر انتشارا من أمراض القلب والداء السكري والصدمات مجتمعة!... ويصيب المرض نحو 10 ملايين شخص سنويا في الولايات المتحدة وحدها, وقد يكون السبب الرئيسي في 1.7 مليون من الكسور التي تعاني منها النساء المتقدمات في السن. وفي المملكة المتحدة, تشير الإحصائيات إلى أن تخلخل العظم سبب رئيسي في 60,000 كسر في عظم الورك و 50,000 كسر في النهاية القاصية من الذراع و40,000 حالة مشخصة سريرياً من كسور العمود الفقري سنوياً.

وتنفق المملكة المتحدة حوالي 750 مليوناً من الجنيهات الإسترلينية سنوياً على عمليات استبدال أو إعادة عظم الورك للسيدات المسنات.

أما في دولة الكويت, فتشير الإحصائيات إلى أن ما يقارب من 80 ألف من السكان, إما مصابون بالمرض, أو هم عرضة للإصابة به, وهو رقم كبير مقارنة بعدد السكان.

ورغم شيوع هذا المرض وما يجلبه من إعاقة لكثير من المسنين والمسنات في كثير من دول العالم, إلا أن هذا المرض يمضي في أغلب الأحيان غير مشخص ولا يعرف عنه المريض شيئاً. وتأتي حادثة بسيطة, كسقطة عادية في الحمام أو لطمة خفيفة على أسفل الذراع, فتكشف عنه بعد إجراء تصوير بالأشعة السينية أو التعريض لأشعة فائق الصوت (Ultrasonography).

عوامل الإصابة بتخلخل العظم:

تختلف العوامل التي تزيد من معدلات الإصابة بتخلخل العظم باختلاف العادات الغذائية لشعوب العالم, كما يلعب العِرْق (Race)دوراً في الإصابة بهذا المرض, حيث أن أفراد الجنس القوقازي (Caucasians) أو الآسيوي معرضون أكثر من غيرهم للإصابة به.

وبالإمكان تفصيل هذه العوامل إلى النقاط التالية:

  1. بنية الجسم النحيفة لها دور; حيث أنه لوحظ أن قلة من السيدات البدينات يصبن بهذا المرض. وهذا الأمر ليس غريباً حيث أن الشحم الإضافي يساعد على تكوين الفيتامين "D" الذي يساعد على امتصاص الكالسيوم وبالتالي يساعد على زيادة صلابة العظم.

  2. تلعب العادات الغذائية للشخص دورا في الإصابة بالمرض, وخصوصا نقص تناول الأغذية الغنية بالكالسيوم والفيتامينات وخصوصا فيتامين "D".

  3. تدخين السجائر; فإدمان النيكوتين يقلل بصورة مباشرة من هرمون الإستروجين في المرأة وهرمون التستوستيرون في الرجال, ويؤدي نقص أيهما إلى تسارع معدل تحلل العظام ونقص كتلتها.

  4. وجود تاريخ عائلي (مثل الأخت أو الأم أو الخالة) للإصابة بالمرض.

  5. حدوث الإياس في سن مبكرة: حيث يؤدي نقص هرمون الإستروجين إلى تسارع هدم وتحلل العظام, أي ترققها, حيث أن هذا الهرمون يقلل من تحلل العظام.

  6. نقص هرمون الذكورة (التستوستيرون: Testosterone) في الرجال: ويؤدي هذا إلى تأثير مماثل, مما يزيد من احتمالية الإصابة بتخلخل العظم مع التقدم في العمر.

  7. بعض الأمراض الهرمونية: حيث تؤدي بعض أمراض الغدد الدرقية والكظرية والنخامية إلى اختلال هرموني, وتسارع في معدلات تحلل كتلة العظام. وكذلك فإن مرضى الداء السكري معرضون أكثر من غيرهم للإصابة بتخلخل العظم, وذلك نتيجة لنقص هرمون الإنسولين (Insulin) الضروري لاستقلاب السكر في الجسم.

  8. تناول بعض الأدوية: يؤدي استخدام دواء الكورتيزون ومشتقاته لفترات طويلة إلى الإضرار بكتلة العظام ويسارع في هدمها وتحللها, وكذلك فإن بعض الأدوية المستخدمة في علاج الصَرَع (Epilepsy) تؤدي إلى تأثير مماثل.

  9. عدم ممارسة التمرينات الرياضية: الحركة هي العنصر الرئيسي لصحة العظام وتوازن أملاحها ومعادنها, وتلعب ممارسة الرياضة دورا حيويا في التقليل من معدلات تحلل العظام. ويؤدي عدم تحريك العظام لفترات طويلة, كما يحدث في حالات الكسور مثلا, إلى فقدان تلك العظام لنحو 20% من كتلتها. ولذلك فإن الحياة الخاملة (Sedentary life) التي لا تتم فيها ممارسة التمرينات الرياضية بانتظام, تكون مصحوبة بارتفاع معدلات الإصابة بتخلخل العظم في منتصف العمر.

وهناك عوامل سريرية قد تزيد من احتمالات الإصابة بتخلخل العظم بالإضافة إلى العوامل المذكورة آنفاً, وتتلخص في ما يلي:

  1. الإياس المبكر(قبل سن الخامسة والأربعين) المحرّض (Induced) طبيعياً, أو جراحياً, أو إشعاعياً.

  2. مرض كوشينج(Cushingصs Disease).

  3. نقص الإستروجين الثانوي في حالات القهم العصابي(Anorexia nervosa) أو النَهَم (Bulimia) أو في متلازمة فرط ممارسة التمارين الرياضية في النساء الرياضيات (Athlete Women),أو في فرط برولاكتين الدم (Hyperprolactinemia).

  4. أسباب أخرى لتوقف الطمث (الضهى: Amenorrhea)الأولي أو الثانوي غير المذكورة آنفاً.

  5. تاريخ عائلي موطّد (Family history).

  6. فرط الدرقية (Hyperthyroidism) أو فرط المعالجة بالثيروكسين.

  7. أمراض الكبد المزمنة أو سوء الامتصاص (Malabsorption).

  8. الأمراض المشلة للحركة (المُقْعِدَة: Immobilizing diseases).

  9. فرط تعاطي الكحول (الكحولية: Alcoholism).

  10. كسر رضحي منخفض سابق.

  11. فرط التدخين.

  12. قصور الغدد التناسلية الذكرية.

  13. زرع (Transplantation) القلب والكبد وغيرهما.

شكل (1) : العظم الأسفنجي (cancellous Bone) في مرض تخلخل العظم

لمحة فيزيولوجية عن العظام وتركيبها:

يحتوي جسم الإنسان البالغ على 206 عظمة, منها22 في الجمجمة وحدها, و29 تكوّن العمود الفقري.

وتحتوي العظام الطويلة (مثل عظام الفخذ والساعد) على تجاويف مملوءة بنخاع العظم, وهو مادة ذات لون أحمر مصفر, وتقوم بالدور الرئيسي في تكوين خلايا الدم.

تتكون العظام من قشرة خارجية صلبة, وكتلة داخلية إسفنجية الشكل (Cancellous). وترجع صلابة العظام إلى ترسب عدد من الأملاح والمواد المعدنية فيها, وخصوصا الكالسيوم.

تلعب العظام دورا حيويا في حركة جسم الإنسان واعتدال قامته, كما تشكل درعا واقيا للأعضاء الداخلية مثل القلب والرئتين والدماغ.

تغير تركيب العظام مع التقدم في العمر:

تبلغ العظام أقصى كتلة لها مع اكتمال البلوغ, وتستقر كذلك حتى سن الأربعين تقريبا في حالة الحياة المتوازنة من حيث التغذية والمجهود.

بعد ذلك, تبدأ العظام تفقد كتلتها بالتدريج, مما يفقدها صلابتها شيئا فشيئا, ويحدث ذلك التغير بمعدل سنوي مقداره 0.5% في الذكور الذين تتجاوز أعمارهم الأربعين, ويستمر ذلك الفقد بنفس المعدل لديهم حتى نهاية العمر.

أما النساء, فتبدأ كتلة العظام لديهن في التناقص بمعدلات سريعة بعد بلوغهن سن الإياس (انقطاع الطمث: Menopause), وتبلغ تلك المعدلات 4-2% سنويا, ولمدة 10-5 سنوات.

و أكثر العظام تعرضا لفقدان كتلتها لدى السيدات بعد سن الإياس هي عظام العمود الفقري, وعظام الحوض, والضلوع (Ribs).

*أعراض المرض:

مرض تخلخل العظم مرض شائع يصيب الإنسان بعد منتصف العمر بمعدلات متباينة.تصاب السيدات بالمرض أكثر من الرجال بمعدل 6 أضعاف.

يعتبر في كثير من الأحيان من الأمراض الصامتة, وقد تكون العلامة الوحيدة الدالة على المرض هي قصر قامة الإنسان بمعدل 15-5 سم أو تحدّب الظهر (الحُداب:Kyphosis).

قد تبدأ الأعراض بصورة مفاجئة أو حادة; على هيئة آلام بالظهر, وعادة ما يكون ذلك نتيجة لحدوث كسر في إحدى فقرات العمود الفقري, لكن الأكثر شيوعا هو حدوث أعراض المرض بصورة تدريجية, وقد يكتشف الطبيب لدى الفحص الروتيني للمرضى المتقدمين في السن وجود كسور بسيطة بالفقرات, وقد لا تؤدي تلك الكسور إلى أية مضاعفات مثل الضغط على أعصاب الحبل الشوكي. وقد تقتصر شكوى المريض على الانحناء المتزايد لقامته نتيجة لانخفاض كثافة عظام الفقرات ونقص كتلتها.

قد يظهر المرض على هيئة مضاعفات تتمثل في كسور بالجسم تحدث عند أقل صدمة أو مجهودـ حتى مجرد تحريك الأشياء المعتادة, أو نتيجة للسقوط على الأرض مثلا.

ويمكن تصنيف الكسور الشائعة في مرضى تخلخل العظم ـ وخصوصا السيدات ـ كالتالي:

  • كسور العمود الفقري: 44%.

  • كسور عنق الفخذ:22%.

  • كسور المعصم:14%.

  • كسور في مناطق أخرى من الجسم (الحوض, والضلوع, والذراعين):20%.

تشخيص الإصابة بتخلخل العظم:

هناك عدد من التقنيات الطبية التي تستخدم في التشخيص المبكر لمرض تخلخل العظم ومنها:

  • بعض التحليلات المخبرية; مثل قياس معدلات الكالسيوم وهرمون الإستروجين بالدم.

  • الفحص بالأشعة السينية, والفحص بفائق الصوت (الموجات فوق الصوتية).

  • فحص عينة من عظام الحوض بعد تناول المريض لمادة خاصة ذات تأثير مشع.

  • الفحص بجهاز قياس كثافة العظام (Bone densitometer); وهو أهم الأجهزة التشخيصية المستخدمة حالياً وأكثرها دقة, وهو مفيد في حالات خاصة نذكر منها ما يلي:

  1. السيدات في فترة انقطاع الطمث (الإياس).

  2. المصابات بكسور بدون تاريخ لحدوث صدمة أو بدون سبب واضح.

  3. المرضى الذين يتناولون دواء الكورتيزون أو مشتقاته لفترة طويلة, ومرضى الروماتويد (Rheumatoid).

  4. مرضى الغدة الدرقية (Thyroid) وجار الدرقية (Parathyroid).

  5. مرضى الداء السكري غير المنضبط.

  6. مرضى نقص هرمون الذكورة (التستوستيرون).

  7. أثناء علاج ومتابعة مرضى تخلخل العظم, وذلك لتقييم الحالة بصورة دورية

*الوقاية من الإصابة بتخلخل العظم:

التعرض لأشعة الشمس:

عند تعرض جسم الإنسان لأشعة الشمس المباشرة, فإن الأشعة فوق البنفسجية تعمل على تصنيع فيتامين زDسغير النشط من مادة موجودة تحت الجلد, ويعمل الكبد والكليتان على تحويل هذه المادة إلى الصورة النشطة من فيتامين "D", والتي تعتبر العامل الأساسي في امتصاص الكالسيوم من الأمعاء, ثم ترسيبه في العظام والأسنان. وتجدر الإشارة هنا إلى أن زجاج النوافذ يمتص الأشعة فوق البنفسجية, لذلك يجب التعرض المباشر لأشعة الشمس لفترات تتراوح ما بين 30-15 دقيقة يوميا, وخصوصا في فترات الصباح وما قبل الغروب, حيث تكون حدة حرارة الشمس أقل ما يمكن.

الغذاء المتوازن:

يساعد تناول كميات مناسبة من البروتينات والكالسيوم في الطعام على تقوية العظام. ويوجد الكالسيوم بصورة طبيعية في الكثير من الأطعمة, بما فيها مشتقات الحليب (وينصح الأطباء بتناول كوبين من الحليب يوميا منذ الطفولة وحتى نهاية العمر), والأسماك, والبقوليات, والنباتات الورقية ذات اللون الأخضر الداكن (مثل الخس).

يمكن تناول أقراص الكالسيوم, بحيث يصل المدخول اليومي من الكالسيوم إلى 1,000 مجم قبل سن الإياس, أو 1,500 مجم بعد سن الإياس.

ممارسة الرياضة:

تساعد التمرينات الرياضية, مثل المشي والجري, على الوقاية من تخلخل العظم. ويؤكد المختصون على أن التمرينات السويدية مفيدة كذلك في الوقاية من تخلخل العظم, وكذلك في تقوية قدرة العظام على حمل وزن الجسم, وتنشيط عمل الأطراف, وتقوية عضلات الظهر. ويتفق الخبراء على أن ممارسة الرياضة بصورة منتظمة لمدة 60-30 دقيقة يوميا منذ فترة الصبا يوفر وقاية مناسبة من تخلخل العظم.

وحيث أن فوائد التمارين الرياضية سوف تضيع متى ما توقف الشخص من متابعة هذه التمارين, فإن أي برنامج للتمارين الرياضية يجب أن يكون شيقاً وممتعاً للشخص, ولذلك فإن تمارين المشي لمسافة كيلومتر يومياً هي أسهل وأحب هواية يمكن للنساء أو الرجال أن يقوموا بها. كما ينصح الخبراء بعدم ممارسة الرياضات العنيفة بعد سن الأربعين.

التغلب على مرض تخلخل العظم:

يحتاج التغلب على مرض تخلخل العظم إلى مراسم (Protocols) تشمل جميع الأنظمة السلوكية (Disciplines) والخدمات الضرورية. ويجب أن تشمل هذه المراسم نصائح عن نمط الحياة لكل الأعمار وتثقيف المرضى عن الفوائد والمخاطر المعروفة للمعالجة التعويضية بالهرمونات, ويجب أن تكون لدى الأشخاص الذين هم معرضون لخطر تخلخل العظام خاصة, التعرف المبكر, وكذلك يجب أن يتوفر قياس كثافة العظام عند الشك في وجود عوامل الخطر وكذلك عندما يكون الفرد متردداً في اتخاذ المعالجة الوقائية.

وبالإمكان المحافظة على صلابة العظم مدى الحياة بالإبقاء على قمــة الصلابة (Peak strength) في العقدين الثالث والرابع, وكذلك بإبطاء عملية بدء فقد العظم وتقليل معدل ذلك الفقد. ونمط الحياة هنا مهم للغاية: فالهيكل العظمي يتجاوب مع تمارين رفع الأثقال في جميع المراحل العمرية, ووجود الكالسيوم والفيتامين "D" الكافيين ضروري للنمـــــو الطبيعي للعظام الهيكلية (Skeletal bones) وصيانتها(Maintenance) , فيجب على النساء اللاتي تخطين سن الخسين من العمر أن يحافظن على تناول جرام واحد من الكالسيوم, على أقل تقدير, في شكله العنصري, وكذلك 400 وحدة دولية من الفيتامين "D" في طعامهن أو بصورة تكميلية. وجدير بالذكر أن التدخين والتعاطي المفرط للكحوليات سام للهيكل العظمي.

ورغم كون هذه الأنماط الحياتية مهمة, إلا أن هذه التدابير ليست مؤثرة كالمعالجة التعويضية للهرمون (HRT) بحيث تبطئ أو تقلل من سرعة فقدان الهرمونات التالي للإياس. حيث أن بإمكان المعالجة التعويضية بالهرمونات لمدة خمس سنوات أن يقلل من خطر الكسور بنسبة 50%, وسوف تدوم هذه الفائدة بصورة مؤكدة تقريباً بعد انقطاع هذه المعالجة التعويضية للهرمون, إلا أن حجم هذه الفائدة سيكون أقل من السابق. ولا نزال نحتاج إلى بيانات إضافية لقياس هذه الكمية. وحيث أن كتلة العظم المفقودة لا تعاد بالمعالجة التعويضية للهرمون (HRT), لذا فيجب أن يتـم الشـروع في هـذه المعالجة في فتـرة متقـاربة مـن سـن الإياس.

إن كثافة العظم(Bone density) هي أحسن مؤشر (Indicator) لصلابة العظم, ويمكن قياسها بكل يسر, بصورة صحيحة وبكل دقة بواسطة قياس امتصاص العظم بالأشعة السينية(X-ray Absorptiometry) , حيث أنها تنبئ عن خطر الكسور المستقبلية, كما أنه يمكن قياسها بصورة صحيحة وبكل دقة في المناطق ذات الاهتمام في الهيكل العظمي في مرضى تخلخل العظم.

وقد أظهرت الدراسات الطولانية (Longitudinal) الحديثة أن لكل هبوط في الانحراف المعياري لكثافة العظم, هناك زيادة في خَطَر الكسور (Fracture risk) يعادل ضعف ذلك. وهذا يعادل فرقاً في اختطار الكسور مقداره حوالي ثمانيــة أضعاف (Eight-fold) بين الشريحة الربــعيـة الأعلى (Highest Quartile) والشريحــــة الربــعيــة السفلى (Lowest Quartile) من السكان (Population).

تكهن الاختطار بمقياس الكثافة:

في العادة تكون العلاقة هي بين جميع المواقع التي يتم فيها القياس ولكن أشدها يكون بين مواقع القياس وبين الكسور المستقبلية في تلك المواقع.
وتقاس كثــافة العظم بطبيــعة الحـال بمقيــاس الامتـصــاص الإشعاعي ثنــائي الطــاقـــة بالأشعــة السيـنيـة (Dual Energy X-ray Densitometry; DXA).
وهذه تقنية بإمكانها قياس كتلة العظم في مواقع الكسور الشائعة في كلا العظام الطرفية والمحورية من الهيكــل العظمي, شامــلة عظمــة الفخذ(Femur) الدانيـــة (Proximal) والكعبرة (Radius) القاصية, والفقرات. أما تقنية الامتصاص الإشعاعي المنفرد (Single X-ray Absorption Technique;SXA), فبإمكانها قياس كثافة العظم في موقع الكعبرة القاصي فقط. ودقة قياس امتصاص العظم هي 1 إلى 1.5 في المائة.

وتسمى كمية المعادن في العظم الموجودة في أي من المواقع المحددة باسم: (محتوى المعدن في العظــم) أو(كثافة العظم المعدني) عندما تقسم على المساحة الكلية للعظم. وقد تم توطيد المجالات الطبيعية (Normal Ranges) لجميع الأعمار. وتصف منظمة الصحة العالمية (WHO) تخلخل العظم على أساس من المقارنة بكتلة العظم الذروة ولكن المرضى يفضلون عادة أن يعرفوا نتائجهم مقارنة بالآخرين من نفس الطبقة العمرية.

وبالإمكان تنبؤ خطر الكسور بمقارنة كثافة العظم المعدني المقارن عمرياً(The Z Score). وتعتمد احتمالية التدخل على النتائج التالية:

  • يعتبر وجود حرز (Score) أعلى من متوسط المقارنة العمرية خطراً منخفضا لحدوث الكسر.

  • يبين حرز الانحراف المعياري (SD) ما بين 0.65- إلى 0.00 من متوسط المقارنة العمرية خطراً معتدلاً (Moderate).

  • يكون الذين لديهم حرز أقل من 0.65-من الانحراف المعياري تحت طائلة خطر الكسور مستقبلياً.

ويجب أن تفسر هذه النتائج ضمن محيط (Context) المريض وتحت إرشاد طبيب خبير. إذ تحدث المشاكل مع التفاسير في وجود القرص المتنكس (Degenerative disk) أو في أمراض المفاصل أو عند وجود كسر سابق.

وفي ضوء الخطر المتزايد لإصابة السكان بالكسور الناتجة عن مرض تخلخل العظم, والعلاقة القوية بين معدل كثافة العظم وخطر الكسور, فإنه قد يظهر للعيان أن على الأطباء أن يهدفوا إلى وضع السكان جميعاً تحت رحمة مقاييس الكثافة العظمية(Bone densitometry).

ولكن المسح (Screening) الجاري على السكان قاطبة والمعتمد على مقياس كثافة العظم ليس ملائماً. حيث أن كــلا الامتثال (للمسح) والأخذ بالنصيحة من قبل النساء اللواتي لم يبدين أي اهتمام أولي لمرض تخلخل العظم يكونان ضعيفين, ولهذا فإن استراتيجية المسح الشامل للسكان قاطبة سوف لن يكون فعالاً. ومع ذلك فإن مقياس الكثافة مفيد في صياغة القرارات السريرية في الحالات الفردية.

إن المعالجة التعويضية بالهرمونات والتي تعتبر من أكثر الطرائق فعالية لتقليل خطر الكسور ليست مقبولة من قبل عدد كبير من النساء. ولكن, بعد إعطائهن النصح عن الخطر الذي ينتظرهن شخصياً والمعتمد على قياس الكثافة للعظم فإن عدداً كبيراً من النساء سيقبل المعالجة الوقائية بالمعالجة التعويضية بالهرمونات.

كما أن الاستشارات سوف تحسن من مطاوعتهن على المدى الطويل للمعالجة التعويضية. وهناك استراتيجية يتزايد اعتمادها, وهي أن يستهدف الناس المعرضون لخطر كبير لعملية المسح, بالموازاة مع التدخلات المبنية على السكان عامة ومستهدفة تغيير النمط الغذائي والحث على زيادة التمارين وتجنب عوامل الاختطار كالتدخين وتعاطي الكحوليات .

جدول (1) : الدواعي السريرية لاستعمال مقياس كثافة العظام
الموجودات السريرية | الهـــــــــــــــــــــــــــــــــــــــــدف
عوز الإستروجين، وخصوصاً بعد انقطاع الطمث المبكر الطبيعي أو الجراحي، توقف نزيف الطمث المطول، أو عندما يكون حدياً في مساعدة النساء على المستوى الفردي في قرار اتخاذ المعالجة الوقائية. | - موجودات من حالات مختارة
تشوه في الفقرات، كسور متعددة رضحية منخفضة أو نقص العظم وجدت في الأشعات السينية. | - تؤكد التشخيص
رصد أو مراقبة المعالجة. | - تحديد كمية الاستجابة
الاستعمال المديد للستيرويدات القشرية (استعمال أكثر من 5 مجم في اليوم يعتبر ضاراً للعظم). | - التعرف على فاقدات العظم السريعة
أشكال أخرى من تخلخل العظم الثانوي (أمثال: القهم العصابي Anorexia nervosa ، معاقرة الكحول (ِAlcohol abuse) ، تضخم جار الدرقية (Hyperparathyroidism) ، الانسمام الدرقي (Thyrotoxicosis) ، الضمور الخصوي (Testicular atrophy)، متلازمة سوء الامتصاص، عقب استئصال المعدة والورم النقوي (Myeloma). | - تحديد فقدان العظم

علاج تخلخل العظم:

يعد علاج مرض تخلخل العظم أمراً وقائياً بالدرجة الأولى; إذ أنه من الصعب تحقيق زيادة في كثافة العظام إذا حدث فقدان كبير فيها في المرضى المتقدمين في السن.

هناك العديد من الأدوية التي تحتوي على هرموني الإستروجين والبروجستيرون اللازمين لصحة العظام في السيدات, وبالتالي تمنع هذه الأدوية أو تقلل من معدلات هدم وتحلل العظام.لذلك فتنصح السيدات اللاتي هن في سن الإياس أو حول سن الإياس بتعاطي الأدوية التي تحتوي على هذين الهرمونين.

وبالرغم من أن كثيرات مـن النســاء فــي ســن الإنجــاب يتـنــاولن أقـــراص (حـبــوب) منــع الحــمـل الفمويــــة (Oral Contraceptives) التي يفترض وجود هذين الهرمونين في تركيبتها, إلا أن زيادة تناولها فوق المستوى الطبيعي المسموح به لهؤلاء النساء لا يزيد ظاهرياً من كثافة العظام لديهن بصورة استثنائية, كما أنه لا يبدو أنه يعطي وقاية إضافية ضد الكسور.

ويصف الأطباء هذه الأدوية للسيدات بعد فحص كتلة العظام وبعد الفحص الإشعاعي للثدي, وذلك خوفا من وجود أورام خبيثة بالثدي قد يتزايد حجمها لدى تناول هذه الهرمونات الجنسية.

الدواء اللاهرموني الأول من نوعه:

لقد تمت موافقة الإدارة الأمريكية للغذاء والأدوية (Food and Drugs Administration; FDA) على أول دواء لاهرموني لمعالجة تخلخل العظم, والمسمى ألندرونات الصوديوم (Alendronate sodium).

وقد تمت الموافقة على أساس بيانات النجاعة (Efficacy data) مستقاة من خمس محاولات سريرية شاملة 1,827 امرأة في سن ما بعد الإياس مصابات بتخلخل العظم في 16 بلداً, واللاتي تمت متابعتهن لمدة سنتين على الأقل.

وقد صرحت إحدى الباحثات المختصات بدراسة تخلخل العظم في أحد المراكز الأمريكية المعنية بصحة المرأة بأن هذا الدواء سيساعد نحو 20 مليون امرأة مصابة بتخلخل العظم في الولايات المتحدة ليعشن نشيطات وقويات ومستقلات طــوال حياتهن.

وحتى زمن قريب لم يكن لهذا المرض المؤلم والمعيق والمهدد للحياة أحياناً سوى العلاج الهرموني. أما الدواء الجديد واسمه العلمي أمينـو ثنائي الفوسفــــونات (Amino-bisphosphonate) فهو يعمـل كمثبـــط نوعـــي لارتشــاف العظـــــم (Bone resorption)المتواســط بناقضــــــــات العظم (Osteoclast-mediated) فهو علاج فعال بصورة كبيرة. إذ يزيد من مقدار العظم في النساء اللاتي وضعن تحت التجارب السريرية.

قد يؤدي نقص العظم, في الأفراد المصابين بتخلخل العظم, إلى حدوث كسور في العظام الفقرية مما يسبب, تدريجياً, انخماصاً في عظام العمود الفقري فيسبب ذلك قصراً في الطول وآلاماً مبرحة وتحدباً في الظــــهر (حدبة الأرملة النبيلة: Dowagerصs hump).

وقد ساندت هذا الاستنتاج النتائج المستقاة من تجربتين رئيسيتين استغرقت كل واحدة منهما ثلاث سنوات واللتين أجريتا على 994 امرأة في سن ما بعد الإياس مصابات بتخلخل العظم بأن دواء ألندرونات الصوديوم قد بنى عظماً صحياً بصورة مأمونة. وقد حدثت زيادة مطردة في الكثافـــة المــعدنية للعــظـــــــــم (Bone mineral density) (وهو أحد مقاييس صلابة العظم) في المريضات اللاتي عولجن بالدواء الجديد (8.2%) في العمود الفقري و(7.2% في الورك) مقارنة بالمريضات اللاتي عولجن بالدواء الغُفل, واللاتي نقصت الكثافة المعدنية للعظم لديهن ما بين 0.65% إلى 1.16%. كما أن الدواء الجديد زاد من الكثافة المعدنية في أماكن (Sites) أخرى من الجسم بصورة مؤكدة, مما يوحي بأن الزيادة في الكثافة المعدنية للعظم التي ازدادت في الورك والعمود الفقري لم تحدث بسبب نقصان الكثافة المعدنية في أماكن أخرى من الهيكل العظمي (Skeleton).

ورغم أن هذه الدراسات لم يدخل في تصميمها طابع الكشف عن مخاطر الكسور, إلا أن التحاليل الإضافية أسفرت عن أن الكسور الجديدة في العمود الفقري نقصت إلى حوالي النصف في النساء اللاتي تعاطين الدواء الجديد (48%) مقارنة بالنساء اللاتي عولجن بالدواء الغُفل. كما أن العلاج الجديد أدى كذلك إلى نقصان يقدر بنسبة 63% من مجمل كسور العمود الفقري. والجدير بالذكر أن المرضى الذين يكسرون عظمة من عظام أعمدتهم الفقرية يكونون معرضين بصورة أكبر لكسور في عظام أخرى, مقارنة بالمرضى الذين لا توجد لديهم كسور في العمود الفقري.

وقد فقدت النساء اللاتي كن تحت المعالجة بالدواء الجديد في تلك التجارب ما قيمته الوسطية 3.00 ملم في الطول بالمقارنة إلى النساء المعالجات بالدواء الغُفل واللاتي فقدن وسطياً ما قيمته 4.6 ملم في طولهن; ويعتبر ذلك نسبة انخفاض تساوي 35 في المائة من إجمالي نقصان الطول. كما أن النساء المعالجات بالدواء الجديد اللاتي حدث لهن, على أقل تقدير, كسر واحد في العمود الفقري, فهن فقدن ما قيمته الوسطية 5.9 ملم في الطول, بينما فقدت النساء المعالجات بالدواء الغُفل, وسطياً, 23.3 ملم في الطول. ونتيجة هذه الفائدة هي التقليل من أعداد الكسور وتخفيض وخامـتها, كلاهما.

كما أن التأثيرات الجانبية الملاحظة في التجارب السريرية كانت على العموم خفيفة ولم تكن سبباً في توقف المرضى عن العلاج. وكانت معظم التقارير الشائعة عن المرضى الذين كانوا تحت المعالجة هي عن آلام بطنية (Abdominal pains) وعضلية هيكلية, وأقل شيوعاً كانت عن اضطرابات هضمية (Digestive) كالغثيان (Nausea) وحرقة الفؤاد (Heartburn) وتهيج الأمعاء, على سبيل المثال, وكذلك عن آلام في المريء.

والجرعة الموصى بها من الدواء الجديد, ألندرونات الصوديوم, هي 10 مجم مرة واحدة في اليوم للنساء المصابات بتخلخل العظم بعد سن الإياس. ويجب أن يؤخذ الدواء نصف ساعة على الأقل قبل تناول أول طعام أو شراب أو أية أدوية أخرى لليوم نفسه. كما يحظر على المرضى الاستلقاء لمدة 30 دقيقة على الأقل بعد تناول الـــدواء.

* Bibliography:

References for this article are available from ACML on request.

أعلى الصفحة


تدبير الانسمام الدرقي

تــدبـيــر الانسـمـــام الــدرقـي
Management of Thyrotoxicosis

ترجمة : د.محمد فريد سري
اختصاصي الجراحة العامة

الانسمام الدرقي حالة مرضية تتميز بازدياد مستويات الهرمونات الدرقية في الدم. تبلغ نسبة انتشاره في المملكة المتحدة حوالي 1000/27 من النساء و1000/2.3 من الرجال. وهناك العديد من الحالات المرضية التي تؤدي لحدوث هذا الاضطراب الهرموني, غير أن مرض "جريفز"(Graves،disease) هو السبب الأكثر شيوعاً بينها (الشكل 1).

أسباب الانسمام الدرقي:

الملامح السريرية للانسمام الدرقي Clinical features of thyrotoxicosis:

الاستقصاءات (Investigations):

العلاج الدوائي (Medical treatment):

الجراحة (Surgery):

التخطيط للجراحة:

المضاعفات:

خطة المعالجة:

المتابعة (Follow up):

* أسباب الانسمام الدرقي:

الأسباب الشائعة:

  • الدُراق السُمي المنتشر (مرض جريفز):
    Diffuse toxic goiter (Gravesص disease)
    هو اضطراب مناعي, فيه ترتبط الأضداد المنبّهة للدرقية (T.Sabs) من نمط IgG إلى مستقبل الهرمون المنبّه للدرقية (T.S.H), فتُنبّه الخلية الدرقية إلى إنتاج وإفراز الكثير من الهرمونات الدرقيّة. وفيه يكون كامل الغدة الدرقية مُتضخمّاً بشكل منتشر (متجانس), مع أنه توجد حالات من النوع العجري (العُقيدي). هناك زُميرة هامة (Subgroup) هي فرط التنسج ضمن العقد على أرضية الدُراق عديد العقيدات. نسيجياً: هناك فرط تنسُّج عنيبي, وتطاول الظهارية العمودية, وازدياد التوعية, كما يوجد ارتشاح لمفاوي عند معظم المرضى.

  • الدُراق السُمّي عديد العقيدات (مرض بلومر):
    Toxic multinodular goitre (Plummerصs disease)

  • العقيدة الوحيدة السُميّة (Toxic solitary nodule):
    أحد أشكال مرض بلومر الأقل شيوعاً. فيه تتعرض عقيدة أو أكثر في دُراق عديد العقيدات مزمن (منذ فترة طويلة), لفرط تنسُّج, وتصبح مستقلة وتنتج المزيد من الهرمونات الدرقية. كما تسبب العقيدة السُميّة الوحيدة كبتاً للنسيج الدرقي المحيط بها.

شكل (1): المظهر النمطي (النموذجي ) لمريضة مصابة بمرض جريفز
حيث يظهر وجود اعتلال عيني واضح مع ضخامة الدرقية المنتشرة

أسباب أخرى شائعة: تشمل:

  • الدراق العقيدي مع انسمام درقي بسبب تناول يود خارجي.

  • الإفراط في تناول هرمونات درقية خارجية المنشأ (مُفتعل: Factitious).

  • التهاب الدرقية (تحت حاد ومنيع للذات ــ عابر).

أسباب غير شائعة: تشمل:

  • استقلال الدرقية المنتشر (Diffuse thyroid autonomy).

  • السرطانة الدرقية النقيلية (Metastatic thyriod carcinoma).

  • السلعة المبيضية (Struma ovarii).

  • ورم نخامي مفرز للهرمون المنبه للدرقية(Pituitary tumour secretingT.S.H).

  • ورم ظهاري (ظهاروم) مشيمائي ورحى عُدارية الشكل(Choriocarcinoma and hydatidiform mole).

  • الانسمام الدرقي الوليدي (Neonatal thyrotoxicosis).

  • فرط الدرقية التالي للوضع (Postpartum hyperthyroidism).

  • بعد العلاج باليود المشع I131.

*الملامح السريرية للانسمام الدرقي
Clinical features of thyrotoxicosis:

تنجم أعراض وعلامات الانسمام الدرقي عن ازدياد الاستقلاب, وإنتاج الحرارة, واستهلاك الأكسجين وتعزيز فاعلية (نشاط) مستقبلات بيتا b ــ الودية الأدرينالية الفعل. وقد ذكرت في جدول (1) وشكل (3) يتضمن التشخيص التفريقي للحالة: الدراق سوي الدرقية, حالات العُصاب والقلق, المرض الهضمي المترافق بإسهال وفقد الوزن, المرض القلبي والرئوي, الداء السكري, ورم القواتم (Pheochromocytoma).

جدول (1) : الملامح السريرية للإنسمام الدرقي

* خفقان، تسرع القلب، لأنظمية قلبية (Arrhythmia).
* فقدان الوزن (أو زيادة الوزن أحياناً يسبب فرط الشهية).
* التعرق (Sweating).
* رعاش (Tremor).
* علامات عينية (Ophthalmic signs).
* حركات مفرطة الحراك(Hyperkinetic movements)
* عصبية (Nervousness).
* ضعف (وهن) (Weakness) .
* تعب ونوام (Tirdness , Lethargy) .
* اعتلال عضلي (Myoparthy).
* ضيق التنفس (Dyspnea).
* عدم تحمل الحرارة (Heat intolerance).
* الهيوجية (Irritability).
* شذوذات سلوكية (Behavioral abnormalities).
* اضطراب عاطفي (Emotional Disturbance).
* إسعال (Diarrhea).
* عدم انتظام الطمث والضهي(انقطاع الحيض :Amenorrhea).
*بهق (Vitiligo).

مرض جريفز (Graves،disease):

وهو في شكله النموذجي: حالة تصيب النساء الشابات بين عمر 40-20 سنة. وفي الغالب هناك قصة عائلية واضحة للإصابة.قد يكون ظهور الأعراض تدريجياً أو مفاجئاً مع سير سريري متغير. ويغلب أن تكون أعراض فرط الاستقلاب(Hypermetabolism) هي المسيطرة على الصورة السريرية. التبدلات المناعية في مرض جريفز معقدة, وهي بلاشك تسبب ظهور العديد من الأعراض والعلامات العينية, رغم أن الآليات الدقيقة لحدوث ذلك لم تتحدد بعد. يمكن أن توجد الملامح العينية عند معظم المرضى (الشكل 3) ويمكن تحديدها بإجراء تقييم سريري وشعاعي مشترك. وتظهر عادة في مستهل المرض, غير أنها يمكن أن تتنامى وتظهر قبل تشخيص الانسمام الدرقي, وعند بعض المرضى يمكن أن تظهر العلامات العينية لأول مرة بعد انتهاء العلاج الناجح للاضطراب الغدي.

شكل (2): بهق (Vitiligo) الطرف السفلي عند مريضة مصابة بمرض جريفز .

ملامح الاعتلال العيني لمرض جريفز

  • جحوظ واندلاق العين ، في الجانبين عادة، لكن يمكن أن يكون وحيد الجانب .

  • ضعف وشلل العضلات العينية الخارجي مما يؤدي لحدوث الشفع (ازدواج الرؤية) (Diplopia).

  • تهيج القرنية مع وذمة الملتحمة، احتقان القرنية وحتى تقرحها.

  • تردي حدة البصر مع وذمة الحليمة البصرية،وذمة الشبكية ،نزوف مع أذية العصب البصري.

  • التقدم، في الحالات الوخيمة،باتجاه الحجوظ الخبيث مع حدوث العمى.

شكل (3): مرض عيني درقي عياني مع جحوظ واندلاق ، واحتقان القرنية ، ووذمة محيطة بالحجاج.

*الاستقصاءات (Investigations):

يُؤَكّد تشخيص الانسمام الدرقي بقياس الثيروكسين الحر ("Free Thyroxine;"T4) وثلاثي يودوتيرونين ( "Tri-iodothyronine; "T3) و (T.S.H). في حالة الانسمام بـ T3 تبقى مستويات T4 سوية, وترتفع مستويات T3, وتكبت مستوى T.S.H (منخفض). إن قياس الأضداد الدرقية والنسبة المئوية لتثبيط الارتباط بمستقبلة T.S.H ذو قيمة في تأكيد تشخيص مرض جريفز.

التفريس بالنظائر المشعة(Isotope scanning)باليود أو التكنيشيوم(Technetium) ذو قيمة محدودة في الدُراق المنتشر من مرض جريفز, غير أنه استقصاء أساسي في العقدة الوحيدة السُمية والدراق متعدد العقيدات. في التهاب الدرقية وفرط نشاط الدرقية المفتعل يكبت(ينخفض)قبط اليود المشع بشكل واضح أو يغيب(الشكل:4,أـجـ).

شكل (4): تفريسة بالنظائر للدرقية

أ - يظهر مرض جريفز قبطاً زائداً منتشراً في الجانبين

ب- تظهر العقيدة الوحيدة السمية قبطاً وحيد الجانب مع كبت الفص الدرقي في الجهة المقابلة

يظهر الدراق العديد العقيدات السمي قبطاً بقعياً زائداً في الجانبين .

معالجة مرض جريفز
(Treatment of Graves، disease) :

هناك ثلاث طرق علاجية, يمكن استخدامها مفردة أو متشاركة مع بعضها, لاستعادة حالة السّواء الدرقي:

  • الأدوية المضادة للدرقية (Antithyroid drugs).

  • اليود المشع (Radioactive Iodine).

  • الجراحة (Surgery).

لكل من هذه الطرق العلاجية دورها الهام, غير أن عوامل طبية وشخصية واجتماعية, يجب أخذها بعين الاعتبار, عند كل مريض على حدة, لتجعل من كل من هذه المعالجات العلاج الأمثل له.

* العلاج الدوائي (Medical treatment):

أدوية الثيوناميد المضادة للدرقية (Thionamide antithyroid drugs):

مـن أمثلة تلـك الأدويـة:(بـروبيــل ثيويوراسيل Propylthiouracil),(كاربيمازول Carbimazole), (ميثيمازول Methimazol); تخفض هذه الأدوية مستويات الهرمون الدرقي الدورانية مما يعيد المريض إلى حالة السواء الدرقي, وذلك بإعاقتها انجبال اليود مع ثمالات التيروزين (Tyrosine residues) وتمنع تقارن (Coupling) الأيودوتيروزينات (Iodotyrosines) إلى اليودوتيرونينات (Iodothyronines) ضمن الثيروجلوبولين (Intrathyroglobulin).

للعلاج الدوائي بالثيوناميدات دوران أساسيان:

  • علاج المصابين بمرض جريفز المشخصين حديثاً على أمل إحداث هدأة دائمة.

  • لإبقاء مريض الانسمام الدرقي في حالة السواء الدرقي تحضيرآً للجراحة.

يوصف الكاربيمازول(Carbimazole)بجرعة(15-10) مجم كل 8 ساعات, ثم تنقص إلى(5) مجم كل 8 ساعات عندما يتم الوصول إلى حالة السواء الدرقي. والطريقة البديلة لذلك هي الحفاظ على جرعة الدواء المضاد للدرقية كاملة مع إضافة الثيروكسين كعامل حصراستبدال(Blocking/replacement/regimen). تتعلق التأثيرات الجانبية الأكثر خطورة لهذه الأدوية بكبت نقي العظم مما يؤدي لحدوث قلة الكريات البيض (Leucopenia)، وندرة المحببّات (Agranulocytosis) وفقر الدم اللاتنسجي(Aplastic anemia). ولذلك يحذر المرضى بضرورة إيقاف العلاج بالكاربيمازول, واستشارة الطبيب حالما يظهر تقرّح فموي (شدقي), التهاب الحلق (Sore throat). أما الأعراض الجانبية الأقل خطورة فتشمل: الطفح, الحكة, التهاب المفصل, الغثيان. يستعمل البروبيل ثيويوراسيل على نطاق واسع في الولايات المتحدة الأمريكية, وهو بديل فعال إذا ما ظهرت أعراض جانبية طفيفة مع الكاربيمازول. كما أن للبروبيل ثيويوراسيل قيمة علاجية خاصة عند المرأة الحامل لأن عبوره المشيمة أكثر صعوبة من عبور الكاربيمازول.

محصرات البيتا B ــ الأدرينالية الفعل: (B- Adrenergic blockers): يمكن السيطرة على الكثير من مظاهر الانسمام الدرقي, خصوصاً تلك المتعلقة بالجهاز القلبي الوعائي, بإعطاء محصرات B(مثل البروبرانولول [Propranolol]), كما يمكن لمحصرات B أن تنقص التحويل المحيطي لـ T4 إلى T3, ويمكن استخدامها أيضاً بالمشاركة مع أحد الثيوناميدات، خصوصاً عند المرضى المصابين بحالة انسمامية وخيمة. لكن يمنع وبشكل مطلق استخدامها عند مرضى الربو.

اليود المشع (Radioactive Iodine): إن تناول I131 عن طريق الفم علاج غير مكلف نسبياً, ولا مشاكل معه, كما أنه طريقة آمنة للسيطرة على الانسمام الدرقي وذلك بتحطيم النسيج الدرقي مفرط الفاعلية. لكن هناك مخاوف من احتمال حدوث تأثيرات جانبية مثل: ابيضاض الدم, سرطان الدرق, أذيّة جنينية, طفرة وراثية, لم تثبت بعد, ويمنع إعطاؤه وبشكل مطلق أثناء الحمل. استخدامه في المملكة المتحدة أقل سهولة من استخدامه في الولايات المتحدة الأمريكية خصوصاً لعلاج الناشئة (Young). تستخدم جرعة الجذ (Ablative dose) من I131 (555 MBq, 15 mCi) للسيطرة على الانسمام الدرقي عند معظم المرضى, ويعطى بجرعة (10) مجم ثلاث مرات في اليوم من الكاربيمازول بعد (3) أيام من إعطاء اليود, وذلك لمعاكسة (تضاد) أية هرمونات درقية يمكن أن تتحرر وتعجل بحدوث نوبة دراقية. بعد إعطاء اليود: فإن أكثر من 50% من المرضى يحدث لديهم قصور الدرقية (Hypothyroidism) خلال فترة عشرة سنوات مما يتطلب إجراء ترصد منتظم واستبدال بالثيروكسين حسب الحاجة.

* الجراحة (Surgery):

يشكل استئصال الدرقية (Thyroidectomy) في مرض جريفز علاجاً للانسمام الدرقي بطريقة آمنة ومضبوطة. الاستطبابات الرئيسية للجراحة عند المرضى الشبّان (أقل من 40 سنة) هي:

  • الانتكاس (Relapse) بعد فترة علاج كافية بالأدوية مضادة الدرقية.

  • الدُراق الكبير (Large goitre).

  • وجود مستويات عالية من T4 عند التشخيص (< 75 بيكومول/ لتر).

التحضير قبل العملية: يجب أن يصبح جميع المرضى في حالة السواء الدرقي بالوسائل الدوائية قبل الجراحة, وأفضل طريقة لإتمام ذلك هي العلاج بالكاربيمازول, مع إضافة البروبرانولول أو محلول لوجول اليودي (Lugolصs Iodine) (الذي يستخدم عند مرضى محددّين, خصوصاً أولئك المصابين بدراقات كبيرة موعاة بشدة).يجب تقييم وظيفة الحبل الصوتي (Vocal cords) قبل العملية وذلك بتنظير الحنجرة غير المباشر.

* التخطيط للجراحة:

الدراق السمي المنتشر (Diffuse toxic goitre): يفضل استئصال الدرقية تحت التام في الجانبين مع ترك (4-3) جم من النسيج الدرقي في كل جانب. والطريقة البديلة لذلك, والتي تتنامى شعبيتها وقبولها في الوقت الحاضر, هي استئصال فص تام في جانب واستئصال تحت تام في الجانب المقابل مع ترك بقاوة (Remnant) أكبر يسهل الإمساك بها.

الدراق السمي عديد العقيدات (Toxic multinodular goitre): الطريقة المفضلة هنا استئصال الدرقية تحت التام في الجانبين مع استئصال جميع العقد وترك النسيج السوي فقط.أحياناً يستطب استئصال الدرقية التام عند وجود مرض عياني (Gross diseae).

العقيدة الوحيدة السمية (Toxic Solitary nodule): تتطلب استئصال الفص في جانب واحد.

* المضاعفات:

النزف وانسداد المسلك الهوائي
(Bleeding and airway obstruction):

مدرسياً: يمكن للنزف بعد العمل الجراحي تحت العضلات أن يسبب انسداد المسلك الهوائي, وذلك نتيجة الوذمة الحاصلة في الحنجرة وتحت الفلكة (Subglottic). يجب أن تعالج هذه الحالة الاسعافية المهددة للحياة بإجراء تنبيب للرغامى, ومن ثم تفريغ الورم الدموي. يجب التذكر أنه يمكن للانسداد الناجم عن وذمة الفلكة أن يحدث دون وجود أي ورم دموي واضح. يجب أن يتواجد طبيب تخدير ماهر, رغم أنه يمكن علاج الحالة بغرز قُنيّة وريدية (قياس 12) عبر الجلد داخل الرغامى. ونادراً ما يكون فغر الرغامى (Tracheostomy) ضرورياً.

أذية العصب (Nerve damage):نادراً ما يصاب العصب الحنجري الراجع, وذلك بشرط كشف ورؤية كلا العصبين الحنجريين الراجعين أثناء العملية الجراحية. وإذا ماحدث الضرر, في عادة تعذر أداء عصبي عابر (Neurapraxia) ويحدث الشفاء خلال عدة أسابيع أو أشهر. بينما شلل العصب الحنجري الراجع في الجانبين مضاعفة نادرة جداً ويمكن تجنب حدوثها, لكن عند حدوثها قد تؤدي إلى انسداد المسلك الهوائي مما يتطلب إجراء فغر الرغامى (Tracheostomy). يمكن أن يتضرر الفرع الظاهر للعصب الحنجري العلوي بالربط الواسع (الكتلي) للأوعية الدرقية العلوية, ولحمايته بشكل مثالي يتطلب الأمر عزله وتحديده بشكل واضح أثناء الجراحة, إذ يمكن لضرره أن يؤدي لحدوث تبدلات طفيفة في الصوت.

نقص الكلسمية (Hypocalcemia): يمكن أن تحدث أذية دائمة للدريقية (Parathyroid) عند أقل من 0.5% من المرضى. يمكن علاج نقص الكالسيوم بالدم العابر بإعطاء الكالسيوم فموياً, مع أو دون إضافة الكالسيوم وريدياً (10 مل جلوكونات الكالسيوم 10%). أما الحالات الأكثر وخامة من نقص الكالسيوم بالدم وتلك المثبتة من قصور الدريقية (Hypoparathyroidism) فتتطلب إعطاء فيتامين Dه(a1 هيدروكسي كولي كالسيفرول (2-1 ميكروجرام في اليوم)(1a- hydroxycholecalciferol).

قصور الدرقية (Hypothyroidism): يمكن أن يكون وقوع قصور الدرقية بعد الجراحة للمرض جريفز عالياً بمقدار 50% ويتطلب علاجاً طويل الأمد بالثيروكسين (Thyroxine).

فرط الدرقية الراجع
(Recurrent hyperthyroidism):

يحدث عند حوالي 4% من المرضى الخاضعين للجراحة بسبب مرض جريفز. ويجب أن لا تجرى لهم جراحة أخرى. فالعلاج المفضل للمرضى الذين أعمارهم فوق الـ40 سنة يكون بإعطاء I131, أما للمرضى تحت سن الأربعين فيفضل إعطاء الأدوية المضادة الدرقية.

* خطة المعالجة:

مرض جريفز العيني
(Ophthalmic Gravesص disease):

لايمكن التنبؤ بتأثير الجراحة على هذه الحالة, رغم أن الأبحاث الجديدة تشير إلى أن إجراء استئصال الدرقية تحت التام أو قرب التام يمكن أن يضبط تفاقم الاعتلال العيني. ويجب أن يحذر المرضى من أن العلاج الفعال للانسمام الدرقي لا يكفل بالضرورة تراجع الاعتلال العيني معه.

فرط الدرقية الوليدي
(Neonatal hyperthyroidism):

يمكن للأضداد المنبهة للدرقية (TsAbs) أن تعبر المشيمة وتُنبه الدرقية الجنينية لإحداث فرط درقية عابر. وهذا حدث محدود ــ ذاتياً يتطلب إجراء علاج داعم وباكر بالأدوية المضادة للدرقية عدة أسابيع.

  • الأطفال (Children): رغم أن فرط الدرقية بسبب مرض جريفز يمكن أن يضبط بشكل جيد بواسطة الأدوية المضادة للدرقية, فهذا العلاج يجب أن لا يطول إذا كانت السيطرة على المرض غير مرضية تماماً أو إذا بقي المريض أعراضياً. يمكن للجراحة الباكرة الفعالة باستئصال الدرقية قرب التام أن تعيد لهؤلاء الأطفال صحتهم.

  • الحمل (Pregnancy): يمنع إعطاء اليود المشع في الحمل وبشكل مطلق, فالمداواة المثلى تكون بإعطاء البروييل ثيويوراسيل (Propylthiouracil). يجب خفض جرعة الأدوية المضادة للدرقية إلى أقصى حد ممكن حالما تتم السيطرة على الانسمام الدرقي, مع تقييم وضبط حالة الدرقية عند الأم. يجب أن لايستخدم هنا نظام الحصر/ الاستبدال (Blocking/ replacement) لأن الثيروكيسن لايعبر المشيمة بكميات تكفي لتجنب حدوث قصور الدرقية الجنيني والدراق. إن كان هناك صعوبة في ضبط الانسمام الدرقي, فيمكن إجراء جراحة آمنة في الثلث الثاني للحمل (2nd Trimester).

  • الدراق عديد العقيدات السمي (Toxic multinodular goitre): يجب أن لاتستخدم الأدوية المضادة للدرقية خلال فترة علاج طويلة الأمد لأنها قد تسبب حدوث انسمام درقي مستقل (Autonomous) وبرغم أنه يمكن استخدام اليود I131 للدراق الصغير, تبقى الجراحة هي التدبير الأكثر ملائمة.

  • العقدة الوحيدة السمية (Toxic solitary nodule): يمكن علاجها بإجراء استئصال فص درقي تام في الجانب المصاب أو باليود I131 .

  • النوبة الدرقية (Thyroid crisis): وهي سَوْرَة من فرط الدرقية, ليست شائعة الحدوث, غير أنها يمكن أن تكون مهددة للحياة, في الشكل النمطي (الكلاسيكي) لها: تحدث في الفترة ما حول العمل الجراحي عند مريض لم يحضّر بشكل كاف للجراحة. كما يمكن أن تنجم هذه الحالة عن كرب لمرض آخر أو بسبب جراحة لا علاقة لها بالدرقية عند مريض مصاب بانسمام درقي غير معالج أو غير مشخّص. وتكون الصورة السريرية على أحد الأشكال التالية:

  • ضائقة شديدة (Extreme distress).

  • ضيق النفس (Dyspnea).

  • تسرّع القلب (Tachycardia).

  • فرط السخونة (Hyperpyrexia).

  • تململ (Restlessness).

  • تخليط (Confusion).

  • هذيان (Delirium).

  • قياء (Vomiting).

  • إسهال (Diarrhea).

يجب البدء بإجراءات الدعم (الإنعاش) مع إعطاء الأدوية النوعية المضادة للدرقية (أي: كاربيمازول (20-15) مجم كل 6 ساعات أو بروبيل ثيويوراسيل (250-150) مجم كل 6 ساعات. ويجب إضافة محلول لوجول اليودي (0.3) مل فموياً كل 8 ساعات أو يوديد الصوديوم (1.5) مل وريدياً IV على مدى 24 ساعة. يجب أن لا يُعطى اليود قبل أن يحدث إحصار فعال بالأدوية المضادة للدرقية. تعالج التأثيرات العكسية الأدرينالية الفعل بإعطاء البروبرانولول بحذر, وبجرعة (2-1) مجم وريدياً.

يمكن تكرار هذه الجرعة بعد كل نصف ساعة مع مناطرة مخطط كهربية القلب (ECG), ومن ثم يمكن الاستمرار بالبروبرانولول (40) مجم فموياً كل 8 ساعات. تشمل إجراءات الدعم العامة: الإمهاء (Rehydration) بالسوائل الوريدية, التبريد بكمادات الجليد, إعطاء الأكسجين, إعطاء الديجوكسين (Digoxin) إن كان هناك دليل على حدوث فشل القلب, مع التركين المناسب والستيرويدات القشرية (Corticosteroids).

* المتابعة (Follow up):

يجب أن يتابع جميع المرضى الذين عولجوا لفرط نشاط الدرقية لفترة طويلة وذلك لتحديد وعلاج فرط الدرقية الراجع أو قصور الدرقية بعد العلاج.

جدول (2) : الملامح السريرية للإنسمام الدرقي

* مرض جريفز اضطراب مناعي ينجم عن تنبيه مستقبلة الهرمون T.S.H بواسطة الأضداد من نمط الجلوبين المناعي "G"و(IgG) .

  • ينجم الدراق السمي الوحيد أو المتعدد العقيدات عن عقيدات مفرطة الوظيفة ومستقبلة (Autonomous hyperfunctioning nodules).

  • يؤكد التشخيص بقياس T4 الحر ، T3 الحر، T.S.H.

  • التفريس بالنظائر ذو قيمة (فائدة) في الدراق العقيدي السمي، فرط الدرقية المفتعل، التهاب الدرقية.

  • الأدوية المضادة للدرقية (كاربيمازول) مناسبة لعلاج مرض جريفز المشخص حديثاً، وكذلك لتحضير المرضى الانسماميين للجرحة.

  • تستطب الجراحة للمرضى تحت سن الأربعين سنة المصابين بانتكاس مرض جريفز، لأولئك المصابين بدراق كبير، والمرضى الذين لديهم مستويات T4 عالية، وكذلك تعتبر الجراحة العلاج الأمثل للدراق العقيدي السمي.

  • اليود المشع علاج مثالي للمرضى الأكبر سناً المصابين بمرض جريفز،غير أنه ليس فعالاً دائماً في علاج الغدد العديدة العقيدات الكبيرة. فهو في الغالب مناسب للعقيدة الوحيدة السمية.

  • المتابعة طويلة الأمد أساسية عند المرضى الذين عولجوا لفرط الدرقية.

* Bibliography:

  • Wheeler, M, Management of Thyrotoxicosis, Surgery International, Vol.44 (1999), pp.17-21.

Further references are available from ACML on request.


تدبير السمنة
Management of Obesity
د‎ عبدالرزاق السباعي

تعريف السمنة:

أسباب السمنة:

مباديء تدبير السمنة:

وسائل إنقاص الوزن:

تعتبر السمنـة أحد الأمـراض الوبـائيـة حاليـاً حيث يعاني 58 مليون شخص من زيادة الوزن أوالسمنة في الولايات المتحدة وحدها ـ أي بعبارة أخرى أن نحو ثلث البالغين هناك يعتبرون سمــاناً‎ وهي السبـب الـثـاني لـلوفــاة بعـد التدخـين ففي كل عام يمـوت نحو 300 ألف شخص في الولايات المتحدة مـن السمنة ومضاعفاتها فالسمان تحت اختطار عال للإصابة بالداء السكـري وفـرط ضغـط الـدم والمرض القلبي الوعائي والسكتة (Stroke) والفصـال العظمـي التهـاب المفاصل التنكسي وشــذوذ شحميـات الــدم(Dyslipidemia)(الشكل1) وتؤكد الدراسات أن إنقاص الوزن قد يخفف أويقي من الإصابة بالأمراض المتعلقة بالسمنة.

أعلى الصفحة

* تعريف السمنة:

تختلف الثقافات فيما بينها حول ما يمكن اعتباره وزناً سوياً ولايوجد حالياً معيار متفق عليه عالمياً للوزن السوي لأية فئة عمرية.‎
وقد استعمل مجموع طية جلد الكتف وثلاثية الرؤوس ونسبة الخصر ـ الورك ومَنْسَب كتلة الجسم.

* نسبة الخصر ـ الورك: وهي محيط كفاف (Circumference) الخصر مقيساً بالسنتيمتر مقسوماً على محيط الورك مقيساً بالسنتيمتر الشكل(2).

هناك خطر إذا كانت نسبة الخصر ـ الورك أكثر من 0.95 عند الذكور و 0.80 عند الإناث.‎
وقد تبين حديثاً أن قياس كفاف الخصر وحده يكفي لتحديد الاختطار (Risk assessment)في السمنة كما هو موضح في الجدول(1).

جدول (1) : اختــطار المـراضـة حـسـب مـحـيـط الخصــر |  | الرجال النساء
اختطار قوي | اختطار زائد
أكثر أو يساوي 102سم | أكثر أو يساوي 94سم
أكثر أو يساوي 88سم | أكثر أو يساوي 80 سم

* منسب كتلة الجسم (BMI) Body mass index):
وهو القياس الذي لقي قبولاً أكثر من غيره وأول من اقترحه هو كيتيليه (Quetelet)عام 1871 ويعرف بأنه حاصل قسمة وزن الجسم مقيساً بالكيلو جرام على مربع الطول مقيساً بالمتر فوحدته هي الكيلوجرام بالمتر المربع كجم‏م2 وجاء جارو (Garrow) واقترح تدريجاً لوخامة السمنة بتقسيم منسب كتلة الجسم إلى درجات الشكل 3 وتقدير الاختطار حسب كل درجة كما هو موضح في الجدول (2):

جدول -2 - : العلاقـة بيـن منسـب كتلـة الجسـم والا ختــطـار
الدرجة | المنسب | الاختطار
الدرجة صفر (السوية). | بين 20-24.9 | لا اختطار
الدرجة الأولى (فرط الوزن). | بين 25-29.9 | اختطار خفيـف
الدرجة الثانية (سمنة). | بين 30-39.9 | اختطار معتدل
الدرجة الثالثة (سمنة مرضية أو وخيمة). | 40 أو اكثر . | اختطار عال.

ولما كانت السمنة تعني فرط دهن الجسم فإن منسب كتلة الجسم هذا مرتبط بدهن الجسم ترابطاً حسناً ولكنه لا يميز بين دهن الجسم وبين كتلة الجسم الغثة Lean الخالية من الدهن فالذين لهم بنيان عضلي مفرط قد يصنفون على أنهم سمان رغم عدم وجود فرط دهن الجسم فبعض الأشخاص كالرياضيين يزداد وزن جسمهم ــ وبالتالي ــ منسب كتلة الجسم نتيجة نمو عضلاتهم وتراكم البروتينات ــ وليس تراكم الدهون‎ وهنا تفيد الأشعة في تحديد كمية الدهون.

أعلى الصفحة

* أسباب السمنة:

  1. الإفراط في الأكل: حيث الطعام اللذيذ والجاهز والغني بالسكريات‎.

  2. نقص النشاط الجسدي: إذا لم يصاحبه نقص مماثل في مدخول الطعام‎.
    ويلاحظ أن هذين العاملين اجتمعا معاً فقل النشاط وزاد مدخول الطعام نتيجة حياة القعدة الخمول Sedentary الحياة التي تخلو من النشاط وانتشار عادة تناول الوجبات السريعة (Snacks) والتي لا تمثل قيمة غذائية مفيدة بقدر ما تحوي على كمية هائلة من الكالوريات المتولدة من دهونها وسكرياتها الشكل (4).

  3. الوراثة: يورث الاستعداد للسمنة من الوالدين للأبناء ولكن لم تحدد الآلية بشكل دقيق حتى الآن وقد أظهرت دراسات متعددة للتوائم المتماثلة الذين تمت تربيتهم منفردين بأن العوامل الوراثية الجينية وحدها تتحكم بجزء كبير في منسب كتلة الجسم وقد توصل البعض إلى أن الوزن ــ مثل الطول ــ يتوقف على تأثير الجينات‎ وقد قيل بوجود مقاومة وراثية لتخزين الكالوريات الزائدة في مستودعات الجسم الشحمية وهو مايعرف بالانتقاء التاريخي (Historic selection) للخلات (Traits) الوراثية التي تعزز تخزين الدهون. وبشكل عام فإن السمنة العائلية تعني احتمال إصابة الأبناء بالسمنة بنسبة 30-25 تقريباً‎
    ولكن رغم أن 70-40 من التغير في منسب كتلة الجسم وروث قابل للوراثة Heritable فإن العوامل البيئية تحدد أيضاً وزن الجسم ومن المحتمل أن تتأثر السمنة بالتداخل بين العوامل الوراثية والبيئية.

  4. العوامل النفسية: لوحظ أن بعض حالات الاكتئاب والقلق والاضطرابات العاطفية ترتبط بزيادة تناول الطعام كنوع من التعويض أو الهروب من مواجهة المشكلات ويعتقد أن تلك الاضطرابات تؤثر على مراكز الأكل بالمخ حيث تثير الشهية بصورة متزايدة.‎

  5. أمراض الغدد الصم: وتشكل 6-5 من حالات السمنة مثل أورام الغدة النخامية مرض كوشنج وقصور الغدة الدرقية الوذمة المخاطية Myxedema واضطرابات البنكرياس التي تؤدي إلى الداء السكري من النوع الثاني.

  6. بعض الأدوية مثل أقراص منع الحمل ومضادات الهستامين وبعض أدوية الصرع (Epilepsy) والاكتئاب والستيرويدات (Steroids).

  7. أسباب أخرى:

*التدخين: يقلل التدخين (Smoking) من كفاءة الجسم والرئتين بصورة خاصة مما يدفعه للتكاسل والإقلال من المجهود البدني
*الكحول: يدمر خلايا الكبد ويؤدي لاضطراب الاستقلاب‎
*بعض الأمراض: كالأمراض المفصلية والكسور المديدة التي تؤدي إلى تحدد الحركة وكذلك أذية الوطاء (Hypothalamus) وهي حالات نادرة‎
*وأخيراً: يبدو أن هناك أكثر من سبب فهناك أشخاص يتناولون الطعام بشراهة ولا تظهر عندهم السمنة ويبدو أن معدلات الاستقلاب لديهم أسرع مما لدى الذين تزيد أوزانهم مع كل لقمة تدخل بطونهم.‎
وتفترض الأدلة المتوفرة حتى الآن أن بعض الأشخاص لديهم استعداد لكسب الوزن أكثر من غيرهم من الأشخاص الذين لديهم نفس مدخول الطاقة ومن ضمن هذه الأدلة:

  1. بعض الأشخاص النحيفين يأكلون أكثر من السمان.

  2. عند إعطاء طاقة إضافية لمتطوعين يلاحظ أن البعض يكسب وزناً أسرع من البعض الآخر.

  3. يؤدي القوت (Diet) الخاص إلى تكيّف في مدى خفض استهلاك الطاقة.

  4. يلاحظ أن الأشخاص السمان يبدون استجابة منخفضة لتوليد الحرارة عند التنبيه بالنورأدرينالين ويستمر هذا الشيء حتى بعد انخفاض وزنهم.

أعلى الصفحة

* مبادئ تدبير السمنة:

1- تقييم المريض السمين.‎
2- إنقاص الوزن.‎
3- المحافظة على الوزن.

أولاً تقييم المريض السمين
ويعتمد على أخذ قصة متأنية وفحص جيد وإجراء بعض الاختبارات الجدول (3) مع تقييم دقيق لمعرفة عوامل الاختطار بالإضافة لمنسب كتلة الجسم الجدول (4).

جـــدول (3) : تقييـــم المريــض السمـيـن

- القصة المرضية :
* التدخين.
* تناول أدوية تؤثر على الوزن.
* تناول الكحول.
* عوامل الاختطار : مثل الذبحة الصدرية ،
احتشاء العضلة القلبية،النشبة (Ictus) ، العرج المتقطع.

- الفحص:
* منسب كتلة الجسم ، وزن الجسم بالملابس
الداخلية دون حذاء،الطول دون حذاء.
* محيط الخصر .
* ضغط الدم.

- الاختبارات:
* تحليل البول .
* ناقلة الجاما تأميل : بحثاً عن المرض الكبدي الكحولي .
* بروفيل (شاكلة) الشحميات .
* الهرمون المنبه للدرقية (TSH).
جلوكوز الدم: الصيامي والعشوائي .

- الحالة النفسية :
الإكتئاب واضطرابات الأكل .

جدول (4) : خطــــة العمــل حســب منسـب كتلـة الجسـم
الخطة | التقييم | منسب كتلة الجسم
إعطاء طعام صحي المحافظة على الوزن مع زيادة النشاط البدني . | الوزن ثابت خلال حياة البالغ اكتساب أكثر من 5 كجم خلال حياة . | 20 - 24.9
إعطاء طعام صحي. | توجد عوامل اختطار أخرى . | 25 - 29.9
إنقاص الوزن. | لا توجد عوامل اختطار . |
إنقاص الوزن. | توجد مشكلة عند خط الخصر. |
إنقاص الوزن. |  | أكثر أو يساوي30

ثانياً إنقاص الوزن:
توجد ثلاثة أسباب رئيسية لرغبة السمان في إنقاص أوزانهم:

  1. تقدير الذات فالنظرة الشائعة بأن النحيف هو الأجمل تعزز فكرة الكثيرين بأنهم سيبدون أكثر جاذبية كلما ازدادوا نحافة‎.

  2. التركيز على ضرورة التمتع بالحياة تمتعاً كاملاً دون التأثر بأي مرض مرافق للسمنة مثل الخثار التاجي (Coronary thrombosis) أو التهاب المفاصل أو حصيات المرارة أو السيطرة على ضغط الدم المرتفع‎.

  3. الاستجابة الملحة لحالات طبية تتطلب إنقاص الوزن فقد يتم تأخير إجراء عملية حتى يتم إنقاص الوزن.

فوائد إنقاص الوزن:

  1. خفض مستوى الكوليسترول الكلي (TC) وكوليسترول البروتين الشحمي المنخفض الكثافة (LDL Cholesterol) والجليسريدات الثلاثية المرتفعة ورفع مستوى كوليسترول البروتين الشحمي الرفيع الكثافة (HDL) المنخفض عند السمان المصابين بشذوذ شحميات الدم الجدول (5).

  2. خفض ضغط الدم المرتفع عند السمان المصابين بفرط ضغط الدم‎.

  3. خطورة أقل للخثار التاجي‎.

  4. تحسن الوظيفة التنفسية‎.

  5. تقليل الألم الناجم عن الفصال العظمي وألم أسفل الظهر‎.

  6. انخفاض نسبة حدوث الخثار الوريدي‎.

  7. خطورة أقل لحصيات المرارة والنقرس‎.

  8. إقلال التعب وزيادة النشاط‎.

  9. زيادة احترام الذات وزيادة العلاقات الاجتماعية وتخيل أفضل لصورة الجسم‎.

  10. تحسن العلاقات الجنسية‎.

  11. خفض جلوكوز الدم المرتفع عند السمان المصابين بالداء السكري من النوع الثاني‎.

  12. تخفيف الأعباء المادية الناجمة عن السمنة ومضاعفاتها والتي بلغت ــ حسب الاختصاصيين بعلم الأوبئة في جامعة هارفارد ــ نحو 45.8 بليون دولار عام 1990 ويضاف إلى هذا المبلغ الضخم تكاليف غير مباشرة تقدر بنحو 23 بليون دولار بسبب الانقطاع عن العمل‎ وقد قدرت لجنة الكونجرس أن الأمريكيين أنفقوا في عام 1990 نحو 33 بليون دولار على منتجات إنقاص الوزن وخدماته.

جدول (5) : فوائد إنقاص الــوزن بمقدار 10% وبشكل مستمر عند السمين

* معدل الوفيات :
- انخفاض معدل الوفيات الإجمالي بمقدار 20-25%.
- انخفاض معدل الوفيات المتعلقة بالداء السكري بمقدار 30-40%.
- انخفاض معدل وفيات السرطان المتعلقة بالسمنة بمقدار 40-50%.

* الذبحة الصدرية:
- تراجع الأعراض بمقدار 90%.
- زيادة معدل تحمل الرياضة بمقدار 33%.

* ضغط الدم:
- نقص الضغط الانقباضي بمقدار 10 مم ز .
- نقص الضغط الانبساطي بمقدار 20 مم ز .

* الشحميات :
- نقص الكوليسترول الإجمالي بمقدار 10%.
- نقص الكوليسترول LDL بمقدار 15%.
- نقص الجليسريدات الثلاثية بمقدار 30%.
- زيادة الكوليسترول HDL بمقدار 18%.

* الداء السكري :
- نقص اختطار حدوث الداء السكري أكبر من 50%.
- انخفاض الجلوكوز الصيامي بين 30-50%.
- نقص Hb A1c بمقدار 15%.

* علم الجريان (Rheology):
- نقص لزوجة الدم بمقدار 20-27%.
- نقص تكدس الكريات الحمر بمقدار 20%.

أعلى الصفحة

* وسائل إنقاص الوزن:

أدخل مصطلح سوء التغذية الرخائي (Malnutrition of affluence) إلى القاموس الطبي حديثاً للدلالة على بعض الاضطرابات السريرية المزمنة الناجمة عن استهلاك أنواع محددة من الأطعمة استهلاكاً مفرطاً وغير متوازن والذي يشاهد بين المترفين فالرخاء (Affluence) لفظة ذات غرض مزدوج لأنها تشير في آن واحد إلى وفرة الغذاء وإلى الحياة المترفة التي يعيشها بعض الأشخاص.‎
ولما كان العاملان الوحيدان الخاضعان لتحكم الإنسان من بين العوامل المسببة للسمنة كلها ــ هما كمية الطعام المأكول ومقدار النشاط البدني ينبغي أن يجمع برنامج إنقاص الوزن بين القوت القليل الكالوريات وبين الرياضة أما الأدوية والجراحة وبقية الإجراءات فوسائل مساعدة‎ كما يفضل أن يجرى ضمن مجموعات لأنه أفضل من العلاج بشكل منفرد.‎

1-المعالجة بالقوت (Dietary therapy):
يجب التأكيد على أن الدهون التي اختزنها الجسم يجب أن يفقدها على مدى شهور عدة‎ ولذلك يجب أن يكون القوت مستساغاً وغير مؤذ مأموناً وبذلك يمكن الاستمرار فيه بسهولة أكثر‎
يجب أن يشمل تغيير القوت المبادئ التالية:

  1. إنقاص المدخول الكلي من الكالوريات القوت القليل الكالوريات (Low-calorie diet‎).

  2. إنقاص الدهن في إجمالي الكالوريات المتناولة القوت القليل الدهن (Low-fat diet).

  3. زيادة كمية الألياف في القوت.‎
    ومن المناسب تأمين 10 كالوري لكل رطل من الوزن فسيدة تزن 150 رطلاً سيسمح لها بتناول ما يعادل 1,500 كالوري في اليوم‎ ويجب أن تكون هذه الكالوريات من مصادر مختلفة‎ ويعتمد تحديد كمية الكالوريات لكل شخص على وزنه وعمره ومدى نشاطه.

1/1إنقاص المدخول الكلي من الكالوريات:

أ- القوت القليل الكالوريات
وهو الأفضل لإنقاص الوزن الزائد ويعتمد على تناول كمية من الكالوريات تقل عن حاجة الجسم مما يسمح بحرق الدهون المختزنة لتعويض النقص في الطاقة‎ وعلى سبيل المثال فإن الإنسان الذي تقدر احتياجاته بنحو 25 كالوري لكل كيلو جرام من جسمه يومياً عليه أن يتناول طعاماً يوفر له طاقة تتراوح بين 21-20 كالوري.

ب ـ القوت القليل الكالوريات جداً:
(Very low calorie diets):
ويسمى نظام الصدمة (Crash programme) أو النظام الغذائي القاسي‎ ويوفر للشخص كمية من الطاقة تتراوح بين 700-300 كالوري يومياً وفي بعض المراكز من 800-600 ‎ وفيه يعتمد الغذاء على المصادر البروتينية ويضاف إليها الفيتامينات والمعادن‎ يجب عدم الاستمرار أكثر من 6 أسابيع بهذا النظام حتى لا يحدث ضعف شديد ضمور العضلات وسقوط الشعر وانخفاض ضغط الدم كما أن الوزن لا يلبث أن يعود إلى سابق عهده عند التوقف عن هذا النظام الغذائي.‎
ويجب ألا يستعمل هذا النظام من قبل المرأة الحامل أو الأطفال أو أي شخص يشكو من مرض مزمن.‎
إن هذه الطرق ليست معروفة كثيراً لدى الأطباء لكن الجمهور يعرفها بسبب الدعايات الذكية التي تجعل منها طرقاً مثالية لإنقاص الوزن.‎
لقد حدثت عدة وفيات مفاجئة لدى طالبي التنحيف والمتتبعين لهذه الأقوات‎ وقد يكون ذلك نتيجة المغالاة في تنقيص الكالوريات المطلوبة أو بعدم اتباع كافة التعليمات كتناول المواد المعدنية (Minerals) أو بعض الفيتامينات التي سبق ذكرها.

ج ـ الأقوات الخاصة أو بدائل الإشباع:
لقد أحرزت أنواع الأقوات الخاصة بعضاً من النجاح ـ قل أو كثر ـ بسبب شعبيتها وهي مجموعة من المواد التي يتم تناولها مع الكثير من الماء لتنتفخ وتملأ جوف المعدة فتوفر إحساساً بالشبع وتقلل الرغبة في تناول الطعام ومنها الألياف ونخالة القمح والطحالب البحرية (Algae) حيث يبدأ الشخص بتناولها قبل تناول وجبته فتتضخم في المعدة وتولد الشعور بالامتلاء والشبع.

1/2-إنقاص الدهن في إجمالي الكالوريات المتناولة:

أفضل سبيل إلى إنقاص مقدار الكالوريات المتناولة هو إنقاص محتوى الدهن في القوت وذلك لأن كثافة الكالوريات في الدهن هي أعلى كثافة بين الأطعمة جميعاً فكثافة الكالوريات في البروتينات والسكريات هي نصف كثافتها في الدهن ‎ ولإنقاص مدخول الدهن فائدة أخرى هي إنقاص الاختطار القلبي الوعائي‎.

1/3-زيادة الألياف:

تزيد الألياف من حجم الوجبة الغذائية دون أن يصحب ذلك زيادة في مستواها من الطاقة فهي تزيد من القيمة الإشباعية للوجبات الغذائية وتخفف الشعور بالجوع فتقي من الإفراط غير المرغوب في تناول الطعام الذي يؤدي للسمنة كما أنها تشجع على المضغ وتبطئ من تناول الطعام ـ حيث تحتاج إلى مضغ كاف في الفم يزيد أيضاً على نحو غير مباشر من قيمتها الإشباعية‎ إضافة إلى أن الألياف تحتفظ بالماء مما يزيد من حجم الوجبة الغذائية التي تملأ الجوف الهضمي فلا يشعر المرء بالجوع أي باختصار تشغل الألياف حيزاً كبيراً لكن دون كالوريات‎.

2- النشاط البدني الرياضة:

يشكل النشاط البدني جزءاً مهماً من برنامج إنقاص الوزن‎فمعظم نقص الوزن يحدث نتيجة تناقص المدخول من الكالوريات في حين يشكل النشاط البدني المنتظم العامل الأهم في منع اكتساب الوزن ثانية حيث يتم بوساطته التخلص من الكالوريات الزائدة والناجمة عن الإفراط في الطعام الجدول 6 كما يساهم النشاط البدني في إنقاص اختطار الأمراض القلبية الوعائية والداء السكري.‎
يجب البدء بالنشاط البدني بالتدريج وببطء ثم زيادته بالتدريج أيضاً فقد تكون التمارين القاسية جداً مؤذية.‎
ويمكن القيام بالتمرين (Exercise) مرة واحدة في اليوم أو بشكل متقطع طوال اليوم.

نـــــــوع الطعـــــــام | جدول (6) : مقدار النشاط اللزم لحرق بعض الأطعمة
 | الكلوريات | النشاط اللازم (بالدقيقة) لحرقه
 |  | المشي | ركوب الدراجة | السباحة | الجري
قطعتان صغيرتان من الكعك. | 356 | 68 | 43 | 32 | 18
كوب من مشروب غازي. | 106 | 20 | 13 | 9 | 5
1/2 صدر دجاجة مقلية | 232 | 45 | 28 | 21 | 12
بطاطس مقلية. | 108 | 21 | 13 | 10 | 6
سندويتش همبروجر. | 350 | 67 | 43 | 31 | 18

زيادة النشاط:

يجب على المبتدئ أن يبدأ بنشاط خفيف جداً مثل دفع كرسي متحرك كوي طبخ ثم ينتقل للنشاط الخفيف مثل المشي البطيء 24 دقيقة‏ميل العمل في المرآب الجراج Garage النجارة (Carpentry) تنظيف البيت العناية بالطفل لعب الجولف‎ ثم النشاط المعتدل مثل المشي 15 دقيقة‏ميل إزالة عشب الحديقة ركوب الدراجة التـزلج على الجليـد لعـب التنس الرقص الجدول(7)، ‎ وأخيراً النشاط الزائد الشديد والذي يشمل المشي 10 دقائق‏الميل أو المشي مع حمل ثقل للأعلى تسلق الجبال لعب كرة السلة‎.
ويمكن البدء بالمشي 30 دقيقة 3 مرات في الأسبوع وقد تصل إلى 45 دقيقة 5 مرات في الأسبوع‎ ويمكن أن تحرق بهذا النظام 200-100 كالوري في اليوم.‎
يجب أن يضع الجميع في اعتبارهم هدفاً بعيد المدى وهو القيام بنشاط معتدل الشدة 30 دقيقة على الأقل في معظم أيام الأسبوع ويفضل في كل أيام الأسبوع.‎
ويمكن تكييف هذا البرنامج مع أشكال أخرى من النشاط ـ غير المشي ـ إلا أن المشي جذاب (Attractive) بشكل خاص لأنه آمن وسهل ومقبول.‎
ويجب أن نحاول زيادة الفعالية اليومية فمثلاً صعود السلالم بدل الاعتماد على المصعد‎
إنقاص وقت القعدة (Sedentary)مخطط جيد لزيادة النشاط بالقيام بنشاطات أقل عنفاً (Strenuous) وأكثر تواتراً‎ ومع الوقت من الممكن الانخراط في نشاطات أكثر عنفاً ويمكن للرياضة التنافسية مثل كرة المضرب التنس Tennis والكرة الطائرة أن تكون شكلاً ممتعاً من الرياضة للكثيرين‎ لكن يجب الحذر لتجنب الإصابة.

جدول (7) : أمثلة على النشاط البدني المعتدل

* أعمال عادية :
- غسل السيارة أو تلميعها مدة 45 - 60 دقيقة.
- غسل النوافذ والأرض مدة 45 - 60 دقيقة.
- العمل بالحديقة (Gardening) مدة 30 - 45 دقيقة.
- التحرك بكرسي متحرك 30 - 40 دقيقة.
- دفع عربة الأطفال (Stroller)ة1.5 ميل في الساعة .
- المشي ميلين خلال 30 دقيقة (15 دقيقة في الميل).
- صعود السلم مدة 15 دقيقة.

* نشاط رياضي:
- لعب كرة الطائرة 45 - 60 دقيقة.
- المشي 1.750 ميل في 35 دقيقة ( 20 دقيقة / الميل).
- كرة السلة (تشويط) 30 دقيقة
- ركوب الدراجة 5 أميال في 30 دقيقة.
- رقص سريع مدة 30 دقيقة.
- رياضة مائية 30 دقيقة.
- السباحة 20 دقيقة.
- كرة السلة (لعبل) 15 - 20 دقيقة.
- ركوب الدراجة 4 أميال في 15 دقيقة.
- ركض 1.5 ميل في 15 دقيقة (10 دقائق/الميل).
- قفز الحبل مدة 15 دقيقة.

3-المعالجة الدوائية (Pharmacotherapy):

تعطى الأدوية للسمين الذي يكون منسب كتلة الجسم لديه أكبر من أو يساوي 30 ــ حتى عندما لا تكون هناك عوامل اختطار مرافقة لها علاقة بالسمنة كما تعطى للسمين الذي يكون منسب كتلة الجسم لديه أكبر من أو يساوي 27 إذا وجدت عوامل اختطار مرافقة لها علاقة بالسمنة‎.
يجب إجراء تقييم مستمر لنجاعة وسلامة الدواء أو الأدوية التي يتناولها السمين ويجب إيقاف أي دواء إذا ظهرت تأثيرات ضائرة له (Adverse effects).
يتقبل الأشخاص المعالجة الدوائية لأن لها تأثيراً سريعاً وسهلاً في إنقاص الوزن إلا أنه يوصى باستعمال الأدوية المضادة للسمنة كعامل مساعد فقط في نظام يشمل تحديد الكالوريات وزيادة النشاط البدني وتعديل السلوك‎ ومن الخطأ الذي يرتكبه بعض الأطباء هو إعطاء معالجة دوائية مع السماح للمريض بتناول قوت عادي علماً أن الموافقة على الأدوية من قبل الجهات الطبية والرسمية يتم مع إعطاء قوت معتدل.‎

هناك العديد من الأدوية المستخدمة لإنقاص الوزن بعضها يعمل بآليات مختلفة على الجملة العصبية المركزية وبعضها الآخر يعمل بالتأثير على الاستقلاب وامتصاص الغذيات (Nutrients).

3/1-الأدوية التي تؤثر مركزياً:

يمكن زيادة كمية النواقل الناقلات العصبية (Neurotransmitters) في الحيز المشبكي بتثبيط إعادة قبط (Reuptake) الأدرينالين أو السيروتونين بعد إطلاق النواقل ـ أو بإطلاقها ـ من مخازنها الخلوية (Stores) وهذا ما يسبب نشاطاً في الدماغ وقهماً (Anorexia).

*الأمفيتامين ومضاهئاته:
أجريت تعديلات عديدة على تركيب الأمفيتامين تهدف إلى التركيز على الفعل المقهم (Anorexogenic) والتخفيف من الفعل المنشط للدماغ ومنع حدوث الإدمان‎
أهم مضاهئات الأمفيتامين:

  • أ- الفينترمين (Phentermine):
    يؤثر على الأدرينالين ومازال متوفراً لرخصه ويسمح بإعطائه لفترة قصيرة فقط 8-6 أسابيع والجرعة بين 30-15 مجم مرة أو مرتين يومياً.

  • ب- الفينفلورامين (Fenfluramine):
    يؤثر على السيروتونين ويؤثر بجعل الشهية للطعام لا تميل نحو السكريات لكن عندما ينخفض مستوى السيروتونين تصبح الرغبة قوية جداً للسكريات فهو يوجه الشخص نحو انتقاء نوع الطعام أكثر مما يخفف من شهيته نحو الطعام.‎
    والفينفلورامين خليط من ميمّن (Dextro)وميسر (Laevo) زميري (Isomers) والزمير الميمن هو الذي يؤثر على الشهية لذلك استخلص الزمير الميمّن فقط تحت اسم(Dextro fenfluramine) والذي يؤدي إلى الشعور بالشبع التام.‎
    وقد توفر في الأسواق لفترة مستحضر يحوي توليفة مشاركة من الفينترمين والفينفلورامين عرف باسم (Phen-Fen) لكنه سحب لما يسببه من مرض قلبي صمامي أودى بحياة بعض المرضى.

  • ج- مضاهئات الأمفيتامين الأخرى وتشمل:

  • المازيندول (Mazindol) أشارت بعض التقارير إلى أنه يثير الميول الجنسية خاصة لدى النساء.

  • الديفينمترازين (Diphenmetrazine).

  • داي إيثيل بروبيون (Diethylpropion).

  • وكلها مازالت تستعمل لكن لفترة قصيرة فقط‎.

*السيبوترامين (Sibutramine):

وهو الدواء الوحيد المتداول حالياً من الأدوية المؤثرة مركزياً وهو مثبط لا انتقائي لإعادة مثبط النور أدرينالين والسيروتونين ولا يترافق بمرض قلبي صمامي واستعمل بكثرة في الممارسة السريرية لأكثر من سنة ويعطى بشكل جرعة مفردة 20 أو 15 مجم‏اليوم‎ يجب مراقبة ضغط الدم عند المصابين بفرط ضغط الدم لأنه قد يرفع ضغط الدم الانبساطي قليلاً كما يجب أن يعطى بحذر مع أي من مضادات الاكتئاب بإعادة قبط السيروتونين الانتقائية‎ لايؤدي السيبوترامين للاعتياد (Habituation)لأنه لا يؤثر على مستقبلات الدوبامين.

*البوبروبيون (Bupropion):

يعمل على مستقبلات الدوبامين ولذلك قد تكون له فائدة عند الأشخاص الذين يعانون من متلازمة عوز المكافأة (Reward deficiency syndrome) والتي يتواجد فيها إدمانات متعددة [Addictions] كالتبغ والكحول وهو جيد التحمل وقد أحدث نقصاً في الوزن عند الأشخاص غير المدخنين وغير المكتئبين.

3/2-الأدوية المؤثرة محيطياً:

الأورليستات (Orlistat) هو الدواء الوحيد المسموح بتداوله حالياً وهو مثبط لليباز المعوي حيث يحصر التحطم الإنزيمي للجليسريدات الثلاثية في الأمعاء بمقدار 30 عندما يؤخذ 3 مرات في اليوم مع الطعام بجرعة 120 مجم وهي الجرعة الوحيدة المستطبة Indicated) ‎).
يسبب الأورليستات سوء امتصاص للدهن مما يؤدي لنقص في الوزن بمعدل أسبوع‎ 0.5 رطلاً كل ويستطب إعطاء الدواء مع قوت فيه 30 من إجمالي الكالوري مشتق من الدهون‎
ليس للأورليستات تأثيرات قلبية وعائية لأنه لا يمتص ليس بعامل مجموعي ولكنه قد ينقص ـ نظرياً ـ امتصاص الفيتامينات الذوابة بالدهن لذلك يقترح إعطاء المريض مجموعة من الفيتامينات والمعادن بعد إعطاء الأورليستات بساعتين على الأقل‎ لا يعطى الأورليستات للحوامل أو للمرضعات أو الأطفال أو البالغين بسن 65 أو أكثر‎ ولا للأشخاص الذين لديهم مشكلات مرارية أو مشكلة مزمنة في امتصاص الطعام.

3- علاجات أخرى:
ـ منبهات الاستقلاب:

  1. خلاصة الغدة الدرقية حيث تزيد من نشاط الاستقلاب ولكنها تزيد من استهلاك البروتين أكثر من الدهون وتؤدي بالتالي إلى حدوث ضمور في العضلات ومخاطر قلبية.

  2. الإفدرين (Ephedrine) يتواجد في عشبة صينية تدعى ماهونج (Mahung)وقد درس كثيراً في أوروبا واستعمل لعلاج حالات كثيرة في الصين لكنه أدى إلى وفاة العديد من الشبان في أوروبا بعد استعماله غير المنظم في مركبات خاصة بالتغذية مما دعى إلى إيقافه سحبه من الأسواق.

  3. الكافيين ينبه الاستقلاب أيضاً لكن استعماله محدود للغاية بسبب تأثيراته الجانبية‎.

  4. الفينيل بروبانولامين (Phenyl propanolamine) يترافق مع زيادة خفيفة في ضغط الدم‎.

  5. اللبتين (Leptin) هرمون تنتجه الخلايا الدهنية وتتلقاه المستقبلات في الوطاء‎ قد يكون بعض السمان من الناس غير حساسين للّبتين وقد يستفيدون من حقنهم بكميات إضافية منه.

4-المعالجة السلوكية (Behavior therapy):

تعتمد المعالجة السلوكية تبديل السلوك على المبدأ القائل إن السلوك في الغذاء شيء مكتسب بالاعتياد ولذا فإنه يمكن تبديله بإعادة التدريب مجدداً خاصة وأن المعالجة الدوائية باهظة التكاليف وتحتاج وقتاً طويلاً والمعالجة الجراحية مقتصرة على حالات معينة فقط.‎
ومن الواضح أنه مالم تتغير العادات السلوكية في الغذاء بصورة دائمة فإن السمنة عند الذين لديهم استعداد للسمنة ستبقى بين زيادة ونقصان.‎
تتضمن أهم مبادئ تعديل السلوك التي تساعد المريض على النجاح في تبديل نمط حياته:

  • 1- تقييم دوافع المريض لإنقاص وزنه ومدى استعداده للانخراط في خطة تبديل نمط الحياة.

  • 2- تعديل عادات الأكل.

  • المراقبة الذاتية للمدخول من الطعام باستعمال مفكرة يومية يدون عليها المأكول اليومي مع وضع مخطط يومي.

  • الفصل بين الأكل والفعاليات الأخرى مثلاً عدم الأكل أثناء مشاهدة التلفزيون أو التسوق أو قيادة السيارة.

  • إيجاد مكان مخصص ووقت محدد لتناول الطعام وعدم الأكل في أي مكان وزمان‎.

  • احتمال التحول إلى نمط خاص من الأكل.‎

  • عدم التسوق أثناء الجوع.

  • الابتعاد عن تناول وجبات خفيفة بين الوجبات الرئيسية.‎

  • الاعتماد على الأطعمة الطازجة كمكون رئيسي للوجبات اليومية خاصة الخضار والفواكه.

  • عدم إضافة السكر إلى المشروبات ـ كالشاي والقهوة والعصير ـ لتقليل كمية الطاقة المتناولة.‎

  • استخدام السلق أو الشي في طهي الطعام بدلاً من القلي لتقليل كمية الدهون المتناولة.

  • الابتعاد عن تناول الأطعمة المحفوظة في محلول سكري والابتعاد عن المشروبات الغازية والأطعمة الدسمة كالمقليات والفطائر.

  • التخلص من المعتقدات الخاطئة عن الطعام أنظر الجدول (8). ‎

  • عدم استخدام الطعام كوسيلة للتخفيف من الشعور بالقلق أوالحزن.

  • 3- الإقلال من الفرص والحالات التي يقدم فيها طعام غير مناسب كماً أو نوعاً كتفادي الدعوات للولائم والمطاعم الموائد المفتوحة قدر الإمكان.‎

  • 4- مراقبة الشعور والانفعالات وتحديد إن كان الأكل له علاقة بالانفعالات والابتعاد عن أسبابها.

  • 5- التعامل بحكمة مع الحالات التي تتدخل بنمط الطعام اليومي كالأكل خارج المنزل أيام الإجازات الضغوط العائلية الكلفة المادية.

  • 6- فهم معنى الرموز الملصقة على الأطعمة ومعرفة محتوياتها من الدهن والملح والسكريات.

  • 7- تقييم مقدار الرياضة الحالية وزيادتها عند الضرورة.‎

  • 8- تبديل مديد لنمط الحياة مع الابتعاد عن الظروف الاجتماعية والبيئة التي تساعد على الإفراط في تناول الطعام.

  • 9- مزاولة الأعمال المنزلية والابتعاد عن الرفاهية مثلاً استخدام السلالم بدل المصعد والسير على الأقدام بدل ركوب السيـارة فركـوب السيارة بدلاً من المشي مدة 15 دقيقة يومياً يعني زيادة الوزن 10 كجم كل 4 سنوات.

  • 10- المعالجة النفسية.

وأخيراً يجب التأكيد على أن المعالجة السلوكية عامل مساعد يعزز دور القوت (Diet) والرياضة (Exericise) وليس بديلاً عن أي منهما.

جدول (8) : معتقدات خاطئة حول السمنة

- شرب الماء بكثرة يؤدي إلى السمنة.‎
- حمامات الساونا تخلصك من السمنة.‎
- ترك وجبة الإفطار يساعد على إنقاص الوزن.‎
- الأطعمة البروتينية لا تساعد على زيادة الوزن وتوفر كل ما يحتاجه الجسم من العناصر الغذائية‎
- الخبز الناشف يحوي كالوريات أقل من الخبز الطري‎
- الزيوت النباتية تحتوي كالوريات أقل من الدهون‎
- تناول الخبز الناشف يساعد على عدم زيادة الوزن‎
- الجريب فروت والخل يحرقان الدهون‎
- غسل الأرز والمكرونة يقلل من كمية الكالوريات‎
- سبب السمنة هو الإكثار من السكريات والدهون فقط‎.

5- المعالجة الجراحية:

يحتفظ بالمعالجة الجراحية للمرضى الذين يعانون من سمنة مرضية منسب كتلة الجسم 40 كجم أو أكثر أو المرضى الذين لديهم منسب كتلة الجسم 40-35 ولديهم اختطار عالٍ لحالة مرضية مرتبطة بالسمنة وذلك عندما لا تجدي الطرق الأخرى في إنقاص الوزن عندهم‎وقد تكون خياراً مفضلاً لبعض المرضى.

* تشمل المعالجة الجراحية للسمنة:

  1. إجراءات تقييد المعدة (Gastric restrictive measures) أو شَكْل تدبيس المعدة (Staple).

  2. إجراءات تقليل الامتصاص المجازة المعوية. ‎

  3. إجراءات مشتركة المجازة المعدية. ‎

  4. إجراءات أخرى تطويق الفك بالأسلاك. ‎

وبشكل عام فإن إجراءات تقييد المعدة الصافية مثل رأب المعدة بالتطويق العمودي (Vertical banding) حيث يتم تدبيس (Stapled) المعدة للإقلال من قدها الشكل 5 وبالتالي الإحساس بالشبع بشكل مبكر أثناء الوجبة ـ فيها أقل معدل للمضاعفات ولكنها تترافق بإنقاص أقل للوزن ومعدل فشل أعلى من غيرها.

أما إجراءات تقليل الامتصاص مثل التحويل المراري البنكرياسي [Biliopancreatic diversion] مع‏أو دون خياطة اثني عشرية فتحقق أعلى نسبة للنجاح وإنقاص الوزن لكنها تترافق مع أعلى معدل للمضاعفات الاستقلابية إضافة للإسهال المزمن وانتفاخ البطن.‎
في حين أدت المجازة المعدية (Gastric bypass) والتي تتألف من تقييد واضح للمعدة مع تقليل خفيف للامتصاص الشكل6 إلى إنقاص جيد للوزن مع مضاعفات استقلابية قليلة جداً الجدول (9). ‎
أما في تطويق الفك بالأسلاك (Jaw wiring)فتعطى السوائل فقط وقد لاقت بعض النجاح ولكن عاد وزن الكثير من المرضى بسرعة حالما أزيلت الأسلاك‎ ومن الشائع تأذي الأسنان واللثة وهي طريقة غير حضارية على الإطلاق ولا تستخدم في الممارسة الطبية الحديثة‎.

جدول (9) : نسبة حدوث المضاعفات بعد الجراحة
المضاعفات | الحدوث%
المضاعفات المبكرة الإجمالية. | 5
النزف أثناء العملية أو أذية الطحال. | >1
انثقاب المريء . | >1
صمة رئوية. | 1-2
تسربات من الجهاز الهضمي. | 1
حدوث فتق. | 10-20
قرحة هامشية. | 3-10
حصيات المرارة. | 30-35
انسداد الأمعاء الدقيقة. | 1-3

6- معالجات أخرى:

1- فرض الضرائب: مثل فرض ضريبة الدهن على الأغذية الكثيرة الكالوريات أو زيادة رسوم التأمين على الأشخاص الذين لا يبدو عليهم بوضوح ممارسة الرياضة البدنية بانتظام.

2- حمامات البخار: ينتقل السمين من غرفة درجة حرارتها 80ْ م إلى أخرى درجة حرارتها 12ْ م عدة مرات فيفقد خلال ساعة واحدة بين 1-0.5 كجم عن طريق التعرق المتزايد إلا أنه وبمجرد خروجه لا بد وأن يدفعه الظمأ إلى شرب كمية من الماء والسوائل قد تفوق ما فقده فحمامات البخار تخلص الجسم من السوائل وليس الدهون.

3- الأعشاب والأدوية "الشعبية": هناك أكثر من 1000 مستحضر عشبي وكيميائي يدعي مروجوها فائدتها في إنقاص الوزن.

4- النوادي: هناك أندية وجمعيات خاصة للمراقبة والنصح لمن يبغون تنحيف أجسامهم والوصول إلى الوزن المناسب‎ يجتمع أعضاء هذه الجمعيات في يوم معين من كل أسبوع يتبادلون النصائح ثم يزنون أنفسهم ويسجلون الأوزان على بطاقات خاصة بكل شخص ويشكل الخوف من النتائج التي وصل إليها العضو والانتقادات التي توجه إليه مع المسائلة عن سبب عدم فقدان وزنه حافزاً يجعله يتمسك بمتابعة النظام الغذائي المنحف وقد يخصصون بعض الجوائز الرمزية للفائز بالتنحيف والمتقيد بالنصائح التي يعطونها للأعضاء في كل أسبوع‎ وقد يذهبون إلى بعض المزارع في عطلة يقضون خلالها وقتاً يتحدثون فيه عن إنقاص الوزن ويتغذون بالوجبات الصالحة لهذه الغاية.

5- الإبر الصينية (الوخز الإبري): يزعم مؤيدوها أنها تثبط مراكز الجوع وتنشط مركز الشبع في الوطاء ـ وما زالت مجال جدل‎.

6- شد الجسم: طريقة تغير من قياسات الجسم في منطقة البطن والردفين لكنها لا تغير الوزن أو كمية الدهون المختزنة.

7- شفط سوائل وشحوم الجسم: من جدار البطن ومن الوركين.‎

8- الهندسة الوراثية: تجرى البحوث حالياً لاكتشاف االجينات أو الهرمونات المسؤولة عن السمنة، وقد تمكن الهندسة الوراثية مستقبلاً من تقليل معدلات السمنة أو ربما القضاء عليها‎.

9- تطبيق علاجات مساعدة: للحالات الوخيمة كمساعدة السمين على التحرك أو التنفس (الشكل7) وممارسة حياته اليومية حسب الظروف المتاحة.

ثالثاً : المحافظة على انقاص الوزن:

وتتم بوضع برنامج يتألف من المعالجة القوتية والسلوكية والرياضة ويستمر إلى ما شاء الله ، ويمكن استعمال المعالجة الدوائية أيضاً - علماً أن نجاعة وسلامة المعالجة الدوائية بعد سنة من العلاج لم تتأكد بعد.
ويجب التركيز على الأشهر الستة الأولى بعد إنقاص الوزن مع استمرار التواصل بين الطبيب والمريض. وقد تبين أن 35 دقيقة من النشاط الخفيف أو 80 دقيقة من النشاطالمعتدل تترافق مع المحافظة على الوزن.‎

* السمنة عند مجموعات خاصة:

  1. يجب أن يتوقف السمين المدخن (وغير السمين أيضاً) عن التدخين، ويجب على عدم كسب الوزن (الشكل 8).

  2. المسنون يعتمد القرار بتطبيق المعالجة المضادة للسمنة من عدمه على الفوائد ‎وأي برنامج لإنقاص الوزن يجب أن ينقص قدر.

*أخيراً:

والأهم من كل ماذكر من علاجات في الصفحات السابقة على الإنسان أن يتذكر قول الله تعالى في سورة الأعراف ـ الآية 31 (وكلوا واشربوا ولا تسرفوا) وقول الرسول الكريم صلى الله عليه وسلم (ما ملأ آدمي وعاء شراً من بطنه بحسب ابن آدم لقيمات يقمن صلبه فإن لم يفعل فثلث لطعامه وثلث لشرابه وثلث لنفسه)،وبعد ذلك عليه أن يطيع ويلتزم.

‎* Bibliography:

References for this article are available from ACML on request.

أعلى الصفحة


تدريس الإحصاء الصحي

qa

تدريس الإحصاء الصحي (عشرون مخططا تمهيديا لدروس وحلقات دراسية)

تأليف:إس. ك. لوانجاو تشو-يوك تاي

ترجمة:الدكتور عصمت حمود

عدد الصفحات:271-سنة النشر 1993

المتن باللغة العربية

يحتوي الكتاب على عديد من الجداول الإحصائية

السعر : 2.000 د.ك

هذا الكتاب من إعداد منظمة الصحة العالمية باللغة الإنجليزية ومترجم إلى العربية بمعرفة المنظمة، وتعهد المركز العربي للوثائق والمطبوعات الصحية بنشره وتوزيعه على القارئ العربي.

ويشمل الكتاب عشرين مخططا تمهيدا للدروس والحلقات الدراسية وفي تقرير محتويات الدرس. وقد قسمت المخططات التمهيدية إلى ثلاثة أقسام.

القسم الأول يتكون من عشرة مخططات وتشمل المبادئ والطرق الإحصائية. والقسم الثاني يتكون من ستة مخططات وتشمل الإحصاء الصحي بما في ذلك الديموجرافيا والإحصاء الحيوي.

أما القسم الثالث فيتكون من أربعة مخططات وتتناول استخدام علم الإحصاء في الطب بما في ذلك السجلات الطبية.

وقد ألحقت بأغلب الدروس وبعض الحلقات نشرات مقترحة للتوزيع على الطلبة.

وفي النهاية تمارين للدروس. وتتدرج هذه التمارين حسب مستوى المقرر الذي أتمه الطالب.

قائمة المطبوعات


تصـويـر الكبـد والسبـل الصفـراويـة
Imaging of the Liver and Biliary Tract

ترجمة: عبدالكريم جواد اسماعيل

لقد تم تحديث الاستقصاءات الإشعاعية للكبد والسبل الصفراوية بثورة في علم التقنيات، فحلّت محل التصوير بالأشعة السينية تقنيات حديثة كالتفريس بفائق الصوت (Ultrasound Scanning) والتفريس بالتصوير المقطعي المحوسب (C.T.Scanning)، والتصوير بالرنين المغنطيسي(MRI‎). وتسمح هذه التقنيات بالنظر المباشر للنسيج اللبي (Parenchyma) للكبد بالإضافة إلى الشجرة الصفراوية، وقد خفضت الحاجة إلى الإستقصاءات البضعية (Invasive) الإضافية‎.

وقد ساعدت التقنيات التدخلية (Interventional Techniques) أطباء الأشعة على أن يسهموا إسهاماً رئيسياً في معالجة الأمراض الحميدة، والخبيثة التي تصيب الكبد‎.

التصوير العادي بالأشعة السينية

metallw.gif (942 bytes)

التصوير بفائق الصوت

metallw.gif (942 bytes)

التفريس المقطعي المحوسب

metallw.gif (942 bytes)

التصويرالشرياني البابي بالأشعة المقطعية المحوسبة

metallw.gif (942 bytes)

التصوير بالرنين المغنطيسي

metallw.gif (942 bytes)

التقنيتان PTC و ERCP

metallw.gif (942 bytes)

تصوير الأوعية(Angiography)

metallw.gif (942 bytes)

أعلى الصفحة

metallw.gif (942 bytes) التصوير العادي بالأشعة السينية

:(Plain Radiography)

ـ الحصوات المرارية(Gall Stones):

لقد جرت العادة أن يحصل على أفلام للصور الإشعاعية العادية عند البحث عن الحصوات المرارية، ولكن %20 فقط من الحصوات تقريباً عتيمة للأشعة‎.ولذا فقد انخفضت أهمية أفلام الأشعة العادية مع حلول التصوير بفائق الصوت، ولكنها لا تزال لها قيمة معينة عندما لا يمكن التعرف على الحصوات المرارية بالتحديد بطريقة التصوير بفائق الصوت‎.

ـ تكلس جدار المرارة (المرارة الخزفية

:(Porcelain Gallbladder

إن تكلس جدار المرارة له علاقة متزايدة بحدوث سرطان المرارة‎. ويشير المحتوى العالي للكالسيوم في الراوسب الصفراوية) والمسماة بالصفراء الكلسية [Lime Bile] إلى التهاب الأوعية الصفراوية المزمن.‎

ـ تكلس الكبد:

يرى التكلس في النسيج اللبي في الكبد في المرضى المصابين بأمراض عدارية (Hydatid Diseases) وبأورام حبيبومية وبعض الأنماط المعينة من النقائل (Metastases) كتلك التي تنشأ من الأورام القولونية الأولية.‎

ـ غازات في الشجرة المرارية:

قد ترى هذه الغازات بعد بضع الأورام الحليمية (Papillotomy)،أو كنتيجة لناسور معوي ـ صفراوي (Bilio-enteric fistula‎)وبالإمكان التفريق بين هذا والغاز في الجهاز الوريدي البابي والذي يكون عادة نتيجة لاحتشاء الأمعاء عن طريق نمط تشكل (Pattern) الغاز الذي يرى في الأشعة السينية‎.ويرى الغاز في النسيج اللبي للكبد في المرضى الذين يعانون من خراجات في الكبد أو تال للانصمام العلاجي (Therapeutic Embolization).

أعلى الصفحة

metallw.gif (942 bytes) التصوير بفائق الصوت:

يعتبر التصوير بفائق الصوت تقنية لاجراحية، والتي بالإمكان استخدامها بجانب سرير المرضى مستعملين آلات متنقلة.‎

والتراكيب التي تعكس أشعة فائق الصوت تظهر ساطعة (فائقة الصدى Hyperechoic)، بينما التراكيب التي تنفذ أشعة فائق الصوت تظهر داكنة، (خافضة الصدى Hypoechoic). لقد أحدث التصوير بفائق الصوت ثورة في طرق الفحص في كلا النسيج اللبي للكبد والشجرة الصفراوية.‎ فالتراكيب المحددة جيداً كالقنوات الصفراوية والتي لا يزيد قطرها الداخلي (عيارها) عن حوالي 1ملم، تشاهد بوضوح ولكن الآفات (Lesions) التي تكون عادة غير محددة الجوانب (Ill-defined) كالنقائل الكبدية يجب أن تكون أكبر من ذلك بكثير (10-5 ملم) لكي تكون مرئية بوضوح.‎

ـ الآفات البؤرية(Focal Lesions):
الكيسات(Cysts):

تبدو الكيسات الكبدية الولادية (Congenital) كباحات مدورة ملساء الجدران مع مروق واضح لأشعة فائق الصوت إلي ما وراء الآفة بسبب أن السائل الرائق داخل الكيسة يكون قليل التوهين (Low Attenuation) لحزمة الأشعة. ‎ ويجب أن يثير وجود أصداء داخلية (Internal Echoes) في كيسة مفترضة (Presumed cyst) الريبة في أن الآفة ليست مجرد كيسة بسيطة، وإنما يشمل التشخيص التفريقي مرضاً عدارياً (Hydatid Disease) وخراجات (Abscesses) وأوراماً متنكسة (Degenerating Tumors) وآفات شبه كيسية (Quasi-Cystic) أمثال الرسوبات اللمفومية المتجانسة (Homogenous Lymphomatous Deposits).

الأمـراض العداريـة:

بالإمكان اكتشاف المشوكة الحبيبية الكبدية (Echinococous granulosus) لدى التصوير بفائق الصوت بكل سهولة كتجويف كيسي غالباً ما يوجد في الفص الأيمن من الكبد‎ وفي 50 % من الحالات تقريباً تشاهد الكيسات الوليدة (Daughter Cysts) داخل الكيسات الأم (Mother Cysts)، حيث تبدو للعيان بمظهر متميز.‎

الخـراجــات:

قد يظهر مجرداً خراج على شكل باحة منخفضة الصدى (Hypo-echoic)، ولكن بعد أن تحدث الإسالة (Liquifaction) تشاهد آفة بمظهر أكثر تطابقاً لآفة غير منتظمة التكهف (Irregular Cavitating).

وقد تزداد سراية (Transmission) أشعة فائق الصوت عبر الخراج إذا كان القيح مائعاً (Watery Pus)‎.وتكون الخراجات في الغالب عديدة المساكن (Multilocular)،كما أنها قد تكون عديدة (Mutiple)‎. وهي أكثر شيوعاً في الفص الأيمن (من الكبد). وقد تشبه النقائل النخرية (Necrotic Metastases) الخراجات وحين يوجد الشك، فإن الشفط بالإبرة الموجهة بأشعة فائق الصوت قد يكون تشخيصياً وعلاجياً في آن واحد.‎

الأورام الدموية (Hematomas):

غالباً ما يشمل حدوث الأورام الدموية في الرضوح الحادة للأنسجة المحيطة بالكبد (Perihepatic) بالإضافة إلى النسيج اللبي للكبد‎. ويكون الفص الأيمن في أغلبية الأحيان مكتنفاً‎ وفي الأطوار المبكرة تظهر مناطق (Zones) خالية الصدى (Echo-free) في الكبد.‎ ولكن ينتج التعضي (Organization)، وبشكل متزايد، مادة مولدة للصدى والتي غالباً ما تتركز في منطقة حول سطح الورم الدموي مشكلة بذلك هالة (Halo).

الأورام الوعائية الدموية(Hemangiomas):

إن الأورام الوعائية الدموية عبارة عن آفات شعيرية صغيرة تظهر كتراكيب مولدة للصدى واضحة المعالم، لصيقة في الغالب لأطراف الكبد‎. أما الأورام الوعائية الدموية المتكهفة (Cavernous) فهي أقل شيوعاً وتظهر كفراغات غير منتظمة وخالية الصدى (Echo-free) داخل الكبد، وفي بعض الأحيان قد تتحدد كذلك معالم وعاء دموي نازح أو مغذ.‎

الأورام الخبيثــة:

قد تكون السرطانات (Carcinomata) الكبدية الخلوية (Hepatocellular) بؤرية (Focal) أو منتشرة‎.

وفي العادة تكون الكتل (Masses) البؤرية مدورة (Rounded) أو مفصصة (Lobular) كما أنها في الغالب عديدة وقد تكون فائقة الصدى، أو خافضة الصدى‎. تكون الآفات في الغالب محتوية على باحات نخرية أو تحتوي على باحات من النزف(Hemorrhage). وبالإمكان إثبات غزو أو إزاحة الأوردة الكبدية أو الوريد البابي‎.

تظهر النقيلات البؤرية بمظهر آفات شاغلة الفراغ(Space Occupying)، والتي تشوه (Distort) سطح الكبد أو التشريح الداخلي للكبد‎ وهي في الأغلب خفيضة الصدى كما أن آفـــات فائــقــة الصدى أو مـــولدة لخــليط من الأصــداء (Mixed echogenicity) قد تتكون كذلك.‎ وتكون النقائل فائقة الصدى نمطياً، ثانوية للأورام التناسلية والمسالك المعدية ـ المعوية.‎

ـ المرض الكبدي المنتشر(Diffuse Hepatic Disease):

يؤدي الارتشاح (Fatty Infiltration)، سواء كان مرتبطاً بالتشمع الكبدي (Cirrhosis) أو بصنوف أخرى من الاضطرابات المجموعية، مثال الداء السكري أو التليف الكيسي أو سوء التغذية، إلى زيادة في توليد الصدى الكبدي.‎ والارتشاح الشحمي يكون في العادة من النمط المنتشر (Diffuse) والمتناسق(Uniform)، ولكن قد تحدث كذلك توزيعات بؤرية(Focal Distribution)، فيجب ألا تلتبس هذه بعملية ورمية (Neoplastic Process).

التشمع:(Cirrhosis) تؤدي التغيرات في التدفق البابي (Portal Flow) إلى انكماش (Shrinkage)الفصين، الأيمن والأيسر، بينما يزداد الفص الذنبي (Caudate Lobe) في السعة(Volume): وقد يلاحظ زيادة انتشارية أو بؤرية في تولد الصدى الكبدي، ويحتمل أن يكون بسبب الارتشاح الشحــمـــي.‎ والتصوير بفائق الصوت بطريقة "دوبلر" (Doppler) الذي يظهر للعيان (Visualizes) تدفق الدم، يُمكِّن من تبيان الأوعية الرادفة (Collateral Vessels) والتعديل في أقطار (Calibre) الأوعية وكذلك نمط التدفق فيها من أمثال الوريد السري (Umbilical Vein)، في وجود زيادة الضغط البابي‎.

ـ أمراض المرارة(Gallbladder Disease):

تظهر حصوات المرارة كتركيبات مولدة للصدى طارحة، نمطيا،ً ظلالاً قوية‎ وتتواجد الحصوات عادة في الجزء المتدلي (Dependent)من المرارة، ولكنها أحياناً، تشاهد طافية (Floating) في الصفراء المركزة وتشكل طبقة متميزة داخلها. كما أن تغيرات الوضعة عادة ما تتسبب في تحريك الحصوات بشكل متوافق ولكنها أحياناً تلتصق بمخاطية المرارة.‎ والتصوير بفائق الصوت عالي الدقة في تشخيص الحصوات المرارية حوالي 98 % وذلك في وجود المكتشفات الكلاسيكية لآفة مولدة للصدى والتظليل الصوتي (Acoustic Shadowing) والتحريك الوضعي.‎ وتنخفض الدقة بشكل مضطرد إذا لم تتم إمكانية تبيان هذه الملامح.‎ ويسبب التهاب المرارة في تثخن جدارها أكثر من الـ 3-2 مليمترات الطبيعية (شكل1).

Image1.jpg (28542 bytes)

ـ أمراض القنوات الصفراوية(Bile Duct Disease):

إن التصوير بفائق الصوت حالياً هو الاختيار الأمثل لاستقصاء حالات المرضى المصابين باليرقان (Jaundice) والذين فشلت التقييمات المخبرية والسريرية في توطيد ما إذا كان الالتهاب الصفراوي باطنياً(Medical) أم جراحياً Surgical)‎)ويتم التمييز بين اليرقان الباطني والجراحي عادة عن طريق تحديد وجود أو غياب التوسع في الشجرة الصفراوية.‎ ومع ذلك فإن الشجرة داخل الكبدية لا تتوسع في بعض المرضى الذين يعانون من انسداد في القناة الصفراوية، وخصوصاً في أولئك المصابين بالانسداد المتقطع.‎ أما القنوات الصفراوية خارج الكبدية فإن بالإمكان تبيانها في معظم المرضى مع التغاضي عما إذا كانت قد توسعت أم لا.‎ أما القنوات داخل الكبدية فلا يمكن تبيانها إلا إذا كانت قد توسعت.‎ ومع ذلك، فبالإمكان بالأجهزة الحديثة مشاهدة قنوات صغيرة جداً في بعض الأحيان‎ أما القناة الكبدية الأصلية فبالإمكان تقييمها بسهولة تامة‎.

إن سرطانة القنوات الصفراوية تظهر تغيراً في توليد الصدى (شكل2)، ولكن في العادة، يكون بالإمكان تقييم درجة اكتناف القناة اليمنى أو القناة اليسرى.‎

أما القناة الصفراوية الأصلية السفلى فإن فحصها أكثر صعوبة بسبب تواجد الغازات في الأمعاء الواقعة فوقها والتي ليس بالإمكان اختراقها من قبل حزمة فائق الصوت.‎

image2.jpg (31956 bytes)

أعلى الصفحة

metallw.gif (942 bytes) التفريس المقطعي المحوسب
:(CT Scanning)

إن الحصول السهل والكلفة المتدنية للتصوير بفائق الصوت يجعله مناسباً كخط أول (First-line) للاستقصاء في المرضى المصابين بأمراض الكبد والقناة الصفراوية.‎ والتفريس بالتصوير المقطعي المحوسب قد يكون نافعاً في حل مشاكل نوعية‎ فمثلاً: غالباً ما تكون النهاية السفلى للقناة الصفراوية محجوبة (Obscure) بالغازات المعوية عندما تصوّر بفائق الصوت، بينما يظهر التفريس بالتصوير المقطعي المحوسب الشذوذات في هذه الباحة بوضوح تام‎ ولا تزيد دقة التفريس بالتصوير المقطعي المحوسب إلا قليلاً عن التصوير بفائق الصوت في اكتشاف الآفات البؤرية الكبدية، ومع ذلك فلها مميزات هي:

  • بالإمكان تكرار إعادة التفريس بالتصوير المقطعي المحوسب.‎

  • تعرض جميع القطاعات التشريحية البطنية العلوية في الصورة بالتصوير المقطعي المحوسب موفرة معلومات عن عمليات خارج كبدية مهمة لتأويل التفريسات‎.

  • يوفر إعطاء مادة ظليلة قابلة للذوبان في الماء عن طريق الحقن معلومات تتعلق بالمميزات الخاصة بتدفق الدم المنطقي (Regional) للآفات البؤرية كما يزيد من اكتشاف الكتل التي تكون أقطارها أقل من 2 سم.

ـ الأورام الخبيثة(Malignant Tumours):

يعد التفريس بالتصوير المقطعي المحوسب طريقة ممتازة لعرض الآفات في الأورام الكبدية ومفيداً للغاية في تقدير حجم الآفات التي في المنظور استئصالها جزئياً (شكل3). ولكن التفريس بالتصوير المقطعي المحوسب غير قادر بشكل صريح على التمييز بين كتلة حميدة وأخرى خبيثة، وفي الحقيقة، فإنه في أغلب الحالات يتوجب عمل خزعة مسترشدة بالتصوير المقطعي المحوسب للحصول على مواد للفحص الهستولوجي و السيتولوجي.‎ وفي الغالب تكون سرطانة النسيج الكبدي منخفضة السماكة (Hypodense) في التفريسة المقطعية المحوسبة ولكنها قد تكون متساوية السماكة أو كثيفة‎ كما تظهر معظم النقائل على شكل باحات مدورة وقليلة التوهين (للأشعة) والتي تخضع لأقل تقوية بعد إعطاء حقنة الوســـط التبايني الوريديـــــة(Contrast Medium).وبالرغم من أنـه لا توجد معالم واصمــة (Pathognomonic Features) في الصورة المقطعية لتميز النقائل السرطانية عن الآفات البؤرية الحميدة، إلا أن النقائل تعرض في الغالب، تعددية (Multiplicity) واختلافات في الحجم و تكلسات عديمة الشكل(Amorphous) أو متفرعة كما تظهر تعزيزاً تباينياً محيطياً (Peripheral Contrast Enhancement) وبإمكان النقائل في بعض الحالات محاكاة كيـسـات بسيطة (شكل4). ‎

image3.jpg (36984 bytes)

image4.jpg (31871 bytes)

أعلى الصفحة

metallw.gif (942 bytes) التصويرالشرياني البابي بالأشعة المقطعية المحوسبة
:(C.T Arterio-portography; CTAP)

يساعد التصوير الشرياني البابي بالأشعة المقطعية المحوسبة بإسهام متزايد في التقييم قبل الجراحي للنقائل الكبدية.‎ يحقن الوسط التبايني في الشريان المساريقي العلوي (Superior Mesenteric A.) وتلتقط صور سريعة لقطاعات (Sections)بالتصوير المقطعي المحوسب أثناء التروية الوريدية البابية (Portovenous Perfusion) للكبد‎ وحيث أن الكبد يستقي 7 %من موارد الدم من الوريد البابي، والنقائل مزودة بشكل خاص فقط من الشريان الكبدي، فإن النقائل بالتصوير الشرياني البابي بالتقنيةC.T.A.P. تظهر كباحات منخفضة التوهين (Low Attenuation) للأشعة داخل النسيج الكبدي العتيم Opacified)‎) ولهذه التقنية حساسية عالية لاكتشاف الآفات الصغيرة بالمقارنة للطريقة المعتادة (Conventional) للتفريس المقطعي المحوسب المعزز بالوسط التبايني كما يجب استعمالها روتينياً في المرضى الذين يتم اختيارهم للاستئصال الكبدي الجزئي.‎

الكيسـات (Cysts):

تظهر الكيسات على شكل باحات متجانسة واضحة الحدود مع كثافة مشابهة لكثافة الماء ولا تعزز (Enhanced) بعد إعطاء حقنة وريدية بعامل التباين.‎

الخـراجــات (Abscesses):

وهي كتل (Masses)واضحة الحدود ومنخفضة التوهين (Of Low Attenuation) مع جدار سميك وغير منتظم.‎

الأورام الوعائية الدموية:

في الغالب تظهر موجودات معينة في التصوير المقطعي المحوسب والتي تساعد على تشخيص نهائي‎. ويتميز أمثل أنماط (Most Typical Pattern) تعزيز التباين (Contrast Enhancement) للأورام الوعائية التي ترى على الأشعة المقطعية المحوسبة والمشاهدة في 55 %من الآفات، بتوهين متناقص في المسوحات ما قبل استعمال عامل التباين (Precontrast Scan) وبتعزيز التباين المحيطي (Peripheral) أثناء المراحل المبكرة والإحلال (Fill-in) متساوي الكثافة (Isodense) التام في المســــوحات المتأخرة‎.

الرضوح (Trauma):

التصوير المقطعي المحوسب مفيد في التعرف على تفكك (Disruption) التركيب البنيوي (Architecture) للكبد والنزف داخل الكبدي في الرضوح الكبدية.‎ فبالإمكان مشاهدة الأورام الدموية داخل المحفظية وكذلك يمكن مشاهدة الدم حول الكبدي.‎

أعلى الصفحة

metallw.gif (942 bytes) التصوير بالرنين المغنطيسي
:MRI (Magnetic Resonance Imaging)

التصوير بالرنين المغنطيسي تقنية حساسة قد ساهمت بالفعل بشكل كبير في اكتشاف الآفات البؤرية داخل الكبد.‎ ويظهر التصوير بالرنين المغنطيسي الكتل الحميدة والخبيثة، وفي بعض الحالات، آفات لا تكتشف بالمسح المقطعي المحوسب (شكل5). وفي بعض المرضى فإن حقن عوامل التباين الممغطسة (Para-magnetic) مثل: ثنائي الإثيلين ـ ثلاثي الأمين ـ خماسي حامض الأسيتيك الجادولينيم(Gadolinium-DTPA) يضاعف من حساسية التصوير بالرنين المغناطيسي ويكشف عن آفات لم تكتشف من قبل‎. و بالرغم من أن بإمكان التصوير بالرنين المغنطيسي أن يفرق بين الأوردة البابية والقنوات الصفراوية، إلا أن التصوير بفائق الصوت يظل الطريقة اللاباضعة (Non-invasive) السائدة المثلى لفحص الشجرة الصفراوية. ‎

image5.jpg (34002 bytes)

أعلى الصفحة

metallw.gif (942 bytes) التقنيتان PTC و ERCP

التصوير عبر الكبدي خلال الجلد للأوعية الصفراوية (PTC) (Percutaneous Transhepatic Cholangiography) والتصوير الرجوعي بالتنظير الداخلي للأوعية الصفراوية والبنكرياسية (Endoscopic Retrograde Cholangiopancreatography ERCP) يعتبران من الاستقصاءات المتممة (Complementray) للاستقصاءات السابقة.‎

يحقق كلا التقنيتين إظهاراً متميزاً للقنوات الصفراوية داخل الكبدية وخارج الكبدية شريطة أن لا تكون الشجرة الصفراوية منسدة (Obstructed)أو أن تكون منسدة جزئياً فقط.‎

ويشمل التصوير عبر الكبدي خلال الجلد للأوعية الصفراوية (PTC) إدخال إبرة رفيعة إلى داخل الكبد تحت مراقبة التنظير الإشعاعي (Under Screening) مع حقن (Injection) الوسط التبايني (Contrast Medium) إلى داخل القنوات الصفراوية من خلالها.‎

أما التصوير الرجوعي بالتنظير الداخلي للأوعية الصفراوية والبنكرياسية (ERCP) فيشمل إقناء (Cannulation) أمبولة "فاتر" الكبدية البنكرياسية (Ampulla of Vater) بالتنظير الداخلي والحقن الرجوعي للوسط التبايني في القنوات الصفراوية، كما يمكن كذلك إظهار القنوات البنكرياسية بهذه الطريقة‎.

وفي حضور الإنسداد شبه التام فإن تقنية الـ PTC مفضلة على تقنية الـ (ERCP) لأن الأخيرة لا يمكن لها أن تبين القنوات الصفراوية داخل الكبدية بتفصيل كاف.‎

وبالرغم من كون تقنية الـ PTC عملية تدخلية (Invasive Procedure) إلا أن معدل حدوث المضاعفات منخفض، وبالإمكان تفادي المضاعفات والمخاطر (Hazards) باستعمـال طريقــــة معتنية(Careful Technique)(الشكل7)

ففي الإمكان، بالأيدي الخبيرة أن تبزل جميع القنوات المتوسعة، وأكثر من 90 %من القنوات غير المتوسعة.‎ فإذا كانت للقنوات أحجاماً طبيعية تفضل تقنية الـ ERCP، على الـ PTC، لأن القنوات الصغيرة صعبة البزل.‎ ولكن عندما تنتج آفة مسدة اتساعاً في القنوات داخل الكبدية فإن تقنية الـ PTC في العادة ستوفر معلومات أكثر عن حالة القنوات فوق مستوى الآفة.

image6.jpg (28556 bytes)

( الشكل 7) : التحضير للتصوير عبر الكبدي خلال الجلد للأوعية الصفراوية (PTC)

  • تأكد من زمن البروثرومبين وزمن البروثومبين الجزئي وتعداد الصفيحات.
  • استخدام المضادات الحيوية كإجراء وقائى اذا كانت الشجرة الصفراوية منسدة.
  • احقن بيبراسيلين 4جم وجنتاميسين 80 ملجم بالحقن الوريدي ساعتين قبل بدء العملية.
  • قد يتم الحاجة إلى تخدير معتدل ( مثلاً: إعطاء 10ملجم ديازبام (Diazepan) عن طريق الفم.

ـ الاستخدامات:

التقنيتان PTC و ERCP توفران معلومات محدودة عن الآفات اللبابية (Parenchymal Lesions) وهذان الاستقصاءان أكثر إفادة في إظهار أمراض المسالك الصفراوية.

الآفات البؤرية داخل لُباب الكبد:

قد تشوه الآفات البؤرية داخل لباب الكبد أو تزيح القنوات داخل الكبدية.‎ وأحياناً قد تتمكن الأورام أمثال السرطانة الكبدية الخلوية (Hepatocellular) من غزو القنوات الصفراوية وتسبب انسداداً قطعياً (Segmental) أو فصياً(Lobar).

التهاب الأوعية الصفراوية المصلّب

:(Sclerosing Cholangitis)

تسبب التهاب الأوعية الصفراوية المصلبة تضيقات (Strictures) عديد (Multiple)، كما تسبب لا انتظامات (Irregularities) في القنوات الصفراوية داخل الكبدية وخارج الكبدية.‎

ســرطانة الأوعيــة الصفراويـة والسرطانـة البنكرياسيــة

:(Cholangio Carcionma and Pancreatic Carcinoma)

قد تحاكي تشابه (Resemble) سرطانة الأوعية الصفراوية التهاب الأوعية الصفراوية المصلّب‎. وسرطانة الأوعية الصفراوية البؤرية تؤدي في العادة إلى انسداد واحد أو أكثر من القنوات الصفراوية الرئيسية. أما السرطانة البنكرياسية والأورام الأمبولية (Ampullary) تميل إلى سد القناة الصفراوية السفلية الأصلية، ومن الأفضل استقصاؤها بتقنية الـERCP، والتي تسمح بالإظهار العيني للاثني عشري وتصوير القناة البنكرياسية.‎

الحصوات:

يعتبر التصوير الرجوعي بالتنظير الداخلي للأوعية الصفراوية والبنكرياسية الطريقة المثلى لإظهار الحصوات في القناة الصفراوية الأصلية.‎ فإذا كانت أحجام الحصوات مناسبة فقد يجرى بَضْعُ الحليمات [الإثني عشرية] (Papillotomy) خلال الجلسة نفسها، وتستخرج الحصوات بالتنظير الداخلي.‎ وللتقنيةERCP مراضة أقل من 2%ومعدل وفيات يقترب من 1.0 %، ويرجع ذلك في الغالب إلى تسمم الدم التالي لالتهاب الأوعية الصفراوية أو التهاب البنكرياس.‎ ويبلغ هذا الخطر أعظمه في التضيقات المحكمة للقناة أو في الكيسات الكاذبة البنكرياسية، ولذا فيجب استخدام فائق الصوت لتقصي تواجد الكيسات البنكرياسية قبل الشروع في عملية الـERCP ‎.

أعلى الصفحة

metallw.gif (942 bytes) تصوير الأوعية(Angiography):

لقد أنتج ظهور استقصاءات لاباضعة فعالة إلى التداعي المرموق (Marked Decline) في أهمية التصوير الوريدي للاستقصاءات الكبدية والقنوات الصفراوية.‎ فالنقيلات الوعائية في الكبد تُبرَز للعيان بكل سهولة، ولكنها تنشاْ عادة من أورام غير شائعة مثال: أورام البنكرياس الصماوية (Endocrine)أما الترسبات الثانوية الشائعة الناشئة من الأورام القولونية أو المعدية فإنها تميل إلى أن تكون لا وعائية كما أنها قد تُغفل في التصوير الوعائي‎ ومع ذلك، فبالإمكان إظهار التغلف (Encasement)في الشريانات أو الانضغاط الوريدي(Venous Compression)،(الشكلان 8أو 8ب)وقد تزيح الآفات الكبيرة البؤرية في الكبد أو تشوه الأوعية الدموية داخل الكبدية، ولكن بالإمكان اكتشاف هذه الكتل (Masses)بكل سهولة ويسر بالتصوير بفائق الصوت أو بالتفريس المقطعي المحوسب.‎ كما قد تشاهد الدوالي (Varices) الطحالية أو المعدية أو المريئية في حالات التشمع الكبدي.‎

وبالإمكان تحقيق القثطرة المباشرة (Direct Catheterization) للأوعية الكبدية عن طريق إدخال قثطار عبر الجلد (Percutaneously) إلى داخل الوريد الفخذي (Femoral Vein) وإلى الوريد الأجوف السفلي ومن ثم التقدم بالقثطار إلى الأوردة الكبدية بالتناوب‎. وتساعد هذه الطريقة في أخذ قياسات الضغط الإسفيني للأوردة الكبدية، والتي تكون مفيدة في تشخيص ارتفاع الضغط البابي، حيث أنها تعكس الضغط الوريدي البابي بدقة متناهية.‎

image8.jpg (39260 bytes)

image9.jpg (55247 bytes)


تعريب الطب

*تـعـريـب الـطـب

الأستاذ الدكتور/ خيري أحمد سمره
أستاذ جراحة المخ والأعصاب
عميد كلية طب قصر العيني - سابقا

!!ما الفرق بين اليوم والبارحة

بالأمس البعيد كنت من أشد المعارضين لفكرة تعريب الطب- واليوم أصبحت من أشد المتحمسين لها.

أذكر في أوائل الستينات عندما قامت الوحدة بين مصر وسوريا أن صدر قرار سياسي سيادي بتعريب دراسة الطب وقد أثار صدور هذا القرار دهشة الجميع واعتقدنا أنه بداية النهاية وأن تنفيذ هذا القرار سيؤدي إلى تدهور العملية التعليمية الطبية في مصر والحق يقال أن قلة قليلة هي التي استجابت لهذا القرار أذكر منهم بكل خير أستاذنا الدكتور/ أحمد البطراوي الذي بدأ في تعريب التشريح وأستاذنا الدكتور/ محمد سليمان في تعريب علم الطب الشرعي- إلا أن الظروف قد تغيرت بانفصال الإقليم السوري الشمالي عن الإقليم الجنوبي المصري فماتت الفكرة قبل أن تولد.

وفي الواقع كان لتخوفنا من قرار تعريب الطب أسباب عديدة أهمها: -

:أولاً

أستاذ المادة الذي درس الطب بالإنجليزية وحصل على دراساته العليا بالإنجليزية ودرس علمه بالإنجليزية لعشرات السنين- هل في استطاعته بين ليلة وضحاها أن يدرس مادته باللغة العربية وهو فقير فيها أصلا؟ ففاقد الشيء لا يعطيه.

:ثانيا

كيف نتابع التطور العلمي المذهل ؟ والمجلات العلمية والمراجع الطبية معظمها باللغة الإنجليزية !!؟
:ثالثا

كيف نشارك في المؤتمرات العلمية الدولية ونحن لا نجيد لغة المتحدثين بها؟

:رابعا

هناك بعض المصطلحات العلمية التي ترجمت باللغة العربية فجاءت بألفاظ فظة من الصعب استيعابها مثل البنكرياس " المعثكلة "- والهيموجلوبين "اليحمور"...الخ.

وتطورت الأحداث- وربما زاد نضجنا فأعدنا الدراسة واكتشفنا أن ما كان ينظر إليه بالأمس على أنه المستحيل أصبح اليوم سهلا ميسورا فأعدنا التفكير بهدوء

بعد أن طرح على الساحة موضوع تدريس الطب باللغة العربية مرة أخرى وتبين لنا الحقائق التالية:-

:أولا

إن معظم دول العالم تدرس الطب بلغتها فالإنجليزي يدرس الطب بالإنجليزية والفرنسي بالفرنسية والألماني بالألمانية والأسباني بالأسبانية والصيني بالصينية والياباني باليابانية...الخ.

حتى اللغات المنسية والشبه المنقرضة مثل العبرية تستخدمها إسرائيل في تعليم طلابها بها فهل نحن أقل شأنا من كل هؤلاء ؟؟ كلا... بل يجب علينا أن نفخر بلغتنا الأم وهي لغة يعلم الجميع مدى ثرائها في التعريف والتعبير، والتاريخ شاهد على ذلك- هل نسينا أن علماء العرب القدامى قدموا للطب الحديث كثيرا من المراجع العلمية القيمة باللغة العربية؟ وأن النهضة الأوربية الحديثة جاءت بعد النهضة العربية.

في الواقع لم يبق في العالم سوى عدد قليل من الدول لا يزيد عن أصابع اليد الواحدة لا تزال تدرس الطب بلغة المستعمر بدلا من اللغة الأم.

ثانيا:

بعد التطور المذهل في طرق الاتصالات والترجمة والطبع أصبحت مشكلة المراجع العلمية يسيرة وهينة فكلنا نعلم أن هناك كثيرا من المجلات العلمية الدورية تظهر بأكثر من لغة فالمقالة التي تنشر اليوم بلغة ما ممكن أن تترجم فورا إلى اللغة العربية لتكون بين يدي الأطباء العرب في اليوم التالي وهنا يأتي دور جامعة الدول العربية فعليها أن تتبنى فكرة الاتفاق مع دور النشر العالمية لإضافة اللغة العربية إلى اللغات التي يترجم إليها كل جديد في العلم.

:ثالثا

إن العالم العربي غني برجاله وكل قطر شقيق يضم مجموعة كبيرة من العلماء القادرين على تأليف الكتب والمراجع العلمية باللغة العربية وسوريا الشقيقة رائدة في هذا المجال وعندنا في مصر أذكر بكل فخر الأخ الصديق محمد الرخاوي وبصمته على تعريب علم التشريح واضحة للعيان.

وأقترح أن يجتمع رؤساء الأقسام المعنيين في كليات الطب المختلفة لتأليف الكتب الخاصة بمادتهم العلمية باللغة العربية ويا حبذا لو تم تبادل هذه المراجع بين كليات الطب العربية المختلفة.

:رابعا

ليس معنى أن يدرس الطب باللغة العربية أن نهمل معرفة لغة أجنبية لذا يتحتم تدريس اللغة الإنجليزية في جميع سنوات الدراسة الطبية وان يوضع مقرر مكثف لذلك يقوم بتدريسه أساتذة متخصصون من كليات الآداب أو الألسن مثلا فيصبح خريج الطب الدارس باللغة العربية متمكنا تماما من اللغة الإنجليزية وبالتالي يمكن له حضور الندوات والمؤتمرات العالمية.

:خامسا

أعلم تماما أن هناك لجانا فنية متخصصة تقوم بترجمة المصطلحات الأجنبية إلى اللغة العربية وأعلم أن النية متجهة لتبسيط الأمور واستخدام نفس الألفاظ العلمية الأجنبية الدارجة في عملية تعريب الطب فمثلا البنكرياس يبقي البنكرياس والهيموجلوبين هو الهيموجلوبين.

وهنا أجد لزاما على أن نرد على الزملاء الذين ينتقدوننا في استخدام بعض المرادفات العلمية العربية فأرد عليهم وأقول إن المسألة تعود لا أكثر ولا أقل فهناك في اللغة الأجنبية ألفاظ لا تقل غرابة مثل ( Levator Labii Superioris alaeque nasi)

:الأخوة والأخوات

هل نسينا أننا درسنا مبادئ الطب باللغة العربية أثناء دراستنا في المدارس الثانوية وتفهمناها وقبلناها وتفوقنا فيها.

هل نسينا عندما انتقلنا إلى الجامعة وبدأنا دراسة الطب بالإنجليزية استغربنا الموقف وكان علينا أن نترجم المعلومة الإنجليزية إلى العربية أولا لكي نستوعبها.

المشكلة ليست في تعريب الطب بل المشكلة في التعود على تعريب الطب .

هل نحن أقل ذهنا وقدرة من معظم دول العالم التي تدرس الطب بلغتها الأصلية.

لقد كنت بالأمس من أشد المعارضين لتعريب الطب واليوم أنا من أشد المتحمسين خاصة بعد أن زالت الظروف والعوائق التي كانت تواجهنا في الماضي.

لي أمل فرجاء أن يؤخذ هذا الموضوع بهدوء وأن يتم تطبيقه تدريجيا فيجب أن يقتنع الجميع لكي ينجح المشروع إذ إن هناك أصواتا قوية مازالت تعارض بإصرار فكرة تعريب الطب.

أخيرا وليس آخرا فالقرار علمي يجب أن ينبع من القاعدة وليس من القمة.

إلى قائمة المحاضرات قائمة المحاضرات

أعلى الصفحة


تعريب الطب بين الحداثة والأصول

الإفتتاحية

تعريب الطب بين الحداثة والأصول

لايخفى على أحد أن من لا تاريخ له, لا مستقبل له... ومن هنا نحاول جاهدين في المركز العربي للوثائق والمطبوعات الصحية أن نحقق المعادلة الصعبة, وهي توفير المعلومة الطبية الحديثة بلغة عربية ميسورة ولهجة علمية دقيقة, دون أن ننسلخ عن تراثنا العربي والإسلامي المجيد. ومع علمنا بأن الشكل الخارجي لا يغني عن الجوهر, بل إن الاثنين مكملان لبعضهما البعض, قررنا ـ بداية من هذا العدد ـ أن ننوع في أشكال أغلفة مجلتكم "تعريب الطب" , بحيث تشير إلى أصولنا العربية وتراثنا الطبي العتيد, مع ما تحتويه المجلة من أحدث الأبحاث الطبية.

وفي العدد الثامن من مجلة "تعريب الطب" , نستكمل ملف الكبد والجهاز الصفراوي الذي بدأناه في العدد الماضي, فيجد القارئ عددا من الموضوعات المتنوعة الخاصة بهذا الجهاز الحيوي الهام, ومنها مقال عن علاقة الكبد باستقلاب الأدوية, وثان عن الحالات الوعائية التي تصيب الكبد, وآخر عن الحالات الدموية المصاحبة لأمراض الكبد, بالإضافة إلى مقالين عن تشمع (تليف) الكبد لما له من انتشار واسع في كثير من الدول العربية, وعن أمراض الكبد في الحمل وحديثي الولادة.

وبالإضافة إلى ملف العدد, فإن موضوع الغلاف يتناول موضوعا قلما تعرضت له الكتابات الطبية باللغة العربية, وهو القنوات الأيونية, كما يحتوي العدد الثامن من مجلة "تعريب الطب" على عدد من المقالات الطبية المتنوعة, منها مقال عن متلازمة التعب المزمن, وهي من أمراض العصر الحديث الذي نعيشه, والتي تحدث نتيجة للضغوط العصبية التي نتعرض لها في حياتنا اليومية. وكذلك فإن باب الجراحة العامة في هذا العدد يتناول الجراحة التجميلية للسيدات اللاتي يتعرضن لاستئصال الثدي, كما يحتوي العدد على مقالات أخرى متنوعة تتناول شتى الموضوعات الطبية, مثل علم المناعة, وأحدث الأجهزة والتقنيات الطبية, والتي تعرض في باب الجراحة العامة في هذا العدد يتناول الجراحة التجميلية للسيدات اللاتي يتعرضن لاستئصال الثدي, كما يحتوي العدد على مقالات أخرى متنوعة تتناول شتى الموضوعات الطبية, مثل علم المناعة, وأحدث الأجهزة والتقنيات الطبية, والتي تعرض في باب "الجديد في الطب" .

ولم ننس أصولنا ولغتنا العربية, فقد تناول باب "لغتنا العربية" موضوعين أحدهما عن اللغة العربية عموما, بينما تناول المقال الثاني تعريب العلوم.

وختاما, يسعدنا أن نعلن لقرائنا الأعزاء أنه أصبح بوسعهم الاطلاع على مجلة "تعريب الطب" على شبكة الإنترنت, وذلك على العنوان التالي:http://www.acml.org, حيث يتوفر النص الكامل لأحدث أعداد المجلة, بالإضافة إلى المقالات الرئيسية لجميع الأعداد السابقة, كما يسرنا تلقي آراء قرائنا وملاحظاتهم بخصوص صفحة المركز على شبكة الإنترنت.

والله ولي التوفيق


تعريب الطب والمــــعلــــومات الطبيــــــة

يشهد العالم حاليا ثورة شاملة في مجال تقنيات المعلومات والاتصال, حتى أصبح من اليسير أن يتبادل الواحد منا المعلومات مع زملائه وأقاربه في مشارق الأرض ومغاربها, وفي لمح البصر, نظرا للتطور الذي حدث في مجالات الاتصال وتبادل المعلومات.

وحرصا من المركز العربي للوثائق والمطبوعات الصحية على مواكبة كل ما هو جديد في مجال تقنيات المعلومات, وتسخير تلك التقنيات المتطورة لخدمة قضية تعريب التعليم الطبي, ومن ثم خدمة اللغة العربية الخالدة, والتي شرفها الله تعالى بأن أنزل القرآن الكريم بها, وضع المركز خططا طموحة لملاحقة ذلك الفيض الهائل من البحوث والمكتشفات الطبية, ونظرا لافتقار الدول العربية للمراكز المتخصصة التي تعمل على تجميع الوثائق الطبية بمختلف أشكالها, ومن ثم تنظيمها واسترجاعها وبث المعلومات المتصلة بها, ويعمل المركز العربي للوثائق والمطبوعات الصحية "أكمل" كقناة اتصال أساسية بين الفكر العالمي والفكر العربي في مجال العلوم الطبية والصحية. ولتحقيق هذه الأهداف, عمل المركز على إنشاء الشبكة العربية للمعلومات الطبية "أمين"، والتى تهدف إلى حصر وتخزين الإنتاج الطبى العربى ، سواء الصادر عن الجهات الرسمية ، او عن طريق الأطباء العرب ، كما تهدف الشبكة إلى تنظيم وتحليل وبث خدمات المعلومات المتصلة بالانتاج الفكرى الطبي العربي الى الهيئات والمؤسسات العربية العاملة فى المجال الطبى ، بالإضافة إلى توفير أدوات الضبط الببليوجرافي للمعلومات الطبية الأساسية باللغة العربية؛ مثل خطط التصنيف والمكانز وقوائم رءوس الموضوعات وغيرها ، كما يهدف المشروع إلى توفير المراجع الأساسية للمعلومات الطبية العربية ونشرها إلكترونيا بصورة منتظمة؛ مثل الأدلة والمعاجم الآلية والببليوجرافيات الموضوعية الطبية الشاملة والمتخصصة والكشافات والمستخلصات ، كما نأمل فى جعل الشبكة العربية للمعلومات الطبية وقواعد البيانات العاملة عليها بمثابة مركز تدريب عربي فى مجال المعلومات الطبية ، حيث يتم تطبيق المواصفات العربية والدولية على قواعد البيانات بشقيها العربي والأجنبي وإرساء قواعد تنظيم الوثائق الطبية باللغة العربية لتطوير الكوادر الطبية فى هذه المجالات النادرة والهامة.

وتتكون الشبكة من عدد المحتويات وقواعد البيانات, أهمها المعلومات المتعلقة بالمركز العربي للوثائق والمطبوعات الصحية وأنشطته في المجالات المختلفة, والبيانات الخاصة بوزارات الصحة العربية ومجلس وزراء الصحة العرب, بالإضافة إلى قاعدة بيانات المعاجم الطبية التخصصية التي يعمل المركز على إصدارها, والتي بلغت حتى الآن ستة معاجم تخصصية, وستتاح خدمة البحث في قاعدة بيانات المعاجم الطبية باللغتين العربية والإنجليزية.

وإلى لقاء قريب بمشيئة الله,


تعريف بالمؤتمر

تعريف بمؤتمر تعريب التعليم الطبي

تحت رعاية سمو ولي العهد ورئيس مجلس الوزراء الشيخ سعد العبدالله السالم الصباح، وبحضور معالي وزير الصحة السابق، الدكتور عبد الرحمن صالح المحيلان، تم افتتاح مؤتمر تعريب التعليم الطبي في يوم الاثنين الموافق الثامن من إبريل عام 1996 والذي دعا إلى انعقاده المركز العربي للوثائق والمطبوعات الصحية بناء على توصية وقرار مجلس وزراء الصحة العرب ودام ثلاثة أيام في فندق مريديان الكويت.

وقد شارك المركز في تمويل وتنظيم وتنفيذ المؤتمر مؤسسة الكويت للتقدم العلمي والمنظمة الإسلامية للعلوم الطبية والمكتب الإقليمي لشرق المتوسط لمنظمة الصحة العالمية.

وقد ألقى معالي وزير الصحة كلمة راعي الحفل سمو ولي العهد ورئيس مجلس الوزراء أشاد فيها بدور المركز العربي للوثائق والمطبوعات الصحية في مجال التعريب في المجالات الطبية المتعددة.

كما ألقى رئيس اللجنة العليا الدكتور عبدالرحمن عبدالله العوضي، الأمين العام للمركز، كلمة تاريخية عدد فيها أسباب الدعوة إلى تعريب التعليم الطبي وحذر من انزلاق الأمة العربية إلى هوة المنحدر المراد لها كأمة شرق أوسطية.

واختتم كلمته بمناشدة أصحاب القرار في وطننا العربي بالمبادرة إلى الاهتمام باللغة العربية التي كان لها الدور الأكبر في نقل العلوم الطبية وغيرها إلى الغرب، وبذلك ساهمت في حضارتها العلمية الحاضرة.

كما ألقى الدكتور أحمد صفوت نيابة عن سعادة السفير أحمد قدري الأمين العام المساعد بجامعة الدول العربية كلمة أشاد فيها بانعقاد هذا المؤتمر وماله من فائدة في جلب صفوة من العلماء المهتمين بتعريب التعليم الطبي إلى الانعقاد وتداول المسألة بجدية لا سابق لها. كما شكر راعي الحفل وممثله معالي وزير الصحة السابق الدكتور عبدالرحمن صالح المحيلان وكذلك معالي الأمين العام للمركز للدعوة.

كما ألقى معالي وزير الصحة في الجمهورية العربية السورية الدكتور محمد إياد الشطي محاضرة تذكارية بعنوان:

"مسيرة الحضارة العربية والإسلامية من الاقتباس إلى الأصالة والإبداع والعالمية"

وقد عقد على هامش المؤتمر معرض للكتاب شارك فيه كل من المركز العربي للوثائق والمطبوعات الصحية والمنظمة الإسلامية للعلوم الطبية ووزارة الإعلام ومؤسسة الكويت للتقدم العلمي، ومنظمة الصحة العالمية ووزارة الأوقاف ومركز الدراسات الكويتية.

وقد تخلل المؤتمر خمس جلسات علمية ألقيت فيها خمس عشرة محاضرة تتعلق بتعريب التعليم الطبي والتطلعات إلى المستقبل. ويهدف المؤتمر إلى إبراز قضية تعريب التعليم الطبي في كليات الطب في الجامعات العربية. كما تخلل المؤتمر جلسات صحفية مع معالي وزير الصحة الدكتور عبدالرحمن صالح المحيلان ومعالي الدكتور عبدالرحمن عبدالله العوضي الأمين العام للمركز وسعادة الدكتور يعقوب الشراح الأمين العام المساعد للمركز. ومن المحاضرات التي ألقيت في مؤتمر التعريب محاضرة الدكتور يعقوب الشراح الأمين العام المساعد للمركز وكانت بعنوان:

"دور المركز العربي للوثائق والمطبوعات الصحية في تعريب العلوم الطبية"

كما ألقى باحثان محاضرتين عن تجارب الدول العربية في تدريس الطب باللغة العربية، وهما تجربة تدريس الطب باللغة العربية في تونس ومثيلتها في الجمهورية العربية السورية. وفي ختام المؤتمر ألقى الدكتور محمود محفوظ رئيس لجنة قطاع الدراسات الطبية بالمجلس الأعلى للجامعات المصرية كلمة ضيوف المؤتمر. ثم ألقى معالي الدكتور عبدالرحمن عبدالله العوضي كلمة شكر فيها جميع المشاركين والباحثين والجهات المشاركة في إعداد وتنظيم وتمويل المؤتمر كما أعلن للحاضرين القرارات والتوصيات التي اتخذت بشأن تعريب التعليم الطبي والتي تكونت من خمسة عشر بندا، ومن هذه القرارات والتوصيات البنود التالية:

*حث عمداء كليات الطب والأساتذة على البدء بتدريس الطب باللغة العربية حسبما يجئ في الخطة التنفيذية.

*حث المسئولين على الاهتمام برفع مستوى الطلبة في التعليم قبل الجامعي في اللغة العربية وإحدى اللغات الأجنبية الحية ومواصلة هذا الاهتمام في كليات الطب وسائر كليات العلوم التطبيقية.

*دعوة وزراء الصحة العرب إلى اتخاذ قرار باستخدام اللغة العربية في جميع التقارير الفنية وملفات المرضى في جميع المؤسسات التابعة لهم.

*السعي إلى الاستفادة من نظم المعلومات والاتصالات الحديثة في عملية التعريب.

*وضع خطة زمنية للتنفيذ يتم فيها إتمام عملية التعريب.

إلى قائمة المحاضرات قائمة المحاضرات


تعريف بمركز تعريب العلوم الصحية

مركز تعريب العلوم الصحية
" أكـمـلز "

Arbization Center for Medical Sciences
" ACMLS "

تـنـويـه هــــام
تم تغيير أسم المركز من
 " المركز العربي للوثائق والمطبوعات الصحية "
إلى الاسم الحالي
" مركز تعريب العلوم الصحية "

وذلك لتأكيد ارتباط اسم المركز بطبيعة عملة في مجال تعريب العلوم الصحية ، برجاء ملاحظة ذلك عند ورود اسم المركز السابق في الوثائق المنشورة بالموقع

تعريف بالمركز .

خطوات إنشاء المركز .

اتفاقية المقر.

  تعريف بالمركز.

المركز العربي للوثائق والمطبوعات الصحية " أكمل " - منظمة عربية منبثقة عن مجلس وزراء الصحة العرب أنشئت عام 1980 ومقرها الدائم دولة الكويت وتهدف إلى :

* توفير الوسائل العلمية والعملية لتعليم الطب في الوطن العربي باللغة العربية.

* تبادل الثقافة والمعلومات في الحضارة العربية وغيرها من الحضارات في المجالات الصحية والطبية.

* دعم وتشجيع حركة التأليف والترجمة باللغة العربية في مجالات العلوم الصحية.

* تصميم وإنشاء الشبكة العربية للمعلومات الطبية "أمين"

" Arab Medical Information Network "AMIN

وتوفير بياناتها عبر شبكة الأنترنت .

* إصدار الدوريات والمطبوعات والأدوات الأساسية لبنية المعلومات الطبية العربية في الوطن العربي.

* تجميع الإنتاج الفكري الطبي العربي وحصره وتنظيمه وإنشاء قاعدة معلومات متطورة لهذا الإنتاج.

* تدريب العاملين في مجال التوثيق ونظم المعلومات الطبية في الوطن العربي.

ويتكون المركز من مجلس أمناء يشرف عليه وأمانة عامة وقطاعات إدارية تعنى بشئون الترجمة والتأليف والنشر والمعلومات، وهو يقوم بوضع الخطط المتكاملة والمرنة للتأليف والترجمة في المجالات الطبية شاملة للمصطلحات والمطبوعات الأساسية والقواميس والموسوعات والأدلة والمسوحات الضرورية لبنية المعلومات الطبية العربية.

وبالإضافة إلى عمليات التأليف والترجمة والنشر، يقوم المركز بتقديم خدمات المعلومات الأساسية للإنتاج الفكري الطبي العربي.

 خطوات إنشاء المركز .

اتخذ مجلس وزراء الصحة العرب بدورته الخامسة بتونس في مارس 1980 - قراره بإنشاء مركز عربي للوثائق والمطبوعات الصحية، ثم اعتمد في دورته الطارئة السادسة بعمان في يوليو 1980 النظام الأساسي للمركز. وفي 1981 وافق مجلس الوزراء بدولة الكويت بجلسته رقم 52/80 بتاريخ 14/11/1980 على استضافة المركز لكي تكون دولة الكويت المقر الدائم له.

وقد وافق مجلس وزراء الصحة العرب في دورته الطارئة السابعة بجنيف في مايو 1981 على اختيار دولة الكويت لكي تكون مقرا للمركز.

ثم أصدر مجلس وزراء الصحة العرب قراره في دورته الثامنة في مارس 1983 بتشكيل مجلس أمناء المركز.

وقد وافق مجلس وزراء دولة الكويت في جلسته رقم 28/81 بتاريخ 21/6/1981 على اتخاذ الخطوات التنفيذية اللازمة لتوفير المقر المؤقت للمركز وإعداد الميزانية الخاصة بإعداد وتجهيز هذا المقر، وقد أصبح المقر المؤقت للمركز جاهزا ومعدا للعمل اعتبارا من أكتوبر 1984.ثم تم توقيع اتفاقية المقر الخاصة بالمركز مع وزارة الخارجية بدولة الكويت يوم السبت الموافق 26 يناير 1985 .وصدرت الموافقة الدستورية عليها من مجلس الأمة الكويتي بالقانون رقم 6 لسنة 1986 بتاريخ 17 فبراير 1986 والنشور بالجريدة الرسمية "الكويت اليوم" العدد 1652.

  اتفاقية المقر.

تم توقيع اتفاقية المقر بين المركز العربي للوثائق والمطبوعات الصحية وبين وزارة الخارجية الكويتية ممثلة عن دولة الكويت وذلك يوم السبت 5 جمادى الأولى 1405 هـ الموافق 26 يناير 1985م.

وتنص اتفاقية المقر على منح المركز ومبانيه ووسائل انتقالاته حرمة وحصانة المنظمات الدولية، وعلى أن تسري المزايا والحصانات الواردة في اتفاقية مزايا وحصانات جامعة الدول العربية على رئيس وأعضاء مجلس أمناء المركز وعلى مندوبي الدول وموظفي المركز والخبراء المكلفين بالعمل فيه وأفراد عائلاتهم وذلك أثناء ممارستهم لمهامهم المتعلقة بالمركز وأثناء سفرهم إلى مقر الاجتماع وعودتهم منه.

كما تنص على أن يتمتع المركز - لأغراض الاتصالات الرسمية - في دولة الكويت بالمعاملة التي تقدمها الحكومة بالنسبة للأفضلية والأجور والرسوم على البريد والبرقيات والتلفونات ونقل الصور بالراديو، وكذلك الأجور المطبقة على الصحافة في شأن إرسال المعلومات إلى الصحف والراديو والتلفزيون ووسائل الإعلام العامة .

وكذلك إعفاء المركز من الرسوم الجمركية والموانع والقيود المفروضة على تصدير واستيراد المواد التي يستعملها في الأغراض الرسمية، وعدم خضوعه لأي قيود مالية أو أنظمة قانونية خاصة لأوامر اتفاق تسديد الديون.

وقد صدرت الموافقة الدستورية على اتفاقية المقر بموجب القانون رقم 6 لسنة 1986 الصادر بتاريخ 8 جمادى الثانية 1406 هـ الموافق 17 فبراير 1986 والمنشور بالجريدة الرسمية "الكويت اليوم" العدد 1652 .


تـشـمـع الكبــد
Liver Cirrhosis

د.محمـد حجـازي

إن تشمع الكبد (Liver Cirrhosis), من الناحية التشريحية, يعني تكوُّن عقيدات (Nodules)من نسيج الكبـد, بالإضـافة إلى تكوُّن نسيج ليفي فيما بين هـذه العقيـدات. وتتوزع العقيدات مع النسيج الليفي المحيـط بهـا بشـكل عشوائي يسبب اضطراب البناء الهندسي لخلايا الكبد,

الأمر الذي يؤدي إلى إعاقة سريان الدم خلال الكبد, مما يجعله ينحرف عن مساره الطبيعي ويتجه لأماكن أخرى غير مجهزة لاستقبال هذا الوافد الجديد الذي سوف يتسبب في مشاكل مستقبلية سنتناولها فيما بعد. إن تشمع الكبد يمكن أن يسبب عدم قدرة الكبد على إنجاز وظائفه الكيميائية الحيوية على أكمل وجه, وحتى يمكن فهم الباثولوجيا الفيزيولوجية (Pathophysiology)لتشمع الكبد يجب إجراء مراجعة مختصرة عن تشريح وباثولوجيا الكبد.

الدورة الدموية الكبدية | Rightsg.JPG (1024 bytes)
الوظائف الكيميائية الحيوية للكبد | Rightsg.JPG (1024 bytes)
ما سبب معظم المضاعفات التي يسببها تشمع الكبد؟ | Rightsg.JPG (1024 bytes)
الأعراض السريرية لتشمع الكبد وكيفية تشخيصه | Rightsg.JPG (1024 bytes)
أسباب تشمع الكبد | Rightsg.JPG (1024 bytes)

معالجة تشمع الكبد

Rightsg.JPG (1024 bytes)

إلى القائمة الفرعية

الدورة الدموية الكبدية:

ينتقل الدم المؤكسج من الرئتين إلى البطين الأيسر في القلب, والذي يدفعه بدوره لكل أنسجة الجسم عبر الشريان الأورطي وتفرعاته, وهذه الدورة الدموية تسمى الدورة الدموية العامة (Systemic Circulation). وبعد أن يصل الدم لكافة الأنسجة يعود الدم مرة أخرى إلى الجانب الأيمن في القلب الذي يدفعه بدوره إلى الرئتين اللتين تقومان بتنقية الدم من ثاني أكسيد الكربون ليطرد مع هواء الزفير مستبدلا إياه بالأكسجين المحمول لها مع هواء الشهيق, وهذه الدورة الدموية تسمى الدورة الدموية الرئوية (Pulmonary Circulation), وينساب الدم القادم من الجهاز الهضمي والطحال عبر وريد كبير يسمى الوريد البابي (Portal Vein) إلى الكبد قبل أن يصل إلى الجانب الأيمن من القلب, وهذه الدورة الدموية تسمى الدورة الدموية البابية (Portal Circulation), ويغادر الدم الكبد من خلال الوريد الكبدي الذي يصب في الوريد الأجوف السفلي (IVC) الذي يصب بدوره في الجانب الأيمن للقلب. ويستقبل الكبد أيضا بعضا من الدم عبر الشريان الكبدي. وفي المريء والمعدة والأمعاء الدقيقة والمستقيم توجد اتصالات وعائية فيما بين الدورة البابية وأوردة من الدورة الدموية العامة, وفي الظروف الطبيعية لايحدث أو قليلا مايحدث ارتجاع للدم من الدورة الدموية البابية إلى الدورة الدموية العامة عند هذه الاتصالات .

إلى القائمة الفرعية

الوظائف الكيميائية الحيوية للكبد:

  1. إن الكبد هو موضع تكوُّن العصارة الصفراوية التي تقوم بدور هام في هضم المواد الدهنية, وتحتوي العصارة الصفراوية على الأملاح الصفراوية والأحماض الدهنية والكولستيرول والبيليروبين ومواد أخرى. تقوم الخلايا الكبدية بتصنيع مكونات العصارة الصفراوية وتحويرها ثم إفرازها في القنوات الصفراوية الصغيرة الموجودة داخل الكبد, ومن هذه القنوات الصغيرة تتكون شبكة متفرعة تتحد فيما بينها مكونة قنوات أكبر حتى تتكون في النهاية القناة الصفراوية العامة (CBD) التي تنقل العصارة الصفراوية إلى الأمعاء الدقيقة. إن مادة البيليروبين هي صبغة صفراء يشتقها الكبد أساسا من كرات الدم الحمراء المسنة (Aged RBCs) ثم تقوم خلايا الكبد بتحويلها إلى مادة قابلة للذوبان في الماء وإفرازها ضمن مكونات العصارة الصفراوية.

  2. يقوم الكبد بتصنيع الألبومين (Albumin) وهو البروتين الرئيسي في الدم.

  3. يقوم الكبد بتصنيع العوامل المساعدة على تجلط (تخثر) الدم والذي يؤدي نقصها إلى اضطرابات نزفية خطيرة.

  4. إن معظم العمليات الاستقلابية تجرى أساسا في الكبد حيث يتحول الجليكوجين إلى جلوكوز, وتتحول البروتينات والدهون إلى جلوكوز لمواجهة أي نقص في سكر الدم, الأمر الذي قد يؤدي إلى غيبوبة. وفي الكبد يتم استقلاب الكولستيرول الذي يدخل في تركيب العديد من الهرمونات الهامة.

  5. يقوم الكبد بالتخلص من السموم والأدوية والكحول; فهو يعمل كمرشح لمعظم المواد السامة الموجودة في الدم.

تشمع الكبد ومضاعفاته - شكل 1

wpeF.jpg (5590 bytes) | wpeE.jpg (7625 bytes) | wpeD.jpg (7008 bytes)
wpe12.jpg (5286 bytes) | wpe11.jpg (5240 bytes) | wpe10.jpg (5361 bytes)
wpe15.jpg (5409 bytes) | wpe14.jpg (5516 bytes) | wpe13.jpg (5033 bytes)
إلى القائمة الفرعية

ما سبب معظم المضاعفات التي يسببها تشمع الكبد?

يحدث تشمع الكبد نتيجة لتلف خلايا الكبد بسبب المواد السامة والالتهابات الكبدية والاضطرابات الاستقلابية ولأسباب أخرى. وتستبدل خلايا الكبد التالفة والميتة بنسيج ليفي مما يؤدي إلى التليف أو التندب (Scarring), ورغم ذلك فإن خلايا الكبد تجدد نفسها مكونة عقيدات (Nodules) من خلايا الكبد محاطة بالأنسجة الليفية. إلا أن هذه العقيدات لا تأخذ نفس التركيب البنائي لخلايا الكبد الأصلية الذي يسمح بانسياب الدم في مساراته الطبيعية مما يؤدي إلى إعاقة سريان الدم خلال الكبد فيؤدي ذلك بدوره إلى تراكم الدم في الوريد البابي والدورة الدموية البابية, وهذا بدوره يزيد ضغط الدم البابي, الأمر الذي ينعكس على الطحال فيسبب تضخمه, وفي النهاية يقوم الطحال بتحويل كرات الدم الحمراء إلى شظايا (التوشيظ:Sequestration). وغالبا ما تسبب عملية التوشيظ الطحالي انخفاضا في عدد الصفائح الدموية, مما يؤدي إلى حدوث اضطرابات نزفية. كما أن ارتفاع ضغط الدم في الدورة الدموية البابية نتيجة لهذا التشمع يؤدي إلى تراجع الدم من الدورة البابية إلى الدورة الدموية العامة عبر مواضع اتصال الدورتين; مثلما يحدث عند النهاية السفلية للمريء عند التقائها بالمعدة مسببا مايسمى بدوالي (Varices) المريء والمعدة, وقد يحدث ذلك عند المستقيم مسببا ما يسمى بالبواسير (Piles). إن دوالي المريء والمعدة قد تتمزق وتنزف بشكل غزير وقد يؤدي ذلك إلى وفاة المريض.

كما أن ارتفاع ضغط الدم في الدورة البابية مع بعض الشذوذات الهرمونية والاستقلابية والكلوية والمرتبطة بتشمع الكبد قد تؤدي إلى تراكم السوائل في البطن مسببا مايعرف بالحبن (الاستسقاء: Ascites) أو تراكم السوائل في الأطراف مسببة وذمة طرفية (Peripheral Edema).

إن تعسر انتقال البيليروبين من الخلايا الكبدية إلى القنوات الصفراوية الصغيرة في حالات تشمع الكبد يؤدي إلى ارتجاع البيليروبين إلى الدم, مما يؤدي إلى اليرقان وتلون الجلد والعينين باللون الأصفر. كما أن البيليروبين الذائب في الماء يرتجع إلى الدم الذي يُنْفِضه بدوره عن كاهله في البول الذي يتحول لونه إلى الأصفر أو البني الداكن.

قد يؤدي شذوذ بعض الوظائف الكيميائية الحيوية في حالات تشمع الكبد إلى مضاعفات متعددة, ولذلك فإن نقص إنتاج الألبومين قد يؤدي إلى زيادة حدوث الحبن بالبطن والوذمة بالأطراف, فضلا عن أن اضطراب استقلاب الأدوية في حالات التشمع قد يؤدي إلى تعديل جرعات الأدوية. وفي الرجال يحدث ضخامة في الثديين (تثدي الرجل: Gynecomastia) كنتيجة لنقص استقلاب هرمون الإستروجين في الكبد المتشمع.

كما أن نقص إنتاج عوامل التجلط يؤدي إلى مضاعفات نزفية, أيضا يمكن أن يحدث اضطرابات في استقلاب الجليسريدات الثلاثية (Triglycerides) والكولستيرول والسكر. ففي المراحل المبكرة يمكن أن يسبب تشمع الكبد مقاومة للإنسولين مما يتسبب في حدوث الداء السكري (Diabetes Mellitus), وفي المراحل المتأخرة أو في حالات الفشل الكبدي الشديد, يمكن أن يصبح جلوكوز الدم منخفضا نتيجة لعدم إمكان تكوّنه من مصادر بروتينية أو دهنية. كما يمكن أن يسبب تشمع الكبد ــ خاصة في الحالات المتقدمة ــ شذوذات شديدة في الدماغ حيث أن بعضا من الدم القادم من المعي يتخطى الكبد ويذهب مباشرة إلى الدورة الدموية العامة دون المرور على الكبد الذي يقوم بتنقية الدم من بعض المواد السامة والتي تذهب مباشرة للدماغ, مسببة ما يعرف باعتلال الدماغ الكبدي (Hepatic Encephalopathy).

وفي الحالات البسيطة للاعتلال الدماغي الكبدي يقل تركيز المريض ويصبح غير قادر على تكوين أشكال لأجسام بسيطة, أما في الحالات الشديدة يمكن أن يؤدي هذا الاعتلال الدماغي إلى ذهول وغيبوبة ووذمة مخية (Cerebral Edema),وفي النهاية إلى الوفاة.

وقد يؤدي تشمع الكبد إلى شذوذات في أجهزة الجسم الأخرى, ويمكن أن يؤدي أيضا إلى خلل في جهاز المناعة مما يزيد من خطر حدوث العداوى, على سبيل المثال يمكن أن يصاب سائل الحبن الموجود في البطن بعدوى إحدى الجراثيم الموجودة بشكل طبيعي في الجهاز الهضمي مما يؤدي إلى التهاب الصفاق الجرثومي (Bacterial Peritonitis). ويمكن أن يؤدي تشمع الكبد إلى خلل في وظيفة الكلى, وقد يصل هذا الخلل إلى ما يسمى بالمتلازمة الكبدية الكلوية (Hepatorenal Syndrome) والتي عندها يكون الفشل الكلوي هو النتيجة الحتمية. وهذه النهاية الحتمية لاحل لها إلا إجراء عملية استزراع كبد وكلى.

إلى القائمة الفرعية

الأعراض السريرية لتشمع الكبد وكيفية تشخيصه:

عادة مايكون تشمع الكبد سهل التشخيص حيث أن بعضا من الشذوذات والمضاعفات سالفة الذكر تكون موجودة, خاصة وإذا كان هناك مرض كبدي مستبطن تم التعرف عليه. وأحيانا لايوجد مرض كبدي مستبطن يمكن التعرف عليه, وفي هذه الحالة يسمى التشمع بالتشمع غامض المنشأ(Cryptogenic Cirrhosis) . وأحيانا هناك حالات أخرى مثل السرطانة النقيلية والخثار الكبدي (Hepatic Thrombosis) أو الخثار الوريد البابي أو التهاب الكبد الحاد الشديد أو الانسداد الحاد للقناة الصفراوية, هذه الحالات تسبب بعض الشذوذات التي ترى في تشمع الكبد. ولذلك فإن الحصول على التاريخ المرضي للحالة بدقة مع بعض الاختبارات التشخيصية قد يحل الألغاز المحيطة بتشخيص المرض.

إن بعض مرضى تشمع الكبد خاصة في المراحل المبكرة لايبدون أية أعراض أو علامات سريرية تدل على وجود المرض لديهم, إلا أن بعضهم قد يكون لديه تغيرات جسدية بسيطة مثل أن تكون راحتا اليدين حمراوتين أو تظهر بقع حمراء تبيض عند الضغط عليها وتكون موجودة في النصف العلوي للجسم (الأورام الوعائية العنكبوتية: Spider nevi) أو تتضخم الغدد النكفية أو يحدث تثدي في الرجال (Gynecomastia) أوتليف في أوتار العضلات في راحتي اليدين, وبعض المرضى لايبدون إلا شذوذات بسيطة في اختبارات الدم, وفي البعض الآخر تكون كافة الاختبارات طبيعية.

قد يكون كل من الطب النووي والأشعة مفتاحا لتشخيص حدوث التشمع, ولكن يجب غالبا أن يتم التشخيص بإجراء خزعة للكبد (Liver Biopsy).

إلى القائمة الفرعية

أسباب تشمع الكبد:

رغم أن معظم حالات تشمع الكبد مرتبطة بتعاطي المشروبات الكحولية, إلا أن هناك أسباب أخرى عديدة, وغالبا فإن أي مرض مزمن بالكبد يؤدي في النهاية إلى التشمع ويمكن سرد أسباب تشمع الكبد وبيانها كالآتي:

  1. تعاطي المشروبات الكحولية لمدة طويلة; وهذا أكثر الأسباب المؤدية لتشمع الكبد في الولايات المتحدة الأمريكية وغيرها.

  2. الالتهابات الفيروسية المزمنة في الكبد من الأنواع B, وC, وD.

  3. الالتهابات الكبدية المزمنة المنيعة للذات (Autoimmune).

  4. الأمراض الاستقلابية المزمنة الموروثة: الصباغ الدموي (Hemochromatosis), ومرض ويلسون(Wilson's disease) .

  5. الأمراض المزمنة للقناة الصفراوية مثل التشمع الصفراوي الأولي (PBC).

  6. هبوط القلب الاحتقاني المزمن.

  7. العداوى الطفيلية مثل داء المنشقات (البلهارسيا:Bilharziasis) وهو من أكثر أسباب تشمع الكبد في مصر.

  8. الالتهابات الكبدية نتيجة استخدام بعض الأدوية لفترة طويلة.

  9. التعرض لبعض السموم الضارة للكبد.
إلى القائمة الفرعية

معالجة تشمع الكبد:

رغم أن تشمع الكبد عملية لا عكوسة (Irreversible) إلا أن علاج المرض الكبدي المستبطن قد يبطئ أو يوقف تعرض المريض لمزيد من التشمع, ولذلك فإيقاف تعاطي المشروبات الكحولية سوف يوقف تقدم المرض في حالات التشمع الكحولي. ولهذا السبب يعد من المهم تشخيص حدوث التشمع مبكرا في هؤلاء الذين يتعاطون الكحوليات, وكذلك فإن إيقاف دواء سام للكبد أو تجنب التعرض لأحد السموم البيئية سوف يوقف تقدم التشمع. كذلك فإن علاج الأمراض الاستقلابية التي تسبب تشمع الكبد يؤدي إلى نفس النتائج; مثل أن تخفف من الحِمْل الزائد للحديد (Iron Load) في مرضى الصباغ الدموي أو تخفف من الحِمْل الزائد للنحاس في مرض ويلسون, أيضا قد تستجيب الالتهابات الفيروسية المزمنة للكبد من الأنواع B وC للمعالجة بعقار الإنترفيرون (Interferon), وقد يتحسن الالتهاب الكبدي المنيع للذات للعلاج بمشتقات الكورتيزون (Prednisone)وبعقار الإميوران (Immuran). كما أن العلاج بعقار الأرسوديول (Ursodiol) قد يبطئ من تقدم مرضى تشمع الكبد الصفراوي الأولي, بالإضافة لاحتمال أنه يبطىء من تقدم مرض التهاب الأوعية الصفراوية المصلّب (Sclerosing Cholangitis).

وفي مرضى تشمع الكبد يجب توجيه العناية لمعالجة المضاعفات, على سبيل المثال محاولة إيقاف نزف دوالي المريء باستخدام المعالجة بالتصليب (Sclerotherapy) أو إجراء ربط للدوالي (Ligation). ويستجيب كلا من الحبن ووذمة الأطراف إلى الطعام ذي المحتوى القليل من ملح الصوديوم, كما أن الحالات المتزايدة من الحبن تستجيب للمعالجة بالمبيلات (مدرات البول) التي لاتدر ملح البوتاسيوم. أما حالات الاعتلال الدماغي الكبدي فتستجيب لطعام قليل محتواه من البروتينات ــ يسمح حتى 40 جرام بروتين في اليوم ــ مع تجنب الإمساك وذلك باستعمال مادة اللاكتيلوز50 (Lactulose) مجم ثلاث مرات يومياً وهو مادة سكرية ثنائية السكريدات وغير قابلة للامتصاص, وتؤخذ عن طريق الفم وتحول هذه المادة وسط القولون إلى وسط حمضي, الأمر الذي يساعد على تحويل الأمونيا إلى أيون أمونيوم بطيء الامتصاص فيقلل بذلك دخول الأمونيا إلى الدم, بالإضافة إلى أن اللاكتيلوز يقلل إنتاج الجراثيم للأمونيا, علاوة على أن هذه المادة تسبب لينا في البراز مع إسهال في أحيان أخرى .ويمكن أيضا الإقلال من إنتاج الجراثيم للأمونيا في الأمعاء باستخدام دواء النيوميسين (Neomycin) وهو مضاد حيوي يؤخذ بجرعة من 1-0.5 جم كل 6 ساعات, كما يجب معالجة عدوى التهاب الصفاق الجرثومي بسرعة بالمضاد الحيوي المناسب.

ويجب الحذر عند استخدام الأدوية التي تستقلب في الكبد وتعديل جرعاتها أو استبعادها إن أمكن, أما اضطرابات التجلط (التخثر) فإنها أحيانا تستجيب للمعالجة بفيتامين "K" أو إجراء نقل لبلازما طازجة أو نقل لعوامل التجلط.

إن زرع الكبد هو العلاج الأكثر فاعلية في الحالات المتقدمة لتشمع الكبد. وعادة مايُحتاج لزرع الكبد عندما تحدث مضاعفات مثل الاعتلال الدماغي الكبدي أو الحبن (Ascites) أو النزف من دوالي المريء ويصبح من الصعب السيطرة عليها. أو عندما يحدث قصور شديد في وظائف الكبد الكيميائية الحيوية.

وفي مرض التشمع الصفراوي الأولي, إذا بدأ بيليروبين الدم في الارتفاع, فإن ذلك يشير إلى مستقبلية سيئة, وفي هؤلاء يجب أن نفكر في زرع الكبد ولايجب أن نفكر في زرع الكبد للذين يتعاطون الكحوليات إلا بعد أن يقلعوا عن التعاطي لمدة تزيد عن 6 شهور, وكذلك لايجب إجراء عمليات زرع الكبد في مرضى سرطانة الكبد, إلا على أساس تجاربي. وعادة لا تجرى عمليات زرع الكبد لمن تخطوا سن السبعين.

* Bibliography:

References for this article are available from ACML on request.

أعلى الصفحة


تقدم المرأة في العمر
Aging of women

ترجمة: عبدالكريم جواد إسماعيل

بـدأ عـدد أفـراد الشريحة المسنــة من المـواطـنـين منــذ الستينـات في الازدياد بسـرعة أكبر من الشريحة الأصغر سنـاً. وتبـين تقـديرات إحصــائية للمـواطنين أن 30 مـليـونـاً من النسـاء يعبــرن مرحـلــة سـن الإيــاس أو أنـهـن قـد مـررن بها. وســوف تصـل ستة ملايين أخـرى من النسـاء على أقـل تقـديـر إلى هذه المرحلة مــن العمر, في السنوات العشر المقبلة.

المقدمة

وتتمثل وظائف البروجستيرون فيما يلي

ويمكن إيجاز الأعراض الطبيعية لسن الإياس كالتالي

الوقاية من تخلخل العظم

أمراض القلب

الأعراض النفسية المصاحبة للإياس

الإياس الصناعي (Artificial Menopause)

الحياة بعد سن الإياس

أنماط الحياة الصحية

المعالجة بالأدوية التي لا تحتاج لوصفة طبية (OTC)

المعالجة الطبية بالأدوية التي تصرف بناء على وصفة طبية

مضار المعالجة بالهرمونات التعويضية

المقدمة

المشكلة ليست في أن الســــكان أنفســـهم يزدادون في العدد, ولكن مأمول الحياة (Life expectancy) لديهم يزداد بصورة بطيئة ومطردة. وبالرغم من ازدياد معدل مأمول الحياة, إلا أن عمر المرأة عند سن الإياس (Menopause) قد ظل مستقراً نسبياً. ففي حين أن معدل السن للإياس اليوم هو 51.4 عاماً, نجد أن متوسط مأمول الحياة هو أكثر من ثمانين عاما. لذا فإن النساء سوف يقضين عدداً من السنوات بعد سن الإياس أطول من ثلث أعمارهن.

ويعد سن الإياس مرحلة مهمة في حياة كل امرأة, إذ يمر جسمها بعدد من التغيرات التي يمكن أن تؤثر على حياتها الاجتماعية وعلى مشاعرها تجاه نفسها, وعلى أدائها لعملها ودورها كربة منزل.

إن الهدف النهائي للتدبير الصحي للإياس هو إضفاء العافية المثلى والنشاط (Vigor) الأمثل إلى أن تحدث الوفاة, وكذلك لدرء الضعف الوظيفي الذي قد يحدث, مثل ضعف النظر والسمع والوظـــيفة المعــــرفية (Cognitive function) والذاكرة, وكذلك ضعف القوة(Strength) والتحمل (Stamina) وبالرغم من أن بعض الضعف الوظيفي المتعلق بكبر السن لا يمكن تفاديه, إلا أنه بالإمكان تلطيف هذا الضعف عن طريق تغيير نمط الحياة والتدخل الدوائي. فبإمكان النساء اللاتي هن في سن حول الإياس (Perimenopausal). أكثر من أي عهد مضى, أن يخططن مساراً لسن متقدمة صحية أحسن من ذي قبل تماما.

إن الإياس (Menopause) هو التعريف الطبي لمرحلة انقطاع الدورة الطمثية (Menstrual period) عن المرأة. ويمثل الإياس جزءا طبيعيا من تقدم المرأة في العمر, وهو يحدث عندما يتوقف المبيضان عن إنتاج هرمون الإستروجين (Estrogen), مما يؤدي لانخفاض مستويات هذا الهرمون بالدم ـ والنتيجة النهائية لذلك هي انقطاع الدورة الشهرية عن المرأة.

وقد سمي الإستروجين بـاسم "الهرمون الأنثوي" لأنه يلعب دوراً حيوياً في تشكيل جسم المرأة, وإعدادها للوظائف الأنثوية مثل الحمل والولادة. وعلى سبيل المثال, فإن للإستروجين أهمية حيوية في نمو واستدارة الثديين والفخذين في المــرأة.

وبالإضافة إلى ذلك, تعتمد الأعضاء الأنثوية ـ مثل المهبل, والرحم ـ على وجود الإستروجين في الدم بكميات كافية من أجل أن تنمو بصورة طبيعية حتى مرحلة النضج.

يقوم الإستروجين, جنبا إلى جنب مع البروجستيرون (Progesterone) ـ وهو هرمون أنثوي آخر يصنعه المبيضان, بتنظيم التغيرات التي تحدث في جسم المرأة في كل دورة طمثية, كما يعدان الرحم للحمل.

وقبل سن الإياس, ينتج المبيضان نحو 90% من الإستروجين الموجود في الجسم, بينما تقوم أعضاء أخرى, مثل الغدة الكظرية (Adrenal gland), والكبد, والكليتين, بصناعة كميات قليلة من هذا الهرمون. ويرجع إلى ذلك سبب استمرار وجود كميات ضئيلة من الإستروجين في جسم المرأة بعد الإياس.

ونظرا لأن الخلايا الدهنية (Fat cells) يمكنها أن تصنع أيضا كميات قليلة من الإستروجين, يلاحظ أن السيدات البدينات قبل سن الإياس يعانين من مشكلات أقل من غيرهن من السيدات النحيفات.

وتظهر الفوائد الأخرى للإستروجين عند انخفاض معدلاته بعد الإياس, فالإستروجين يساعد على بناء العضلات والعظام, كما يساعد في حماية القلب ـ بزيادة معدلات الأنواع المفيدة من الكوليسترول, مع تقليل معدلات الأنواع الضارة منه.

ويعد البروجستيرون ثاني أهم الهرمونات الأنثوية, وينتج أغلبه في المبيضين أيضا, كما تقوم الغدة الكظرية بإنتاج كميات قليلة منه.

وتتمثل وظائف البروجستيرون فيما يلي:

  • تحفيز نمو بطانة الرحم (Endometrium), حيث تنمو البويضة المخصبة في بدايات الحمل.

  • مساعدة الثديين على إنتاج الحليب.

  • يعمل البروجستيرون, بصورة عامة, على استمرار الحمل (Pregnanacy).

ويحدث الإياس عادة ما بين سن الخامسة والأربعين والستين, لكنه قد يحدث قبل ذلك.ويمكن أن يحدث الإياس أيضا عند إزالة المبيضين جراحيا, أو عند تعطل وظيفتهما لأي سبب.

وتصف التسمية "الإياس" حدثاً وحيداً وهو حدوث دورة طمثية أخـيرة ( Last Menstrual Period; LMP) غير راجعة ناتجة من فقدان الوظيفة المبيضية بينما تشير التسميات الأخرى والتي تشمل "الانتقال الإياسي Menopausal transition " أو " سن ما حول الإياس Perimenopause" أو "ما بعد الإياس Postmenopause" إلى الفترة من الزمن التي تحيط بسنالإياس. وبما أن انقطاع الطمث نادراً ما يتوقف فجأة, فإن فتـــرة "حول الإياس" تمتد إلى لعدة سنوات, وتحدث في غضون هذه الفترة تقلبــات(Fluctuations)واسعة في الفواصل الطمثية(Menstrual intervals)وفي مستويات الهرمون. وهذا هو الزمن الذي تبدأ فيه الأعراض المرتبطة بفقدان الإستروجين إلى الإعلان عن نفسها.

والأعراض المبكرة المرتبطة بفقدان الإستروجين تتعلق بعدم الاستقرار الحركي الوعائي(Vasomotor instability). وتظهر هذه الأعراض بصورة واضــحة على صورة بيوغ حارة (Hot flushes) وهي عبارة عن احمرار في الوجه والعنق ـ وكذلك التعرق الليلي, (أنظر الجدول 1). وهذه البيوغ الحارة هي أكثر الأسباب الشائعة التي من أجلها تلتمس النساء العناية الطبية, حيث أن 85% من النساء تعانين من هذه الأعراض في فترة سن الإياس. وبإمكان هذه الأعراض أن تؤدي إلى تأثيرات سيكولوجية, كاضطرابات النوم, والهيوجية (Irritability), واضطرابات المزاج (Mood disorders) شاملة الاكتئاب ـ على سبيل المثال.

إلا أن النتائج طويلة الأمد لفقدان الإستروجين هي التي تشكل القلق بالغ الأهمية في مصطلح المراضة، إذ تشير النظريات الحديثة إلى أن للإستروجين تأثيرات بيولوجية استثنائية ومعقدة للغاية. وتترجم هذه التأثيرات المعقدة ـ سريرياً ـ إلى ضروب من الفعاليات في الأنسجة المختلفة. فهناك أدلة علمية متزايدة تشير إلى أن هرمون الإستروجين يفرض تأثيراته النافعة (Beneficial) على أنسجة الأجهــزة الهيكلية (Skeletal systems) والبولية التناسلية (Urogenital) والهضمية (Digestive) والقلبية الوعائية (Cardiovascular) والعينية (Ocular) والعصبية (Nervous) , جميعها.

جدول (1) : نتائج فقدان الإستروجين
الأعراض (الأعراض المبكرة) | التغييرات الجسمية (المرحلة المتوسطة) | الأمراض ( المرحلة المتأخرة )
بيوغ حارة | ضمور المهبل | تخلخل العظم
Hot flushes | Vaginal atrophy | Osteoporosis
الأرق Insomnia | سلس الشد | المرض القلبي الوعائي
الهيوجية | (Stress (Urinary | Cardiovascular disease
Irritability | Incontinence | الخرف من نوع ألزهيمر
الإضطرابات المزاجية | ضمور الجلد | Dementia of the
Mood distubances | Skin atrophy | Alzheimer Typ
- | - | سرطانات
- | - | Cancers

ويمكن إيجاز الأعراض الطبيعية لسن الإياس كالتالي:

النـزف المهبلي غير المنتظم:

تتميز الفترة السابقة لسن اليأس بنـزف مهبلي (Vaginal bleeding) غير منتظم. وفي حقيقة الأمر, فإن تغيرات الدورة الطمثية; مثل طولها أو قصرها عن الفترة المعتادة, أو تغير كمية النـزف المصاحب لها بالزيادة أو النقصان, قد تكون مؤشرا على قرب حدوث الإياس.

ويجب على السيدة أن تراجع طبيبها في الحالات التالية:

  • حدوث النـزف على فترات أقل من 21 يوماً.

  • ذا استمرت الدورة الطمثية لأكثر من 8 أيام, أو إذا كان النـزف شديداً.

  • ذا حدث نزف طمثي بعد 6 أشهر أو أكثر بعد انقطاع الطمث.

البيوغ الحارة (Hot Flushes):

وهي نوبات من تورد الوجه وسخونة الجسم. وتؤدي النوبة إلى إحساس مفاجئ بالدفء أو الحرارة في أجزاء مختلفة من الجسم, وخصوصاً الصدر والوجه والرأس.

وعادة ما يحدث تورد الوجه, والتعرق (Sweating), مع نوبات من القشعريرة في كثير من الأحيان. كما إن بعض السيدات يشعرن بزيادة معدلات النبض لديهن, مما يولد شعورا بالقلق.

وتستمر النوبة من عدة ثوان إلى بضع دقائق, كما أن معدل حدوثها يتفاوت بين سيدة وأخرى. أما توقيت حدوثها; فهو خلال السنتين التاليتين للإياس في أغلب السيدات, ثم يقل معدل حدوثها, وحدتها (Intensity), تدريجيا بعد ذلك.

أما العوامل التي تساعد على حدوث البيوغ الحارة فهي:

  • الجو الحار المشبع بالرطوبة.

  • الأماكن الضيقة والمغلقة.

  • الأطعمة والمشروبات المحتوية على الكافيين; مثل الشاي أو القهوة.

  • الأطعمة الحريفة والمحتوية على البهارات, وكذلك المخللات (Pickles).

نقص هرمون الإستروجين (Estrogen Deficiency):

يلعب الإستروجين دوراً حيوياً في المحافظة على وظيفة الأغشية المهبلية والأنسجة المحيطة بها, مثل الرحم, والمثانة البولية, وقناة مجرى البول.

وبعد سن الإياس, من الممكن أن تتعرض جميع هذه الأعضاء للضمور أو الضعف; وعندما تحدث هذه التغيرات في المثانة البولية وقناة مجرى البول, من الممكن أن يؤدي ذلك إلى تسرب البول, أو حدوث ألم عند التبول.

ويؤدي نقص الإستروجين إلى ترقق الغشاء المهبلي, مما يؤدي لجفاف المهبل أو الألم أثناء الممارسة الجنسية (ألم الجماع: Dyspareunia).

تخلخل (ترقق) العظم [Osteoporosis]:

تخلخل العظم هو الاصطلاح الطبي الدال على انخفاض كثافة العظام, أي ترققها ــ فتصبح العظام الرقيقة هشة, مما يؤدي إلى سهولة تعرضها للكسر, وخصوصا عظام العمود الفقري, والرسغ, والفخذ. وبالرغم من أن كثافة العظام تنخفض بصورة طبيعية بعد سن الأربعين في الرجال والنساء على حد سواء, إلا أن النساء يتعرضن لفقد كثافة العظام بسرعة أكبر بعد الإياس.

العوامل التي تزيد من معدلات الإصابة بتخلخل العظام:

  • الجنس الأبيض (القوقازي) أو الآسيوي.

  • بنية الجسم النحيفة.

  • تدخين السجائر.

  • وجود تاريخ عائلي (مثل الأخت أو الأم أو الخالة) للإصابة بالمرض.

  • حدوث الإياس في سن مبكرة.

10Image024.jpg (64858 bytes)
(شكل (1) : تطور تخلخل العظم مع التقدم في السن

الوقاية من تخلخل العظم:

يساعد تناول كميات مناسبة من الكالسيوم في الطعام على تقوية العظام. ويوجد الكالسيوم بصورة طبيعية في الكثير من الأطعمة, بما فيها مشتقات الحليب.

كما يمكن تناول أقراص الكالسيوم, بحيث يصل المدخول اليومي من الكالسيوم إلى 1,000 مليجرام قبل سن الإياس, أو1,500 مليجرام بعد سن الإياس.

تساعد التمرينات الرياضية, مثل المشي, على الوقاية من تخلخل العظم.

أمراض القلب:

ترتفع معدلات الإصابة بأمراض القلب بدرجة كبيرة في السيدات بعد سن الإياس. وتضم عوامل الخطر (Risk factors) التي قد تؤدي للإصابة بأمراض القلب ما يلي:

  • البدانة (Obesity).

  • ارتفاع ضغط الدم (Hypertension).

  • الإصابة بالداء السكري (Diabetes Mellitus).

  • تدخين السجائر(Smoking) .

  • ارتفاع معدلات الكولستيرول بالدم (Hypercholestrolemia).

  • عدم ممارسة التمرينات الرياضية (Physical inactivity).

وقد لوحظ أن المعالجة بتعويض الهرمون (HRT) تقلل بدرجة كبيرة من معدلات الإصابة بأمراض القلب في السيدات الإياسيات; ومن الممكن أن يؤدي الإستروجين إلى تقليل مستويات الكوليسترول الضارة, وكذلك المحافظة على صحة الأوعية الدموية, مما يساعد في التقليل من ارتفاع ضغط الدم, كما يساعد أيضا في تخفيض معدلات سكر الدم إلى قرب المعدلات الطبيعية.

الأعراض النفسية المصاحبة للإياس:

يستجيب الدماغ بدوره للإستروجين; ومن المعتقد حالياً أن ذلك الهرمون يلعب دوراً مهما في الذاكرة, وكذلك بالنسبة للوظائف الطبيعية للخلايا العصبية في الدماغ.

ومن الممكن أن تؤدي المعالجة بتعويض الهرمونات الأنثوية إلى المحافظة على الوظائف الدماغية وتنشيط الذاكرة في السيدات الإياسيات.

وقد يشيع الاكتئاب (Depression) في السنوات السابقة لسن الإياس; غير أنه ليس من المؤكد أن الاكتئاب مرتبط بنقص الإستروجين وحده, إذ تلعب التغيرات التي تمر بها المرأة خلال تلك الفترة دوراً مهما في الإصابة بالاكتئاب ــ مثل الضغوط الناجمة عن العمل, أو التوترات الأسرية, أو رعاية الأبناء أو الوالدين المسنين.

الإياس الصناعي (Artificial Menopause):

على الرغم من أن أغلب السيدات يتعرضن لما يسمى بالإياس "الطبيعي", تتعرض بعضهن للإياس "الصناعي" وذلك نتيجة لعدد من التدخلات الطبية. إذ يؤدي إزالة المبيضين جراحياً قبل بلوغ المرأة سن الإياس, إلى إصابتها بأعراض الإياس المبكر. ويحدث الأمر نفسه إذا تعرض المبيضان للتلف نتيجة للتعرض للإشعاعات, أو المعالجة بالأدوية المضادة للسرطان, أو بعض الأدوية الأخرى.

ونتيجة لحدوث قصور مفاجئ في وظائف المبيضين, تتعرض أولئك السيدات لجميع الأعراض السابقة الذكر للإياس, وذلك بصورة مفاجئة. وقد تتعرض أولئك السيدات في مراحل تالية من العمر لخطر أكبر للإصابة بعدد من الاضطرابات الصحية, مثل أمراض القلب, وتخلخل (ترقق) العظام, وذلك نتيجة لأنهن يعشن فترات أطول من حياتهن دون الحصول على التأثيرات الوقائية للإستروجين.

لا تتعرض السيدة التي يتم استئصال رحمها (Hysterectomized) للإياس الصناعي طالما أن عملية استئصال الرحم لم تصاحبها عملية استئصال المبيضين, لكن هناك بعض الحالات التي يؤدي فيها استئصال الرحم إلى تلف الأعصاب المغذية للمبيضين, مما يؤدي لقصور في وظائفهما, ومن ثم حدوث الإياس المبكر.

الحياة بعد سن الإياس:

ليست هناك نصائح صحية يمكن توجيهها لجميع السيدات اللاتي يبلغن سن الإياس; فالسيدة يجب أن تحدد ــ بمساعدة طبيبها ــ حالتها الصحية الخاصة, وكذلك عوامل الخطر المتعلقة بالإصابة بالمرض خلال السنوات التالية من حياتها.

وإذا كانت هناك حاجة للمعالجة, فهناك عدد من الخيارات المتاحة; ومنها تغيير العادات الحياتية (Life style changes), والمعالجة بالأدوية التي لا تحتاج لوصفة طبية (OTC), وأخيرا المعالجة الدوائية بوصفة طبية.

أنماط الحياة الصحية:

يمكن أن يؤدي انتهاج أنماط الحياة الصحية إلى تأثيرات بالغة الأهمية على الصحة ككل . ويعد التدخين من أهم الأسباب القابلة للمنع, والمؤدية لكثير من الأمراض والوفيات المبكرة, لذا ينصح بالإقلاع عن التدخين بالنسبة لجميع السيدات الإياسيات.

تؤدي التمرينات الرياضية المنتظمة, والتغذية المتوازنة (خصوصا إضافة فيتامين "D" والكالسيوم من أجل زيادة قوة العظام), إلى تأثيرات صحية إيجابية أيضا.

ومن العوامل المهمة أيضا في هذا الخصوص, نجد تقليل الوزن في السيدات البدينات, والتقليل من التوتر العصبي.

المعالجة بالأدوية التي لا تحتاج لوصفة طبية (OTC):

تجد الكثير من السيدات في سن الإياس تلطيفا للأعراض الإياسية القصيرة الأمد, في المعالجة بالأدوية التي لا تحتاج لوصفة طبية, مثل الفيتامين "E", وفيتامين "B" المركب, بالإضافة إلى بعض الأعشاب والنباتات الطبية.

المعالجة الطبية بالأدوية التي تصرف بناء على وصفة طبية:

تتمثل أهم طرق المعالجة الدوائية لأعراض الإياس, في المعالجة التعويضية للهرمون ــ حيث يتم تزويد الجسم بالهرمونات الأنثوية التي توقف المبيضان عن إنتاجها, في صورة أدوية يتم تناولها بالفم, أو عن طريق الجلد, أو بالحقن, مما يؤدي لتلطيف الأعراض المرضية الناجمة عن نقص هرمون الإستروجين بالجسم.

ويبدو أن بعض هذه المعالجات يؤدي إلى الوقاية من حدوث ترقق العظام, وهو من الأعراض البعيدة الأمد لسن الإياس. ومن أجل الاحتفاظ بعظام قوية, يجب أن تتناول السيدة الهرمونات التعويضية بداية من سن الإياس وبصورة متواصلة طيلة عمرها.

وتشير الأبحاث أيضا إلى أن الهرمونات التعويضية تؤدي إلى الوقاية من أمراض القلب بنسبة 50%, كما تقلل المستحضرات الهرمونية المهبلية من جفاف المهبل المصاحب لسن الإياس.

يؤدي الإياس الناجم عن استئصال المبيضين جراحيا إلى انخفاض الرغبة الجنسية في السيدات المتعرضات لهذه الجراحة, مما قد يستلزم استخدام الهرمون الذكري ــ التستوستيرون (Testosterone) ــ للعلاج.

تستخدم بعض الأدوية الأخرى التي تصرف بناء على وصفة طبية, في علاج الأعراض القصيرة الأمد الناتجة عن الإياس; مثل أقراص منع الحمل التي تحتوي على جرعات قليلة من الهرمونات.

  مضار المعالجة بالهرمونات التعويضية:

بالنسبة للسيدات اللاتي تعرضن للإياس الطبيعي, مع وجود الرحم, تشير الأبحاث إلى أن تناول الهرمونات التعويضية وحدها يؤدي إلى زيادة احتمالات الإصابة بسرطان بطانة الرحم. ويمكن التغلب على هذه المشكلة بتناول هرمون البروجستيرون بالإضافة إلى الإستروجين, مما يؤدي إلى انخفاض نسبة الإصابة بسرطان بطانة الرحم إلى نفس المعدلات الموجودة في حالة عدم استخدام هرمونات خارجية على الإطلاق.

ويوفر البروجستيرون وقاية للرحم عن طريق تقليل سُمك بطانة الرحم (والتي تنتج عن تناول الإستروجين), غير أنه قد يسبب ألما بالثديين(Mastalgia) , أو تورم الجسم, أو اضطرابات مزاجية.

* Bibliography:

References for this article are available from ACML on request.

أعلى الصفحة


تقديم الأمين العام

Foreword

تقديم الأمين العام لمركز تعريب العلوم الصحية

vi

إن الأطالس تحتل المكانة التي تؤهلها من تجميع المعلومات من خلال الصور ومنظماتها بطريقة مكملة لمجرد الكلمات أو ربما أفضل. إن مصطلح أطلس (atlas) بالنسبة لكتاب كان قد تم تطبيقه بداية على مجموعة خرائط مريكاتور في العام 1636 ، والذي يحوي صورة أطلس التيتان وهو يحمل الكرة الأرضية. وفي القرن التاسع عشر تم إطلاق المصطلح أطلس (atlas) على كتب مشابهة ذات لوحات توضيحية مكثفة في موضوعات متنوعة. وهنالك العديد من أطالس و مراجع الأمراض الجلدية التي حاولت تخطيط وتقسيم الأمراض التي نتعامل معها بشكل يومي.

لقد كانت الأطالس الجلدية ذات شعبية جارفة وذلك عادة بسبب جودة رسوماتها. ومن بين أشهرها الخاص بدوهرنج (Duhring)، أطلس أمراض الجلد (Atlas of Skin Disease) (1876-1880) . والرسومات الأصلية من أطلس دوهرنج تزين جدران قسم الأمراض الجلدية في جامعة بنسلفانيا . وإنه من دواعي البهجة أن تراقب أخصائيي الجلدية الزوار يتفحصون الصور بعناية ويراهنون بمهارتهم التشخيصية في مقابل تلك التشخيصات التي تمت قبل 120 سنة خلت.

إن الأطالس تمثل لمحة خاطفة للحقيقة . إنها ليست خلاصة الخبرة والأعمال المكتوبة الأخرى. إنها تحوى المعلومات الأصلية من مرضي حقيقيون. وهي بهذه الماهية ذات قيمة للوقت الحاضر وللمستقبل. وكلما تعلمنا بخصوص الآليات الجزيئية للصحة والمرض ، كلما أمكننا أن ننظر مرة أخرى إلى المعلومات الإكلينيكية الخام بنظرة جديدة. فهنالك انتعاش خاص عند النظر إلى أطلس قديم ورؤية هؤلاء المرضى وأمراضهم بنموذج جديد . وهذا جزء من الحقيقة والقوة في المثل الصيني "صورة واحدة تغنى عن ألف كلمة.

تتوفر لدينا الآن أشرطة الفيديو والأقراص المدمجة (CD-ROMs) ومخططات التشخيص المساعدة بالحاسوب (computer-aided)، ولكننا نظن الأطلس في تصميم مناظر و جذاب سيكون متواجدا لفترة طويلة من الزمن وسوف يكون في حاجة إلى عين وعقل ويد بشرية للوصول إليه. فأين أجهزة أشرطة الفيديو التي من الممكن أن تعرض نظام البيتا (beta format)؟.

لهذا بالإضافة إلى كونه أطلسا قيما بالنسبة للوقت الحاضر، فإنه من الممكن وضعه في كبسولة الزمن حتى يتمكن أحفادنا العظماء من أطباء الجلد من رؤية ما نسميه أمراض زماننا.

نرجو أن تتحقق الفائدة بهذا الأطلس لجميع من يطلع عليه من طلبة الطب وأطباء الأمراض الجلدية والأطباء الممارسين.

والله ولي التوفيق.

الدكتور عبدالرحمن عبدالله العوضي

الأمين العام


تقرير عن حالة : الشكل الطفلي لمرضى جوشر

تـقـرير عـن حـالـة : الشكـل الطفلي لمـرض جـوشـــر
Case report: Infantile Type of Gaucher's Disease

د. عبداللَّه أحمد نبع
أستاذ مساعد في كلية الطب البشري

تمهيد:

الفحص عند الدخول إلى المستشفى:

الفحوصات المخبرية :

مراقبة الحالة بعد الخروج من المستشفى:

المناقشة:

التشخيص:

العلاج:

الوقاية:

* ملخص:

مرض جوشر (Gaucher's disease)من ضمن الأمراض المسماة بالشحام السفينجولي (Sphingolipidosis), وهو مرض نادر ينتقل بصفة صبغية جسدية متنحية(Autosmal recessive).ولقد وصفت عدة نماذج لمرض جوشر:

النمط الأول (I) : أوالشكل البالغ المزمن.
النمط الثاني (II): أوالشكل الطفلي الحاد.
النمط الثالث (III): أوالشكل اليفعي تحت الحاد.

وعلى الرغم من كل هذه المسميات, إلا أنها لا تعكس دائماً عمر المريض أو زمن ظهور المرض. وبسبب ندرة مرض جوشر و تعدد مظاهره السريرية, يعتبر من الأمراض صعبة التشخيص. ونستعرض فيما يلي حالة طفلة أبدت ضخامة كبدية وطحالية مع فقر دم وتأخر بالنمو ومظاهر عصبية. وبعد الاستقصاءات تبين أنها مصابة بالشكل الطفلي لمرض جوشر. و نقوم من سياق النص بدراسة مختلف الصفات الوراثية والسريرية والبيولوجية للمرض, إضافة إلى ما تم التوصل إليه بمجال التشخيص و العلاج.

* تمهيد:

الشحميات السفينجولية هي شحوم سكرية مشتقة من السيراميدات (Ceramides), لذلك فهي تـدعـى بشكل أدق الجليكوسفينجوليبيدات, وهي إمـا متعادلة الشحنـة أو سالبة "حامضة" والجليكو سفينجوليبيدات المعتدلة هي السيريبروزيدات (Cerebrosides). وهي سكريات أحــاديــة سيراميـدية تحوي إضافة إلى السيراميد على جزيء جلوكوز جلاكتوز. فهناك الجليكوسيريبروزيد (Glycocerebroside), والجلاكتوسيروبروزيد (Galactocerebroside). وكما يشير الاسم, فهي تتواجد بشكل أساسي في الدماغ والنسيج العصبي المحيطي, وتدخل كذلك في تركيب الغشاء الخلوي وتلعب دور المستقبلات على الخلية الجسمية, ولها دور كذلك في عملية النمو و التطور. وفي الأشخاص الأسوياء تكون عملية تدّرك (Degradation) وتصنيع الشحوم السفينجولية متوازنة و كميتها بالأنسجة ثابتة. إن وجود عوز بواحد من إنزيمات الهيدرولاز النوعية المطلوبة في عملية التدرك يؤدي إلى تراكم الشحوم السفينجولية غير المستقلبة في خلايا الجهاز الشبكي البطاني (RES), مما يؤدي إلى ظهور الأعراض الخاصة بأمراض الشحميات السفينجولية.

عرض الحالة:

طفلة عمرها سنة أدخلت مستشفى الأسد الجامعي بشكوى حمى شديدة (40.5 درجة مئوية) وتأخر بالنمو.

التاريخ المرضي:

ولدت الطفلة بالمنزل بعمر حملي 9 أشهر ولادة طبيعية دون أية مضاعفات. لم تصب الأم بأي مرض ولم تتناول أي دواء طول فترة الحمل, القرابة بين الأم والأب درجة ثانية. أرضعت الأم طفلتها منذ الولادة وكان نموها وتطورها طبيعيين حتى عمر ستة أشهر. منذ تلك الفترة لاحظ الأهل تأخر النمو و كبر حجم البطن عند الطفلة. شخص للطفلة مرض الكساح (الرخد: Rickets), وعولجت على أساس ذلك بال يتامين زDس مع مركبات الكالسيوم. وبعمر 9 أشهر أصيبت الطفلة بإسهال شديد مترافق مع حمى وأدخلت الطفلة إلى المستشفى للمرة الأولى بحالة تجفاف شديد; حيث عولجت معالجة نوعية بالمضادات الحيوية كما أعطيت الطفلة السوائل والكهارل اللازمة وتحسنت حالتها وخرجت من المستشفى. إلا أن الإسهال تكرر عند الطفلة عدة مرات ولكن بشدة أقل من سابقتها وكانت تعالج بشكل عرضي. خلال تلك الفترة اقتصرت تغذية الطفلة على حليب الأم فقط, حيث كان لدى الطفلة صعوبة بتناول أية أغذية أخرى خاصة الأطعمة الصلبة. قبل حوالي أسبوع من دخول مستشفى الأسد حدث لدى الطفلة سعال رطب مع حمى, وازدادت الأعراض وأصبحت الحالة العامة للطفلة سيئة وأدخلت إلى المستشفى.

* الفحص عند الدخول إلى المستشفى:

الحالة العامة للطفلة سيئة. حمى شديدة(40.5ْم)شحوب بالجلد والأغشية المخاطية ونحول بالأطراف مع غياب النسيج الشحمي تحت الجلد وضمور العضلات الهيكلية وكبر حجم البطن. انحراف معياري سلبي شديد أقل من 4-على مخطط النمو الطبيعي وذلك بالطول (69 سم)وبالوزن (7 كجم) وكذلك بمحيط الجمجمة 42سم)( كما لاحظنا عند الطفلة وجود زلة تنفسية(60/د)وتسرع بالنبض(120/د), و حَوَل أنسي أيسر(Left medial squint) وفرط استثارة وهياج. بإصغاء الصدر وجدت خراخر(R les) قصبية ورئوية خاصة بقاعدة الرئتين.

بالجس:

هناك ضخامة طحالية شديدة 9 سم تحت الحافة الضلعية اليسرى وضخامة كبدية 4 سم تحت الحافة الضلعية اليمنى. الضخامة الطحالية الكبدية غير مؤلمة ملساء متجانسة غير قاسية حافتها الخارجية واضحة. وكذلك لوحظ بالجس ضخامة بالعقد اللمفاوية خاصة الرقبية, والعقد اللمفاوية غير ملتصقة أو ملتهبة أو مؤلمة بحجم 1.5x1 سم. وقد لاحظنا بالفحص السريري فرط تشنج خاصة بالطرفين السفليين مع اشتداد المنعكسات الوترية (Tendon reflexes) عند الطفلة.

فيلم الدم:

الكريات الحمراء صغيرة الحجم ناقصة الصباغ (Microcytic hypochromic). الكريات البيض طبيعية. الصفيحات الدموية طبيعية.

الصورة الشعاعية للصدر:

ارتشاحات التهابية (Inflammatory infiltrates) غير متجانسة حول النقير (Hilum) على الجانبين وبالقاعدتين تتناسب مع الالتهاب القصبي الرئوي (Brochopneumonia), مع ازدياد خفيف في عرض المنصف قد يتناسب مع ضخامة عقدية موافقة.

الفحص الإيكوجرافي للبطن:

ضخامة طحالية شديدة متجانسة وضخامة كبدية متجانسة بدون وجود عقد أو تشكيلات شاذة, وريد الباب و الوريد الطحالي ضمن الحدود الطبيعية, الكليتان طبيعيتان بالحجم والبنية.

خزعة النقي (Bone marrow biopsy):

أجري للطفلة بزل نقي العظم من عظم الحرقفة(Ilium) ولونت الشرائح بملونات خاصة كشف فيها خلايا جوشر الوصفية.

العــلاج:

عولجت الطفلة معالجة عرضية (Symptomatic) وأعطيت مضادات حيوية واسعة الطيف و نقل للطفلة دم طازج و خرجت من المستشفى بعد تحسن حالتها العامة و بقيت الطفلة تحت المراقبة.

* الفحوصات المخبرية :
أجريت للطفلة الفحوصات التالية :

الكريات الحمر |  |  | الكريات البيض |  |  |  |  |  | شبكيات | صفيحات | حديد | سعة رابطة
مليون/ملم3 | CHT | Hb مجم % | ألف/ملم3 | N% | L% | E% | B% | M% | % | ألف/ملم3 | مجم/دل | مجم/دل
3.7 | %24 | 7.7 | 6 | 24 | 71 | 3 | 1 | 1 | 2 | 60 | 46 | 460
سكر | كالسيوم | فسفور | AST | ALT
مجم/دل | مجم/دل | مجم/دل | مجم/دل | مجم/دل
88 | 10.3 | 5.5 | 5.5 | 7
بيليروبين |  |  | رحلان الهيموجلوبين |  |  | تفاعل رايت |  | تفاعل فيدال | ألبومين
كلي مجم/دل | مباشر مجم/دل | غير مباشر مجم/دل | Hb A | Hb A2 | Hb F | B abortus | B melitensis | H-O | مجم/دل
0.6 | 0.2 | 0.4 | 98.5 | %1.5 | 0 | سلبي | سلبي | سلبي | 3.1

* مراقبة الحالة بعد الخروج من المستشفى:

بعد حوالي شهرين من الخروج من المستشفى, حدثت لدى الطفلة ضخامة عقدية كبيرة بالعقد اللمفاوية تحت الفك الأيسر بحجم 5X4 سم, قاسية ملتصقة بالعمق غير ملتهبة, مع حمى شديدة وأعراض التهاب الطرق التنفسية العليا مع استمرار الضخامة الطحالية ــ الكبدية. عولجت الطفلة بالمضادات الحيوية النوعية, انخفضت الحرارة عند الطفلة وتحسنت الحالة العامة ولكن بقيت الضخامة العقدية موجودة, وبعد ذلك وخلال 3 أشهر تكرر عند الطفلة حدوث أعراض التهاب الأمعاء (إسهال, قياء مع حمى) أو أعراض التهاب الطرق التنفسية, كما ازداد الشحوب والسعال وسوء التغذية. وتوفيت الطفلة بالتهاب رئوي شديد بعمر سنة ونصف.

* المناقشة:

تعود الآلية الإمراضية لمرض جوشر إلى غياب إنزيم البيتاجلوكوسريبروسيداز (b-Glucocerebrosidase) وهو الذي ينزع الجلوكوز من الجليكوسيريبروزيد معطياً السيراميد حسب المعادلة التالية:

هذا التفاعل غير عكوس, ويؤدي غياب الإنزيم إلى تراكم الجليكوسيريبروزيد في الخلايا البالعة (Macrophages) للجهاز الشبكي البطاني حيث تأخذ هذه الخلايا مظهراً خاصاً وتسمى بخلايا جوشر, وهي التي تؤكد تشخيص المرض. لقد تم كشف خلايا جوشر بشرائح الدم المأخوذ من نقي العظم عند الطفلة. وحدد النمط (II) أو الطفلي الحاد للمرض اعتماداً على الظاهرة السريرية المتواجدة عند الطفلة: الكشف المبكر للمرض بالأشهر الأولى للحياة, الضخامة الطحالية الشديدة, الضخامة الكبدية, ضخامة العقد اللمفاوية, والمظاهر العصبية الهامة, إضافة إلى السير السريع والمترقي للمرض. الأعراض العصبية هي أهم الأعراض السريرية للمرض وأخطرها, وهي مميزة للشكل الطفلي لمرض جوشر. وعلى الرغم من أن الإصابة العصبية في هذه الأمراض تكون بكلتا المادتين الرمادية و البيضاء, إلا أن إصابة المادة الرمادية (Gray matter) تكون أكثر أهمية, لذا تسمى هذه الأمراض بالأمراض الاستحالية للمادة الرمادية (Metamorphotic transform) . وعند هذه الطفلة كانت مظاهر الإصابة العصبية واضحة وشديدة وتتمثل بصغر حجم الجمجمة, ومظاهر الشلل البصلي الكاذب (Pseudobulbar palsy) مثل صعوبة البلع, وفرط تشنج الطرفين السفليين واشتداد المنعكسات الوترية. سبب الإصابة العصبية يعود إلى أن الشحوم السفينجولية تدخل في تركيب النسيج العصبي المركزي والمحيطي, وكذلك تدخل وبتركيزٍ عالٍ في تركيب غمد الميلين.

ومن المظاهر الهامة لمرض جوشر المظاهر الدموية وهي تشمل فقر الدم, ونقص الصفيحات الدموية والمحببات. يكون فقر الدم عادة من نوع عادي الصباغ والحجم,إلا أن فقر الدم الذي لوحظ عند الطفلة هو من نوع صغير الحجم ناقص الصباغ بعوز الحديد, وهو يعود إلى سوء التغذية ـ عدم قدرة الطفلة على تناول الأطعمة الصلبة واقتصار تغذيتها على حليب الأم بشكل أساسي ـ كما أن العداوى (Infections) المتكررة زادت من شدة فقر الدم. كما لوحظ عد الطفلة نقص الصفيحات والمحببات الذي يمكن أن يعزى إلى فرط الطحالية عند الطفلة, ونقص المحببات (Granulocytopenia) بدوره يقلل من قدرة الجسم على الدفاع تجاه العوامل الممرضة, مما يؤهب لحدوث العداوى وهذا ما لوحظ عند الطفلة بتكرار إصابتها بالعداوى والتي عادة ما تكون السبب الأهم بالوفيات في هذا المرض وخاصة العداوى الصدرية.

الأعراض الصدرية تعود إلى ارتشاح خلايا جوشر بالجدر الحويصلية والقصبات, حيث يمكن أن نكشف عن خلايا جوشر بالمفرزات القصبية.

تلعب الشحميات السكرية (Glycolipids) دوراً في تنظيم التآثرات الخلوية و النمو عند الإنسان, لذلك فاضطراب استقلابها قد يلعب دوراً في تأخر النمو عند المصابين بمرض جوشر وهو ما لوحظ عند هذه الطفلة.

إن ضخامة الطحال وضخامة الكبد وضخامة العقد اللمفاوية تعود إلى ارتشاح هذه الأنسجة بالخلايا المحتوية على الشحميات السفنيجولية غير المستقلبة. وهذا الارتشاح يكون شديداً خاصة بالشكل الطفلي لمرض جوشر, حيث يمكن الكشف عن هذه الخلايا عند دراسة الخزعات (Biopsies) المأخوذة من هذه الأنسجة.

* التشخيص:

هناك عدة طرق يتم بها تشخيص مرض جوشر:

  1. كشف خلايا جوشر بنقي العظم أو من خزعة الطحال أو الكبد. وهي عبارة عن خلية بالعة كبيرة الحجم (80-20 ميكرون) تحوي نواة جانب مركزية كثيفة وهيولى (Cytoplasm) على شكل حلقات أو خطوط معطية مظهر ورق السجائر المجعدة. وقد تحوي أكثر من نواة أحياناً, كما تبدي إيجابية لتفاعل شيف وحمض البيريوديك (PAS) وأسود سودان Bو(Sudan Black) .

  2. معايرة نشاط الإنزيم بيتا جلوكوسيداز (b-Glucosidase) في الكريات البيض أو أرومات الخلايا الليفية بعد الحضن. و يعتبر هذا الفحص ذو أهمية كبيرة, حيث تكون الفعالية أقل من 20% عن الحد الطبيعي عند المصابين ذوي الزيجوت متماثلة الألائل (Homozygous) وحوالي 60% عند متغايري الزيجوت (Heterozygous). كما تنخفض فعالية الإنزيم في خلايا الكبد والطحال عند المصابين بمرض جوشر.

  3. معايرة الجليكوسيريبروزيد بالراسب البولي حيث يلاحظ ارتفاعه الملحوظ.

  4. ترتفع الفوسفاتاز الحمضية (Acid phosphatase) في جميع أشكال مرض جوشر.

  5. يمكن الكشف عن المرض قبل الولادة بمعايرة الإنزيم بيتا جلوكوسيداز (b-Glucosidase) أو فحص الـدنا (DNA) لخلايا السائل السلوي (Amniotic fluid).

* العلاج:

لا يوجد حتى الآن علاج شافٍ للمرض, ولكن في الفترة الأخيرة تم الحصول على خميرة الإنزيم (b-Glucosidase) النقية ويمكن اعطاؤه بجرعات كافية و بشكل منتظم عن طريق الوريد مما يؤدي إلى نقص مخزون الجسم من الشحميات السكرية (Glycolipids) ويحسن مظاهر المرض ولكن الصعوبة في هذه الطريقة العلاجية كونها مكلفة جداً, وهناك محاولات لإجراء زرع النقي عند المصابين. الأمل المسقبلي هو بالاعتماد على ما تتوصل إليه الهندسة الوراثية (Genetic engineering) بتحديد الجين المسؤول عن الخلل الوراثي وإمكانية إصلاحه.

يتضمن العلاج العرضي(Symptomatic treatment)علاج العداوى,ونقل الدم, واستئصال الطحال(Splenectomy),مع أشواط علاجية بالستيرويدات القشرية (Corticosteroids) والمسكنات.

* الوقاية:

بإجراء الاستشارة الوراثية عند العائلات التي يتواجد فيها أفراد مصابون بمثل هذه الأمراض.

* Bibliography:

  1. أيمن الفروي ـ الكيمياء الحيوية ـ مراجعة لامتحان البورد ـ دمشق 1993-1998 ;1994.

  2. Mark C.Rogers. Text Book of Pediatric Intensive Care. 3th Ed; 1996:1301-1302.

  3. Peter SP,Lee RE,Glew RH.Gaucherصs Disease. "A". Review of Medicine 1997:56: 425-442.

Further references are available from ACML on request.


تقنية المعلومات الصحية

qa

تقنية المعلومات الصحية واقع واستخدامات تقنية واتصالات المعلومات البعدية في المجالات الصحية

إعداد وتحرير:منظمة الصحة العالمية

ترجمة: الدكتور شوقي سالم

عدد الصفحات:200-سنة النشر 1992

المتن باللغة العربية-ملحق (1) باللغة الإنجليزية

يحتوي الكتاب على 19 صورة

السعر : 1.500 د.ك

صدرت مسودة هذا الكتاب في نوفمبر 1986 وتم تحديثها من قبل منظمة الصحة العالمية أساسا، مبينة في الغالب على الاستشارات التي أجريت مع كبار مديري الأجهزة الصحية وخبراء المعلوماتية في المؤسسات الوطنية بما في ذلك المراكز المتعاونة مع منظمة الصحة العالمية في مجال المعلوماتية الصحية.

ويتكون الكتاب من ستة فصول، وكل فصل مقسم إلى عدة أقسام. ويشمل الكتاب كل ما يتعلق بنظم المعلومات واستخدامها في القطاع الصحي وخصوصا ما يتعلق بسياسة واستراتيجية المعلوماتية الصحية، ومساندة المعلوماتية في صنع البرامج الصحية وفي تقديم الرعاية الصحية وكذلك كيفية استخدام نظم المعلومات الصحية في تطوير وتدريب القوى العاملة بالحقل الصحي وأخيرا اختيار تقنية المعلومات بما في ذلك اختيار الحواسيب والأجهزة واختيار البرمجيات والتكاليف وصيانة الأجهزة.

وينتهي الكتاب بأربع ملاحق كل ملحق يحوي موضوعا وتشمل قائمة المستشارين الدوليين في مجال تقنية المعلومات باللغة الصحية الإنجليزية، ونموذجا لمنهاج دراسي، وشرحا للمصطلحات المستعملة في الكتاب وأخيرا قائمة بالمستشارين العرب في مجال تقنية المعلومات الصحية في الوطن العربي.

قائمة المطبوعات


تقييـم العـقــم عنـد الـذكــر
Assesment of Male Infertility

إعــداد/ د.عبدالرزاق السباعي

تعريف العقم

أنواع العقم

أسباب عقم الذكر

الاستقصاءات المخبرية

تفسير متثابتـات (Parameters) المني

التقييم الهرموني

الدراسات الكروموسومية

الاستقصاءات المناعية

الاستقصاءات الشعاعية

خزعة الخصية ُ(Testicular biopsy)

الاستقصاءات الميكروبيولوجية

أعلى الصفحة

* تعريف العقم:

العقم هو عدم قدرة الزوجين على الإنجاب بعد جهود كافية, وبتعبير أدق هو العجز عن الوصول إلى حمل يؤدي إلى مولود حي بعد سنة من الجماع غير المحمي (Unprotected). أما العُقْر (Sterility) فهو استحالة حدوث الحمل لخلل لا يمكن تجاوزه, ومنها كلمة "عاقر" التي يوصف بها أحد الزوجين الذي لا يمكن له أن ينجب لسبب دائم غير قابل للإصلاح ـ أي هو عقم مستديم لاعكوس, فالمرأة العاقر هي التي لاتحمل أبداً, والرجل العاقر هو الذي لا يولد له ولد أبداً.

أعلى الصفحة

* أنواع العقم:

  1. العقم الأولــي:إذا لم يسبق للزوجين أن أنجبا من قبل.

  2. العقم الثانوي:إذا حدث بعد ولادة طفل أو أكثر(لكن أقل مما يرغب الزوجان)

يحدث الحمل إذا لم تستعمل أي وسيلة للوقاية منه ـ تبعاً للنسب التقريبية التالية:

- 30 % خلال شهر.
- 60 % خلال 6 أشهر.
- 75 % خلال 9 أشهر.
- 85 % خلال 12 شهراً.
- 90 % خلال 18 شهراً.

اعتبرت منظمة الصحة العالمية (WHO) عدم وجود أولاد بشكل لا إرادي مرضاً, واعتبرت أن من حقوق الإنسان الأساسية أن يعالج منه, ولذلك من الضروري أن يتفهم الطبيب الحالة, وأن يعرف التقدم العلمي السريع الذي طرأ على علاجها.

- أسباب العقم:

يتوقف حدوث الحمل على توافر العوامل التالية:

  1. عدد كاف من النطاف (الحيوانات المنوية: Sperms) السليمة ـ عامل ذكري.

  2. إيصال هذه النطاف إلى عنق الرحم ـ عامل ذكري.

  3. سلامة المهبل للوصول إلى عنق الرحم ـ عامل أنثوي مهبلي (Vaginal).

  4. جاهزية مخاطية الرحم لاستقبال النطاف وتقويتهاـ عامل أنثوي عنقي ومناعي

  5. سلامة جوف الرحم لنقل النطاف إلى البوقين ـ عامل أنثوي رحمي (Uterine).

  6. سلامة البوقين (أن يكونا نافذين ومتمتعين بحركة حرة)ـ عامل أنثوي بوقي(Tubal)

  7. سلامة المبيضين: إباضة شهرية ـ عامل أنثوي مبيضي.

  8. استعداد بطانة الرحم لاستقبال البيضة ونموها ـ عامل أنثوي رحمي هرموني.

يشكل العقم الأولي 20-5 % (بمتوسط 15 %), ويشكل العامل الذكري 40-30% من الحالات, حيث يكون هو السبب الرئيسي أو الجزئي (أي يكون السبب فيها مشتركاً بين الزوجين في 15-10 % من الحالات). ويبقى 10-5 % من الحالات مجهولة السبب, يكون فيها الزوجان صحيحي البنية, ولا يوجد سبب واضح للعقم, وقد يأتي يوم يتم فيه كشف السبب الحقيقي الذي يقف وراء هذا العقم.

أعلى الصفحة

* أسباب عقم الذكر:

يمكن بحث أسباب العقم عند الذكر تحت العناوين الرئيسية الثلاثة التالية (الجدول 1):

  1. مشكلات تتعلق بالنطفة (عدم كفاية النطاف أو شذوذها أو كليهما, أو اضطراب وظيفة الغدد التناسلية الملحقة).

  2. عدم القدرة على الدفق (القذف: Ejaculation).

  3. عدم القدرة على إيصال السائل المنوي (المني) إلى قبة المهبل.

الجـدول رقم (1): أسباب عقم الذكر

1- أسباب تتعلق بالنطفة:

---أ: فقد النطاف (Azoospermia):

ـ التصلب النبيبي
ـ متلازمة كلاينفلتر (XXY)
ـ عدم تنسج الغدد التناسلية (Germinal Aplasia)
ـ مجهول السبب (Idiopathic)
ـ الإشعاع (Radiation)
ـ متلازمة YYX
ـ توقف النضج
ـ مجهول السبب
ـ متلازمة YYX
ـ قيلة دوالية (Varicocele)
ـ انسداد القناة (Congenital aplasia)
ـ لا تنسج خلقي
ـ استئصال الأسهر
ـ تضيق (Constriction)
ـ كيسات (Cysts)
ـ اعتلال صماوي (Endocrinopathy)

--- ب: قلة النطاف (Oligospermia):

ـ مجهول السبب
ـ اختفاء الخصية(Cryptorchidism)
ـ قيلة دوالية
ـ أدوية
ـ عدوى مجموعية (Systemic infection)
ـ اعتلال صماوي

--- ج: وهن النطاف:

ـ عيوب بنيوية في النطفة
ـ الامتناع المديد عن الجماع
ـ قيلة دوالية
ـ أضداد مضادة للنطفة
ـ عدوى السبيل التناسلي

2- عدم الدفق (القذف):

ـ أدوية
ـ جراحة حوضية
ـ وعائي
ـ الداء السكري (DM)
ـ نفسي المنشأ (Psychogenic)

3- عدم القدرة على إيصال المني

---أ. عيوب تشريحية

ـ المبال التحتاني (Hypospadias)

---ب. العنانة (Impotence)

أولاً: مشكلات تتعلق بالنطفة:

وتنجم عن عدم كفاية النطاف أو شذوذها أو كليهما أو اضطراب وظيفة الغدد التناسلية:

  1. قصور موجهة الغدد التناسلية السابق للبلوغ:
    أي شبه الخصاء مع قصور موجهة الغدد التناسلية (Kallman's (Hypogonadotropic eunuchoidism) مثل متلازمة كالمان syndromeللمحافظة على ), انعدام العامل المحرر لموجهة الغدد التناسلية مما يؤدي مستويات التستيستيرون السابقة للبلوغ مسبباً عدم نضج الأنابيب المنوية.

  2. قصور موجهة الغدد التناسلية التالي للبلوغ:
    بسبب ورم أو كيسة نخامية أو استئصال النخامية الجراحي أو مجهول السبب.

  3. شذوذ عدد الصبغيات:
    (زيادة أو نقصاناً) مثل متلازمة تيرنر (كلاينفلتر) (زيادة).

  4. عدم نزول الخصية:
    (الخصية الهاجرة أو اختفاء الخصية (Cryptorchidism) حيث يتداخل ذلك مع الإنطاف (تكوين النطاف).

  5. القيلة الدوالية:
    (دوالي الحبل المنوي: Varicocele) أكثر الإصابات الوعائية المترافقة بالعقم شيوعاً,حيث تؤدي إلى ركود دموي بسبب قصور صمامات الأوعية المنوية. تحدث في الطرف الأيسر أكثر من الأيمن ـ بسبب تشريحي كما يظن. تؤثر على النطاف فتنقص كثافتها وتقلل حيويتها, وتزيد الأشكال الشاذة وغير الناضجة.

  6. العدوى:
    مثل التهاب الخصية النكافي المنشأ, التهاب البربخ السيلاني المنشأ, يسبب انسداداً جزئياً أو كلياً في القناة, مؤدياً إلى قلة النطاف أو فقدها.

  7. العوامل المناعية:
    تملك النطفة خاصة استضداد قوية, حيث تتشكل لها أضداد في المني إذا تعرض الشخص لرضح الخصية أو التهابها أو لويها (Torsion); وهناك نوعين من الأضداد: الراصة والمثبتة للنطاف.

ثانياً: عدم القدرة على الدفق (القذف):

يتطلب الدفق الجيد وظيفة عضلية سليمة وجهازاً مفرغاً سالكاً وغدداً ملحقة سوية, وهنا يلعب العامل النفسي دورة رئيسياً في القذف.

ثالثاً: عدم القدرة على إيداع النطاف في قبة المهبل:

وينجم ذلك عن أسباب مهبلية ـ لا مجال لذكرها ـ وأسباب ذكرية منها الوظيفية مثل العنانة, أو تشريحية مثل المبال التحتاني.

- التقييم:

القصة والفحص الإكلينيكي:

يعتبر كل من القصة الدقيقة والفحص المتأني حجر الأساس في تقييم الذكر العقيم, وقد لخصت العوامل المهمة التي يجب أن يتضمنها أخذ قصة مناسب في (الجدول 2).

الجدول رقم (2):أخذ القصة من ذكر عقيم

  • القصة الشخصية: العمر, العمر عند البلوغ, العقم الأولي أو الثانوي, مدة العقم, المهنة.

  • القصة العائلية: شذوذات خلقية, عقم, إجهاض راجع.

  • القصة الطبية: النكاف, الجدري, اختفاء الخصية, التدرن, اللوي (Torsion), رضح صفني, أمراض منقولة بالجنس, عداوى راجعة في الجهاز البولي, السكري, إجراءات جراحية, تناول مزمن لأدوية معينة, الإشعاع.

  • القصة الجنسية: وقت الجماع وتواتره, المزلقات, الشبق (Libido), خلل في الدفق أو الانتصاب.

  • نمط الحياة: الملابس الداخلية الضيقة, الحمام الحار, الساونا, التدخين, الكحول, القهوة, الإدمان.

  • معالجة سابقة للعقم: الأدوية أو الجراحة بالتفصيل.

يجب أن يُفْحَص المريض في غرفة دافئة وبيدين دافئتين وضعية الوقوف لاستبعاد انكماش العضلة المشمرة (المعلقة للخصية), كما يفضل إجراء فحص منهجي ومجموعي متكامل; وقد ذكرت النقاط الهامة في الفحص في (الجدول 3).

الجدول رقم (3): الفحص الجسدي عند ذكر عقيم

  • الفحص العام: العادات, منسب كتلة الجسم (BMI), الملامح الهيكلية, ضغط الدم, ضخامة الدرقية.

  • المميزات الجنسية الثانوية: نمو الشعر, حجم الثدي, نماء العضلات.

  • القضيب: طوله, المبال التحتاني والمبال الفوقاني, الشبم (تضيق القلفة: Phimosis), لويحات بيروني (صلابة الجسم الكهفي).

  • البربخ: الموقع, الحجم, السطح, الاتساق (Consistency), الكيسات.

  • الأسهر: (القناة الناقلة للمني): غياب وحيد الجانب/ثنائي الجانب, لا انتظام.

  • قيلة دوالية: موجودة, وحيدة الجانب/ثنائية الجانب, الدرجة.

  • القيلة المائية (Hydrocele): موجودة, الحجم.

  • البروستاتة: الحجم, الإيلام, إفرازات البروستاتة المضغوطة بعد التدليك.

  • الأوعية المنوية: مجسوسة, الاتساق.

أعلى الصفحة

* الاستقصاءات المخبرية:

1- تحليل المني (Semen analysis):

تحليل المني حجر الزاوية في استقصاء الذكر العقيم, حيث يؤمن معلومات مهمة عن دورة هرمون التكاثر الذكريجهاز, وتكوّن النطاف (Spermatogenesis) وسالكية (Patency) التكاثر الذكريعلى, ورغم هذا يجب أن ينظر إلى قياس متثابتات (Parameters) المني أنها تقييم غير مباشر لاحتمال وجود العقم.

الحصول على المني:

الجمع المناسب والتفسير الدقيق للمعطيات ضروري, يؤخذ المني بعد فترة امتناع (Abstinence) مدتها 3-2 أيام ـ رغم أن أطباء المسالك البولية يفضلونها أكثـر من ذلك (5أيام). يتم الحصول على المني بالاستمناء باليد (Masturbation) أو بالجماع المتقطع في البيت أو الجماع مع استعمال عازل ذكري (Condom) غير سام للنطاف, على أن تصل العينة خلال مدة لا تزيد عن ساعة إلى المختبر, مع مراعاة عدم تعرضها للبرد, حيث يحفظ في درجة حرارة الجسم, ويحلل خلال هذه الساعة.

من محاذير طريقة الجماع المتقطع فقدان قسم من الدفقة الأولى وهي أغنى الدفقات بالنطاف.

يجب أن يكرر فحص المني مرتين إلى ثلاثة وبفواصل 3-2 أسابيع بسبب تأثره بعوامل خارجية عديدة.حالياً: يستخدم تحليل المني المساعَد (المُعان) بالحاسوب (CASA), والذي يستخدم طريقة نصف آلية مساعَدة بالحاسوب لرؤية وعدّ النطاف الساكنة والمتحركة (غير متوفرة الاستعمال الروتيني).

- القيم السوية:

ذكرت القيم السوية لمتثابتات المني ـ والتي أوردتها منظمة الصحة العالمية (WHO)ـ في (الجدول 4).

الجدول رقم (4): القيم السوية للمني

  • الحجم 2 < مل (5-2 سم3) (معظمه من البروستاتة والحويصلة المنوية).

  • الباهاء 8-7.2 :(pH)

  • التركيز 610 x 20 < /مل (الحد الأدنى)

  • المقدار الكلي 610 x 40 < /مل

  • التحرك 50 < % (سريعة أو بطيئة أو متلكئة)

  • التحرك 25 < % (تقدم سريع للأمام)

  • الشكل 30 < % سوية (لا يتجاوز عدد الشاذة 40-30%)

  • الحيوية 75 < % حية

  • الكريات البيض 10 x 1 > /مل

  • التمّيع: 30 دقيقة

  • اختبار تفاعل التراص المختلط 10 <% نطاف مع كريات حمر

- العوامل المؤثرة على عناصر المني:

  1. رضوح الخصية والعمليات الجراحية والإصابة بالنكاف.

  2. الحمى العامة أو الموضعية: كاللجوء للحمامات الدافئة مراراً, وارتداء بنطال ضيق والمهن التي يتم فيها التعرض للحرارة.

  3. التفاعلات التحسسية الشديدة.

  4. التعرض للإشعاع أو المعالجة الكيميائية (لمعالجة السرطان).

  5. التدخين والإدمان على الكحول والمخدرات (الماريجوانا).

  6. تكرار الجماع أو الامتناع عنه.

أعلى الصفحة

* تفسير متثابتـات (Parameters) المني:

1- العدد:

الحد الأدنى المقبول للنطاف هو 20 مليون/سم3 (البعض يصر على 40 مليون), إلا أن إحدى الدراسات بينت أن 25-20% من الرجال الخصيبين (Fertile) لديهم عدد النطاف أقل من 20 مليون/سم3. تكرار الجماع يخفض من عدد النطاف ويرفع نسبة النشيطة منها, أما الامتناع عن الجماع فيزيد عدد النطاف وينقص فعاليتها وحيويتها بسبب شيخوخة النطاف; وكلما زاد العدد (التركيز) زادت فرصة الحمل العفوي (Spontaneous) (الجدول 5).

الجدول رقم (5): فرصة الحمل العفوي(مقدرة بالنسبة المئوية)
المؤدي إلى مولود حي في السنة الثانية تبعاً لمدة العقم اللاإرادي
وتركيز النطاف المتحركة عند الرجل

تركيز النطاف2

مـــدة العقـم الـــــلاإرادي ( الأشهر)

المــــــــدة

12

24

48

96

فقد النطاف

0

0

0

0

0

0

0

0

0

0.5

16

12

9

6

1

25

19

14

9

2

34

26

19

13

5

36

28

21

14

10

37

28

21

14

  1. على افتراضي أن الأنثى الشريك لديها إباضة عفوية وبوقين سالكين وعمرها تحت 35 سنة، وهذه المعطيات مأخوذة من متابعة 876 زوجاً خلال الفترة ما بين 1978 - 1983م

  2. ملايين من النطاف المتحركة/مل

- فَـقْـدُ النطاف (Azoospermia):

هو غياب النطاف في المني وقد يكون السبب:

  • قبل الخصية: اضطراب المحور الوطائي النخامي.

  • خصيوي (Testicular): اعتلال الإنطاف.

  • بعد الخصية:ـ شذوذات البربخ, والأسهر, والقنوات الدافقة ـ اضطرابات جنسية.

قلة النطاف (Oligospermia):

تكون كل متثابتات المني سوية ما عدا عدد النطاف, حيث تكون الدفقة الكلية أقل من 40 مليوناً.

وهن النطاف (Asthenospermia):

يشير إلى أن أقل من 50% من النطاف متحركة للأمام. تواتر هذه الحالة كشذوذ مفرد هو20 %.

1- التحرك:

حركة النطاف من أهم مظاهر الخصوبة, وقد تفوق بأهميتها العدد, وتقاس خلال الساعتين التاليتين للدفق, وقد صنفت فعالية النشاط وحركتها التقدمية (إلى الأمام) على الأسس التالية:

0= لا توجد حركة
1= حركة بطيئة
2= حركة متوسطة
3= حركة جيدة
4= حركة ممتازة

ويجب ألا تقل الحركة الأمامية النشيطة (Forward, progressive) عن 50%, لكن إذا كانت النطاف نشيطة إلا أنها لا تبدي حركة تقدمية فالخلل في ذيلها.

2- التميع (Liquifaction):

يتم خلال 30-20 دقيقة بعد الدفق بفعل إنزيمات البروستاتة, لذلك يوحي عدم انحلال المني إلى وجود خلل فيها.

3- الشكل (المورفولوجيا):

النطاف السوية لها رأس بيضوي متناظر يتصل, بشكل متناظر أيضاً,بقطعة متوسطة أطول قليلاً منه, وذنب (Tail) يصل طوله إلى 15-7 ضعفاً. تحدث النطاف الشاذة نتيجة عدوى أو خلل هرموني, ويجب ألا تتجاوز 40-30% من النطاف بصورة عامة.

الإمساخ النطفي (Teratospermia):
وجود نطاف شاذة شكلياً بكمية مفرطة (50 <% حسب معايير منظمة الصحة العالمية).
غالباً ما توجد شذوذات مختلطة مثل قلة النطاف ووهنها مع إمساخ نطفي (Oligoasthenoteratospermia).

4- الخلايا:

وجود خلايا قيحية في المني دليل على عدوى في مكان ما من الجهاز التناسلي (خاصة البروستاتة).

2- اختبارات وظائف المني:

  • أ ـ يمكن لمستويات الفركتوز في المني (450-120 مجم/ دل) أن تكون متثابتة مفيدة, حيث أن الحويصلتين المنويتين تنتجان الفركتوز, وهي عملية معتمدة على الأندروجين, ولذلك توجد مستويات منخفضة من الفركتوز عند المصابين بعوز الأندروجين (120 > مجم/ دل) في حين يشير المني الحمضي السلبي الفركتوز مع حجم قليل وتخثر ضعيف إلى انسداد القنوات المفرغة في الجانبين أو غياب الحويصلتين المنويتين, أما نقص الفركتوز فيشير إلى التهاب الحويصلتين أو انسداد جزئي في القنوات المفرغة أو قذف رجوعي كلي أو جزئي.

  • ب ـ يتطلب إخصاب البيضة (Ovum) أن تخضع النطفة لعملية معقدة من النضج في السبيل التناسلي الأنثوي تسمى التزود بالقدرة التلقيحية (Capacitation), ولذلك لا يؤمن تحليل المني البسيط معلومات كافية عن القدرة الإخصابية للنطفة, لهذا توجد اختبارات معقدة لوظيفة المني ـ لا تجرى بشكل روتيني وتشمل:

  1. اختبار ما بعد الجماع: أو اختبار النفاذ في الحي, ويجرى وقت الإباضة. يوحي وجود 20-10% من النطاف المتحركة بشكل فعال في المخاط العنقي بعد الجماع بسعة نفاذ سوية للنطاف.

  2. اختبار نفاذ النطفة في المختبر.

  3. اختبار نفاذ بيضة القداد: اختبار معقد يمكنه تقييم تفاعل الجسيم الطرفي والسعة الالتحامية للنطاف.

  4. اختبار تفاعل الجسيم الطرفي باستخدام التلوين بالتألق المناعي: ويمكنه تقييم الكمال الوظيفي للجسيم الطرفي.

أعلى الصفحة

* التقييم الهرموني:

إن وقوع الشذوذات الصماوية عند الذكر العقيم أقل من 3%, وهي نادرة جداً في الرجال الذين لديهم تركيز النطاف أكثر من 5 مليون/مل. لايستطب إجراء تقييم هرموني روتيني لكل الذكور العقيمين مالم يوجد شك إكلينيكي باعتلال صماوي, أو كانت كثافة النطاف أقل من 10-5 مليون/مل. يقيِّم التقييم الهرموني, وبشكل رئيسي ـ المحور النخامي الوطائي, ويتضمن تقدير الهرمون المنبه للجريب (FSH) والهرمون الملوتن (LH) والتستوستيرون.

يتضاعف (يتعقد) تفسير هذه الاختبارات بالمدى الواسع للقيم السوية والإفراز النوائبي والتراكب بين القيم السوية والشاذة. يظهر الجدول رقم (6) العلاقة بين المستويات الهرمونية والحالات الإكلينيكية المستبطنة. يشكل الارتفاع الإجمالي لمستويات FSH مؤشراً يعول عليه لضرر ظهارة الغدد الجنسية, والذي يترافق عادة مع قلة النطاف الوخيم أو فقد النطاف مما يصور ضرراً مهماً لا عكوساً في الخلية الجنسية.

قد يكون فرط البرولاكتين في الدم سبباً غير شائع (نادر) لقلة النطاف, ولكنه لا يستطب ولا يوصى بإجراء تقدير روتيني للمستويات المصلية للبرولاكتين, إلا إذا كان المريض يعاني من قلة الشبق أو خلل وظيفة الانتصاب أو انخفاض التستوستيرون مع مستويات سوية من الهرمون الملوتن (LH).

بل أكثر من ذلك: قد يوحي اعتلال الساحة البصرية أو الصداع الوخيم عند هؤلاء المرضى بوجود ورم نخامي, ولذلك يجب أخذ دراسة النخامية بالتصوير بالرنين المغناطيسي (MRI) بعين الاعتبار.

نادراً ما تسبب اضطرابات الدرقية العقم, ولذلك لا يوصى بالإجراء الروتيني لوظيفة الدرقية لأنها غير فعالة من حيث التكلفة.

نادراً ما تطلب الاختبارات الهرمونية الديناميكية في الاستقصاءات الروتينية للعقم.تتضمن هذه الاختبارات: اختبار تنبيه موجهة الغدد التناسلية المشيمائية الإنسانية لتقييم المدخر (الاحتياطي) واختبار تنبيه الهرمون المطلق لموجهة الغدد التناسلية واختبار التنبيه بالكلوميفين.

الجدول رقم (6): العلاقة بين مستوى الهرمون والحالة الإكلينيكية

الحالات الإكلينيكية | FSH | LH | التستوستيرون
ذكر سوي | سوي | سوي | سوي
لا تنسج الغدد التناسلية |  | سوي | سوي
فشل الخصية |  |  | سوي أو

أعلى الصفحة

* الدراسات الكروموسومية:

تستطب الدراسات الكروموسومية في حالات معزولة, ويمكن للشذوذات الصبغية أن توجد في 10% من المصابين بقلة النطاف الوخيم أو فقد النطاف. عند وجود غياب خلقي ثناثي الجانب للأسهر يجب تحري الوالدين بحثاً عن طفرات التليف الكيسي (Cystic fibrosis).

أعلى الصفحة

* الاستقصاءات المناعية:

قد يؤدي وجود عيارات عالية من الأضداد المضادة للنطاف في البلازما الحويصلية, إلى العقم. ويمكن اكتشاف ذلك في المصل أو البلازما الحويصلية أو النطاف نفسها. يجب الشك بوجود الأضداد المضادة للنطاف عند الأزواج الذين لديهم اختبار ما بعد الجماع شاذ وبشكل متكرر, أو تراص النطاف أو نقص تحرك النطاف مع كثافة سوية نسبياً للنطاف وعقم غير مفسر. ويمكن ظهور ذلك أيضاً بعد انسداد أسهري بربخي طويل الأمد, أو استئصال الأسهر.وللاستقصاء يفحص المصل في الزوجين بحثاً عن الأضداد المضادة للنطاف.
يعتقد أن العوامل المناعية المركبة قد تلعب دوراً مهماً في حوالي 10 % من حالات العقم غير المفسر.

أعلى الصفحة

* الاستقصاءات الشعاعية:

هناك العديد من الاستقصاءات الشعاعية ومنها:

ـ تخطيط صدى الصفن:

طريقة غير باضعة متوفرة لتحديد القيلة الدوالية والشذوذات داخل الصفن, بما فيها قد الخصية وتشريح البربخ. يمكن لمسبار الدوبلر أن يعزز الحساسية.

ـ تصوير الأسهر:

يؤمن تصوير الأبهر استبصاراً شعاعياً لكل الأسهر من البربخ إلى القنوات الدافقة تقريباً. يجب أن تحقن الصبغة في الاتجاه القاصي (باتجاه القضيب) لرؤية الأسهر والحويصلتين المنويتين والجَزْر (الجريان الرجوعي) داخل المثانة.
تتضمن المضاعفات: التهاب البربخ وتضيق الأسهر. كثيراً ما تستطب في المرضى المصابين بفقد النطاف مع اختبارات سوية ومع خصيتين ومستويات سوية من الهرمون FSH, وإنطاف في خزعة الخصية.

ـ فائق الصوت عبر المستقيم وتصوير الحويصلة المنوية:

أصبح الآن أداة تشخيصية ممتازة لاستبصار الحويصلتين المنويتين والبروستاتة والقنوات الدافقة. الاستطبابات الشائعة هي: فقد النطاف الحمضي القليل الحجم عندما لا يتخثر المني, أو قلة النطاف الوخيم في مرضى لا يوجد لديهم ضمور خصوي. يمكن رشف الحويصلتين المنويتين بدلالة فائق الصوت عبر المستقيم وحقن مادة التباين لتحديد مستويات الانسداد. يمكن لفائق الصوت عبر المستقيم أن يحل محل تصوير الأسهر لكونه غير باضع وغير مكلف ومتوفر دائماً ومضاعفاته نادرة. يشك بانسداد القناة الدافقة بوجود توسع في الحويصلتين المنويتين.

أعلى الصفحة

* خزعة الخصية ُ(Testicular biopsy):

الاستطباب الرئيسي لخزعة الخصية هو فقد النطاف أو قلة النطاف الوخيم مع وجود خصية واحدة سوية الحجم وسواء FSH. يمكن لخزعة الخصية أن تفرق فقد النطاف الانسدادي عن فشل الخصية الأولي. يمكن إجراء خزعة الخصية بالرشف بإبرة رفيعة (الشفط) أو خزعة العروة المفتوحة. ويمكن إشراكها مع استكشاف الخصية وخلاصة المني وحقن النطفة داخل الهيولى لاحقاً. ويمكن تجميد النسيج الخصوي لإجراء حقن النطفة داخل الهيولى (السيتوبلازم) فيما بعد.

أعلى الصفحة

* الاستقصاءات الميكروبيولوجية:

قد يعزى عقم الذكر إلى عداوى الجهاز التناسلي الذكري بشكل غير متكرر. تقترح دراسات عديدة وجود تأثيرات مؤذية للكريات البيض على وظيفة النطاف, لكن لا يعاني كل المرضى الذين لديهم زيادة الكريات البيض في المني من انخفاض معدلات الخصوبة. يمكن إجراء زرع المني بحثاً عن الجراثيم المقيّحة عند المرضى الذين لديهم كريات بيض في المني (أكثر من مليون كرية بيضاء/مل من المني), لكن لا يستطب إجراء زرع روتيني بحثاً عن المتفطرة والميورة الحالّة لليوريا (Ureaplasma urealyticum) والمتدثرة في الجهاز التناسلي.

أعلى الصفحة

* Bibliography:

References for this article are available from ACMLS on request.


تكامل الطب الحديث والطب التقليدي

  تكامـل الطـب الحـديث والطـب التقليـدي في مستشـفى
القـرن الحـادي والعشـرين
ترجمة د‎ جاكلين ولسن

  ستعمل مستشفى القرن الحادي والعشرين على خلق التكامل بين الطب الحديث بأفضل تقنياته مع الطب التقليدي بكافة إيجابياته وسيبلغ هذا الطب المتكامل من الرعاية والإنسانية ما يؤهله لخلق مناخ ملائم لكل فرد يقع تحت طائلته ويختار أن يصبح أكثر قدرة وأعظم مساهمة في صنع حياته.

مستشفى القرن الحادي والعشرين

اختصاصيو المعالجة بالطبيعة (Naturopathic Physicians)

مركز المصادر الصحية والطبية (Health/Medical Resource Center)

التوعية الصحية (Health Education )

قائمة المحتويات

* مستشفى القرن الحادي والعشرين:

من المنتظر أن تخضع المستشفى في القرن الحادي والعشرين لبعض التغيرات المثيرة في مجالات متعددة وسوف تنعكس هذه التغييرات إيجاباً على كل ما يتعلق بإقامة المريض مما يحول مستقبلاً دون تكرار دخول المريض إلى المستشفى‎ وعندما نُعنى بدراسة امكانية تكامل الطب الحديث والطب التكميلي وأثره على كيان المستشفى فلابد أن نتطرّق لمناقشة أربعة مجالات رئيسية ينعكس عليها هذا التكامل

(1) بيئة المستشفى (Hospital Environment).
(2) الطاقم الطبي والعمليات (Staffing and Operation).
(3) المعالجة والتطبيب (Treatments and Therapies).
(4) العلاقات المجتمعية (Community Relations).

دعونا نأخذ المجالين (3) و(4) بالتفصيل لتحقيق الغرض من هذه الدراسة.

* أنواع المعالجة والتطبيب:

تناول المقال المنشور بتاريخ 28 يناير 1993 في المجلة الطبيةNew England Journal of Medicine ما أدْهش العديد من الأطباء إذ ذكرت المجلة أنه ثبت إحصائياً أن هناك فرداً واحداً من بين كل ثلاثة من الأمريكيين كان يقوم باستعمال نوع واحد على الأقل من أنواع العلاج غير التقليدي (Unconventional) خلال عام 1990‎.
وهؤلاء قاموا بما يُقدّر بنحو 425 مليون زيارة مدفوعة الأجر إلى معالجين محترفين من غير الأطباء‎ ومما يسترعي الانتباه أن الغالبية العظمى من المترددين على ممارسي الطب التكميلي (Complimentary Medicine) قد سبق لهم مراجعة الأطباء أو ظلوا تحت مظلة العلاج الطبي التقليدي مع استخدام الطرق غير التقليدية فالأمريكيون مغرمون بالبدائل والاستفادة من تعدد الأنماط العلاجية‎.
وسوف تقدم مستشفى القرن الحادي والعشرين مزيجاً خالصاً من أنواع العلاج ـ تقليدياً كان أم حديثاً بغية توفير العلاج الأفضل لتحقيق الرفاهية للجميع‎.
وبالفعل فقد وفّرت بعض المستشفيات الآن ممارسين لخدمات الطب البديل الصحية كما هو الحال في مشروع شجرة الدلب للمستشفى النموذجية (Plane Tree Model Hospital Project) في مدينة سان فرانسيسكو‎ وتحتوي القائمة التالية على بعض ممارسي العلاج التقليدي وأنواع المعالجة والتطبيب التي ستوفرها المستشفى في القرن الحادي والعشرين.

قائمة المحتويات

*اختصاصيو المعالجة بالطبيعة
(Naturopathic Physicians):

وسيقومون بتلبية الاحتياجات الصحية باستخدام المزيد من طرق المداواة الطبيعية مثل الأعشاب ـ الغذاء ـ المعالجة المِثْلية (Homeopathy).

* المعالجون اليدويون (Chiropractors):

وهم المعالجون الماهرون في مداواة المرضى بلمس الجسم ومنابلته (Body touch and manipulation)‎ وتشتمل هذه الأنماط العلاجية على:

  • العلاج بالتدليك المساج (Massage therapy).

  • الجَسْ العلاجي (Therapeutic touch) طريقة رولف (Rolfing).

  • الإبر الصينية أو الوخز الإبري (Acupuncture).

  • الضغط الإبري (Acupressure).

  • المنابلــة مـــن الــرأس القحــف إلى العصعـص(Cranial - Sacral manipulation).

* خبراء التغذية (Nutrition Experts):

ولن يقتصر دورهم على مساعدة المرضى على تغيير نوع الغذاء بل سيتجاوز ذلك إلى إسداء النصح حول فوائد الفيتامينات والمعادن والمواد الغذائية الأخرى لكل مريض على حدة وهذا المدخل الجديد يسمّى الطب السّوي التركيز الجزيئي(Orthomolecular Medicine) أو الطب الوظيفي (Functional Medicine).

* استشاريو الصحة العقلية
(Mental Heath Counsellors):

  • وهم يقدمون العلاج النفسي الفردي والجماعي مع تشجيع جماعات المساندة والدّعم الذاتي (Self - help Groups) العامة منها والخاصة بأمراض ومشاكل مُحددّة مثل أمراض القلب والسرطان.

  • وسوف يتم إلحاق المرضى المهتمين بالرياضةفي برامج مُعدّة لهم على وجه الخصوص من الممكن أن تتضمّن الشّد (Stretching) والتقوية (Strengthening) وتمارين الإيروبيكس (Aerobics).

  • ويتيح تقدم البحث العلمي الفُرصة لإضافة أنواع أخرى من الممارسين وأصناف جديدة من المعالجات في المجالات التي أخذت تشق طريقها للنور مثل طب الطاقة طب الذبذبات (Energy or Vibrational Medicine) وعلم البيئة السريري (Clinical Ecology) وعلم المناعـة العصبي النفسي (Psychoneuroimmunology) والعلاج الاستخلابي (Chelation Therapy) والمعالجة بالألوان (Color Therapy) والطب الأيورفيدي (Ayurvedic Medicine) والعلاج الفولكوري.‎
    ومن السهل إدراك أن الشخص لن يعوزه اختصاصياً في الرعاية الطبية طبيب أو ممرض لتقديم هذه الخدمة.‎
    وكلنا أمل أن تغدو مستشفى القرن الجديد شمساً وضّاءة ترشد المريض لكل ما يُعْمَل لصالحه وتهيئ له الدعم الكافي والوسائل والمعلومات التي تعمل على تحقيق ذلك‎
    وسوف تلقى جماعات المساعدة الذاتية (Self-help Groups) تشجيعاً خاصاً في مجالات متنوعة مثل حالات الإدمان وذوي مشاكل السلوك القهري وجماعات الصلاة والجماعات السّاعية إلى تغيير نمط العادات الغذائية.

قائمة المحتويات

* مركز المصادر الصحية والطبية
(Health/Medical Resource Center):

دور المستشفى كمركز لمصادر المعلومات الصحية والطبية

لا مِراء أن العلاج الأساسي والتطبيب الأكثر أهمية للغالبية العظمى من المرضى ينحصر في حثّهم على المشاركة الحقيقية في العناية بصحتهم.‎
وأحد الطرق الشديدة الفعالية هو تشجيع المريض على ذلك من خلال تثقيفه صحياً.‎
وسيكون لمستشفى القرن الحادي والعشرين طابعاً مميزاً في هذا المجال من خلال توفير المطبوعات ووسائل التثقيف للمهتمين والراغبين في التعليم والحريصين على اكتساب المزيد من المعرفة عن مشاكلهم الصحية.‎
وستقوم ممرضة الرعاية الصحية الأولية جنباً إلى جنب أو بالتبادل مع شريك الرعاية (Care Partner) بدور تعليمي لتأهيل المريض بمهارة ليصبح مستهلكاً واعياً للرعاية الطبية المتاحة ثم يجريان بأسلوب نموذجي زيارات منزلية للمريض بعد خروجه من المستشفى لاستمرار تشجيعه وتثقيفه صحياً.‎
دعونا نتسائل في صراحة هل من الممكن أن تشق هذه التطلعات طريقها نحو النور? ونجيب أيضاً نعم ‎‎ نعم لأن هناك بعض الأدلة التي أثبتت أن الكثير من المرضى أمكنهم في الحقيقة أن يصيروا معافين باستخدام أساليب الطب المتكامل ومثال ذلك المصابون بأمراض قصور الشرايين التاجية للقلب.‎
فإذا تمت مساعدة الأشخاص على تفادي إجراء عملية رأب ترقيع الشرايين التاجية بتكلفة قدرها 50,000 دولار سنوياً لكل مريض فمعنى ذلك أننا نوفر 50 مليون دولار سنوياً من خلال دعم برامج التوعية الغذائية وممارسة الرياضة. ‎
وإذا كانت هناك مشكلات صحية أخرى مثل آلام الظهر والعنق والحساسية المزمنة والصداع وارتفاع ضغط الدم والتهاب المفاصل (Arthritis) قد اقتحمت أكثر من مجال للمعالجات التقليدية فإن هذا الخفض في الإنفاق والوفر في التكلفة سيكون مذهلاً للعقل فضلاً عن تقليص المعاناة البشرية وتحسين نوعية الحياة.‎
ولاشك أن المجهود المستمر والمضني لتعزيز العلاجات الطبية وتطوير الناجح منها يستحق كل تقدير بالإضافة إلى الاهتمام بتقييم استخدام الأساليب العلاجية التقليدية الأهم والتي ثبت علمياً جدواها.

* العلاقات الاجتماعية ومشاركة المجتمع
(Community Relations and Community Involvement):

يؤدي برنامج الرعاية الصحية الحالي دوراً ممتازاً في علاج المرضى من جوانب شتى وبالإمكان أن تسهم المزيد من التحسينات في توفير عائد صحي أفضل لبعض الأفراد‎ ولكن الأمر البعيد الاحتمال أن يكون لمثل هذه التغيرات وحدها أثر كبير على مقاييس الصحة القومية.‎
فالواقع يشير إلى أن الغالبية العظمى من التحسينات التي طرأت على صحة الأفراد أثناء القرن العشرين لم يكن مرجعها إلى تطوير الرعاية الطبية فقط ولكن بالأحرى إلى أنشطة الصحة العامة وهذه حقيقة من العسير على معظم الناس تصديقها فلا تزال الخدمات الأساسية مثل توفير ماء الشرب النقي والتخلص من النفايات والقمامة‎ وبرامج التطعيمات ـ وطرق حفظ ووقاية الأطعمة ‎‎ إلخ وغيرها تعتبر من العوامل الرئيسية في زيادة العمر المتوقع في أمريكا من 50 سنة إلى 80 سنة تقريباً في خلال قرن واحد.‎
ولنَطْرح تساؤلاً جديداً: كيف تصوغ مستشفى القرن الحادي والعشرين البرامج الصحية التقليدية الخاصة بالصحة العامة وصحة المجتمع?
وتتركز الإجابة في أن المستشفى ستعمل كمركز للمشروعات الصحية القائمة على المجتمع فالمشاكل الصحية المحلية سيتم تناولها محلياً بالتنسيق والتعاون مع مقدمي الخدمات الصحية ورجال الأعمال ووزارات الخدمات وكافة قاطني المنطقة.‎
وتم تنفيذ نموذج لهذا البرنامج في مانكاتو بولاية منيسوتا (Mankato - Minnesotta) فقد ألَّفت المستشفى رابطة من المساهمين تضم فيما بينها مجموعة من أهالي منطقة مانكاتو الذين يتم إعدادهم وزيادة أعدادهم تدريجياً من خلال مراحل محدّدة الخطوات أثناء بدء وتنفيذ المشروع الصحي القائم على المجتمع (Community - based Health .Project)‎
واستطاعت هذه الرابطة الوقوف على تحديد وتعريف حاجات المجتمع في خلال فترة زمنية تبلغ العامين حيث قام أعضاء لجنة المشروع الصحي في تلك الآونة بإجراء عدة استبيانات على أفراد ومجموعات من سكان المنطقة‎ وكشفت نتائج هذه الاستطلاعات بوضوح أن المشكلة الرئيسية التي تعتري مجتمعهم والتي تحتاج إلى عناية خاصة تنحصر في إدمان الكحوليات وتعاطي الأدوية والعقاقير بطريقة عشوائية وغير قانونية(Illegal Use of Drugs) وبادرت رابطة مانكاتو بتشكيل 14 لجنة مثّلت معظم سكان المنطقة من فئات مختلفة الشباب ـ رجال القانون ـ رجال الدين ـ رجال الأعمال ـ التعليم ـ الطب ‎‎إلخ ‎ وداومت هذه اللجان على الانعقاد بانتظام لتنفيذ خطط عمل تم تقسيمها فيما بينهم وصممّت خصيصاً لتشجيع الحد من إدمان الكحوليات والتعاطي غير المشروع للمخدرات والاستعمال غير القانوني للعقاقير الأدوية وتم تشكيل مجلس مكون من 16 شخصاً للتعاون والتكامل مع اللجان المتنوعة على أن يعاد إجراء المسوح كل ثلاث سنوات لتقييم المشروع والتحقّق من تحقيق الأهداف المنوطة به‎‎ وفي حالة عدم بلوغ الأهداف المنشودة يتم اتخاذ التعديلات المناسبة في تنفيذ الخطط.‎
وتكشف هذه التجربة الفريدة أن إثارة الحماس في المجتمع كالعدوى تتسرب من شخص لآخر وتعمل هذه الغَيْرة على الوصول للحلول الذاتية للمشاكل الصحية التي يعتقد أهل المنطقة أنها ذات أولوية بالنسبة لهم.‎
وستحظى مستشفى القرن الجديد بالرِّيادة في مساعدة المجتمعات على تعيين مشاكلها الرئيسية وتقرير كيفية التسابق لإيجاد الحلول الذاتية لها‎ وتبقى العديد من التحديات في كل مجتمع على حِدَة إلا أن هناك بعض المشاكل الرئيسية الطافية على السطح في الآونة الأخيرة مثل العنف الزائد والتدخين والتعرض للدخان ومخاطر البيئة وأماكن العمل والحمل المبكر وسوء العادات الغذائية.‎
والمثير في المشروعات الصحية القائمة على المجتمع أن أهل المنطقة أنفسهم سيتحولون إلى أطباء يشخصون آفة مجتمعهم وينبرون لعلاجها‎ وحيث أنهم أنفسهم يمثلون جزءاً غير صغير من المجتمع فقد صاروا بمثابة الدّاء والدواء في ذات الوقت‎‎ حقاً إنها أفضل وسيلة للمساهمة الذاتية وتفويض السلطة.

قائمة المحتويات

* التوعية الصحية (Health Education):

بينما تناولنا موضوع المعالجة والتطبيب آنفاً ثم تطرقنا إلى أهمية المستشفى كمركز للمصادر الصحية والطبية التي تعتبر بدورها ذات أهمية قصوى في إرساء العلاقات الاجتماعية والبرامج الصحية القائمة على المجتمع نناقش الآن البرامج الصحية التي تستهدف المدارس باعتبارها مركزاً لمصادر المعلومات النابعة من المستشفى (Hospital Resource Center) والتي تسهم في التثقيف الحيوي للمجتمع‎ حيث يمكن للأطفال ـ في فصولهم الدراسية ـ زيارة المستشفى على أن تقوم المستشفى بدورها بإرسال وفد للمدارس لعقد الدورات وإقامة اللقاءات والعروض بهدف التوعية الصحية‎ ويقرر المجتمع من خلال الوفد الطبي أو المدرسة أنواع البرامج الصحية التي يحتاج إليها لنشر الثقافة الصحية والمستشفى من جهة أخرى وبالتنسيق مع المجتمع على تعزيز هذه التوجهات.‎
وتفتح الفصول المقترحة وحلقات العمل أبوابها لتدريس موضوعات متنوعة مثل اللياقة البدنية اللازمة للفرد ـ أساليب التغذية الصحية ـ الارتجاع البيولوجي (Biofeedback) ـ الاسترخاء (Relaxation) التأمل (Meditation) وغيرها من أساليب المساعدة الذاتية ويمكن لمجموعات المساعدة الذاتية في المجتمع (Self-help Groups) الاستفادة من قاعات المحاضرات بالمستشفى في الفترة المسائية وعُطلات نهاية الأسبوع.‎
وبلا شك أن المستشفى بوصفها ملتقى ومنبعاً للمصادر الصحية والطبية ستصبح مركزاً للتقييم المستمر وتقرير جدوى وتكلفة المشروعات الصحية وتطلعات المجتمعات المحلية وطرق تحقيق هذه التطلعات.‎
* ومن الآمن أن نصرّح بأن الصحة ليست سلعة يمكن شراؤها ولا عطية يتسنّى للطبيب إهداؤها فالصحة هي الطاقة المنتشرة في عمومها الخلاّقة في شمولها والتي يمكن إدراكها فقط في ظل علاقات إنسانية وطيدة قوية تشد من أزر بعضها البعض.‎
دعونا نواصل المسيرة بجدية يداً في يد لرتق تمزقات نسيجنا الاجتماعي‎ وسلاحنا في ذلك تفويض السلطات للمجتمعات المحلية لتعمل بتعاون مع مستشفيات القرن الحادي والعشرين ـ فالمجتمع والمستشفى هما حجرا الزاوية لرعاية صحية وطبية شاملة في القرن الجديد.

* Bibliography:

References for this article are available from ACML on request.

أعلى الصفحة


ثنائية اللغة

ثنــائيـــة اللغـــــة Bilingualism
ترجمة: د.نائل بازركان?

يقال بأنه إذا كانت لديك لغة ثانية فإن لديك روحاً ثانية. لنلتقِ بمجموعة من علماء النفس الساعين لإثبات أن لغتك الأم تؤثر بدون شك على الطريقة التي ترى بها العالم. سنرى فيما إذا كانت اللغة التي تتحدث بها تؤثر على طريقة تفكيرك، وهل تكون عوناً في توضيح نظرتك للعالم؟

أعلى الصفحة

ما هي ثنائية اللغة؟

كيف أعلم طفلي لكي يكون ثنائي اللغة؟

هل سيسبب استعمال لغتين مشاكـل لغوية فـي التحدث؟

أعلى الصفحة

ما هي ثنائية اللغة؟:
تعني ثنائية اللغة بالنسبة للبعض مقدرة الاتصال المتكافئة بلغتين اثنتين، بينما تعني للبعض الآخر المقدرة على الاتصال بلغتين اثنتين مع احتمال توفر مهارات أكبر لإحدى اللغتين.

يستلزم تبليغ الرسائل وحتى البسيطة منها إجراء ملاحظات مختلفة تماماً حسب اللغة؛ فعندما يطلب من الإنجليزي عَدّ بعض الأقلام على طاولة ما، فإنه يعدها ويذكر العدد فحسب. لكن الروسي يجب أن يحدد جنس الأقلام، ثم يستعمل الشكل المحايد من العدد. أما المتحدث الياباني فيجب أن يأخذ بعين الاعتبار الشكل كذلك. إن هذه الخصوصيات اللغوية البسيطة لا تغير العالم الموضوعي الذي نقوم بوصفه. وإذاً كيف تستطيع تغيير الطريقة التي نفكر بها؟

اختلف العلماء والفلاسفة بسبب هذا السؤال الشائك على مدى قرون. كان هناك دائماً من يحاول أن يبرهن أن رؤيتنا للكون تعتمد على لغتنا الأصلية. على كل حال، منذ الستينات ومع بروز مفكرين أمثال نعوم تشومسكي وجمهرة من العلماء المعرفيين، كان الإجماع أن الاختلافات اللغوية لا تهم حقيقة، أن اللغة خلة (Trait) بشرية عالمية، وأن مقدرتنا على التكلم إلى شخص آخر مدينة أكثر إلى وراثياتنا المشتركة منها إلى حضاراتنا المختلفة. لكن يبدو أن الكفة تميل الآن إلى الجانب الآخر مع إعادة الاختصاصيين النفسيين التفكير في هذا السؤال.

إن هذا الجيل الجديد من العلماء غير مقتنعين بأن اللغة فطرية وأنها جزء مدمج في أدمغتنا. يوضح دان سلوبين من جامعة كاليفورنيا في بيركلي أن اللغة ليست فقط علامات ورموز، بل إن الدماغ قد تشكَّل وتَكَيَّف بالتجربة والخبرة. أما لي?ا بوروديتسكي من معهد ماساشوستس للتكنولوجيا (MIT) فهي تقول ما مجمله أن اللغة تغير ما تهتم به، وأن ما تهتم به يغير ما تتذكره. أي تغير طريقة التفكير.

وكمثال على ما سبق، فإن الاستعداد لقول شيء ما بلغة معينة يستدعي التركيز على أشياء معينة وتجاهل أشياء أخرى. فمن أجل قول مرحباً في كوريا مثلاً يجب أن تعرف ما إذا كنت أكبر أو أصغر سناً من الشخص الذي سوف تخاطبه، وحتى اختلاف الأيام أيضاً. وفي أسبانيا يجب معرفة مدى كون العلاقة حميمة أو رسمية. أما في اليابانية، فإن استعمال كلمة «أنا» ببساطة يستدعي حسابات معقدة حول عمرك وجنسك، وعمر الشخص الذي تتحدث إليه أو إليهم وأجناسهم وحالة القرابة أو الصلة لك. وفي لغات معينة، يجب أن تحدد موضعك عند التكلم نسبة إلى نقاط مرجعية ثابتة.

وهذا ما يدعوه سلوبين (التفكير من أجل التحدث)، ويحاول البرهان بامتلاكه تأثيراً هائلاً على طريقة التفكير في أنحاء العالم.

وسواء كانت اللغة تبدي تأكيداً على شكل، مادة أو وظيفة شيء ما فيبدو أنها تؤثر أيضاً على علاقتك بالعالم، حسب جون لوسي وهو باحث في معهد ماكس بلانك لعلم اللغة النفسي في نيخان في هولندا. فلدى مقارنة الإنجليزية الأمريكية مع لغة اليوكاتيك مايا المتحدثة في شبه جزيرة يوكاتان المكسيكية، كانت هناك اختلافات كثيرة بين اللغتين منها طريقة تصنيف الأشياء والميل لتعريف الأشياء بكلمات منفصلة تصف الشكل في اليوكاتيك؛ فالموز الطويل يصف الفاكهة، والموز المسطح ورق الموز، والموز المستقر هو شجرة الموز. وفي اختبارات معينة لتحديد المتشابهات بين مواد متعددة أوجه التشابه، كان تركيز المتحدثين بالإنجليزية على الشكل، أما المتحدثون باليوكاتيك فقد ركزوا على المادة.

أشار لوسي إلى دراساته الخاصة، مبيناً أن كل الأطفال الفتيان يميلون للتركيز على نفس الصفات ـ سواء الشكل أو المادة، ثم، وفي حوالي عمر الثامنة، تبدأ الاختلافات بالبروز مما يعكس تأثير اللغة.

تحاول بوروديتسكي أن تبرهن أنه وحتى جمل التصنيف الاصطناعية، مثل الجنس، قد تكون هامة. فليس هناك اتفاق بين اللغات. إن كلمة «الشمس» (Sun) هي محايدة في الروسية، مؤنثة في الألمانية، ومذكرة في الإسبانية.

ولاختبار كيفية تأثير ذلك على طريقة تفكير الناس، فقد قدمت إلى متطوعين يتحدثون الإسبانية والألمانية أسماء تملك أجناساً متناقضة في لغاتهم الأصلية. فكلمة «مفتاح» على سبيل المثال مؤنثة في الإسبانية ومذكرة في الألمانية، وكلمة جسر مذكرة في الإسبانية ومؤنثة في الألمانية. ولما سُئل المتطوعون أن يأتوا بصفات ــ باللغة الإنجليزية ـ لوصف هذه المواد. وصف المتحدثون بالألمانية المفاتيح بأنها بشعة، بالية، مثلمة ومشرشرة، بينما رآها المتحدثون بالإسبانية صغيرة، محببة، ساحرة ومعقدة. كانت الجسور بالنسبة للألمان مرعبة، جميلة، هشة وأنيقة، بينما اعتبرها الإسبان كبيرة، خطرة، صلبة، قوية وثابتة.

يحاول النقاد أن يثبتوا أن تصنيف الأشياء تبعاً للجنس ربما يجب أن يؤثر في ثقافة الناس أكثر مما يؤثر في اللغة التي يتكلمونها. وتحاول بوروديتسكي في تجارب معينة أن تثبت أن الحياة العقلية الخاصة بالناس الذين يتكلمون لغات مختلفة قد تكون مختلفة جداً، وهذا مهم بشكل لا يصدق إذا كنت مهتماً بالطريقة التي يفكر بها الناس.

ويبدو أن نقاداً آخرين مثل ليلا جلتمان من جامعة بنسل?انيا وبلوم متحفظين على هذه النتائج ويعتقدون أنه لكي تكون تأثيرات الجنس معتدة في تغيير نظراتنا للعالم فيجب أن يتم إسقاطها في ميادين أخرى. وهذا ما تحاول بوروديتسكي تحقيقه فعلاً.

حاول العديد من الباحثين على مدى السنين اكتشاف فيما إذا كانت الاختلافات اللغوية في تحديد فئات الألوان تقود إلى اختلافات في إدراكها. ورغم أن كل الدراسات توحي بأن الناس يتوافقون حول موضع الحدود، بغض النظر عن المصطلحات اللونية المستعملة في لغاتهم، فيجب أن لا نصاب بالدهشة إذا كان الأحمر بالنسبة لشخص ما هو البرتقالي بالنسبة لشخص آخر.

ولكن الموضوع ليس بتلك البساطة؛ فإن بعض الدراسات ـ المتضمنة واحدة من مجموعات الصيادين من غينيا الجديدة تدعى بيرينمو ـ تقترح أن اللغة تؤثر على تأويلنا للألوان. إضافة إلى أن بوروديتسكي وآخرين يحاولون إثبات أن اللون لا يمثل المثال الأفضل لاختبار فكرتهم لأنه يمكن ملاحظته مباشرة. فهم يعتقدون أن اللغة يمكن أن تستخدم تأثيرها الأقوى في الميادين الفكرية التجريدية، مثل مفاهيم الوقت، الحب، الأعداد والأفكار السياسية، بينما لا تستطيع المعلومات الحسية أن تساعد بشكل حقيقي.

ربما الفكرة الأكثر إلحاحاً هي أن اللغة التي تتكلمها بشكل مجموعي تؤثر على تفسيرك للحوادث التي لم تشهدها شخصياً ولكنك سمعت عنها. يوضح سلوبين: (كل شيء نعرفه عن العالم تقريباً يأتي عبر اللغة). تسمح اللغة لنا بتجربة العالم بشكل بديلي بطريقة لا يستطيعها أي حيوان آخر. نميل لافتراض أن الوصف ينقل نفس الرسالة مهما كانت اللغة. لكن إذا كان سلوبين مصيباً، فإن اللغة التي نستعملها قد تغير فهمنا لكل شيء من الأمور الجارية والتاريخ إلى السياسة وأقوال الشهرة. وقد أراد أن يعلم فيما إذا كانت الطريقة التي تنقل بها اللغة الفعل قد تملك تأثيراً على كيفية رؤيتنا للحوادث وماذا نشعر حولها. نحن كلنا نعيش في نفس العالم المحسوس. لكن اللغات المختلفة تركز على نواحٍ مختلفة منه.

يقرر الأشخاص ثنائيي اللغة أن الأخبار تبدو أكثر فعالية، مفعمة بالطاقة والعنف عندما تكتب بلغة مثل الإنجليزية، وتبدو الأمثلة في الصحف موافقة لما ذُكر. فلدى وصف مجابهة بين منظمة السلام الأخضر (Greenpeace) والسلطات، وصفت صحيفة إنجليزية وهي الجارديان (The Guardian) كيف انقضت القوات الفرنسية على القارب وتسلقت سطحه، وكيف اخترقت منظمة السلام الأخضر المنطقة المحظورة بقوة عبر الهور بواسطة قوارب صغيرة. أما لوفيجارو (Le Figaro)، وهي صحيفة فرنسية، فقد كتبت أن السلطات الفرنسية سيطرت على القارب وأن الناشطين كانوا يعبرون الحدود إلى المياه الإقليمية الفرنسية.

قاد ذلك سلوبين للتساؤل ما إذا كان المتحدثون باللغات ذات الأفعال الواقعية يعوضون إلى حد ما، ربما بزخرفة الكلمات البسيطة العقلية بالفعل الزائد. وقد اختبر هذه الفكرة بسؤال متطوعين إنجليز وإسبان أحاديي اللغة (Monolingual) أن يصفوا طريقة تحرك بطل رواية في مقاطع منها، فوجد النتيجة عكس ما توقع؛ فقد وصف المتحدثون بالإنجليزية تصوراً عقلياً غنياً للطريقة المجهدة التي مشت الشخصية بها. ولم يفعل ذلك إلا قلائل من المتحدثين بالإسبانية، وفي الواقع فإنهم قد أقروا رؤية «صور ساكنة».

وحتى هذه اللحظة، لا زالت الحيرة مسيطرة على سلوبين وآخرين، مفكرين بعمق، محاولين فهم بعض نتائجهم ولكن إذا ثبت في النهاية أن اللغة التي نتكلمها تؤثر على الطريقة التي نفكر بها، فإن مضامين ذلك بعيدة المنال. نحن نعلم حالياً أن كل لغة فريدة بذاتها وتوفر رؤاها الخاصة في التاريخ والبيئة البشرية، ولكن إذا كانت توفر أيضاً طرقاً مختلفة من رؤية العالم فإنها أكثر قيمة مما افترضناه.

ومع احتمال اختفاء نصف لغات العالم على الأقل البالغ عددها ستة آلاف لغة خلال القرن القادم، فإن العلماء يتسابقون لتعلم ما يستطيعونه حولها.

نوافذ على عوالم أخرى:

جنِّدت اللغوية نورا إنجلاند لقيادة مشروع رائد في جامعة تكساس، أوستن. كانت الفكرة أنه عوضاً عن إرسال اللغويين الأمريكيين أو الأوربيين إلى قرى نائية لدراسة القواميس والقواعد الغريبة، فإنهم سيدربون المتحدثيين الأصليين في اللغويات، مسلحين إياهم بالأدوات اللازمة لدراسة تراثهم اللغوي والحفاظ عليه. ومن أول الطلاب في برنامج إنجلاند المبتكر بالام ماتيو وأجبي خيمينيز من جواتيمالا الريفية، الذين يعلون من شأن التحدث بلغات المايان الأصلية.

إذا كانت نصف لغات العالم مرشحة للاختفاء خلال قرن، فإن طريقة إنجلاند سوف تلقي إلى بعضها حبل السلامة. رغم أن اللغويين يحاولون بفعالية اليوم أن يعيدون الحياة إلى اللغات التي يدرسونها، فإن الأكاديميين نادراً ما يكونون متحدثين أصليين، والكثير من الدفاع حول دورهم تفوح منه رائحة مناصرة الاستعمار الحديث. لإنقاذ لغة محتضرة، يجب أن يرغب المتحدثون بها بالحفاظ عليها، وهكذا تكون الطريقة المنطقية تركها لهم. ولكن العديد من الدول التي توجد فيها لغات معرضة للخطر هي دول فقيرة. هناك فرص ضئيلة للتعلم الأعلى، مما يسمح للمختصين بمفردهم بالتدرب في اللغويات، وفي برنامج جامعة تكساس اللغوي، يستطيع الطلاب أن يستعملوا ما تعلموه بالطريقة التي يريدونها كما تقول إنجلاند. لكنها وزملاءها يأملون في اختيار ترسيخ البرامج اللغوية في مواطنها وأن يبتكروا طرقاً جديدة لتقوية لغاتهم. إذا كانت اللغة التي نتحدثها تؤثر فعلاً على الطريقة التي نفكر بها، فإن جهودهم وجهود الآخرين الذين يأملون في نفخ روح جديدة في اللغات المحتضرة أكثر أهمية من أي شيء.

الأطفال وثنائية اللغة:

طبقاً لتعداد عام 1990 في الولايات المتحدة، هناك 1 من 7 أو 31,8 مليون شخص يتكلمون لغة عدا الإنجليزية في بيوتهم. كان الأطفال من الجيل الثاني في الماضي يُشجعون على تبني عادات، وحضارة ولغة ما تتعلق بالحضارة الكبرى. أما الآن ومع الإدراك والتمجيد المتناميين للفروق الحضارية، يميل الناس أكثر إلى صيانة ومشاركة أولادهم لغتهم الأولية وعلى تشجيع ثنائية اللغة كانعكاس للفخر والهوية العرقية.

أعلى الصفحة

كيف أعلم طفلي لكي يكون ثنائي اللغة؟

هناك نظريات مختلفة حول الطريقة الأمثل لتعليم الطفل كيفية استعمال لغتين. يقر أغلب الباحثين أن الطفل المعرض إلى لغتين في سن مبكرة، وبشكل متواقت، سوف يتعلم بشكل طبيعي استعمال كلا اللغتين.

يمكن التوقع بأن الأطفال وفي بعض الفترات سوف يخلطون بين اللغتين مع استعارة المفردات للتعبير عن الأفكار، وأحياناً ضمن نفس الجملة. وهذا يحدث لأن معجم المفردات قد يتواجد بلغة واحدة ولكن ليس الحال كذلك للغة الأخرى. أو أن الكلمات في إحدى اللغات يمكن أن تبلغ رسالة صعبة الترجمة إلى اللغة الأخرى. سوف يحدث فصل بين اللغتين بشكل تدريجي. قد يجرب الأطفال باستعمال اللغتين ابتداع مؤثرات خاصة أو أن يعبروا عن أنفسهم في ظروف نوعية. وعلى سبيل المثال: يمكن تمييز إحدى اللغتين بأنها أقل التزاماً بالشكليات وتستعمل للمعلومات عن الحوادث المتعلقة بالمنزل والعائلة. وقد تميز اللغة الأخرى بأنها أكثر رسمية وتستعمل للفعاليات خارج المنزل. قد تكون هناك أيضاً فترات تستعمل فيها إحدى اللغتين أكثر من الأخرى. ويحدث العكس لدى حدوث تغير في البيئة.

قد لا يكون الأطفال على نفس الدرجة من المهارة في كلتا اللغتين. ومن الشائع وجود فهم أكبر من الاستعمال الفعلي لإحدى اللغتين. سوف يحدث مقدار أقل من التشوش إذا عُلِّم الأطفال أن يرفقوا اللغتين بشكل مختلف، على سبيل المثال، إذا استعملت إحدى اللغتين في الحديث مع الأم واللغة الأخرى في الحديث مع الأب.

أعلى الصفحة

هل سيسبب استعمال لغتين مشاكـل لغوية فـي التحدث؟
بشكل عام، فإن مشاكل التحدث اللغوية أقل احتمالاً للحدوث عندما يتم إدراج كلا اللغتين باكراً وبشكل متزامن. هناك احتمال أكبر للمشاكل إذا أدرجت اللغة الثانية في سنوات ما قبل المدرسة بعد استعمال لغة أخرى بشكل مطلق. يعتقد بعض الناس أنه إذا أدرجت لغة ثانية قبل تطور اللغة الأولى بشكل تام، فقد يتأخر تطور اللغة الأولى أو حتى يتراجع. يعتقد آخرون أن مستوى المهارة للّغة الثانية سوف يتطور إلى مستوى الأولى فقط.

يجب أن يتصل الآباء المهتمون بتطور التحدث اللغوي لطفلهم بأخصائي في باثولوجية التحدث اللغوي. وسوف يتضمن التقييم المناسب للمهارات تقييم كلا اللغتين، وسوف يتممه أخصائي مرضي في التحدث اللغوي ثنائي اللغة أو شخص ذو معرفة بقواعد وبنيات كلا اللغتين وبمساعدة مترجم أو مفسر. إن اكتشاف وجود بعض التأخر لدى الطفل في كلتا اللغتين لا يستدعي بالضرورة وجود حاجة لخدمات المحترفين. وهذا التأخر قد يكون مميزاً لمن يتعلم لغتين.

تظهر الأبحاث الحديثة حالياً أنه عندما تُمثل لغة ما في الدماغ فإن ذلك يعتمد على متى ـ وإلى درجة ما أين وكيف ـ تم هذا التعلم. يبدي ثنائيو اللغة الحقيقيون الذين تعلموا لغتين منذ الولادة أنماطاً مختلفة من التنظيم عن أولئك الذين تعلموا لغة ثانية في المراهقة أو البلوغ. ويمكن تأكيد أسس هذا التنظيم بتجاربنا الباكرة جداً في الحياة وحتى قبل أن نتعلم التحدث. بالنظر إلى ما يحدث في الدماغ في ذلك الوقت، يأمل الباحثون بتوضيح لماذا يكون الأطفال أفضل بكثير من الكبار في تحصيل اللغات، وربما لكي يمنحونا بعض المعلومات حول كيفية منافستهم.

الرضيع حديث الولادة عبارة عن حزمة من الإمكانيات ما دامت اللغة هي محور الاهتمام. يمكن للرضع أن يتعلموا أية لغة تم التحدث بها إليهم ويستطيعون التمييز بين أي أصوات من أي لغة. يمكن للطفل الياباني الذي يبلغ من العمر ستة أشهر أن يسمع بوضوح الفرق بين الكلمات أيمن (Right) وضوء (Light)، ولكن احتمال التشوش لا متناهي لدى السائح الياباني الذي يسأل عن الاتجاهات في نيويورك أو لندن. إن التمييز بين أصوات الحروف راء (R) ولام(L) غير متحقق في اليابانية، وبالوصول للبلوغ يبدو أنها تُمسح من العقل الياباني. وفي الحقيقة فإن التمييز يكون قد مُسح قبل أن يكون الطفل قد تعلم التحدث، كما تقول ماري شوار من وحدة الأبحاث المعرفية الدماغية من جامعة هلسنكي الفنلندية.

تقول شوار: (عندما نتعلم لغة ما فإننا ننشئ مرتسمات دائمة في الذاكرة والتي تمثل أصوات لغتنا الأصلية لأدمغتنا). وبدون مرتسمات الذاكرة هذه، فإنك لا تستطيع أن تصبح مستمعاً أصلياً للغة، وهكذا فإن احتمال تحدثك لهذه اللغة سيكون ضعيفاً. وكما تعبر عن ذلك شوار: (إذا لم تسمع الفرق بين صوتين فكيف تستطيع أن تقولهما بشكل صحيح ؟).

تظهر موجودات شوار وجود فترة حرجة مبكرة جداً في اكتساب اللغة، لتأسيس البناء الصوتي ـ المرحلة الأولى والحرجة في تعلم اللغة. وبحسب باتريشيا كوهل من جامعة واشنطن في سياتل، فإن توقيت هذه الفترة الحرجة تمليه خبرتنا. فهي تظن أن الرضع يولدون بحدود فطرية للتمييز بين أصوات التحدث، وأنها إما أن تعزز أو تهذب بالتجربة. إن الأصوات التي تُسمع بشكل منتظم في اللغة الأصلية يتم التقاطها بشكل ما كمرتسمات في الذاكرة.

إن مرتسمات الذاكرة للأصوات المتماثلة التي يعتبرها الدماغ أمثلة علن نفس الصوتم (وحدة لفظية: Phoneme) يتم تجميعها سوية وتُعالج كفئة مفردة. بينما تتسع الحدود بين الفئات الصوتية المختلفة. وفي الحالة اليابانية، تأتي الأحرف لام (L) وراء (R) مجتمعة في عنقود واحد، ولكن سوف يكون هناك حدود مميزة بينهما في اللغة الإنجليزية. تدعو كوهل ذلك «التأثير المغناطيسي الإدراكي». يعزز سماع الصوت نفسه مرات وكرات تمثيلاً معيناً. تعرف الفترة الحرجة بذلك التعزيز، الذي ينتهي عندما لا يمكن تعزيز الاتصالات بعد ذلك. يمكن تصور هذه المجموعة من مرتسمات الذاكرة، التي تتبع كل الأصوات اللازمة للغة معينة، كخريطة عقلية تسمح لنا بمعالجة الأصوات بطريقة مثالية لكل لغة، كما تقول كوهل.

عندما يتم غمرك في خضم لغة غريبة، فإن الخريطة في دماغك تعمل كمرشح. فعندما يُواجَه السائح الياباني الذي لا يتكلم الإنجليزية بسائق سيارة الأجرة المهذار في نيويورك يُجابه الحديث عبر ذلك المرشح. وفي العملية، تكون هناك فروق حرجة معينة مفقودة. وهذا السائح لا يقتصر على عدم سماع هذه الفروق فحسب، ولكنه أو لكنها عندما يتجاوب بإنجليزية ركيكة، فإن حديثه سوف يفتقد هذه الفروق أيضاً. وهكذا فسوف يكون الصوت مشدداً بحدة. ولكن وكما تقول كوهل: (في ثنائيي اللغة الحقيقيين، هناك خريطتين مختلفتين، واحدة لكل لغة). وهذا لا يعني أنهما يجب أن تكونان منفصلتين فراغياً. وفي الواقع، قد يكون العكس صحيحاً.

رغم أن تصوير الدماغ لم يسمح لنا بكشف الخريطة الصوتية بشكل نوعي، منذ سنتين استعملت جوي هرش وزملاؤها من مركز سلونكترنج التذكاري للسرطان التصوير بالرنين المغنطيسي الوظيفي (fMRI) للبحث عن منطقة التكلم المعروفة بباحة بروكا (Broca's area). وأظهروا أن الأشخاص ثنائيي اللغة الذين تعلموا كلتا اللغتين باكراً في الحياة، فإن كلتاهما ممثلتين في نواحٍ متراكبة من الفص الجبهي الأيسر. تقول هرش: (توحي هذه المعلومات بأنه إذا اكتسبت لغات عديدة باكراً في الحياة، يعالجها الدماغ كما لو كانت لغة واحدة).

من الممكن طبعاً أن اللغتين منفصلتين حسب مقياس أدق مما يمكن أن نراه باستعمال طرق التصوير الدماغي. لكن التراكب الظاهر يفرض سؤالاً يقلق الوالدين ثنائيي اللغة غالباً ـ فيما إذا كانا سيسببان لولدهما التشويش لدى التحدث باللغتين معاً. إذا كانت القضية عبارة عن لغتين، وتوضع واحد، لماذا لا تصبح اللغتين مشوشتين ؟

يظن ارتورو هرناندز من جامعة كاليفورنيا في سانتا باربارا أنه قد يملك الإجابة. فقبل سنتين، استعمل التصوير بالرنين المغناطيسي الوظيفي لكي يتلصص على أدمغة ثنائيي اللغة الإسبانية والإنجليزية عندما يسمون الصور بإحدى اللغتين في البداية، ثم باللغة الأخرى، أو بتناوب الاثنتين. في المثالين الأوليين، أظهرت أدمغتهم تفعيلاً متماثلاً، ولكن في المهمة المتناوبة، ظهر أن القشر قبل الجبهي الأيسر يعمل بشكل زائد. وقد استنتج هرناندز أنه يلعب دوراً ما في إنقاص التداخل بين اللغتين.

ولكن يبدو أن اللغتين لا تشغلان باحات متراكبة إلا إذا تم تعلمهما سوية بشكل باكر فقط. أما إذا تم اكتساب لغة ثانية لاحقاً فقد وجدت هيرش أنه تم تفعيل ناحيتين منفصلتين بحوالي 8 ملليمترات ضمن باحة بروكا. ولا يشاهد هذا النمط في باحات التحدث فقط. ويصبح الاختلاف أكبر لدى أخذ باحات أخرى تتعامل مع الدلالات والنحو في الاعتبار.

كلما كانت بداية تعلم لغة غريبة أبكر، كلما كان تحدثك بها أفضل. لا أحد يناقش في ذلك. لكن الوقت ليس العامل الوحيد الذي يقرر أين تمثل اللغة الثانية في الدماغ. هناك تأثيرات أخرى أيضاً. ولشيء واحد فهي قد تعتمد على ماهية اللغتين. تقول الباحثة ني?يل: (أظن أنه من المحتمل جداً أن تؤثر اللغة الأولى المتعلمة ودرجة مشابهتها للغة الثانية المتعلمة بشكل قوي على تنظيم اللغة الثانية ). قد تنظم الإسبانية والإيطالية بشكل مختلف عن الإسبانية والألمانية مثلاً. وبوحي البحث المقدم في ملتقى الجمعية النفسية البريطانية مؤخراً أن المكان الذي تمثل فيه لغة ثانية ما في الدماغ لا يعتمد على زمن التعلم فحسب، ولكن على المكان أيضاً.

تقول الباحثة إي?انز: (إن تعرضك للغة ما في الطفولة، يؤكد أن الدماغ ينتقي لأجلها ـ أو حسب تعبير كوهل ــ يشكل خريطة صوتية مميزة لها). ليس من الضروري حقيقة أن تتعلم كيفية التحدث بها. وتبعاً للاهتمام بتشكيل التباين الصوتي فإن الإصغاء كاف، رغم أنه لا زال واجباً تعلم القواعد والمفردات المعجمية. وتضيف: في الواقع، إذا تم تشغيل محطة إذاعية ناطقة بلغة أجنبية بشكل منتظم في غرفة نوم الطفل، فقد تحقق تأثير خلق البيئة اللغوية الثنائية. سوف لن يبدأ الطفل بتكلم اللغة مباشرة، ولكن إذا تعلمها لاحقاً فسوف يلتقطها بسرعة أكبر ويتحدثها بشكل أقل تشديداً.

ولكن إذا كان صحيحاً أنك إذا تعلمت لغتك الثانية بعد البلوغ، فإن فرص التحدث بها من دون تشديد تنقص، فذلك لا يعني أن الحياة من الناحية اللغوية قد انتهت في عمر الثالثة عشرة. لم يقل أحد أبداً أن البالغين لا يستطيعون تعلم لغة غريبة. يعلق ستي?ن بنكر: (الفرق هو أن الأطفال لا يحتاجون التدريب بالتحدث الاصطناعي، لا يحتاجون للدروس المركبة وهم ينجحون دائماً برغم ذلك).

لكننا إذا تلقينا تركيب الدروس بشكل صحيح، لا يزال هناك مقدار مدهش من الاستجابة في دماغ البالغ، كما تشير دراسة ستصدر لاحقاً في مجلة الفيزيولوجيا النفسية.

وفي الواقع فإن هناك مجموعة قادها جاي ماك كليلاند من المركز للأساس العصبي للمعرفة في جامعة كارنيجي ميلون في بيتسبرج، يعتقدون أنهم وجدوا خطة ناجحة لإنعاش بعض الفوارق الصوتية المفقودة في السنة الأولى من الحياة. وقد وصف ماك كليلاند في لقاء لجمعية علم التعرف العصبي في واشنطن العاصمة، كيف أنه في دورة تعليمية مكونة من ثلاث محاضرات كل منها بطول 20 دقيقة فقط، تم تدريب 16 متحدثاً يابانياً أصلياً على التمييز بين كلمة طريق (Road) من كلمة حِمْل (Load)، وصخرة (Rock) من كلمة قِفْل (Lock) وقد فعلوا ذلك باستعمال حاسوب لتداول الأجزاء الأولى من الكلمات لجعل التباين بين حرفي الراء واللام أوضح ما يمكن، وقد قام المصغون بالنقر على مفاتيح الحاسوب المختلفة تبعاً للصوت الذي ظنوا أنهم سمعوه. وكلما كان ما تلقوه أفضل، كلما أصبح التمييز بين الأصوات أقل، حتى أنهم في النهاية كانوا يميزون الأصوات من مكافئاتها الناتجة عن الكلام المتداخل.

هذه الموجودات واعدة، لأنها توحي بأن الخرائط الصوتية، وتبعاً لذلك مصير مهاراتنا اللغوية، ليست ثابتة بناء على أن العصبونات قد تم تهذيبها وفقدت للأبد. وعوضاً عن ذلك، فيبدو كأن الوصلات يمكن لها أن تنمو ثانية، ويمكن تعلم لغة جديدة بفرض توفر طرق التعليم الصحيحة. توحي أغلب الأبحاث أن أفضل طريقة لتعلم لغة ما هي الإصغاء إلى الأصوات الغريبة وأنت في سريرك، وأن تتعلم القواعد في الوقت الذي تقوم فيه بإيثاق رباط حذائك، ومن ثم أن تسترخي وتتعلم المفردات المعجمية في وقت الفراغ. ولكن ربما ـ وبعد كل ذلك ـ كان هناك نوع ما من القدرة الكامنة على تعلم اللغات الجديدة، مما يوجب علينا أن نجد المفتاح لهذه المسألة.

أعلى الصفحة

* Bibilography:

  • References for this article are available from ACMLS on request.


جديد المركز

.

مؤتمر تعريب التعليم الطبي .

الدورة التاسعة لمجلس الأمناء .

إلى قائمة المحاضرات مؤتمر تعريب التعليم الطبي

مؤتمر تعريب التعليم الطبي

تحت رعاية سمو ولي العهد ورئيس مجلس الوزراء الشيخ سعد العبدالله السالم الصباح، وبحضور معالي وزير الصحة السابق، الدكتور عبد الرحمن صالح المحيلان، تم افتتاح مؤتمر تعريب التعليم الطبي في يوم الاثنين الموافق الثامن من إبريل عام 1996 والذي دعا إلى انعقاده المركز العربي للوثائق والمطبوعات الصحية بناء على توصية وقرار مجلس وزراء الصحة العرب ودام ثلاثة أيام في فندق مريديان الكويت.

وقد شارك المركز في تمويل وتنظيم وتنفيذ المؤتمر مؤسسة الكويت للتقدم العلمي والمنظمة الإسلامية للعلوم الطبية والمكتب الإقليمي لشرق المتوسط لمنظمة الصحة العالمية.

وقد ألقى معالي وزير الصحة كلمة راعي الحفل سمو ولي العهد ورئيس مجلس الوزراء أشاد فيها بدور المركز العربي للوثائق والمطبوعات الصحية في مجال التعريب في المجالات الطبية المتعددة.

كما ألقى رئيس اللجنة العليا الدكتور عبدالرحمن عبدالله العوضي، الأمين العام للمركز، كلمة تاريخية عدد فيها أسباب الدعوة إلى تعريب التعليم الطبي وحذر من انزلاق الأمة العربية إلى هوة المنحدر المراد لها كأمة شرق أوسطية.

واختتم كلمته بمناشدة أصحاب القرار في وطننا العربي بالمبادرة إلى الاهتمام باللغة العربية التي كان لها الدور الأكبر في نقل العلوم الطبية وغيرها إلى الغرب، وبذلك ساهمت في حضارتها العلمية الحاضرة.

كما ألقى الدكتور أحمد صفوت نيابة عن سعادة السفير أحمد قدري الأمين العام المساعد بجامعة الدول العربية كلمة أشاد فيها بانعقاد هذا المؤتمر وماله من فائدة في جلب صفوة من العلماء المهتمين بتعريب التعليم الطبي إلى الانعقاد وتداول المسألة بجدية لا سابق لها. كما شكر راعي الحفل وممثله معالي وزير الصحة السابق الدكتور عبدالرحمن صالح المحيلان وكذلك معالي الأمين العام للمركز للدعوة.

كما ألقى معالي وزير الصحة في الجمهورية العربية السورية الدكتور محمد إياد الشطي محاضرة تذكارية بعنوان:

"مسيرة الحضارة العربية والإسلامية من الاقتباس إلى الأصالة والإبداع والعالمية"

وقد عقد على هامش المؤتمر معرض للكتاب شارك فيه كل من المركز العربي للوثائق والمطبوعات الصحية والمنظمة الإسلامية للعلوم الطبية ووزارة الإعلام ومؤسسة الكويت للتقدم العلمي، ومنظمة الصحة العالمية ووزارة الأوقاف ومركز الدراسات الكويتية.

وقد تخلل المؤتمر خمس جلسات علمية ألقيت فيها خمس عشرة محاضرة تتعلق بتعريب التعليم الطبي والتطلعات إلى المستقبل. ويهدف المؤتمر إلى إبراز قضية تعريب التعليم الطبي في كليات الطب في الجامعات العربية. كما تخلل المؤتمر جلسات صحفية مع معالي وزير الصحة الدكتور عبدالرحمن صالح المحيلان ومعالي الدكتور عبدالرحمن عبدالله العوضي الأمين العام للمركز وسعادة الدكتور يعقوب الشراح الأمين العام المساعد للمركز. ومن المحاضرات التي ألقيت في مؤتمر التعريب محاضرة الدكتور يعقوب الشراح الأمين العام المساعد للمركز وكانت بعنوان:

"دور المركز العربي للوثائق والمطبوعات الصحية في تعريب العلوم الطبية"

كما ألقى باحثان محاضرتين عن تجارب الدول العربية في تدريس الطب باللغة العربية، وهما تجربة تدريس الطب باللغة العربية في تونس ومثيلتها في الجمهورية العربية السورية. وفي ختام المؤتمر ألقى الدكتور محمود محفوظ رئيس لجنة قطاع الدراسات الطبية بالمجلس الأعلى للجامعات المصرية كلمة ضيوف المؤتمر. ثم ألقى معالي الدكتور عبدالرحمن عبدالله العوضي كلمة شكر فيها جميع المشاركين والباحثين والجهات المشاركة في إعداد وتنظيم وتمويل المؤتمر كما أعلن للحاضرين القرارات والتوصيات التي اتخذت بشأن تعريب التعليم الطبي والتي تكونت من خمسة عشر بندا، ومن هذه القرارات والتوصيات البنود التالية:

*حث عمداء كليات الطب والأساتذة على البدء بتدريس الطب باللغة العربية حسبما يجئ في الخطة التنفيذية.

*حث المسئولين على الاهتمام برفع مستوى الطلبة في التعليم قبل الجامعي في اللغة العربية وإحدى اللغات الأجنبية الحية ومواصلة هذا الاهتمام في كليات الطب وسائر كليات العلوم التطبيقية.

*دعوة وزراء الصحة العرب إلى اتخاذ قرار باستخدام اللغة العربية في جميع التقارير الفنية وملفات المرضى في جميع المؤسسات التابعة لهم.

*السعي إلى الاستفادة من نظم المعلومات والاتصالات الحديثة في عملية التعريب.

*وضع خطة زمنية للتنفيذ يتم فيها إتمام عملية التعريب.

الدورة التاسعة لمجلس أمناء المركز .

عقد مجلس أمناء المركز العربي للوثائق والمطبوعات الصحية اجتماعه السنوي في دورته التاسعة يوم الأحد 7/4/1996 الموافق للتاسع عشر من ذي القعدة 1416هجرية، وذلك بمقر المركز في الجابرية.

وقد ترأس الاجتماع وزير الصحة السابق معالي الدكتور عبدالرحمن صالح المحيلان رئيس مجلس الأمناء. وقد حضر الاجتماع خمسة أعضاء بالإضافة إلى معالي الدكتور عبدالرحمن عبدالله العوضي مقرر المجلس، كما اعتذر عضوان عن عدم الحضور أحدهما عضو مراقب. كما حضر الاجتماع سعادة الأمين العام المساعد الدكتور يعقوب الشراح.

وقد افتتح معالي وزير الصحة اجتماع الدورة التاسعة لمجلس الأمناء ورحب بالسادة أعضاء المجلس في بلدهم الثاني الكويت راجياهم طيب الإقامة وعودتهم سالمين. ثم طلب معاليه من الأمين العام مقرر المجلس بالبدء في جدول أعمال الدورة.

وبعد المصادقة على جدول الأعمال شرع الحاضرون في مناقشة الموضوعات المدرجة. كما وافق المجلس بالإجماع على تجديد تعيين الدكتور عبدالرحمن عبدالله العوضي أمينا عاما للمركز لمدة ثلاث سنوات أخرى.


جراحات عصر الفضاء

د.إيهاب عبدالرحيم

رئيس قسم التأليف والتعريب - أكمل

سيحدث هذا المشهد في غرفة عمليات قريبة منك في المستقبل القريب؛ يقوم إنسان آلي ربوط Robot يتم التحكم فيه عن بعد بإجراء عملية جراحية على مريض فعلي، بينما يقوم الجراح البشري-والذي يبعد أميالا- بالبضع بمهارة من خلال مباضع افتراضيةVirtual Scalpels

يصف الجراحون عمليه استئصال المرارةCholecystectomy بمنظار البطن Laparoscope كونها عملية روتينية؛ فهي عملية تجرى 600.000 مرة سنويافي الولايات المتحدة وحدها. وتبدأ العملية بنفخ البطن Insufflation ثم يخترق جدار البطن مرة ثانية باستخدام ثلاثة مبازل Trocars طويلة. وبعد ذلك يقوم الجراح بإمرار منظار البطن - وهو أساسا عبارة عن كاميرا تعمل بشبات Chips الحاسوب - من خلال أحد المبازل ليمكنه أن يرى على شاشة تلفازيه ما يفعله بجسم مريضه. ويقوم المساعد بإمرار آلة ذات مقبض طويل عبر مبزل ثان يمسك بها الكبد برقة ويبعده عن مجال رؤية المرارة؛ بينما يعمل الجراح من خلال المبزل الثالث، فيبدأ بالمبضع، لقطع النسيج الضامC.T المحيط بالمرارة؛ ثم قطع الشريان والقناة المراريين بمشبك رابط Clip ligator وبقطعهما ينتهي الجزء الأكبر من العمل،إذ يمكن بعد سحق أية حصوات قد يجدها الجراح داخل القناة المرارية أن يتم رشف Aspiration المرارة المنكمشة، عبر المبزل الأجوف،إلى الواقع الصعب للعالم الخارجي، ويمكن للمريض، الذي يخلو جسده من الندوب تقريبا، أن يعودإلى بيته في اليوم التالي.

وتعتبر تلك العملية عادية في مجملها، لكنها لا تخلو من الصعوبات - فهناك فقدان للرؤية المجسمة إذأن الرؤية التلفازية ثنائية الأبعاد فقط، كما أن جراحة المناظير تتسم بكونها صعبة ومربكة. وهناك الكثير من التخصصات الجراحية الأخرى التي ستفتح أبوابها للتقنيات المستخدمةفي جراحات مناظير البطن - والتي تعرف عموما بجراحات التنظير -Endoscopy إذا لم تتطلب تلك مستويات من المهارة اليدوية لن يصل إليها أي من الجراحين مهما كان. ومع وجود هذه العقبة ماثلة في الأذهان، اتبع الباحثون في الولايات المتحدة تقنية جديدة تمكن الجراح من التحكم في آلات جراحية يبدو أنها تمتد إلي صورة ثلاثية الأبعاد لجسم المريض، في حين تترجم الحواسيب بدقة حركات الجراح إلى أفعال موازية لآلة تحرك بمهارة أدوات جراحية حقيقية داخل جسم مريض من لحم ودم. ويمكن تجزئة كل ما تحتاجه هذه العملية-من حركة يد الجراح، إلى الإحساس بمرور المبضع على الأنسجة الشحمية،إلى صورة البطن سواء من ناحية المشاهدة البصرية، أو من خلال الأشعة السينية، أو التصوير بالرنين المغنطيسي، أو الأشعة المقطعية المحوسبة إلى تيار من المعلومات الإلكترونية التي يغذى بها الحاسوب، والذي يقوم بدوره بإعادة تشكيلها في مكان آخر.

وتقوم الهيئات البحثية حاليا باستثمار بلايين الدولارات سنويا على أبحاث وتطوير تلك التقنيات المتقدمة، كما ظهر علم جديد أطلق عليه اسم جراحات "التواجد عن بعد" Telepresence ،ربما للافتقار لأسماء أفضل. ويفضل البعض أن يطلق عليه اسم "مستقبل الطب" حيث يجمع بين تقنيات الحاسوب، والربوطيات Robotics وسائل اتصال الألياف البصرية، والواقع الافتراضي Virtual Reality ، ووسائل التشخيص الطبية المتطورة، وبين الجراحة.

ويمكن للجراحين أن يحاسنوا من مهاراتهم بالتدريب على أجهزة محاكاة جراحية Surgical Simulators تعمل على أجساد بشرية "افتراضية" يتم تصنيعها بواسطة الحاسوب؛ كما سيكون بوسعهم إجراء عمليات جراحية على مرضى يبعدون عنهم بمئات الأميال من خلال أطراف آلية؛ وستكون خبراتهم متاحة عبر الطريق السريع للمعلومات Information Superhighway للأطباء المحليين، وللعيادات الطبية في المناطق النائية، وحتى في ساحات القتال.

ويعتمد هذا التحول الطبي الأساسي، وهو ترقيم digitization جميع المعلومات الطبية- مثل الأشعة السينية والتحاليل المخبرية وضغط الدم، على أساسين تقنيين؛ أولهما تعزيز الواقع،أو "تمكين الجراح من الرؤية بدقة تحاكي الأشعة السينية" - بمعنى أن تؤخذ معلومات التصوير بالرنين المغنطيسي أوالأشعة المقطعية للمريض، ثم تعالج رقميا وتدمج بالأبعاد الثلاثية في تلك المعلومات البصرية التي يدركها الجراح. أما الأساس الثاني، فهو تحسين الأداء Performance Enhancement، حيث المحك الحقيقي للقوة التقنية لهذه الثورة الجراحية؛ فبدلا من إتاحة المزيد من المعلومات للجراح، يقدم مجال تحسين الأداء مهارات تفوق مهارات البشر في صورة أجهزة آلية يتم تشغيلها عن بعد.

ومن الأمثلة الحية على تلك الأجهزة الحديثة، سنتناول الجهاز الذي طورته شركةSRI International في ولاية كاليفورنيا، والذي يهدف إلى تحويل جراحات المناظير من عمليات محدودة وضيقة إلى عمليات تتم بدون جهد يذكر، ولتحقيق هذا الهدف، تأمل الشركة في إيجاد نوع من "الوهم البصري"Optical Illusion من القوة بحيث يتخيل الجراح أنه يجري عمليته على بطن مفتوح حقيقي؛ مع كونه سيعمل -في واقع الأمر- من خلال آلات متصلة بحاسوب يترجم حركاته ويتحكم في جهاز تطلق عليه الشركة اسم "المنابل عن بعد" Telemanipulator ، وهوالذي سيقوم بالجراحة الفعلية على المريض.

ويتكون الجهاز، جزئيا، من منظار بطني يستخدم آلتي تصوير تعملان بشبات Chips الحاسوب، بدلا من عيني الجراح، للحصول على صورة مجسمة للمنظر داخل البطن. ويتم عرض المعلومات الرقمية على شاشة تلفازيه مثبتة فوق مستوى رأس الجراح، وتنعكس من خلال مرآة موجودة قرب الوضع الطبيعي للمريض الفعلي، كما يمتد مقبضا آلتين جراحيتين من تحت المرآة؛ هما في الواقع مجرد نصفين لآلتين جراحيتين تتصلان "بطاولة الجراحة" عند نقطة ما أسفل المرآة؛ أما النصفان الآخران فيتصلان "بالمنابل عن بعد"، وينغرسان عبر المبزل في جسد المريض الفعلي، وهما يبدوان على شكل صورة من المرآة.

ويبدو ما يراه الجراح عندما ينظر لأسفل، كما لو كان الآلة الجراحية بكاملها، وعندما يلمس شيئا ما، فإنه يحس بمقاومته. وتقوم خوارزمية Algorithm حاسوبية بتحويل حركة هذه الآلة "المسيطرة" - كما يتحكم بها الجراح -إلى اتجاهات يقوم بتنفيذها "العبد" جهاز المنابل عن بعد، ولهذا تقلد الآلة التي يتحكم بها المنابل عن بعد، حركات تلك التي بين يدي الجراح بدقة متناهية. وترسل مجسات Sensors التوضع والقوة، والموجودة في الآلة الحقيقية، تلك المعلومات الخاصة بالتوضع والقوة من خلال الحاسوب؛ والذي يترجم هذه المعلومات بدوره إلى أحاسيس يمكن أن يشعر بها الجراح من خلال مقبضي نصف الآلتين الجراحيتين بيديه. ولم يتم استخدام هذه الآلات في جراحات فعلية حتى الآن، لكن الجراحين المتدربين على دمى تشبه المرضى من البشر يرون أن "الوهم" الذي تخلقه تلك الأجهزة مقنع لدرجة أنهم حاولوا الوصول إلى صورة البطن المنعكسة، في محاولة منهم لاستخدام اليد الحرة للمساعدة في إجراء الجراحة.

ويمكن أن تستخدم مثل تلك الآلات خارج غرف العمليات أيضا، مثل العمليات الحربية، إذ تحدث أغلب الإصابات في الصفوف الأمامية للقتال،إلا إن نحو نصف هؤلاء لايعانون من جروح مميتة، بل يموتون انتظارا لأن يجدهم أحد، أو لأن حالتهم المرضية تتفاقم أثناء نقلهم للخطوط الخلفية، حيث تتوافر الرعاية الطبية. ويمكن، من خلال تقنيات التواجد عن بعد، أن يجري الأطباء الموجودون في المستشفيات العسكرية المركزية عملياتهم بسرعة لإنقاذ حياة الجنود المصابين وهم بعد في الخطوط الأمامية للقتال.

ويعد توسيع النطاق الفعلي للجراحة، وزيادة التوافق بين اليد والعين، من طرق تحسين الأداء في مثل تلك الجراحات الحديثة. وقد بدأ العلماء قبل ست سنوات في البحث عن طرق للتحكم الإلكتروني في الآلات المستخدمة في الجراحات المجهرية Microsurgery ومن ثم فقد استطلعوا آراء الجراحين عن تلك العمليات الجراحية التي يودون إجراءها، لكنهم لايستطيعون- فعليا. وقد رأى أطباء الأذن أنهم يودون لو تمكنوا من الجراحة على القنوات نصف الدائرية Semicircular canals إلاأن تلك القنوات متناهية الصغر؛ بينما يعاني جراحو العيون من صعوبات في الجراحة المباشرة على سطح الشبكية Retina أما جراحو الأعصاب فقد تمنوا لو استطاعوا الجراحة على قاعدة الدماغ، غير أن ذلك أمر غاية في الصعوبة.

ولتنفيذ تلك المتطلبات، صنع باحثو مختبر إطلاق الصواريخ في باسادينا، كاليفورنيا، أداة صغيرة الحجم مكونة من جزئين؛ أولهما صندوق من الألمنيوم يبرز منه مقبض الآلة-المسيطرة- والذي لايزيد حجمه عن قلم كبير الحجم. أما الذراع -العبد- فيبرز من صندوق آخر يزيد عن الأول قليلا في الحجم. ويبلغ قطر الذراع نحو 7.5سم، بينما يبلغ طوله 15سم، كما يزود بسبعة مفصلات لتمكينه من محاكاة أية حركة بشرية مهما كانت طفيفة.

ومن مميزات الجهاز الجديد أنه يحسن من مجال رؤية الجراح لساحة العملية، وبالتالي من دقة العمل؛ إضافة إلى أن الحاسوب يمكنه استشعار الاهتزاز اللاإرادي الذي تتعرض له أيدي حتى أكثر الجراحين ثباتا، وبالتالي يزيله من الإشارة الواصلة إلى الذراع المنفذ للآلة. وبذلك يقوم الذراع بتنفيذ الجراحة بثبات وهدوء لايمكن لأي إنسان أن يصل إليه. ويمكن للجراح أيضا أن يقوم ببرمجة الجهاز بحيث لايتعدى أية حدود يقوم هو بتغذيته بها مسبقا، كأن يحدد للجهاز ألا يتعدى عمق 100 ميكرون في تشريحه لعضو ما، على سبيل المثال.

وفي معهد ماساتشوستس للتقانة (MIT) يقوم الباحثون بتطوير أفضل آلات التدريب على الجراحة عن بعد؛ وقد اختاروا مجال جراحة العين ميدانا له.

ويتكون الجهاز من جراح ( سيد - عبد ) يعتمد تقنية الحضور عن بعد، إضافة لرأس مكون من زوج من النظارات الخاصة وسماعتين " ستريو - Stereo ، يرسل إشاراته للجراح البشري الذي يجلس في مستوى أعلى قليلا من "الجراح" الآلي. ويتحكم الجراح البشري في مجال الرؤية، إذ يرتدي مجسات للتوضعPosition sensors مثبتة في جهاز للواقع الافتراضي يعتمره الجراح؛ وترسل هذه المجسات معلوماتها إلى آلتين محوسبتين للتصوير في رأس الستيريو؛ فيقوم الجراح البشري بتأدية الحركات برأسه؛ فيقوم الرأس "العبد" المزود بآلة تصوير بمحاكاة الحركات ذاتها، موفرا للجراح رؤية ملونة مجسمة لما يراه. أما أفضل مميزات ذلك الجهاز، فهي سرعته الفائقة؛ إذ يستطيع كل من الرأس والجراح الآليين الحركة بسرعة تفوق سرعة العين البشرية ذاتها؛ إذ يمكن للعين البشرية السريعة أن تتحرك في مدى لا يتجاوز 800-900 درجة في الثانية الواحدة، بينما يتحرك الجهاز في مدى 2000 درجة في الثانية الواحدة. ونتيجة ذلك أن الجراح البشري، الذي يقوم بالجراحة عن بعد، والذي يرى عين المريض كما يراها الجهاز، سيجد هدفا ثابتا للجراحة. ولذلك يمكن أن تمتد الاستخدامات المستقبلية للجهاز الجديد، لكي تشمل إجراء العمليات الجراحية على جندي مصاب أثناء القتال وهو لا يزال داخل سيارة الإسعاف المنطلقة بسرعة، كما يمكن أن تشمل جراحات القلب المفتوح أيضا ؛ فنظرا لاستحالة العمل على قلب نابض، يضطر الجراحون إلى إيقاف القلب وتخطيهBypass) ) قبل الشروع في الجراحة، ولذلك لو تمكن العلماء من تطوير ربوط جراحي يقوم بتوصيل صورة ثابتة للقلب النابض للجراح، سيقوم بعمل الجراحة كما لو كان القلب متوقفا بدون الحاجة لإيقافه فعليا.

ومهما كان الأمر، فمن الواضح أن الجراحة بسبيلها للتغير بصورة جذرية. ففي المستقبل القريب، ستمتلك المستشفيات النائية وحتى عيادات الأطباء ربوطات جراحية يتم تشغيلها عن بعد، كما سيتمكن الاختصاصيون من إجراء الجراحات على مرضى يعالجون في مستشفيات تبعد عنهم بمئات الأميال.

ويتخوف بعض الجراحين من أن جراحات التواجد عن بعد لن تكون متاحة سوى لعدد قليل من العمليات الجراحية الشديدة التخصص، مثل جراحات المنظار البطني، كما تثير مخاوفهم أيضا تلك المشكلات الأخلاقية Ethical والتقنية التي يتوجب حلها قبل السماح بإجراء العمليات الجراحية بدون وجود الجراح. فما الذي يمكن أن يحدث إذا أصيب الجهاز بخلل، أو إذا توقف الجراح البشري عن العمل بصورة فجائية لأي سبب محتمل ؟ وحتى يتم التوصل لحلول لتلك المشكلات، يستمر الباحثون في تطوير أجهزتهم من ناحية، بينما يستمر الجراحون البشريون في العمل، حتى إشعار آخر.

Bibliography :

-Silicone Mirage: The Art & Science of Virtual Reality. Steven Aukstakalnis and David Blatner. Peachpit Press, 1992

-Virtual Works: Real Challenges . Papers from SRI ‘s 1991 Conference on Virtual Reality. Teresa Middleton (Ed.), Mecklar Publishing, 1992.

Surgery in Cyberspace. By Gray Taubes, Discover,Vol.15, number 12.

أعلى الصفحة


جـراحـة إعـادة البنيـان بعـد استئصال الثـدي
Reconstructive Surgery after mastectomy

ترجمة : د. محمد فريد سري*

على الرغم من أن الجراحة المُحافظة (التي تُبقي) على الثدي في علاج سرطان الثدي,مثل استئصال الكتلة أو الاستئصال الموضعي الواسع, قد اكتسبت القبول في السنوات الأخيرة, فما زال العلاج الأمثل له عند العديد من المريضات هو استئصال الثدي (Mastectomy).

لقد حدث تقدم هائل في طرائق إعادة بُنيان الثدي خلال الـ 15-10 سنة الماضية, مما جعل بالإمكان إعادة بنيان ثدي حقيقي للمرأة المستأصل ثديها. النساء اللائي قد يستفدن من هذا الإجراء هن اللواتي بحاجة لاستئصال الثدي بسبب حدوث رجعة (نكس) موضّعة (Localized Relapse) بعد العلاج المحافظ, وكذلك النساء اللواتي استئصلت أثداؤهن من قبل.

> استطبابات إعادة البنيان

> طرائق إعادة البنيان

> الاعتبارات الجمالية

القائمة الفرعية

* استطبابات إعادة البنيان:

لقد ظهرت عدة دراسات حول الاستجابة النفسية لاسئصال الثدي وإعادة بنيان الثدي. فقد اعتبر طلب إعادة بنيان الثدي كاستجابة (Response) مناسبة لفقد الثدي,أكثر من اعتباره اجراءً غير مُجيد وغير مكتمل الأركان. وقد ثبت بالأدلة أن معظم النساء قد تكفين معه بشكل جيد.

كثير من النساء أعطت أكثر من سبب واحد.وقد كانت هذه النتائج متوافقة مع دراسات أخرى.

معظم النساء يعانين الكرب (Stress) لفقد الثدي, رغم أن البيانات المستقاة من الولايات المتحدة قد أظهرت أن 50% من اللواتي خضعن لاسئصال الثدي يرغبن بإعادة بنيانه, وهو ما ينجز على الفور عند 10% منهن فقط. وهناك أسباب مختلفة لطلب إعادة البنيان.ونتائج هذه الدراسات موضحة فى الجدول (1).

الجدول (1): أسباب طلب إعادة ابنيان الثدى

السبب

نسبة المرضى

  • للشعور بالسواء/ الاكتمال /السلامة

  • عدم الملائمة/ كره البديل الخارجى

  • مظهر تاندبة/ الصدر

  • صعوبات فى الملبس

  • الثقة بالنفس

  • الرياضة/ النشاط البدنى

  • الزوج

  • 58%

  • 35%

  • 19%

  • 18%

  • 13%

  • 12%

  • 6%

في الماضي,كان هناك بعض المعارضة لإعادة بنيان الثدي بعد استئصاله, ويرجع ذلك في معظمه إلى عدم التأكد من سلوك الورم لاحقاً. وقد أظهرت الدلائل أنه لا تأثير لإعادة بنيان الثدي سواء على تنامي النقائل (Metastases) أو معدّل البُقيا(Survival) أو حدوث رجعة موضّعة, بل وأكثر من ذلك ليس له أي تأثير ضار على إمكانية تشخيص الرجعة الموضّعة.

يمكن القيام بإعادة بنيان الثدي بعد اسئصال الثدي مباشرة , أو في وقت لاحق. وقد تبين أن معدّل بقيا المريضات اللواتي خضعن لإعادة بنيان الثدي الفوري ودون رجعة, مشابه لمعدل بُقيا اللواتي لم يخترن إعادة البنيان.

إن من حسنات إعادة البنيان مباشرة أنها تجرى خلال عملية واحدة تتضمن استئصال الثدي وإعادة بنيانه مباشرة في نفس الوقت, وكذلك تترافق بانخفاض معدّل المراضة النفسية. وعلى أية حال عند معظم النساء في المملكة المتحدة اللواتي خضعن لإعادة بنيان الثدي, إنما تم ذلك كإجراء آجل, وهذا في الغالب يعود في جزء منه لأسباب موضعية(رغم أن العديد من المصابات بسرطان الثدي, ربما يفضلن الانتظار وإجراء إعادة البنيان لاحقاً). وهذا يسمح أيضا بإتمام علاج السرطان أولا (رغم أن إعادة البنيان سوف لن تؤثر على أنواع العلاج الأخرى).

رغم أن النساء الشابات هن في الغالب من يطلبن إعادة بنيان الثدي, فإن العمر أو الحالة العائلية (الزواج) لا يُشكّل مانعاً لإجرائه.

القائمة الفرعية

* طرائق إعادة البنيان
(Reconstruction Techniques):

هناك عدة طرق يستطيع بها جراح الرأب (Reconstructive Surgeon) إعادة بنيان الثدي(الجدول2) . وهي في معظمها تعتمد على استخدام نسيج ذاتي, وبعضها يستخدم البديل, وفي أخرى يجمع بين الطريقتين السابقتين.

الجدول(2): طرائق إعادة بنيان الثدي

بديل (Prasthesis):

  • بديل سيليكوني.

  • موسع النسيج وبديل.

  • موسع دائم/بديل.

نسيج ذاتي (AutogenousTissue):

  • سديلة العريضة الظهرية العضلية الجلدية.

  • السديلة TRAM.

  • سدائل أخرى.

* البدائل السيليكونية (Silicone Prostheses):

هناك خلاف في الوسطين الطبي والشعبي حول سلامة البديل السيليكوني, غير أن البديل السيليكوني (ميديكال جريد Medical-grade) هو معيار التوافق الحيوي الذي يقارن به دستور الأدوية الأمريكي جميع المركبات الأخرى. في بريطانيا هناك مجموعة استشارية خاصة نشأت عن وزارة الصحة, استنتجت أنه ليس هناك أي دليل مقنع حول تأثيراته العكسية بالصحة. وماتزال الدراسات جارية حول ذلك.

إن استخدام البديل السيليكوني بمفرده لا يُناسب إلا حالات قليلة فقط. ويجب أن يكون الجلد في مكان استقبال البديل بحالة جيدة بعد استئصال الثدي (ويفضل أن لا يكون قد تعرّض للأشعة), والثدي صغير في الجهة المقابلة. ففي مثل هذه الحالات يمكن غرز بديل صغير مع تجنب التوتير المفرط للجلد المغطي له, وبذلك نحصل على ثدي بلوغي الشكل (له شكل ثدي البالغة) مع حجم كاف لملء حمالة الصدر(Bra) , ويمكن أن لا يكون متناظراً مع ثدي الجهة المقابلة.

* موسعات الأنسجة (Tissue Expanders):

يمكن استخدام موسع الأنسجة لإعادة بنيان ثدي كبير. يشبه هذا الجهاز إلى حد ما بالون مُفرغ (مفشوش) موصول إلى فتحة للملء(الشكل1).

يوضع الموسع إما سطحياً (فوق) أو عميقاً (تحت) العضلة الصدرية الكبيرة (Pectoralis major) ويُنفخ دورياً بالمحلول الملحي (Saline) عبر فتحة الملء التي تتوضع تحت الجلد. يتم النفخ في العيادات الخارجية. وبذلك يتوسع (يتمدد) الجلد المغطي تدريجياً. وبعد عدة أسابيع, عند الوصول إلى الحجم (Size) المطلوب, تقبل المريضة ثانية في المستشفى لنزع الموسع وغرز بديل كبير.

هناك طريقة أخرى تستخدم البديل/ الموِّسع الدائم لـ "بيكر" (Beeker)الذي يجمع الخطوتين السابقتين معاً. وهو في الأساس موسع دائم للأنسجة يمكن استخراج فتحة ملئه ذات الانغلاق الذاتي تحت التبنيج الموضعي, وذلك عند الوصول للحجم المطلوب.

شكل 1 موسع الأنسجة

* النسيج الذاتي (Autogenous Tissue):

يمكن للطريقة المذكورة أعلاه أن تُعطي نتائج جيدة (مُقنعة). غير أن استخدام النسيج الذاتي ـ الجلد, النسيج تحت الجلد, العضلة ـ يمكن أن يعطي ثديا أشبه بالثدي الحقيقي, وهذا صحيح بشكل خاص بوجود ثدي كبير أو ثدي مُتدل. بهذه الطريقة يمكن أن تكون المضاعفات على المدى الطويل أقل.

إن الأنسجة الذاتية الأكثر استخداماً في إعادة البنيان تشمل: سديلة العضلة العريضة الظهرية (LDF), وسديلة العضلة البطنية المستقيمة المستعرضة (TRAM).

لقد استخدمت السديلة LDF في إعادة بنيان الثدي منذ عام 1976, وتتألف من العضلة العريضة الظهرية (Latissimus dorsi) مع الجلد والنسيج تحت الجلد المغطين لها ويرويها الشريان الصدري الظهري (Thoracodorsal A.), والذي يجري من الإبط قريباً جداً من وتر العضلة الظهرية العريضة.

وبعد رفع السديلة مباشرة, تُدوّر عن طريق الإبط وتغرز على الجدار الصدري الأمامي بعد استئصال ندبة استئصال الثدي (الشكلان2أ،2ب). يمكن تخطيط السديلة بحيث يمكن إغلاق (خياطة) الموقع الواهب (Donor Site) في الظهر بشكل عرضي وبذلك تختفي الخياطة تحت خط صديرية الثديين (الشكل2ج). وهنا لا يوجد تأثير سلبي على وظيفة المنكب (Shoulder).

هذه السديلة تكفي لإعادة بنيان ثدي صغير, لكن عندما يكون من الضروري الحصول على ثدي بحجم كبير لمناظرة (مكافئة) الثدي في الجهة المقابلة, يزرع بديل تحت السديلة أو أعمق من ذلك تحت العضلة الصدرية الكبيرة.

شكل 2

* السديلة TRAM:

وهي طريقة أكثر حداثة, وقد اكتسبت شعبية واسعة. تستخدم هذه الطريقة الجلد والنسيج تحت الجلد البطني السفلي المُتهدّل الزائد الموجود عند الكثير من النساء.

تتألف السديلة TRAM من إسفين أو إهليلج (Ellipse) من الجلد والنسيج تحت الجلد, يؤخذ من أسفل البطن, ويرفع على العضلة المستقيمة البطنية (Rectus abdominis) المروّاة بالشريان الشرسوفي العلوي (Superior Epigastric A.), وذلك بعد ربط الأوعية الشرسوفية السفلية, ومن ثم تدوّر السديلة بزاوية 180ْ وتُجعل بشكل قمع لتوضع في مكان عيب استئصال الثدي بالجانب المقابل (الشكل3).

عادة يوجد نسيج يكفي لتشكيل (تصنيع) نتوء الثدي المتبارز, وبذلك نتجنب استخدام بديل إضافي (تكميلي) في معظم الحالات. ويمكن إغلاق غمد المستقيمة بشبكة مارلكس (Marlex Mesh) للوقاية من حدوث فتق بضعي (Incisional Hernia) كما ويمكن إغلاق الموقع الواهب مباشرة وبذلك تتشكل ندبة "خط البيكيني" (Bikinni Line) السفلية المستعرضة المقبولة جداً, ويصبح البطن مسطحاً (غير مترهل)(الشكل3) غير أن المراضة هنا أكبر ووقت العمل الجراحي أطول. لقد استخدمت السديلة TRAM بشكل متزايد كسديلة حرّة- تُفاغر السديلة مباشرة بمفاغرة الأوعية الشرسوفية السفلية إلى الأوعية الإبطية باستخدام تقنيات الجراحة الوعائية المجهرية.

شكل 3 إعادة بنيان الثدي بسديلة TRAM

* طرائق أخرى (Other Techniques):

هناك طريقتان جديدتان تستخدمان تقنية المفاغرات الوعائية المجهرية أيضاً لنقلها (السديلة) إلى الجدار الصدري:

  • السديلة العضلية الجلدية الألوية الحرّة:
    تستخدم جزءا من العضلة الألوية العظمى (Gluteus maximus) مع الجلد المغطي لها.

  • السديلة الفخذية المستعرضة الوحشية (الجانبية):
    تعتمد على الأوعية الفخذية المنعطفة الوحشية (Lateral Circumflex Femoral Vs.), والمتوترة للفافة العريضة (Tensor fascia lata).

القائمة الفرعية

* الاعتبارات الجمالية
(Aesthetic Considerations):

يجب أن يكون الهدف من إعادة البنيان الحصول على ثديين متناظرين (متكافئين) في الحجم والشكل. ولذلك يجب أن يأخذ في الحسبان, عند اختيار طريقة إعادة البنيان, حجم وشكل الثدي المتبقي (الشكل4أ،4ب).

إعادة بنيان ثدي

* للحصول على التناظر (Symmetry):

قد يكون من الضروري تصغير الثدي السوي أو تثبيت الثدي السوي (Mastopexy) (رفع الثدي المتدلدل). لكن عند قلة من المريضات قد يتطلب الأمر تكبير الثدي السوي.

هناك نساء لديهن داء بالجانبين, مما يتطلب إعادة البنيان في الجانبين (الشكل5).

لإتمام إعادة البنيان من وجهة نظر جمالية, تعطى المريضات الفرصة لإعادة بنيان الحلمة (Nipple) أيضا. فبهذا الإجراء يبدو الثدي مكتملاً, ويتشكل بروز الحلمة الذي يتراءى تحت الثياب الشفافة - الذي اعتبر غيابه فيما سبق منظراً مشوهاً.

يمكن إعادة بنيان الحلمة بعدة طرق:

* باستخدام نسيج ذاتي (الشكل6).

* بوشم قرصي بواسطة صبغات مناسبة.

* باستخدام حلمة بديلة لاصقة مصنعة حسب الطلب.

  • يمكن لإعادة بنيان الثدي أن تعطي ثديا أقرب للحقيقي بما في ذلك الحلمة.

  • يجب لكل امرأة استؤصل ثديها أو سيستأصل, يجب أن تعطى الفرصة لإعادة بنيان الثدي.

  • لا تؤثر إعادة البنيان على تنامي النقائل ولا على نسبة البُقيا.

  • لقد استنتجت المجموعة الاستشارية الخاصة لوزارة الصحة البريطانية أنه لا يوجد دليل مقنع حول التأثيرات العكسية للغرسة السيليكونية.

شكل 5

شكل 6

* Bibliography:

- O'Donnell, M, Reconstructive surgery after mastectomy.

- The Practitioner (EME), Vol.5 , No.12, pp-943-6.


جهازك الهضمي - سلسلة الثقافة الصحية ؛ 7

book7sr.GIF (61279 bytes)

جهازك الهضمي

تأليف الدكتور : عبد الرزاق السباعي

مراجعة الدكتور / عبدالرحمن عبدالله العوضي

سلسلة الثقافة الصحية

عدد الصفحات 109 ص، سنة النشر 1999

السعر 1.000 د.ك

"جهازك الهضمي " كتاب جديد من سلسلة الثقافة الصحية يتحدث عن جهاز رئيس عند الإنسان ، مسؤول عن تزويدة بالطاقة الازمة لاستمرار عمل بقية الأجهزة.

يبدأ الكتاب بفكرة عن أسام الجهاز الهضمي ووظائف كل قسم حتى تطرق للأعراض التي يشكو منها المريض المصاب بمرض هضمي فعرفها وعدد أسبابها، وشرح بعد ذلك أهم الوسائل للتشخيص وطرق إجرائها والفوائد المرجوة منها، وهذا مهم لأن معرفة الفحص وطريقة الإجراء تزيل قلق المريض وخوفه بعد سماعه مصطلحات لم يسمعها من قبل كالتنظير والخزعة.

وأنتقل المؤلف بعدها لشرح أمراض أعضاء الجهاز الهضمي عضواً عضواً، ابتداء من الفم الي يغفله العديد من المؤلفين لأنه مشترك بين الكثير من الإختصاصات، ومروراً بالمريء والنعدة والأمعاء وانتهاء بالقولونات.

وقد عرض المؤلف مؤلفته بأسلوب سهل وكلمات بسيطة بعيدة عن التعقيد أو المصطلحات الطبية.

قائمة المطبوعات


جهود ومساهمات بعض رواد تعريب الطب

جهـود ومساهمـات بعض رواد تعـريب الطب
د. محمد فؤاد الذاكري?

يتضمن البحث عرضاً لبعض نماذج من مساهمات الأطباء والصيادلة الذين تلقوا علومهم الطبية وتخرجوا من مدرسة الطب المصرية في القرن التاسع عشر، وذلك في مجال التأليف الطبي باللغة العربية.

* حسن غانم الرشيدي:
كان من طلبة الأزهر، ثم التحق بمدرسة الطب وتخرج منها فعين مصححاً للكتب في مطبعة مدرسة الطب بسبب إتقانه للغة العربية، ثم أوفد مع أول بعثة أرسلها محمد علي باشا إلى فرنسا عام 1832 ولما عاد من تخصصه عام 1838 عين معلماً للأقرباذين والمادة الطبية، وله من المؤلفات: الدر الثمين في الأقرباذين طبع عام 1849.

أعلى الصفحة

* أحمد حسن الرشيدي:

أحد أفراد الفوج الأول من الطلاب الذي دخلوا مدرسة الطب المصرية، ثم أوفد للاختصاص وعاد في 1838 فعين معلماً للعلوم الطبية، من مؤلفاته:

1 ـ بهجة الرؤساء في أمراض النساء، طبع عام 1844.
2 ـ نزهة الإقبال في مداواة الأطفال، طبع عام 1845.
3 ـ الروضة البهية في مداواة الأمراض الجلدية، طبع عام 1847، في مجلدين.

أعلى الصفحة

* محمد علي باشا البقلي:

عين حال وصوله من الاختصاص جراحاًَ أول وأستاذاً للجراحة والتشريح، ثم أصبح وكيلاً للمستشفى وللمدرسة الطبية، وله في الجراحة مؤلفات جيدة منها: روضة النجاح الكبرى في العمليات الجراحية الصغيرة، طبع عام 1865.
وقد أصدر عام 1865 (اليعسوب) وتعتبر المجلة الطبية الأولى التي أصدرت باللغة العربية.

أعلى الصفحة

* محمد الشباسي:

عين معلماً لعلم التشريح في مدرسة الطب إضافة إلى تكليفه بعيادة المستشفيات العسكرية والملكية، وله المؤلفان التاليان:

1 ـ كتاب (التنقيح الوحيد في التشريح الخاص الجديد)، طبع عام 1845.
2 ـ كتاب (التنوير في قواعد التحضير)، طبع عام 1848.

أعلى الصفحة

* محمد الشافعي:

ارتقى حتى صار رئيساً للمدرسة الطبية عام 1847، وهو أول رئيس لها من المصريين. من مؤلفاته:

1 ـ أحسن الأغراض في التشخيص ومعالجة الأمراض، في أربعة مجلدات، طبع عام 1843.
2 ـ السراج الوهاج في التشخيص والعلاج، طبع عام 1864.

أعلى الصفحة

* عبد العزيز الهراوي باشا:

أوفد إلى فرنسا عام 1845 للتخصص بعد تخرجه في قسم الصيدلة بمدرسة الطب، وقد اشتهر بالرسالة التي قدمها إلى فرنسا، ونال بها درجة الدكتوراه، وأثبت فيها إمكان استخراج جميع الألوان من نبات الحناء.

أعلى الصفحة

* سالم سالم باشا:

اعتمد مدرساً مساعداً للفيزيولوجيا، وكلف بترجمة دروس فن الجراحة، أصبح رئيساً للمدرسة الطبية وطبيباً خاصاً للخديوي توفيق، وله من الكتب:

1 ـ وسائل الابتهاج في الطب الباطني والعلاج، وهو ترجمة لكتاب الدكتور نيماير (Niemyer).
2 ـ الينابيع الشفائية والمياه المعدنية، طبع عام 1883.

أعلى الصفحة

* حسن محمود باشا:

شغل منصب أستاذ التشريح وتولى تدريس علوم أخرى، عيّن رئيساً لمدرسة الطب من عام 1889 إلى عام 1891، ومن تأليفه:

1 ـ الاستكشاف العصري في الدمل المصري، 1837.
2 ـ الفوائد الطبية في الأمراض الجلدية، طبع عام 1874.
3 ـ البواسير ومعالجتها، طبع عام 1878.

أعلى الصفحة

* أحمد حمدي الجراح:

عيّن معلماً للعمليات الجراحية وجراحاً أول في مستشفى قصر العيني، من مؤلفاته:

1 ـ الراحة في أعمال الجراحة، طبع عام 1880.
2 ـ التحفة العباسية في الأمراض التصنعية، طبع عام 1893. وقد أصدر مجلة طبية عام 1879 باسم (المنتخب).

أعلى الصفحة

* محمود رشدي البقلي:

عين رئيساً لأطباء مديرية المنوفية، وكان وهو في باريس قد ألف قاموساً طبياً بالفرنسية والعربية وطبع هناك عام 1869 ويشتمل على نحو 7000 كلمة.

أعلى الصفحة

* علي رياض بك:

في عام 1867، عاد إلى مصر حاملاً إجازة الدكتوراه في الصيدلية والعلوم الطبيعية والكيمياء، عين بوظيفة كبير الصيادلة، ويعد من كبار العلماء، له من المؤلفات:

1 ــ النفحة الرياضية في الأعمال الأقرباذينية، 1872.
2 ــ الأزهار الرياضية في المادة الطبية، طبع عام 1880.

أعلى الصفحة

* خاتمـة:

تكشف سير هؤلاء الرواد الأوائل عن جهودهم الكبيرة في سبيل إصدار مؤلفاتهم الطبية باللغة العربية، والتي ارتكزت على المفاهيم العلمية المتطورة في القرن التاسع عشر، ونكتفي بكتاب (مبلغ البراح في علم الجراح) طبع بمطبعة بولاق عام 1835، ونثبت مقطعاً يعطينا فكرة عن الأسلوب الذي كان يفكر فيه الدكتور كلوت للنهوض بمستوى التدريس الطبي، فيقول:

«لما انتصبت لتدبير مدرسة أبي زعبل وتنظيمها، لم أقتصر على القيام بوظيفة رئاسة المدرسة، بل أردت أن تكون لي حصة من التعليم، فاخترت تعليم الأمراض الجراحية... فاضطررت لأن اعتمد على أحد المؤلفات الموجودة المختارة... ثم بعد مدة ظهر مؤلف آخر يشتمل على علمي الأمراض الباطنة والظاهرة معاً ، فوجدت أن القسم الجراحي من هذا المؤلف وإن كان عظيماً جداً لا يوافق فهم التلامذة ولا طاقة لهم عليه، وزيادة على ذلك وجدت ترتيبه للأمراض خلاف الترتيب اللازم لتدريس الجراحة... واضطررت لأجل تسهيل فهمه على مطالعيه إلى أن أهذب العبارات في محلات كثيرة بدون أن أغير المعنى... ثم استكشف استكشافات مفيدة في الجراحة فاجتهدت في إدخالها في مؤلفي هذا وأضفت إليه أيضاً مجموع رسم الآلات والأجهزة المذكورة في هذا المؤلف مع شرح أشكالها وقياس كل منها... بحيث يخرج منه جراحون جيدون، حتى إذا حصل في الزمان فسحة يترجم كتاب أوسع منه».

أعلى الصفحة

* Bibilography:

  • References for this article are available from ACMLS on request.


خزعة الكبد

خـــزعــة الكـبــد

Liver Biopsy

ترجمة: د.‎ندى السباعي

مضى على طريقة خزعة الكبد عبر الجلد أكثر من 100 عام، ومضى على استخدامها السريري المنتظم أكثر من 40 عاماً، ورغم ازدياد عدد الإجراءات البديلة ـ خاصة طرق التصوير اللاباضعة (Non-invasive) المستخدمة لاستقصاء المرض الكبدي ـ فإن خزعة الكبد تبقى حجر الزاوية في التشخيص، حيث لم تظهر أية علامة على تناقص أهميتها.‎ ولكن هناك إدراك متزايد للاختطار الكامن لخزعة الكبد، وهذا ما دفع للاهتمام حديثاً بطرق جديدة ومعدلة.‎

الاستطبابات (Indications):

  • تقييم المرض الكبدي المزمن: قد تكون خزعة الكبد مفيدة في تأكيد وخامة (Severity) المرض الكبدي المزمن، مثلاً تحديد فيما إذا كان التشمع (Cirrhosis) موجوداً من عدمه ـ وتقييم درجة فعالية المرض كما في التهاب الكبد المزمن النشيط (Chronic Active Hepatitis) على سبيل المثال، كما أنها مفيدة في تحديد سبب المرض حيث تمكن ملونات الحديد (Stains for Iron) والتهاب الكبد البائي ومضاد التربسين a1 أن توطد سببيات التشمع‎.

  • استقصاء خلل الوظيفة الكبدية الحاد: ليست هناك حاجة لخزعة الكبد عادة إذا كانت الحالة محدودة ذاتياً (Self-limiting)بشكل أكيد (إلتهاب الكبد الألفائي على سبيل المثال) لكنها قد تكون مفيدة إذا كان التشخيص موضع شك مثلاً الشك برد فعل دوائي أو كان سير المرض أو وخامته غير عادية.‎

  • الخزعة الموجهة للآفات الموضعية: عادة ما تثير الآفات الموضعية الشك بوجود أورام أولية أو ثانوية في الكبد، لذلك تجرى الخزعة تحت مراقبة فائق الصوت أو التصوير المقطعي المحـــوسب.(CT-Scanning) كما يجب الأخذ بعين الاعتبار إمكانية أن تكون الآفات أوراماً وعائية (Angiomas) أو كيسات عدارية(Hydatid cysts)، حيث إنه من غير الحكمة أخذ خزعات منها.‎

  • استقصاء مرض مجموعي: قد تؤكد خزعةالكبد تشخيصاً ما في حالات صعبة،مثل الساركوئيد (الغرناوية)، الداءالنشواني (Amyloidosis)، اللمفومات، التدرن. (TB‎) وقد يكون من المهم القيام بإجراءات تلوينية نوعية بما فيها الكيمياء النسجية المناعية (Immuno-histo-chemistry) والزرع‎.

  • تقييم الطعم الكبدي: من الضروري معرفة نسجيات الكبد الخاصة بالمستقبل المحتمل للطعم بشكل جيد.‎ إضافة لذلك فقد أصبح أخذ خزعات متتالية من الكبد المضاف (Grafted) وسائل مهمة لتحديد الرفض المبكر أو المضاعفات الأخرى‎.

أعلى الصفحة

موانع الإجراء (Contraindication):

ليس هناك مانع مطلق للحصول على عينة من الكبد بواحدة من الطرق المتوفرة، لكنه يجب في كل حالة تقييم نسبة الاختطار/ ‏الفائدة‎.

-الاعتبـارات الخاصـة هي:

  • حالات الاعتلال الخثري (Coagulopathy) حيث يزداد اختطار النزف‎.

  • عدم القدرة على المشاركة بالمناورات (Manuevers) التنفسية المطلوبة لإجراء الخزعة عبر الجلد (كنتيجة للتخلف العقلي، الوعي المضطرب، المرض التنفسي مثلاً). ‎

  • وجود كمية كبيرة من الحبن (لاستسقاءAscites:‎).

  • الشك بانسداد خارج الكبد (نادراً ما يحدث التهاب الصفاق الصفراوي، شريطة ألا تكون المرارة مثقوبة، لكن استعمال التصوير اللاباضع (Non-invasive Imaging) المشرك بتصوير الأقنية الصفراوية (Cholangiography) المباشر عبر الجلد أو الراجع (Retrograde) يعني أن خزعة الكبد ليست مطلوبة عادة في هذه الحالة.

طرق إجراء خزعة الكبد:

هناك أربع مقاربات (Approaches) للحصول على عينة من نسيج الكبد.من المهم أن نختار الطريقة حسب كل مريض.‎ وعلى الرغم من أن 90% من الخزعات سوف تجرى بطريقة الإبرة عبر الجلد المعيارية فإن بعض المراكز ذات الاهتمام الخاص بأمراض الكبد سوف تحتاج الطرق الأخرى المتوفرة.‎

الخزعة عبر الجلد المعيارية:

خزعة سهلة وآمنة في المريض الواعي المتجاوب مع إرقاء (Hemostasis) سوي.‎ نسبة الوفيات المسجلة حوالي 1/10.000 مريض‎.

قبل إجراء الخزعة: يجب أن يكون زمن البروثرومبين في حدود 3 ثوان من القيمة الشاهدة، ويجب ألا يقل تعداد الصفيحات عن x 80‏ 109/ل‎.يمكن إعطاء الفيتامين K والبلازما الطازجة المجمدة إذا كانت متثابتات (Parameters) التخثر على الحدود (Borderline) (حدّية) كما يجب تحديد زمرة الدم عند المريض ويُحتفظ بالمصل‎.ويجب تأمين وحدتين من الدم إذا لم تكن هناك إمكانية لإجراء التصالب (Cross-match) بشكل عاجل‎.

من غير الضروري إعطاء أحد مشتقات البنزوديازيبين فموياً للتسكين قبل إجراء الخزعة إلا عند الأطفال أو البالغين القلقين جداً.‎

الموضع المختار في الخزعة غير الموجهة: هو الخط منتصف الإبط (Mid-axillary) تماماً تحت الحد العلوي من الأصمية (Dullness) الكبدية.‎ يجرى تخدير موضعي مناسب بإعطاء الليجنوكائين 2% للجلد وما تحته حتى محفظة الكبد. ‎ تؤخذ الخزعة من محيط الفص الأيمن للكبد بعد أن يوقف المريض تنفسه بوضعية الزفير.‎

أكثر الأخطاء شيوعاً هو إجراء الوخز إلى الأسفل كثيراً أو إلى الأمام كثيراً، والذي قد يؤدي إلى وخز المرارة أو الإثني عشري، أو القولون أو الكلية أو البنكرياس‎.

عادة ما تكون إبر الخزعة من النمط الراشف (منجيني Menghini) أو النمط القاطع (تروكت Tru-cut) والنمط الراشف أسهل لغير الخبير وقد يؤمن ألباباً (Cores) أطول لكن هناك احتمال تشدُّف العينة خاصة في التشمع.‎

التصوير(Imaging): يفيد أخذ الخزعة تحت مراقبة التصوير بشكل خاص في إصابة (صدم) آفة موضعة مستهدفة، كما أنها مفيدة أيضاً إذا كان الكبد صغيراً ومن الصعب تحديد موضعه بالقرعPercussion)‎)

ومن المحتمل أن تزداد شعبية خزعة الكبد الموجهة بفائق الصوت أكثر فأكثر، وقد تصبح أسهل باستعمال جهيزة لولبية رفاصية التحميل(Spring loaded) مما يسمح لعينة مأخوذة بإبرة قاطعة أن تجرى بيد بينما يجرى التصوير بمسبار باليد الأخرى.‎

العناية بعد الخزعة والمضاعفات: عادة ما يكون أي ألم بعد خزعة روتينية مجرد ألم خفيف فقط، ويستجيب للمسكنات البسيطة،‎ كما أن الألم في قمة الكتف الناتج عن تهيج الحجاب شائع.‎

يبقى معظم المرضى في المستشفى ليلة بعد خزعة الكبد عبر الجلد المعيارية رغم أنه تبين أن هذا يمكن أن يجري بأمان كحالة نهارية (Day-case) كما يراقب النبض وضغط الدم.‎

يتبدى حدوث نزف وخيم بزيادة النبض ونقص ضغط الدم، والذي يترافق غالباً مع تهيج صفاقي‎ قد يتجلى نزف مجاري الصفراء (Hemobilia) (نزف داخل الشجرة الصفراوية) بنزف معدي معوي ومغص وتنامي اليرقان Jaundice)‎).

يشكل تصوير الشريان الكبدي الانتقائي مع حقن مادة لسد التروية الشريانية لمكان الخزعة أفضل مقاربة للنزف المستديم (Persistent) من مكان خزعة الكبد، لكن نادراً جداً ما نحتاج إليه‎.

تؤخذ الإجراءات البديلة عن الطريقة المعيارية بعين الاعتبار إذا كانت متثابتات التخثر غير قابلة للتصليح بشكل سريع بحيث يبقى المريض تحت خطر أعلى للنزف.‎

الخزعة بسدادة: تشبه الخزعة المعيارية لكن تحقن اسفنجة هلامية قابلـة للامتصاص (Absorbable) داخل المسار (Track) في الكبد بعد سحب الخزعة، إما تحت الغمد الخارجي القاطع للإبرة "تروكت" أو تحت الغمد اللدائني الموضوع فوق كامل إبرة الخزعة.‎

لم تقيّم سلامة هذه الطريقة عند المصابين باعتلال خثري وخيم (أي زمن البروثرومبين>20 ثانية، تعداد الصفيحات <20×910/ل) ويجب على المريض أن يمسك نفسه لفترة أطول ببضع ثوان.‎ وعلى أية حال، تمثل هذه الطريقة إجراء معقولاً في المصابين باعتلال خثري معتدل حيث التقييم النسيجي مهم في التدبير.‎

أعلى الصفحة

خزعة الكبد عبر الوداجي(Trans Jugular):

مقاربة جديدة تعتمد على مبدأ أن أَخْذ عينة من داخل الكبد بوساطة قثطار في الوريد الكبدي يدخل من خلال الوريد الوداجي الداخلي (Internal Jugular A) وأيمن القلب لن يؤدي إلى نزف داخل الصفاق حتى في حالات النزف الوخيم.‎ عملياً، تثقب محفظة الكبد من الداخل أحياناً إذا كان الكبد صغيراً كما قد يكون هناك حاجة لسد المسار أيضاً‎.

الطريقة تتطلب البراعة في الإنجاز، لكن لها فوائد أخرى مثل سهولة أخذ خزعات متعددة وقياسات الضغط في نفس الوقت وتصوير الأوعية، وبما أنه لا حاجة لتعاون المريض فقد يُعطى تسكيناً قوياً، لذلك فهي مفيدة للمرضى غير المتعاونين أو النعسانين (Drowsy).

الخزعة أثناء تنظير جوف البطن:

كانت معاينة سطح الكبد أثناء تنظير جوف البطن مع أخذ خزعة بالرؤية المباشرة شائعة في أوروبا باستثناء انجلترا.‎ حيث أنها أهملت نسبياً هناك.‎

يمكن إجراء هذه الخزعة تحت التخدير الموضعي، لكن يفضل إجراء تخدير عام إذا كانت صحة المريض مقبولة لدرجة كافية.‎

هذه الخزعة مفيدة بشكل خاص لأخذ خزع موجهة وتقييم القابلية للقطع Resectability)‎).

خزعة الكبد أثناء فتح البطن:

كانت تستطب سابقاً للحصول على عينات كافية للتحليل الكيميائي) كما في داء "ويلسون" مثلاً (ولكن الطرق التحليلية المحسنة جعلت هذه الخزعة غير ضرورية.‎ يجب أن تقتصر الآن على الاكتشاف العرضي للباثولوجية الكبدية أثناء فتح البطن‎.

يجب على الجراح أن يتأكد أنه أخذ شريحة (Wedge) عميقاً بما فيه الكفاية ليتجنب صعوبات التفريق عن عينة تحت المحفظة، أو عليه أن يجري خزعة بالإبرة.‎

*Bibliography:

References for this article are available from ACML on request.


دستور أخلاقيات الصحة الإلكترونية

دستـور أخلاقيـات الصحـة الإلكتـروني

لقد أخذت الإنترنت تغيِّر الطريقة التي ينتهجها الناس في إعطاء المعلومات الصحية وفي تلقِّيها من الآخرين وإيتاء الرعاية الصحية‎ وعلى كل الذين يستخدمون الإنترنت لأغراض تتصل بالصحة ـ سواء كانوا من المرضى أو المشتغلين بالرعاية الصحية أو المسؤولين عن إدارة شؤونها أو الباحثين أو الذين يبتكرون أو يبيعون المنتجات الصحية أو الخدمات الصحية أو غير هؤلاء جميعاً ممن يعنيهم الأمر ـ أن يتضامنوا من أجل إيجاد البيئة المأمونة وتعزيز قيمة الإنترنت بحيث تلبِّي احتياجات الرعاية الصحية‎

ولما كان من شأن المعلومات والمنتجات والخدمات الصحية أن تحسِّن الصحة كما أن من شأنها أن تلحق بها أشد الضرر فإن هذا يرتب على المنظمات والأفراد الذين يقدِّمون المعلومات الصحية عبر الإنترنت أن يكونوا موضع ثقة الناس وأن تكون المادة التي يقدِّمونها جيدة المضمون رفيعة المستوى وأن يراعوا حماية خصوصية المستفيدين من هذه المعلومات وأن يلتزموا بالمعايير الناظمة لأفضل الممارسات المتَّبعة في التجارة الإلكترونية الفورية وفي الخدمات المهنية المقدَّمة عن هذا الطريق في مجال الرعاية الصحية‎

والذين يستخدمون مواقع المعلومات الصحية على الإنترنت يشاركون في تحمُّل المسؤولية من حيث إثبات قيمة شبكة الإنترنت الصحية وسلامة استخدامها وذلك عن طريق التعقل في استخدام المواقع والمنتجات والخدمات وعن طريق تقديم المعلومات الارتجاعية الهادفة حول المعلومات والمنتجات والخدمات الصحية الإلكترونية الفورية‎

أعلى الصفحة

تعريفات

الصدق والإخلاص

الأمانة

الجــــودة

الموافقة المستنيرةالمبنية على الاطِّلاع على الحقائق والمخاطر المحتملة

الخصوصية

الاحتراف في مجال تقديم الرعاية الصحية الإلكترونية الفورية

التشارك المبني على تحمُّل المسؤولية
المحاسبة

أعلى الصفحة

* تعريفات

المعلومات الصحية تشمل المعلومات الخاصة بالحفاظ على المعافاة والوقاية من الأمراض ومعالجتها واتخاذ القرارات الأخرى المتصلة بالصحة والرعاية الصحية.‎

وهي تشمل كذلك المعلومات اللازمة لاتخاذ القرارات حول المنتجات الصحية والخدمات الصحية وهي قد تكون في شكل معطيات أو نصوص مكتوبة أو مسموعة أو لقطات فيديوية.‎

وقد تتضمن عناصر تعزيزية تتأتى من خلال البرمجة والتفاعل المتبادل.‎

المنتجات الصحية وتتضمن الأدوية والخدمات الطبية وغير ذلك من السلع المستخدَمة في تشخيص الأمراض والإصابات ومعالجتها أو في الحفاظ على الصحة‎ وتشتمل المنتجات الصحية على الأدوية والأجهزة الطبية التي تخضع للإجازة الرسمية من قِبَل هيئات معنية كإدارة الأغذية والأدوية (FDA) في الولايات المتحدة أو وكالة مراقبة الأدوية في المملكة المتحدة بالإضافة إلى المكملات الفيتامينية والعشبية وغيرها من المكملات الغذائية والمنتجات الأخرى التي لا تخضع لهذا النوع من الرقابة الرسمية.‎

الخدمات الصحية تشمل الرعاية أو المشورة الطبية الشخصية النوعية وحفظ السجلات الطبية والتواصل بين مقدِّمي الرعاية الصحية وبين المرضى وخطط أو جهات التأمين الصحي والاتصال مع مرافق الرعاية الصحية في ما يختص بقرارات المعالجة وطلبات التعويض وإصدار الفواتير لقاء الخدمات وما إلى ذلك‎ هذا بالإضافة إلى الخدمات الأخرى المقدَّمة بهدف دعم الرعاية الصحية‎.

وتشتمل الخدمات الصحية كذلك على الكشوف ولوحات الإعلانات وخدمات المحادثة الحاسوبية وغير ذلك من المواقع الحاسوبية المخصَّصة لتبادل المعلومات الصحية.‎

والخدمات الصحية مثلها كمثل المعلومات الصحية قد تكون في شكل معطيات أو نصوص مكتوبة أو مرئية أو لقطات فيديوية أو تكون في هيئة عناصر تعزيزية تتأتى من خلال البرمجة والتآثر.‎

ولأي شخص يستعمل الإنترنت لأسباب تتصل بالصحة الحق في أن يتوقع من المنظمات والأفراد الذين يقدِّمون المعلومات الصحية والمنتجات الصحية والخدمات الصحية عبر النظام الحاسوبي أن يحافظوا على المبادئ الإرشادية التالية.

أعلى الصفحة
*الصدق والإخلاص
1-اعرض المعلومات التي لو عرفها المستهلكون أي المستفيدون منها لكان لها تأثير محتمل في فهمهم أو في استعمالهم للموقع الحاسوبي أو في شراء أو استعمال المنتجات أو الخدمات‎.
ينبغي للّذين يستعملون الإنترنت لأسباب تتصل بالصحة أن يكونوا قادرين على الحكم بأن المواقع التي يزورونها والخدمات التي يستعملونها أهل للتصديق والثقة‎ لذلك ينبغي أن تبيِّن المواقع بوضوح ما يلي:
  • من الذي يملك الموقع أو الخدمة أو من له مصالح مالية ملحوظة بهما.‎
  • ما هو الغرض من وجود الموقع أو الخدمة‎ يحدَّد على سبيل المثال ما إذا كان الغرض تثقيفياً فحسب أم أن الغرض هو بيع المنتجات أو الخدمات الصحية أم أنه يوفر رعاية أو مشورة طبية شخصية.‎
  • أي علاقة مالية أو مهنية أو شخصية أو سواها يعتقد شخص معقول أن من المحتمل أن تؤثر في قدرته على فهم المعلومات أو المنتجات أو الخدمات التي يوفرها الموقع.‎

وعلى سبيل المثال إذا كان للموقع جهات ترعاه أو تتشارك فيه فمن هي تلك الجهات أو أولئك الشركاء وهل هم الذين يقدِّمون المادة التي يحتويها الموقع?.

أعلى الصفحة

* الأمانة
2- كن صادقاً لا مضلِّلاً
ينبغي للّذين يلتمسون الحصول على المعلومات الصحية من الإنترنت أن يعرفوا أن المنتجات والخدمات المعروضة موصوفة بصدق وأن المعلومات التي يتلقونها لا تقدَّم إليهم بطريقة مضللة‎ ينبغي أن تتَّسم المواقع بالأمانة والاستقامة‎.
  • في كل ما تقدِّمه على سبيل الترويج من المنتجات أو الخدمات الصحية‎.
  • في أي ادعاء حول نجاعة أو أداء أو فوائد المنتجات أو الخدمات.‎

وعلى المواقع أن تميِّز بوضوح بين المحتوى الذي يُقْصَد منه ترويج أو بيع منتج أو خدمة أو تنظيم وبين المحتوى التثقيفي أو العلمي.‎

أعلى الصفحة

* الجــــودة
3ـ اعرض المعلومات الصحية الدقيقة السهلة الفهم والحديثة
حتى يتسنَّى للناس أن يتخذوا القرارات الحكيمة حول صحتهم فإنهم يحتاجون بل ولهم الحق في أن يتوقعوا أن تزودهم مواقع الإنترنت بالمعلومات الدقيقة الموثقة وبالمنتجات والخدمات العالية الجودة‎.

وبغية ضمان دقة المعلومات والخدمات التي توفرها مواقع الإنترنت الصحية ينبغي أن تبذل الجهود المخلصة لتحقيق ما يلي:

  • أن تقيَّم المعلومات تقييماً صارماً وعادلاً بما في ذلك المعلومات المستعملة في وصف المنتجات والخدمات.‎
  • أن توفَّر المعلومات التي تنسجم مع أفضل البَيِّنات المتاحة.‎
  • أن يُضمن عند تقديم الرعاية أو المشورة الطبية بصورة شخصية أن تكون هذه الرعاية وهذه المشورة صادرتين عن طبيب ممارس مؤهل.‎
  • أن يبيّن بوضوح ما إذا كانت المعلومات تستند إلى دراسات علمية أو إجماع خبراء أم على خبرة مهنية أو رأي شخصي.‎
  • أن يكون هنالك إقرار بأن بعض القضايا لايزال موضع خلاف وجدل‎ وفي هذه الحالات ينبغي بذل الجهود المخلصة لعرض كافة الجوانب المعقولة بطريقة منصفة ومتوازنة.‎

ومثال ذلك نصح المستفيدين بأن ثمة علاجات بديلة لحالة صحية معيَّنة كالجراحة والمعالجة بالأشعة في حالات السرطان.‎

وينبغي للمعلومات والخدمات أن تكون من السهولة بحيث يفهمها المستفيدون ويستعملونها‎ وينبغي للمواقع نفسها أن تعرض المعلومات وتصف المنتجات أو الخدمات بوضوح‎.

  • أن تكون لغة العرض واضحة سهلة القراءة وملائمة للمستفيدين الذين يعنيهم الأمر كأن يتم العرض مثلاً بالطرق الملائمة ثقافياً وباللغة أو اللغات الأساسية للجمهور المستهدف للموقع.‎
  • أن يتم العرض بطريقة تستوفي الاحتياجات الخاصة التي قد تكون لدى المستفيدين كأن يتم العرض مثلاً بحرف كبير أو عن طريق القنوات السمعية بالنسبة للمستفيدين المصابين بضعف الإبصار.‎

وعلى المواقع التي تقدِّم المعلومات للأغراض التثقيفية أو العلمية في المقام الأول أن تضمن استقلال سياسة التحرير والممارسات التي تنتهجها وذلك بالتأكيد على أن محرري مضمون الموقع هم وحدهم الذين يقررون المادة التحريرية وأن لهم صلاحية رفض الإعلان عن أمور يرون أنها لا تناسب الموقع.‎

وللمستفيدين الحق في أن يتوقعوا أن المعلومات التي يتلقونها هي أحدث المعلومات‎ وينبغي للمواقع أن تبيِّن بوضوح.

  • متى بدأ الموقع بنشر المعلومات التي يقدِّمها الموقع مع بيان رقم الإصدارة [Version] التي يراها المستفيد إذا كانت قد أجريت أي تعديلات على المعلومات منذ نشرها أول مرة. ‎
  • تاريخ أحدث مراجعة للمعلومات أجراها الموقع.‎
  • ما إذا كان الموقع قد أجرى تغييرات جوهرية في المعلومات المقدَّمة وإذا كان الأمر كذلك فمتى كان آخر تحديث لهذه المعلومات.‎

قدِّم المعلومات التي يحتاج إليها المستفيدون في إصدار أحكامهم الخاصة حول المعلومات أو المنتجات أو الخدمات الصحية التي يقدِّمها الموقع.‎

يحرص الأفراد على أن تكون لديهم القدرة على الحكم بأنفسهم على نوعية المعلومات الصحية التي يجدونها على الإنترنت‎ ولذلك فعلى المواقع أن تصف بوضوح وبدقة كيف تم تحضير المعلومات للموقع وذلك من خلال إعلام المستفيدين بما يلي:

  • ما هي المصادر التي استعملها الموقع أو مقدِّم المادة العلمية مع ذكر المراجع أو صلات الوصل [Hyperlinks] مع تلك المصادر.‎
  • كيفية تقييم الموقع للمادة العلمية وما هي المعايير المعتمدة لهذا التقييم بما في ذلك بيان الأساس الذي يعتمد عليه الموقع حينما يقرر إقامة صلات نوعية مع المواقع أو الخدمات الأخرى‎ ويتم ذلك مثلاً عن طريق تقديم وصف لهيئة تحرير الموقع وسياساته‎.

وحينما تكون المنتجات أو الخدمات الصحية خاضعة للقوانين والأنظمة الحكومية فإن على المواقع أن تُعلم المستفيدين بما إذا كانت هذه المنتجات كالأدوية والخدمات الطبية قد حظيت بموافقة الجهات القانونية المعنية كإدارة الغذاء والدواء في الولايات المتحدة (FDA) أو وكالة مراقبة الأدوية في المملكة المتحدة.‎

أعلى الصفحة

*الموافقة المستنيرة[Informed consent]المبنية على الاطِّلاع على الحقائق والمخاطر المحتملة
4ـ احترم حق المستفيدين في اتخـاذ القرار فيما إذا كان جمع معطياتهم الشخصية أو استعمالها أو مشاطرتها للآخرين مسموحاً‎
إن للذين يستخدمون الإنترنت لأسباب تتصل بالصحة الحق بأن يحاطوا علماً بأنه قد يتم تجميع المعطيات الشخصية وبالتالي لهم الحق أن تكون لهم الخيرة في ما إذا كانوا يوافقون على جمع معطياتهم الشخصية وما إذا كانوا يسمحون باستعمالها أو مشاطرتها للآخرين‎ كما أن لهم حق الاختيار والموافقة والمراقبة حول توقيت وكيفية المشاركة الفعَّالة في علاقات تجارية في هذا المجال.‎

وعلى مواقع الإنترنت أن تبيِّن بوضوح

  • أن ثـَمَّة أخطاراً محتملة قد تتعرَّض لها خصوصية المستفيدين‎ ومثال ذلك أن منظمات أخرى أو أفراداً آخرين قد يتمكنون من جمع المعطيات الشخصية (Personal data) حينما يقوم أحدهم بزيارة موقع من المواقع دون معرفة من ذلك الموقع أو أن بعض السلطات الإقليمية كالاتحاد الأوروبي مثلاً يتشدد في حماية الخصوصية الفردية أكثر من سواه.‎
    ولا يجوز لمواقع الإنترنت أن تجمع أو تستعمل أو تتقاسم المعطيات الشخصية بدون موافقة إيجابية خاصة ممن يستعمل الموقع‎ ولضمان تفهُّم الذين يستعملون الموقع واتِّخاذهم القرار بعد المعرفة والاطِّلاع حول تقديم معطياتهم الشخصية على المواقع المعنية أن تبيِّن الأمور التالية بدقة ووضوح.‎
  • ما هي المعطيات التي يتم جمعها عندما يزور المستفيدون الموقع سواء كانت تخص ـ مثلاً ـ الأجزاء التي يزورها المستفيد على الموقع أو تخص اسم المستفيد وعنوانه الإلكتروني أو كانت معطيات خاصة بصحة المستفيد أو حول مشترياته عبر الحاسوب?.
  • من الذي يجمع المعطيات? هل هو الموقع نفسه مثلاً أم هو طرف ثالث?.
  • كيفية استخدام الموقع لهذه المعطيات لتساعد الموقع مثلاً على توفير خدمات أفضل لمن يستخدم الموقع أم كجزء من دراسة علمية أم لتقديم رعاية أو مشورة طبية محددة وفق الصفات الشخصية للمستخدم.‎
  • ما إذا كان الموقع يتقاسم المعطيات على علم منه مع المنظمات أو الأفراد الآخرين وإذا كان الأمر كذلك فما هي المعطيات التي يتقاسمها?.
  • ما هي المنظمات أو من هم الأفراد الذين يتقاسم الموقع معهم المعطيات وكيف يتوقع أن تستخدم الجهات المتقاسمة معه هذه المعطيات‎ ومثال ذلك توضيح ما إذا كان الموقع سوف يتقاسم المعطيات الشخصية للمنتفعين مع غيره من المنظمات والأفراد وما هو الغرض من ذلك وهل يبيِّن صراحة أن المعطيات الشخصية سوف يتم تقاسمها مع منظمات أو أفراد في بلدان أخرى.‎
  • الحصول على موافقة إيجابية من المنتفعين على جمع أو استعمال أو تقاسم المعطيات الشخصية بالطرق الموصوفة آنفاً‎ ومثال ذلك جمع واستعمال المعطيات الشخصية لزائر الموقع في البحوث العلمية أو لأسباب تجارية كإرسال المعلومات حول المنتجات أو الخدمات الجديدة للمنتفع نفسه أو تقاسم معطياته الشخصية مع منظمات أخرى أو أفراد آخرين.‎
  • ماذا يترتب على زائر الموقع عندما يرفض أن يقدِّم معطيات شخصية? فقد يترتب على ذلك العواقب هذه على سبيل المثال أنه لن يكون بمقدور الموقع أن يصطنع المعلومات ويكيِّفها وفق احتياجات هذا الزائـر الشخصية أو قـد لا يستطيع الزائر نفسه أن يدخل إلى كل صفحات الموقع‎ ومواقع التجارة الإلكترونية E-commerce ملزمة بأن توضح لمستخدِمي الموقع متى يصبحون على وشك الدخول في صفقة تجارية وبأن تحصل على الموافقة الإيجابية المحدَّدة من المستخدمين للموقع على اشتراكهم في تلك الصفقة التجارية.‎

أعلى الصفحة

* الخصوصية
5ـ احترم الالتزام بحماية خصوصية المنتفع
للّذين يستعملون الإنترنت لأسباب تتصل بالصحة الحق في أن يتوقعوا إبقاء المعطيات الشخصية التي يقدِّمونها في سرية تامة‎ فالمعطيات الشخصية الصحية على وجه الخصوص قد تكون بالغة الحساسية وقد يترتب على الكشف عنها بصورة غير ملائمة عواقب سيئة‎ ومن أجل حماية المستخدمين على المواقع التي تجمع المعطيات الشخصية أن تلتزم بما يلي:
  • اتِّخاذ الخطوات المعقولة لمنع الوصول إلى المعطيات الشخصية أو استعمالها بدون ترخيص‎.
    ويتم ذلك على سبيل المثال باستخدام طرق التخبئة التشفير Encryption لحماية المعطيات وحماية الملفات بكلمة السر أو استعمال برمجيات الحماية الملائمة لحماية كافة العمليات التي تدخل في إطارها المعطيات الشخصية الطبية أو المالية للمستخدمين.‎
  • أن تيسِّر للمستخدمين مراجعة المعطيات الشخصية التي سبق لهم أن أعطوها وأن تتيح لهم إمكانيـة تحديثهـا أو تصحيحهـا كلمــا كـان ذلك مناسباً.‎
  • أن تتبنَّى آليات عمل معقولة لتتبع مجريات استعمال المعطيات الشخصية‎ ويتم ذلك مثلاً باستعمال ما يُسمَّى مسارب التفتيش التي تكشف عن الذي اطلع على المعطيات ووقت حدوث ذلك.‎
  • أن تبيِّن كيف يخزن الموقع المعطيات الشخصية للمستخدمين ومدة تخزين تلك المعطيات.‎

وفي حال تنكير المعطيات الشخصية أي عندما يحذف من الملف اسم المستفيد أو عنوانه الإلكتروني أو البيانات الأخرى التي قد تحدِّد هويته فإن على المواقع أن تضمن عدم إمكانية الربط بين تلك المعطيات وبين صاحبها الأصلي.‎

أعلى الصفحة

* الاحتراف في مجال تقديم الرعاية الصحية الإلكترونية الفورية
6ـ احترم الالتزامات الأخلاقية الأساسية تجاه المرضى والعملاء
على الأطباء والممرضين والصيادلة والمعالجين وكل من عداهم من المتخصصين في الرعاية الصحية الذين يقدِّمون الرعاية أو المشورة الطبية الشخصية النوعية الإلكترونية الفورية أن يراعوا الأمور التالية:
  • الالتزام بالدساتير الأخلاقية التي تحكم مهنهم كممارسين في العلاقات التي كانت ستقوم بينهم وبين الآخرين كما لو كانوا وجهاً لوجه.‎
  • عدم إحداث الضرر.‎
  • وضع مصالح المرضى والعملاء في المقام الأول‎.
  • الحفاظ على أسرار المرضى.‎
  • التبيين الواضح لما إذا كان هناك أي نوع من أنواع الدعم المادي أو الرعاية المادية أو الحوافز المالية أو أي معلومات أخرى قد تؤثـِّر في إدراك دور المهني الذي يقدِّم الخدمات أو فهم الخدمات المقدَّمة نفسها.‎
  • التبيين الواضح لمقدار أي أجور قد تترتب لقاء المشورة الإلكترونية الفورية ولكيفية دفع قيمة الخدمات المقدَّمة.‎
  • إطاعة القوانين والأنظمة ذات الصلة بما في ذلك القوانين الناظمة لإجراءات الترخيص المهني ووصف الدواء.‎
    وأحط المرضى والعملاء علماً بحدود الرعاية الصحية الإلكترونية الفورية وعرِّفها لهم.‎

يمكن للإنترنت أن تكون وسيلة قوية تساعد على تلبية احتياجات الرعاية الصحية للمرضى ولكن ينبغي للمستفيدين منها أن يفهموا أيضاً أن لها حدوداً لا تتجاوزها‎ وعلى المتخصصين في الرعاية الصحية الذين يمارسون عملهم على الإنترنت أن يقوموا بما يلي بكل دقة ووضوح:

  • أن يعرِّفوا بأنفسهم وأن يُعلِموا المرضى أو العملاء بالمكان الذي يمارسون فيه عملهم وأن يبيِّنوا وثائق اعتمادهم في المهنة التي يمارسونها.‎
  • أن يبيِّنوا حدود وشروط التعامل الإلكتروني الفوري معهم‎ كأن يبيِّنوا مثلاً ما إذا كان المتخصصون في الرعاية الصحية سيقدِّمون المشورة العامة حول حالة صحية بعينها أم أنهم سيقدِّمون توصيات نوعية أو يحيلون المريض أو العميل إلى جهات أخرى أو أن يبيِّنوا ما إذا كان المتخصصون في الرعاية الصحية قادرين أم غير قادرين على وصف الأدوية اللازمة لحالات بعينها وما إذا كانوا سيقومون بوصف هذه الأدوية بالفعل أم لا.‎
  • أن يبذلوا جهوداً مخلصة لفهم الظروف الخاصة للمريض أو العميل وأن يساعدوه على استعراف مصادر الرعاية الصحية المتوافرة محلياً‎ ومثال ذلك أن يساعدوا المريض أو العميل على أن يحدِّد ما إذا كان علاجــه متاحاً داخل حــدود مجتمعـه المحلــي أم أن العـلاج لا يتوافر إلا خارج حدود هذا المجتمع.‎
  • أن يعطوا تعليمات واضحة حول رعاية المتابعة كلما كان ذلك ملائماً أو ضرورياً‎.

وعلى المتخصصين في الرعاية الصحية الذين يقدِّمون الخدمات أو المشورة الطبية الشخصية عبر الشبكة الحاسوبية أن يلتزموا بما يلي:

  • الوصف الدقيق الواضح للعوائق التي تحدّ من قيمة التشخيص الإلكتروني الفوري ومن صحة إعطاء توصيات المعالجة الإلكترونية الفورية‎ ومثال ذلك أن على مقدِّمي الخدمة أن يؤكدوا أنه لما كان المتخصصــون في تقديــم الرعايـــة الصحيــة الإلكترونيـة الفوريـة لا يستطيعون فحص المريض عن بُعد فإن من الأهمية بمكان أن يقوم المرضى بوصف ما يحتاجونه من الرعاية الصحية بكل ما أمكنهم من الوضوح.‎
  • مساعدة المرضى الذين يتعاملون معهم كمرضى إلكترونيين على أن يفهموا متى يمكن أو متى يتعذر ومتى لا يجوز تقديم المشورة الإلكترونية الفورية وحلولها محل التعامل وجهاً لوجه مع مقدِّم الرعاية الصحية.‎

أعلى الصفحة

* التشارك المبني على تحمُّل المسؤولية
7ـ تأكَّد من أن المنظمات والمواقـع التابعة لها جديرة بالثقة
ينبغي أن تتوافر لدى الناس الثقة من أن المنظمات والأفراد الذين يقدِّمون خدمات عبر الإنترنت يتعهدون بأن يقصروا مشاركتهم على المنظمات والأفراد الموثوقين‎ وسواء كانت مواقع الشبكة استثمارية أم غير استثمارية فإن عليها أن تلتزم بما يلي:
  • بذل الجهود المعقولة لكي تضمن أن كلاً من الجهات المموّلة أو الشركاء أو الجهات التي تتفرع عن هاتين الفئتين ملتزم بالقوانين النافذة ويتمتع بنفس المعايير الأخلاقية التي تلتزم بها المواقع نفسها.‎
  • الإصرار على أن الجهات المموّلة الحالية أو المرتقبة لا تؤثـِّر في الطريقة التي تعرض بها نتائج البحث التي تحتوي على معلومات نوعية تصف كلمات مفتاحية أو موضوعات هامة.‎

وعلى هذه المواقع أيضاً أن تبيِّن للمستخدمين بكل وضوح.

  • ما إذا كان الربط القائم بينها وبين المواقع الأخرى يستهدف الحصول على المعلومات فحسب أم أنه نوع من التصديق على مضمونها.‎
  • متى يحين خروجهم من الموقع ويكون ذلك مثلاً باستخدام الشاشات الانتقالية.‎

أعلى الصفحة
* المحاسبة
8ـ أتح فرصة جيدة للمستفيدين كي يزودوا الموقع بالمعلومات الارتجاعية
يريد الناس أن يكونوا على ثقة من أن المنظمات والأفراد الذين يقدِّمون المعلومات أو المنتجات أو الخدمات الصحية على الإنترنت يحملون اهتمامات المستفيدين على محمل الجد وأن المواقع تبذل جهوداً مخلصة لكي تضمن أن ممارساتها سليمة أخلاقياً‎ ولذلك فعلى مواقع الصحة الإلكترونية أن تلتزم بما يلي:
  • أن تبيّن للمستخدمين بوضوح كيفية الاتصال بصاحب الموقع أو الخدمة وبالفريق المسؤول عن تدبير شؤون الموقع أو الخدمة أو بإحدى هاتين الجهتين على أقل تقدير‎ ومثال ذلك كيفية الاتصال بمدير محدَّد أو أكثر أو بممثلي خدمة العملاء المخوَّلين سلطة معالجة المشكلات.‎
  • أن توفر لزوار المواقع الوسائل السهلة الاستعمال التي تمكِّنهم من إعطاء معلوماتهم الارتجاعية حول الموقع ونوعية معلوماته أو منتجاته أو خدماته.‎
  • أن تدرس الشكاوى الواردة من المنتفعين على الفور وأن تستجيب لها في أسرع وقت ممكن وبالشكل الملائم‎ وعلى المواقع أن تشجع المنتفعين على إخطار مدير أو مديري الموقع أو ممثلي خدمة العملاء عندما يرون في تصرفات الفروع أو الشركاء التجاريين أو غير التجاريين للموقع بما في ذلك المواقع التي تقيم صلة مع هذا الموقع خرقاً للقانون أو انتهاكاً للمبادئ الأخلاقية.‎
  • وأخيراً راقب التزام المواقع بدستور أخلاقيات الممارسات الإلكترونية للخدمات الصحية.

على مواقع الصحة الإلكترونية أن تقدم للمنتفعين وصفاً واضحاً للسياسات التي تعتمدها لأغراض المراقبة الذاتية، كما أن عليها أن تشجع على التماس الحلول المبتكرة للمشكلات التي تنشأ بين العاملين في المواقع والفروع المرتبطة بها.

أعلى الصفحة

* Bibiliography:

  • World Health Organization, Eastern Mediterranean Regional Office (EMRO), Website (www.emro.who.int).


دفاع عن تعليم الطب باللغة العربية

الدكتور ماجد عثمان
كلية العلوم الاقتصادية والإدارية
قسم الإحصاء - جامعة الإمارات

الدكتور/ زهير أحمد السباعي
أستاذ طب الأسرة والمجتمع
كلية الطب جامعة الملك فيصل

.

المقدمة

تمهيد

سرعة القراءة ومدى الاستيعاب

جدول (1) نتائج الأطباء السوريين في امتحان المجلس التعليمي للأطباء الأجانب في أمريكا مقارنة بنتائج غيرهم من الأطباء

جدول (2) متوسط سرعة القراءة باللغتين العربية والإنجليزية لثلاث فئات من طلبة الطب وأطباء الامتياز والأطباء المقيمين

جدول (3) متوسط القدرة على استيعاب النصوص الطبية باللغتين العربية والإنجليزية لطلبة الطب وأطباء الامتياز والأطباء المقيمين

جدول (4) نسبة المصطلحات الطبية في 10 مراجع طبية

التأثير المركب لسرعة القراءة ومدى الاستيعاب

نسبة المصطلحات الطبية في كتب الطب

مقدمة:

هذه دعوة إلى تعليم الطب والعلوم الطبية باللغة العربية وهي دعوة تنبثق من منطلقين أولهما أن اللغة العربية قادرة على استيعاب العلوم الطبية، وثانيهما أن الأطباء والعاملين في المجال الصحي أقدر على التعبير عن أنفسهم، كتابة وقراءة وحوارا، وعلى الاتصال بكل من المريض والمجتمع، بلغتهم الأم.

لعلنا ندرك قيمة تعريب الطب، إذا عرفنا أن كثيرا من الدول الأوربية مثل السويد، والنرويج، وفنلندا، وألمانيا، والنمسا تدرس الطب بلغاتها وعلى مستوى عال من الأداء في الوقت الذي نجد فيه أن البلاد العربية وعدد سكانها نحو ربع بليون نسمة وفيها أكثر من 90 كلية طب، كلها تدرس الطب بلغات أجنبية هي الإنجليزية والفرنسية والإيطالية ما عدا خمس كليات.

لقد وجدنا في هذه الدراسة التي أجريناها في كلية الطب بجامعة الملك فيصل أن نسبة المصطلحات الطبية في كتب الطب لا تزيد عن 3.3 % من مجموع الكلمات وأن الطالب الذي يدرس باللغة العربية تزداد سرعته 43% وتتحسن قدرته على الاستيعاب 15% عما لو قرأ باللغة الإنجليزية.

تمهيد:

كان القرن الثالث الهجري من أكثر العصور الإسلامية ازدهارا، ففيه ترجم العرب علوم اليونان والهند وفارس، وتفاعلوا معها وأضافوا إليها، ثم أبدعوا وابتكروا، ثم نشروا المعرفة والنور في جميع أنحاء المعمورة، ذلك لأنهم كانوا يكتبون ويؤلفون ويتعلمون بلغتهم الأم.

وفي العصر الحديث أنشئت في مصر أول كلية طب في أبي زعبل أيام محمد علي الكبير عام 1827م. واستمر تعليم الطب فيها باللغة العربية نحو 60 سنة، وكانوا يستقطبون الأساتذة الأجانب فيترجم لهم في قاعات المحاضرات، وقد ألف في هذه الفترة 53 كتابا في الطب وبدأ الاستعمار البريطاني لمصر عام 1882م وفي غضون خمس سنوات تحول تعليم الطب من اللغة العربية إلى اللغة الإنجليزية.

وفي عام 1866م أنشئت في بيروت الكلية السورية الإنجيلية ثم سميت فيما بعد بالجامعة الأمريكية ببيروت، وأنشئت بعدها عام 1883م مدرسة الطب اليسوعية، وكان الطب يعلم فيها باللغة العربية إلى أن غزا الاستعمار لبنان، وتحول تعليم الطب في هاتين الكليتين إلى الإنجليزية والفرنسية.

وفي سنة 1924م افتتحت كلية الطب في الخرطوم وسميت مدرسة كتشنر الطبية تلتها في عام 1927 كلية طب بغداد وكان التعليم فيها باللغة الإنجليزية. بيد أن كلية الطب التي تأسست في دمشق عام 1919م بدأت تدرس الطب باللغة العربية واستمرت فيه حتى اليوم على الرغم من محاولات الانتداب الفرنسي- عندما كان قائما- لفرض اللغة الفرنسية فيها.

وفي دراسة نشرتها منظمة الصحة العالمية عام 1988م(1) عن 1259 كلية طب في 128 دولة يتضح لنا طابع عام ملفت للنظر. فالدول المستقلة سياسيا مثل الأمريكتين الشمالية والجنوبية وأوربا واستراليا جميعها تدرس الطب بلغاتها في حين أن الدول التي خاضت تجربة الاستعمار وتقع أكثرها في قارتي آسيا وأفريقيا يدرس الطب فيها بلغة المستعمر، وأقرب مثل لذلك نجده في عالمنا العربي فالطب في المغرب العربي يدرس باللغة الفرنسية، وفي مصر والعراق والسودان بالإنجليزية، وفي الصومال بالإيطالية، وكلها لغات المستعمر الذي ساد البلاد لفترة من الزمن.

ولا شك أن هذا يؤكد ما ذهب إليه ابن خلدون في مقدمته من أن المغلوب مولع بالاقتداء بالغالب، وفي ذلك يقول "إن النفس أبدا تعتقد الكمال في من غلبها وانقادت إليه. إما لنظرة بالكمال بما وقر عندها من تعظيمه، أو لما تغالط به من أن انقيادها ليس لغلب طبيعي، إنما هو لكمال الغالب"(2).

وأيضا ما ذهب إليه ابن حزم بقوله "إن اللغة يسقط أكثرها ويبطل بسقوط أهلها ودخول غيرهم في مساكنهم"(3).

وقد يظن البعض أن تعليم الطب باللغة العربية في سوريا أدى إلى تدني مستواه ولكي نحقق في الأمر، بحثنا عن نتائج الأطباء السوريين في امتحان ECFMG (امتحان المجلس التعليمي للأطباء الأجانب) وهو امتحان تعقده الولايات المتحدة الأمريكية عدة مرات كل عام، ويتقدم إليه في كل مرة نحو عشرة آلاف طبيب من مختلف أنحاء العالم، ومن يجتازه يحق له العمل أو الدراسة الطبية العليا في الولايات المتحدة الأمريكية.

جدول(1) يوضح لنا أن مستوى الأطباء السوريين لا يقل في امتحان ECFMG عن مستوى زملائهم الأطباء من مختلف أنحاء العالم. وننبه القارئ إلى أن امتحان ECFMG يعقد باللغة الإنجليزية، أي أن تعلم الطب باللغة العربية لم يكن عائقا أمام الأطباء السوريين يحول دون أدائهم للامتحان واجتيازهم له بنجاح.

الواقع أن تدريس الطب في البلاد العربية بلغات أجنبية هو هزيمة نفسية أولا وقبل كل شئ خاصة إذا علمنا أن الطالب عند تخرجه لا يملك في الغالب أن يكتب صفحة واحدة باللغة الإنجليزية دون أن يرتكب العديد من الأخطاء. كما نجده يتجنب الحوار والمناقشة لضعف لغته . ذلك لأنه يدرس بلغة إنجليزية ضعيفة، هي هجين من اللغتين العربية والإنجليزية. ولبطء قراءته نجده يعتمد على الملخصات وقليلا ما يعود إلى المراجع. وإلى بضع سنوات خلت كنا إذا ما أثرنا موضوع تعليم الطب باللغة العربية وجدنا من يقول لنا هيهات. فلن يحدث هذا في بلادنا أبدا واليوم أصبحت الغالبية العظمى من المؤسسات التعليمية في بلادنا تدعو إلى تعريب الطب وتسمي عقد التسعينات بعقد التعريب.

وفي السنوات الأخير أتفق كل من وزراء الصحة وعمداء كليات الطب في الدول العربية، وخبراء منظمة الصحة العالمية في اجتماعاتهم التي عقدوها في كل من الخرطوم ودمشق والقاهرة على أن يكون تعليم الطب باللغة العربية. وأجمعوا أمرهم على البدء بتعريب كل من الطب الشرعي وطب المجتمع ثم بقية العلوم الطبية، على أن يكتمل التعريب قبل نهاية هذا القرن، أي في خلال السنوات السبع القادمة. ولدعم مشروع التعريب قام المكتب الإقليمي لمنظمة الصحة العالمية بالإسكندرية بتخصيص جانب من ميزانيته لتعريب العلوم الطبية. ومع هذا فلا يزال بيننا مناهضون لتعليم الطب باللغة العربية إما عن استكبار أو عن عدم وضوح رؤية، أو عنهما معا، ومن أجل هؤلاء نكتب هذه الرسالة.

وأخيرا يجب أن نؤكد على أن تعريب الطب لا يعفي الطبيب من أن يتقن لغة أجنبية واحدة على الأقل حتى يتمكن من متابعة ما يحدث في عالم الطب من تقدم.

سرعة القراءة ومدى الاستيعاب:

أجرينا دراسة لمعرفة سرعة القراءة ومدى الاستيعاب على عينة من 124 طالب طب، وطبيب امتياز (يمضي فترة السنة التدريبية بعد التخرج) وطبيب مقيم (يتخصص في طب الأسرة والمجتمع) في كلية الطب بجامعة الملك فيصل وذلك خلال العام الدراسي 91/1992م نصف أفراد العينة من الذكور والنصف الآخر من الإناث. قسمت كل فئة من الفئات الثلاث ( الطلاب وأطباء الامتياز والأطباء المقيمين ) إلى مجموعتين تشمل كل مجموعة حوالي 20 فردا. وأعطيت كل مجموعة مقالا طبيا لقراءته، نصف أفراد المجموعة قرأوه باللغة الإنجليزية ونصفهم الأخر قرأه مترجما إلى العربية. استغرق وقت القــــراءة 30 دقيقة، حدد بعدها كل فرد من أفراد المجموعة السطر الذي انتهى إليه، وبذلك حسب عدد الكلمات التي قرأها. بعد 4 ساعات من القراءة عقد امتحان قصير للجميع لمعرفة مدى استيعابهم لما قرأوه. بعد أسبوع أعيدت التجربة بأن وزع عليهم مقال آخر باللغتين،

الذين قرأوا المقال الأول بالإنجليزية قرأوا المقال الثاني بالعربية والعكس بالعكس ثم عقد لهم امتحان.

المقالان اختيرا من كتاب الرعاية الصحية عام 2000 في أصله الإنجليزي (9). ومن الترجمة العربية لنفس الكتاب (4) في نهاية التجربة حسب سرعة القراءة لكل فرد من أفراد العينة ومدى استيعابه للمعلومات التي قرأها .

سرعة القراءة

يوضح جدول (2) عدد الذين شاركوا في الدراسة من طلبة وأطباء امتياز وأطباء مقيمين، ومتوسط سرعة القراءة باللغتين العربية والإنجليزية، ونسبة التحسن إذا ما تمت قراءة النص باللغة العربية . يبين الجدول أن عدد المشاركين كانوا 124، ومتوسط سرعة قراءتهم باللغة العربية 109.8 كلمة في الدقيقة وباللغة الإنجليزية 76.7 كلمة في الدقيقة. أي بفارق 33.1 كلمة في الدقيقة لصالح اللغة العربية، أي أن سرعة القراءة باللغة العربية تزيد 43% عن سرعة القراءة باللغة الإنجليزية. الفوارق بين متوسطي سرعة القراءة بالعربية والإنجليزية كانت معنوية إحصائيا. ( ح < 1..ر0 ) وذلك لكل من الطلاب وأطباء الامتياز والأطباء المقيمين أي أنها فوارق حقيقية وليست نتيجة عشوائية حدثت بمحض الصدفة.

مدى الاستيعاب

خضعت كل مجموعة لامتحان قصير بعد 4 ساعات من قراءة المقال. اعتمد الامتحان على الأسئلة المتعددة الخيارات بنفس اللغة التي تم قراءة المقال بها.

جدول (1)

نتائج الأطباء السوريين في امتحان المجلس التعليمي للأطباء الأجانب

في أمريكا مقارنة بنتائج غيرهم من الأطباء

تاريخ الامتحان | إجمالي المتقدمين | معدل العلامات | عدد الأطباء السوريين | معدل العلامات
يوليو 1979 يناير 1980 يوليو 1980 | 8930 9769 10879 | 71.8 71.1 72.0 | 39 35 36 | 73.7 71.4 72.6

المصدر: نتائج ECFMG

جدول (2)

متوسط سرعة القراءة باللغتين العربية والإنجليزية لثلاث فئات

من طلبة الطب وأطباء الامتياز والأطباء المقيمين

الفئة | المجموعة | عــدد المشاركين | النص العربي (كلمة في الدقيقة ) | النص الإنجليزي (كلمة في الدقيقة) | الفرق | الانحراف المعياري | نسبة الزيادة % | قيمة ت
طلبه | الأولي الثانية | 27 24 | 105.6 110.7 | 72.5 75.7 | 33.1 35.0 | 25.0 34.5 | 46 46 | 6.88 4.97
أطباء امتياز | الأولى الثانية | 30 23 | 108.7 111.8 | 77.3 84.7 | 31.4 27.1 | 15.9 23.0 | 41 32 | 10.82 5.65
أطباء مقيمين | الأولى الثانية | 10 10 | 138.6 88.9 | 95.1 51.7 | 43.5 37.2 | 24.2 18.7 | 46 7 | 5.28 6.29
المجموع | الأولى الثانية | 67 57 | 111.9 107.3 | 78.0 75.1 | 33.9 32.2 | 21.3 27.5 | 44 43 | 13.03 8.84
المجموع الكلي |  | 124 | 109.8 | 76.7 | 33.1 | 24.3 | 43 | 15.17

* مستوى الدلالة فيها جميعا < 0.001 أي أن الفوارق معنوية إحصائيا.

جدول (3)

متوسط القدرة على استيعاب النصوص الطبية باللغتين العربية

والإنجليزية لطلبة الطب وأطباء الامتياز والأطباء المقيمين

الفئة | المجموعة | عــدد المشاركين | مدي استيعاب النص العربي | مدي استيعاب النص الإنجليزي | الفرق | الانحراف المعياري | نسبة الزيادة % | قيمة ت
طلبه | الأولي الثانية | 27 24 | 64.8 53.3 | 55.8 39.8 | 9.0 13.5 | 14.2 12.3 | 16% 34% | 3.29 * 5.38**
أطباء امتياز | الأولى الثانية | 25 25 | 63.0 51.2 | 53.6 47.1 | 9.4 4.1 | 13.9 13.5 | 18% 9% | 3.38 * 0.52***
أطباء مقيمين | الأولى الثانية | 10 9 | 59.5 59.4 | 64.0 55.0 | -4.5 4.4 | 13.6 15.7 | -7% 8% | 1.05*** 84ر***
المجموع | الأولى الثانية | 62 58 | 63.2 53.4 | 56.2 45.4 | 7.0 8.0 | 14.7 14.0 | 12% 18% | 3.75** 4.35**
المجموع الكلي |  | 120 | 58.5 | 51.0 | 7.5 | 14.3 | 15% | 5.75**

* مستوى الدلالة < 0.01أى أن الفوارق معنوية إحصائيا.

**مستوى الدلالة < 0.001 أي أن الفوارق معنوية إحصائيا

*** الفوارق غير معنوية إحصائيا

وبناء على ذلك تم قياس مدي استيعاب كل مشارك، يوضح الجدول (3) أن120 فردا شاركوا في الامتحان وأن مدى استيعابهم للنص باللغة العربية أفضل بـ 7.5 درجة عن استيعابهم للنص باللغة الإنجليزية . أي بزيادة 15% والفوارق كلها معنوية إحصائيا أي إنها تعكس فارقا حقيقيا ما عدا ثلاثة فوارق (المجموعة الثانية بين أطباء الامتياز ومجموعتي الأطباء المقيمين)

جدول (4)
نسبة المصطلحات الطبية في 10 مراجع طبية
*أرجع إلى أسماء المراجع في قائمة المراجع (9-21 )

الموضوع | عدد الكلمات | المصطلحات | نسبتها%
1- الأحياء الدقيقة | 8778 | 308 | 3.5
2- الأحياء | 6510 | 98 | 1.5
3- النساء والتوليد | 5688 | 186 | 3.2
4- علم الامراض | 5890 | 185 | 3.1
5- طب الأطفال | 6337 | 322 | 5.1
6- الطب النفسي | 7011 | 280 | 3.9
7- الجراحة | 6454 | 165 | 2.5
8- طب المجتمع | 8762 | 351 | 4.0
9- التشريح | 10602 | 331 | 3.1
10- الطب الباطني | 9030 | 322 | 3.5
المجموع | 75062 | 2548 | 3.3

التأثير المركب لسرعة القراءة ومدى الاستيعاب:

يتضح من الجدولين (2 و3) أن طالب الطب والطبيب كلاهما يقرأ باللغة العربية بسرعة تفوق بحوالي 43% سرعته في قراءة نفس النص إذا كان مكتوبا باللغة الإنجليزية كما أن استيعابه للنص باللغة العربية أفضل بنسبة 15% من استيعابه للنص باللغة الإنجليزية. وتعكس سرعة القراءة الجانب الكمي لعملية التحصيل، في حين أن القدرة على الاستيعاب تعكس الجانب الكيفي لها وبحساب البعدين الكمي والكيفي نجد أن نسبة التحسن في التحصيل العملي - لو كان التعليم باللغة العربية - يصل إلى 64%، 55% لأطباء الامتياز والمقيمين، و80% لطلبة الطب.

ولو أن الطلبة والأطباء الذين أجريت عليهم الدراسة كانوا على علم أوفى بالمصطلحات الطبية باللغة العربية لكانت سرعة قراءتهم ودرجة استيعابهم أكبر.

ويلاحظ أن ضعف الاستيعاب باللغة الإنجليزية تضاءل مع ارتفاع المرحلة التعليمية، بينما لم تتحسن سرعة القراءة والأمر جدير بمزيد من الدراسة وذلك بزيادة حجم العينة.

وفي دراستين أجريتا بكل من الجامعة الأمريكية ببيروت (5) والجامعة الأردنية (6)

على مجموعتين من الطلاب درست إحداهما منهجا طبيا باللغة العربية والأخرى درست نفس المنهج باللغة الإنجليزية، وجد أن درجة الاستيعاب لدى المجموعة الأولى كانت أفضل من المجموعة الثانية.

وفي دراسة استطلاعية أجريت في كلية الطب بجامعة الملك فيصل أجاب أكثر طلبة الطب الذين شاركوا في الدراسة بأنهم سوف يوفرون 50% أو أكثر من وقتهم لو أنهم قرأوا أو كتبوا باللغة العربية (7) وفي دراسة أجريت في كلية الطب جامعة الزقازيق أتضح من تصحيح أوراق الإجابة التي كتبت باللغة الإنجليزية أن 10% فقط من الطلاب استطاعوا التعبير عن نفسهم بشكل جيد، و65% سردوا المعلومات المطلوبة ولكنهم لم يحسنوا التعبير، و25% لم يفهموا المعلومات (8) .

نسبة المصطلحات الطبية في كتب الطب:

قمنا باختبار 10 مراجع طبية باللغة الإنجليزية مقررة على طلبة الطب بجامعة الملك فيصل ( القائمة مرفقة ) واخترنا من كل مرجع 15 صفحة، وبالتحديد من صفحة 251 إلى 265، وحسبنا نسبة المصطلحات الطبية فيها بما في ذلك كلمات مثل فيروس وبكتريا وتضخم الطحال وتليف الكبد، مع استثناء الكلمات المكررة وجدنا نسبة المصطلحات الطبية 3.3% من مجموع الكلمات ( جدول 4) لا شك أن بعض الكلمات قد تكون موضع خلاف هل هي طبية أو غير طبية ولذا جعلنا باحثين يراجعان النصوص وأخذنا بمواطن الاتفاق بينهما.

أما بقية الكلمات (96.7%) فهي من باب "زارني المريض وعمره كذا وجنسه كذا وأجريت له فحوصات سريرية ومعملية، أدخل بعدها المستشفي لمدة 3 أيام ثم خرج بعد أن تماثل للشفاء" وهي كلها مفردات من مفردات الكلام العادي.

هذه خلاصة لنتائج الدراسة الاستطلاعية التي قمنا بها، ولها دلالتها الواضحة في تميز التحصيل العلمي باللغة العربية لكل من طالب الطب والطبيب وقد يتصدى بعض الباحثين للموضوع بدراسات أوسع مستقبلا.

وفي نهاية المطاف نود أن نذكر بأن اللغة العربية هي لغة القرآن الكريم ورابطة الأمة ووعاء الفكر ووسيلة الإبداع ولقد وصل العرب قبل ألف عام بعلومهم وآدابهم إلى مشارق الأرض ومغاربها، ولو أنهم كانوا يعلمون ويتعلمون ويؤلفون بلغات أجنبية لكانوا أمة ناقلة وليست مبدعة.

ونختتم بالآية الكريمة (لسان الذي يلحدون إليه أعجمي وهذا لسان عربي مبين).

كلمة شكر:

يسعدنا أن نقدم شكرنا للدكتورة بارفين رشيد والسيد أمين خان على جهدهما الذي بذلاه في إتمام هذه الدراسة.

المراجع

1- الدليل الدولي لكليات الطب- منظمة الصحة العالمية، الطبعة السادسة 1988م.

2- عبد الرحمن بن خلدون. مقدمة ابن خلدون. القاهرة، كتاب الطب ص 133.

3- ابن حزم، أصول الأحكام. بيروت: دار الآفاق الجديدة، 1980: 32.

4- زهير أحمد السباعي وسيف الدين بلال- محررين الرعاية الصحية الأولية عام 2000، قبرص: دار ديلمون للنشر 1989: 388 صفحة.

5- ندوة تعريب التعليم الطبي والصحي في الوطن العربي جامعة الدول العربية- الأمانة العامة دمشق 1988:4.

6- أحمد سعيدان: دور المجامع العربية في تعريب تعليم الطب، المجلة الطبية الأردنية 1988، 22: 232-227.

7- سليمان السحيمي وعدنان البار. موقف طلاب الطب من تعريب التعليم الطبي (لم نشر).

8- ندوة التعليم الطبي والصحي في الوطن العربي جامعة الدول العربية- الأمانة العامة. دمشق 1988:39.

9- Fry J.Hasler J.C. Primary Health Care 2000 Edinburgh: Churchill Livingstone, 1986: 383 PP

قائمة الكتب الانجليزية التي اخترنا منها بعض الصفحات لحصر المصطلحات الطبية:

1- Jawetz Ernest, Melnick Joseph L, Adelberg Edward A, Brooks George F, Butel Janer S, Ornston L, Nicholes: Medical Microbiology 18th Ed.U.S.A:Large Medical Books, 1989: 251-265.

2- Villee Claude A, Solomon Eldra Pearl, Martin Charles E, Martin Diana W,Berg Linda R, Davis P. William. Biology. Saunders College Publishing, 1989: 251-268.

3- Llewellyn- Jones Derek. Fundamentals of Obstetrics and Gynaecology Volume 1,4th ed. London - Boston: Faber and Faber, 1986: 255-265.

4- Spetor W.G. An Introduction to General Pathology. 2nd Ed. Edinburgyh, London & New York: Churchill Livingstone, 1987: 250-267.

5- Hatachison James H, Cockburn Forrester; Paediatic Problems. Singapore: P.G. Publishing Pte. Ltd., 1986: 250-267.

6- Trethowan, Sir William Sims ACP ; Psychiatry, 5th ed. UK: English Language Book Society/ Bailliere Tindall, 1985: 250-267.

7- Rains Harding, Mann Charles V (revised by). Bailey and Love’s. Short Practice of Surgery, London: English Language Book Society 1989: 252-267.

8- Last J.M. (ed.) Maxcy Rosenau Public Health & Preventive Medicine.11th ed. New York: Appleton Century, 1980: 252-267.

9- Williams L.Peter, Warwick Roger. Gray’s Anatomy. 36th ed. Edinburgh: Churchill Livingstone, 1980: 252-267.

10- Macleod J.John, Edwards Christopher, Bouchier Ian. eds. Davidson’s Principles and Practice of Medicine. Fifteenth Edition. Edinburgh, London, Melbourne & New York: Churchill Livingstone, 1987: 250-265.

إلى قائمة المحاضرات قائمة المحاضرات


دليل أعضاء الهيئات التدريسية بكليات الطب في الوطن العربي

This page uses frames, but your browser doesn't support them.


دليل الأطباء العرب

عدد الصفحات : 1260 صفحة + 250 صفحة للكشاف

المتن باللغة العربية - أسماء الدول والتخصصات : عربي / إنجليزي

سعر النسخة : 1.500 د.ك

رقم المطبوع (1) - جار تحديث البيانات لإصدار الطبعة الثانية.

كتاب ضخم يتألف من 1260 صفحة، إضافة إلى 250 صفحة مخصصة للكشاف، وهو أول دليل يصدر على مستوى العالم العربي ويشمل ستة عشر ألف طبيب وطبيبة في تخصصاتهم المختلفة، تم تصنيفيهم حسب التخصصات المرتبة في قاعدة المعلومات الآلية بالمركز العربي للوثائق والمعلومات الصحية. وقد تم تصنيفهم تحت 60 قسما.

وتشمل بيانات الأطباء الاسم وسنة التخرج والمؤهلات والوظيفة الحالية والعنوان وهاتف العمل وهاتف المنزل، ورتبت بيانات الدليل طبقا لكل دولة حسب ترتيبها الهجائي، وبداخل الدولة طبقا للتخصصات الطبية، وبداخل كل تخصص أسماء الأطباء حسب ترتيبهم الهجائي.

وفي مقدمة الكتاب تسع صفحات تضم إحصائيات بيانية تخص الأطباء حسب شهاداتهم وتخصصاتهم وسنوات تخرجهم. ويلاحظ من هذه الإحصائيات أن السنة التي تخرج فيها أكبر عدد من الأطباء من الجنسين هي سنة 1977 وتليها سنة 1976، كما يلاحظ أن أول مرة تدخل المرأة في عالم الطب في البلاد العربية حسب هذه الإحصائيات هي سنة 1953.

كما تمتاز سنة 1979 يتخرج أكبر عدد من النساء في مجال الطب، ومن الملاحظ كذلك أن عدد الذكور في مجال الطب يفوق عدد الإناث عدة أضعاف.

كما تم إعداد كشاف في نهاية الكتاب يشمل أسماء الأطباء في الدليل حسب الترتيب الهجائي، وموضحا أمام كل اسم موقعة في صفحات الدليل.

قائمة المطبوعات


دليل المؤسسات التعليمية والبحثية الصحية

qa

دليل المؤسسات التعليمية والبحثية الصحية في الوطن العربي

إعداد المركز العربي للوثائق والمطبوعات الصحية

3 مجلدات (2046 صفحة)

المتن باللغتين العربية والإنجليزية

الناشر: المركز العربي للوثائق والمطبوعات الصحية

تم المشروع بتمويل من البنك الإسلامي للتنمية

نفذت الكمية

هذا الدليل أداة مرجعية حصرية عن المؤسسات التعليمية(كليات ومدارس ومعاهد تعليم الطب والعلوم الصحية) في الوطن العربي ومراكز البحوث الطبية مما يساعد على التعريف بالكليات ودرجاتها العلمية التي تمنحها لطلابها ونظام الدراسة وعدد سنواتها وشروط القبول، وتغطية الجوانب العملية مثل المكتبات والجمعيات والمتاحف الطبية والتعريف بمقتنياتها ونظام العمل بها وبعض الإحصائيات المتعلقة بنشاطاتها، وكذلك حصر بأعداد الكتب والدوريات والنشرات وأية وسائط أخرى تصدرها هذه المؤسسات للمساعدة في التعرف على السياسة التعليمية الطبية والصحية في الوطن العربي والتخطيط لها وكذلك التخطيط للعمالة الطبية بناء على هذه السياسات وأعداد الطلاب والتخصصات المتوفرة أو المطلوبة وتبادل الخبرات. ويأتي هذا الدليل تكملة لسلسة الأدلة التي بدأها المركز بدليل الأطباء العرب ثم دليل المستشفيات والمراكز العلاجية بالوطن العربي، ونظراً لأهمية توفير أدوات حصر مصادر المعلومات الطبية على مستوى الوطن العربي وما تقدمه من عون ومساعدة لكل من يعمل في القطاع الصحي، فقد تم إصدار هذا الدليل ليغطي جانباً هاماً وهو توفير معلومات عن المؤسسات التعليمية والبحثية المتخصصة والتي يحتاج لها الأكاديميون والباحثون والدارسون وكذلك في مجال تبادل المعلومات الطبية وتوفيرها من خلال المؤسسات والمراكز المختلفة داخل الوطن العربي.

طريقة التنظيم:
 | نظراً لضخامة الدليل الذي يقع في 2046 صفحة فقد تم تقسيمه إلى ثلاثة مجلدات قُسمت كالتالي: جسم الدليل: يقع في مجلدين بناء على ترتيب أسماء الدول هجائياً.
المجلد الأول، ويضم:
 | الأردن، الإمارات، البحرين، الجزائر، السعودية، الكويت، المغرب، تونس. (من صفحة1-631)
المجلد الثاني، ويضم:
 | سوريا، عُمان، قطر، لبنان، ليبيا، مصر. (من صفحة 633-1455). جسم الدليل باللغة العربية وما يقابله باللغة الإنجليزية وقد تم الترتيب بناء على الهجائية العربية.
المجلد الثالث، ويحتوي:
 | الكشافات المختلفة(باللغتين العربية والإنجليزية). 1 -كشاف أسماء المؤسسات التعليمية. 2 - كشاف أسماء العمداء ونواب العمداء. 3 - كشاف الشهادات العلمية الممنوحة. 4 - كشاف التخصصات العلمية والأقسام. 5 - كشاف المطبوعات الصادرة عن المؤسسات المختلفة. 6 - كشاف هجائي عام بأسماء أعضاء الهيئات التعليمية والعاملين بها. الكشافات باللغة العربية من صفحة1-286 من يمين إلى يسار المجلد. الكشافات المقابلة باللغة الإنجليزية من صفحة2-295 من يسار إلى يمين المجلد. وهذا الترتيب يتيح الرجوع المباشر إلي جسم الدليل (مج1 أو مج) عند البحث باسم الدولة من خلال الترتيب الهجائي لها ومطلوب أي بيانات تخص أية مؤسسة داخلها. أو الرجوع إلي الكشاف (مج3) بتقسيماته المختلفة المرتبة هجائياً لنحصل على إحالة برقم الصفحة داخل جسم الدليل للحصول على المعلومات الكاملة.
المادة المرجعية:
1 - المؤسسة التعليمية.
 | * بيانات عامة: نوع المؤسسة، تاريخ الإنشاء، اسم المؤسسة، الجهة التابعة لها، اسم المؤسس (أن وجد)، الاسم السابق (أن وجد)، العنوان البريدي، أرقام الهاتف والفاكس والتلكس. * الهيئة التعليمية والإدارية: اسم العميد، اسم نائب العميد، عدد أعضاء الهيئة التعليمية. * شروط الدراسة، شروط القبول. * الشهادات الدراسية الممنوحة: اسم الشهادة، المدة اللازمة للحصول عليها، نظام الدراسة. * التخصصات: اسم القسم، اسم رئيس القسم، أسماء الهيئة التعليمية ووظائفهم. المطبوعات الصادرة عن المؤسسة.
2 - المكتبة / مركز المعلومات.
 | تاريخ الإنشاء، اسم المكتبة / مركز المعلومات، العنوان البريدي، اسم مدير المكتبة، الجهة التابعة لها، أرقام الهواتف والفاكس والتلكس، عدد العاملين، الرصيد والمقتنيات، الخدمات المقدمة.
3 -الجمعيات الطبية:
 | تاريخ الإنشاء، اسم الجمعية، العنوان البريدي، اسم رئيس ونائب سكرتير الجمعية، الجهة التابعة لها، عدد المشاركين، النشاط الذي تزاوله، مصادر الميزانية، الخدمات التي تقدمها والمطبوعات الصادرة.
4 - المتاحف الطبية:
 | تاريخ الإنشاء، اسم المتحف، العنوان البريدي، أرقام الهاتف والفاكس والتلكس، اسم مدير ونائب وسكرتير المتحف، الجهة التابع لها، عدد الزوار سنوياً، مصادر الميزانية.
قائمة المطبوعات


دليل المستشفيات والمراكز العلاجية في الوطن العربي

QNN

دليل المستشفيات والمراكز العلاجية في الوطن العربي

عدد الصفحات:818 صفحة-سنة النشر 1989

المتن باللغتين العربية والإنجليزية

الكشافات باللغتين العربية والإنجليزية

سعر النسخة:للدول العربية 20 د.ك. 75 دولار أمريكي

للدول الأجنبية ووكلائها في العالم العربي

السعر : 2.500 د.ك

هذا الكتاب من سلسلة الأدلة التي يصدرها المركز العربي للوثائق والمطبوعات الصحية.

يشمل الكتاب ست عشر دولة عربية، لكل دولة دليل للمستشفيات والمراكز الصحية العامة ودليل للمستشفيات والمراكز التخصصية.

ويستعرض الكتاب المؤسسات الصحية والعلاجية، من ناحية عدد الأسرة وعدد الأطباء والصيادلة وعدد الهيئة التمريضية المساعدة وكذلك اسم المستشفي أو المركز العلاجي وعنوانه والمدينة التي يقع بها والدولة، إضافة إلى رقم الهاتف والعنوان البرقي ورقم التلكس ونوع التبعية سواء كان تابعا للحكومة أو تابعا للقطاع الخاص أو تابعا للقطاع التعليمي. كما يشتمل الكتاب على عدة جداول ورسومات بيانية توضح أعداد المستشفيات والمراكز العلاجية في كل دولة وأعداد المستشفيات التخصصية ونوعية التبعية إن كانت حكومية أو خاصة أو تعليمية.

كما توضح توزيع المستشفيات طبقا لأهم التخصصات الطبية كالمستشفيات والمراكز المتخصصة في الجراحة أو أمراض النساء والولادة أو الأمراض الصدرية وطب الأطفال والطب النفسي.

كما يشتمل الكتاب على أربعة كشافات باللغة العربية وأربعة كشافات باللغة الإنجليزية نظيرة للكشافات الأربعة العربية، وهذه الكشافات تتكون من كشاف أبجدي عام وكشاف المستشفيات والمراكز العامة وكشاف المستشفيات والمراكز التخصصية وكشاف المستشفيات والمراكز حسب النوع.

قائمة المطبوعات


دليل الممارس العام لقراءة الصور الشعاعية

تأليف : بي.أي .إس. بالمر وآخرون

ترجمة : منظمة الصحة العالمية - المكتب الإقليمي - شرق البحر المتوسط

عدد الصفحات : 208 - سنة النشر : 1990

المتن باللغة العربية

يحوي 497 صورة شعاعية ، ورسوما توضحيه

نشر وتوزيع الترجمة العربية : المركز العربي للوثائق والمطبوعات الصحية

نفذت الكمية

يشمل الكتاب الطرق التشخيصية الصحيحة لقراءة الأشعة الخاصة بأعضاء الجسم المختلفة كالصدر وبعض مشاكله الإكلينيكية والهيكل العظمي ومشاكله الإكلينيكية والجمجمة وكسورها بالإضافة إلى العيوب الانحلالية والجيوب الأنفية ، والعمود الفقري والبطن وأعضائه المختلفة كالأمعاء والمرارة ، وكذلك قراءة الصور الشعاعية في طب التوليد ، وفي الجهاز البولي ، بما فيها الأشعة مع أوساط التباين للكليتين والحالبين والمثانة والاحليل .

وبالإضافة إلى ذلك ، يوفر الكتاب في البداية صفحات بها تعليمات للطوارئ الناشئة عن تفاعلات المريض للعقاقير المستخدمة في الأوساط التباينية والتي يحقن المريض بها وأنواع هذه التفاعلات ، ومنها تعليمات بخصوص التنفس الصناعي ومعالجة توقف القلب ، بالإضافة إلى إرشادات لتجنب خطر الأشعة السينية .

قائمة المطبوعات


دليل طريقة التصوير الإشعاعي

QN

دليل طريقة التصوير الشعاعي

تأليف:ت. هولم، وآخرون

ترجمة:منظمة الصحة العالمية- المكتب الإقليمي - شرق المتوسط

عدد الصفحات:254- سنة النشر:1990

المتن باللغة العربية- يحوي 119 صورة شعاعية و245 صورة فوتوغرافية وعددا مماثلا للرسومات التوضيحية

نفذت الكمية

صدر هذا الكتاب بالتعاون مع منظمة الصحة العالمية- المكتب الإقليمي لشرق البحر المتوسط وكما يوحي عنوان الكتاب فهو أحد الأدلة التي يسعى المركز العربي للوثائق والمطبوعات الصحية جاهدا لنشرها في الوطن العربي لإثراء المكتبة العربية بالكتب المعربة في المجالات الطبية المختلفة. وقد صدر الكتاب الأصلي باللغة الإنجليزية ليستعمل مع النظام الشعاعي الأساسي لمنظمة الصحة العالمية. و هو يختلف عن معظم كتب التصوير الشعاعي في أنه يقوم على افتراض أن الشخص الذي يستعمله قليل المعرفة بأجهزة الأشعة السينية أو محدود الخبرة بكيفية التصوير الشعاعي للمريض. وليست هناك محاولة من المؤلفين لتعليم التصوير الشعاعي بهذا الدليل، و إنما يقتصر على تقديم تسلسل منظور يجب إتباعه بكل دقة مع الأجهزة التي تتطابق مع مواصفات النظام الشعاعي الأساسي لمنظمة الصحة العالمية، كما إنه بالإمكان استعمال هذا الدليل مع أجهزة الأشعة السينية الأخرى مع قليل من التطوير في طرائق التعريض Exposure Data. ويبدأ الكتاب بصفحات إضافية بها تحذيرات وإرشادات للعاملين في مجال التصوير الشعاعي نجنبهم خطر التعرض للأشعة السينية، وكذلك بها تعليمات للطوارئ الناشئة عن تفاعلات المريض للعقاقير المستخدمة في الأوساط التباينية التي يحقن بها المريض في بعض الحالات الخاصة كالتي تستخدم في تصوير الجهاز البولي أو الجهاز الصفراوي، وأنواع هذه التفاعلات وكيفية الاستعداد لحدوثها والتعامل معها عند حدوثها وأنواع الأدوية المضادة لهذه التفاعلات. كما تحوي هذه الصفحات إرشادات لعامل تشغيل النظام الشعاعي الأمامي مدعومة بالرسومات التوضيحية بالإسعافات الأولية ورعاية المريض بما في ذلك التنفس الاصطناعي للكبار و الرضع وكذلك عندما يتوقف القلب.

ويحتوي الكتاب في متنه على الطرق القياسية والمثالية المستعملة لتصوير أعضاء الجسم المختلفة بالأشعة السينية في شكل صور فوتوغرافية ورسومات توضيحية تبين الأوضاع المختلفة للجسم وكذلك رسومات توضيحية للأوضاع المناسبة لتصويب جهاز الأشعة نحو العضو المراد تصويره. ويصنف هذا الكتاب جسم الإنسان إلى عدة أجزاء حسب الأهمية أو حب سهولة الفهم، فنجده يبدأ بالصدر أولا وذلك للأهمية حيث أن طلبات الأشعة في الغالب تكون أكثرها للصدر في كثير من أقسام الأشعة كما أن هناك أقساما للأشعة أو مستشفيات مخصصة للصدر فقط. والصدر مقسم إلى الرئتين والقلب والأضلاع. ويصنف الكتاب المريض كذلك إلى المريض القادر على الوقوف والعاجز عن الوقوف ولكنه قادر على الجلوس وأخيرا المريض الراقد العاجز عن الوقوف أو الجلوس، بالإضافة إلى الأوضاع التي تستعمل للأطفال الرضع.

ويلي ذلك البطن وهو مقسم كذلك إلى عدة أقسام، فيبدأ بالعموميات كالحالات البطنية الحادة ثم الجهاز البولي والجهاز الصفراوي ويتبع ذلك الأوضاع التي تستخدم لتصوير بطن الحامل. ويلي ذلك الرأس وهو مقسم كذلك إلى الأوضاع العمومية للجمجمة ثم الجيوب الأنفية، ويتبعها بالفك السفلي.

ويلي ذلك العمود الفقري وهو مقسم إلى العمود الفقري الرقبي والعمود الفقري الصدري ثم العمود الفقري القطني العجزي. وهناك بالإضافة وضع خاص للمنطقة الرقبية الصدرية. وكذلك الأوضاع المخصصة للإصابات الفقرية التي تحتاج إلى عناية خاصة بالمريض.

كما يصنف الكتاب أطراف الجسم إلى الذراع والساق.

والذراع مقسم حسب الكتاب إلى الترقوة والكتف والمنكب والعضد والمرفق والساعد والمعصم واليد. أما الساق فمقسمة إلى الحوض والمفصلين الوركيين وعظم الفخذ والركبة والساق والقدم بالإضافة إلى الأوضاع الخاصة للرضع وصغار الأطفال للحوض والمفصلين الوركيين .

وتشمل الأوضاع المذكورة في الكتاب لكل حالة الوضع الأمامي الخلفي أو الخلفي الأمامي والوضع الجانبي للمريض أثناء تصويره بالأشعة السينية، بالإضافة إلى الوضع المائل وهو وضعية نصف استدارة للمريض من الوضع الأمامي أو الخلفي، ويستعمل في حالات خاصة كتصوير

المرارة مع أوساط تباينية وأعضاء أخرى كراحة اليدين. كما يوفر الكتاب في نهايته جدولا بالبيانات اللازمة يالكيلوفولت .K.V

والمللي أمبير في الثانية mas لكل عضو مراد تصويره والتي يجب ضبطها على لوحة الضبط لجهاز الأشعة السينية. كما يوفر الكتاب الصورة أو الصور الشعاعية المثالية لكل عضو مراد تصويره. كما يوفر الكتاب رسومات توضيحية لوضعية الكاسيت (العليبة) الحاملة للفلم الفوتوغرافي الخام وحجم الفلم المناسب لكل عضو.

قائمة المطبوعات


دليل قرارات المكتب التنفيذي

QN

دليل قرارات المكتب التنفيذي لمجلس وزراء الصحة العرب- الدورة الأولى إلى الدورة الرابعة والخمسين

إعداد الأمانة الفنية للصحة والبيئة- جامعة الدول العربية

عدد الصفحات: 219- سنة النشر: 1988

المتن باللغة العربية

سعر النسخة: 1.500 د.ك

هذا الكتاب من سلسلة الأدلة التي يصدرها المركز العربي للوثائق والمطبوعات الصحية ويشمل كافة القرارات التي اتخذها المكتب التنفيذي لمجلس وزراء الصحة العرب مؤرخة تأريخا دقيقا كما يحتوي على كشاف بالموضوعات والأسماء شاملا لكافة جوانب هذه القرارات.

قائمة المطبوعات


دور الترجمة في تعريب الطب

دور الترجمة في تعريب الطب قديما وحديثا

د.‎ يعـقوب أحمد الـشـراح

المسلمون وإنقاذ تراث البشرية

نقل الحضارة العربية إلى الغرب

تأثير اللغة العربية في اللغات الأخرى

دور المركز العربي للوثائق والمطبوعات الصحية في ترجمة العلوم الطبية حديثا

linemtls.gif (1164 bytes)

لمحـة تاريخيـة:

لم يبدأ الاهتمام بتعريب العلوم والمعارف الطبية سوى بعد عصر الفتوحات الإسلامية الكبرى،حيث اختلط العرب بأقوام وشعوب جديدة مع انتشار رقعة الدولة الإسلامية‎

وفي العصر الأموي،بدأت حركة ترجمة فردية محددة على يد الأمير خالد بن يزيدالذي دعا بعض علماء مدرسة الإسكندرية إلى دمشق لكي ينقلوا له بعض كتب الإغريق في الطب والفلك والكيمياء‎ ويؤكد صاحب الفهرست بأن هذه الترجمات هي الأولى من أية لغة منذ ظهور الإسلام‎

ثم أمر الخليفة عمر بن العزيز بترجمة كتاب طبي من السريانية هو كناش (أهارون) لضرورات عملية بحتة‎ وبعد نصف قرن استؤنف هذا العمل على نطاق أوسع وأعم جعل من القرن التاسع عصرا فريدا من نوعه في تاريخ الإنسانية‎

ففي نهاية القرن الثامن الميلادي لم يكن بحوزة العرب من الثروة العلمية إلا ترجمة لموسوعة طبية وكتب فلكية ولكن لم ينته القرن التاسع إلا وقد تمثلوا كل علوم اليونان وأصبح لديهم علماء من الطراز الأول‎ فقد تعرفوا على مدرسة جنديسابور التي لعبت الدور الرئيسي في الحركة العلمية التي كانت بغداد مسرحها كما زودتها بخميرة حركت العالم الإسلامي برمته

كان مرض المنصور واستدعاء الأطباء من جنديسابور على رأسهم جرجس بن جبرائيل، هو الشرارة التي أضاءت مشعل عصر نقل العلوم اليونانية والهندية والفارسية والسريانية والقبطية إلى اللغة العربية‎ فقد أمر المنصور طبيبه الخاص بترجمة بعض الكتب الإغريقية في الطب والفلك والتنجيم ثم مشى حفيده الخليفة هارون الرشيد على خطاه فوسع العمل وأكثر من التراجمة وجلب الكتب الإغريقية إلى بغداد شراء واستنساخا وغنائم حرب وفدية أسرى شملت كتبا في الطب والهندسة والرياضيات والفلك (Astronomy) والتنجيم (Astrology)

وفي هذاالعهد كان من أشهر التراجمة ابن المقفع الذي يقترن اسمه بترجمة كتاب كليلة ودمنة‎ ويذكر ابن النديم بأن الفرس ترجموا إلى لغتهم في غابر الزمان كتبا بالمنطق والطب نقلها ابن المقفع إلى العربية‎ ويؤكد ذلك وجود عدد كبير من الكلمات الطبية الفارسية التي بقيت مستعملة في الكتب العربية إما كما هي أو بعد تعديل بسيط‎ ومن أبرز المترجمين في هذه الفترة يوحنا بن البطريق وقسطا بن لوقا ويوحنا ابن ماسويه وقد ألف هؤلاء النقلة كتبا كثيرة في الطب والفلك والفلسفة والرياضيات إضافة إلى ما ترجموه وشرحوه‎ وبدأ الناس بالإفادة من الكتب المترجمة وتداولوها على رأسهم المعتزلة،إذ اتصلت بالكتب الجديدة وتعرفت على أرسطو وتأثرت أبحاثهم بالمنطق،وبدا هذا التأثير جليا في جميع الكتب التي ظهرت في ذلك العهد‎

وفي زمن الخليفة المأمون كان أشهر التراجمة على الإطلاق حنين بن إسحق الذي يعد مدرسة كاملة إذ كان يشرف في بيت الحكمة على عدد كبير من المترجمين والنساخ ويصلح أخطاءهم ويزودهم بالكتب النادرة التي يجمعها بنفسه ويسعى للحصول عليها، ويذكر أنه رحل في نواحي العراق وسافر إلى الشام والإسكندرية وبلاد الروم لجمع الكتب النادرة‎

لم يكتف حنين بن إسحق بالترجمة بل قام بتأليف كتب في الطب والمنطق والطبيعة وفلسفة أفلاطون وأرسطو،ووضع الشروح لما ترجم ولخص المطولات وصحح تراجم السابقين‎ ويقول مانفرد أولمان (Manfred Ullmann) إنه أسهم في تطوير اللغة العربية وجعلها لغة علوم فهو لم يغن المصطلحات العلمية بإعطاء أشكال جديدة للكلمات أو باستعمال كلمات أجنبية فحسب ولكنه أدخل طريقة التحليل ـ التركيب التي جعلت من العربية أداة قادرة على التعبير عن أفكار مجردة معقدة وأن هذا الإنجاز عمل فلسفي من الطراز الأول يستحق كل تقدير لأنه لم يلق أية مساعدة من معجميين محترفين فقد كانوا في ذلك الزمن مهتمين بالشعر البدوي وبتفسير القرآن‎ ومن حسن الحظ أن هذه الحركة الجليلة التي قام بها طوال حياته ظلت تسير وتعمل بعد مماته على يد ولديه وتلاميذه‎

إن أكثر ما ترجمه حنين كان من الكتب الطبية وخاصة كتب جالينوس الستة عشر،كما نقل إلى اللغة العربية سبعة وخمسين كتابا اشترك في نقلها تسعة مترجمين يذكر أسماءهم ابن النديم،إضافة إلى تصحيح سبعين كتابا ترجمها تلاميذه إلى العربية،وفي عيون الأنباء ثبت الكتب التي ترجمها وألفها وصلحها وشرحها في مختلف العلوم ملأت صفحات كثيرة ونلحظ من خلال مراجعة التاريخ بأن حركة الترجمة التي دامت قرنين من الزمن ابتدأها الحكام لكنها تنامت وأصبحت حركة شعبية عامة دخلت في صميم حياة وتبناها وغذاها مئات منهم جلهم من الميسورين والأطباء والتجار والوراقين‎

لقد شجع الخلفاء المسلمون هذه الحركة العلمية الشاملة بدافع من حبهم الشخصي للعلم وشعورهم بالمسؤولية تجاه الدين الذي يحث على طلب العلم ويرفع من منزلة العلماء،ولعل أكبر دليل على أن رغبة المسلمين في العلم لم تنبع من حاجاتهم المادية هو انكبابهم على تحصيل العلوم النظرية البحتة منذ بزوغ شمس هذه الحركة في عهد المنصور فقد ذكر حاجي خليفة أن المنصور أرسل سفراء إلى القسطنطينية جلبوا منها كتب إقليدس وكتبا بالفيزياء ترجموها وقرءوها بسرعة فائقة‎

أعلى الصفحة

المسلمون وإنقاذ تراث البشرية:

وفي الوقت الذي كان فيه الخلفاء المسلمون يسعون لإحياء علوم اليونان ويحرضون الناس على قراءة كتبها كانت الكنيسة في الغرب تبذل جهودا جبارة للقضاء على العلوم والدراسات واللغة اليونانية في بلاد الغال وبريطانية لأنها تمثل حضارة الكفار غير المسيحيين فقد قال الأب هيرونيموس إن الفكر اليوناني لعنة على البشر‎ لذلك كانت الترجمة العربية لهذا الإرث عملية إنقاذ لكنوز حضارة مهددة بالفناء لأن العالم المسيحي مهد تلك الثقافة اضمحل قسمه الغربي تحت وطأة ضربات البرابرة الذين نهبوا وأحرقوا روما ثلاث مرات بحيث لم يبق بين الخرائب التي خلفها الغزو إلا بعض الرهبان الذين أخذوا يفتشون بين الأنقاض عن بقايا العلوم والمعارف التي بقيت من حضارة ألف عام‎ وبالرغم من أن هؤلاء الرهبان أنقذوا ما يمكن إنقاذه إلا أن آفاقهم الفكرية كانت محدودة لأن همهم كان محصورا بالآخرة،أما بيزنطة وهي وريثة العالم الروماني اليوناني الذي نجا مما أصاب قسمه الغربي من خراب ونهب ودمار فقد تقوقع أباطرتها حول أنفسهم وراء سبعة كيلومترات من الأسوار التي أحاط بها تيودوس عاصمة ملكهم وكأن الأمر لا يعنيهم ‎وفي هذه الظروف ظهر العالم الإسلامي كقوة متماسكة منسجمة ملأت الفراغ الذي خلفه انقسام العالم المسيحي إلى عالمين غربي وشرقي هدمت العداوة بينهما كل ما خلفته روما وأثينا من صروح حضارية‎ مما خلق تربة صالحة لنمو التعصب وانتشار الجهل في المجتمعات الغربية التي كانت منذ قرون ترزح تحت كابوسين يقفان في طريق تقدمها‎ أولهما التعصب الديني وثانيهما انتشار الجهل الذي سماه المؤرخون القحط اللاتيني (Penuria Latinitatis)وقد التفتت الكنيسة وهي المسؤولة عن الدين والدنيا في عالم القرون الوسطى فلم تجد حلولا لهاتين العقدتين إلا لدى العرب فقد وجدت متنفسا للتعصب الديني في شن الحروب الصليبية على عرب المشرق وفتشت عن مناهل المعرفة فوجدتها لدى عرب المغرب في أسبانيا وصقلية وقد سارت هاتان الحركتان العظيمتان بشكل متواز في طرفي العالم الإسلامي‎

أعلى الصفحة

نقل الحضارة العربية إلى الغرب:

منذ القرن العاشر اجتذب التفوق الفكري لدى عرب الأندلس الكاهن جيربير دواوريلاك فنقل نماذج من علومهم أكسبته من الاحترام والتقدير ما أوصله إلى كرسي البابوية وجاء القرن الحادي عشر بقسطنطين الأفريقي الذي نقل للعالم المسيحي كتاب كامل الصناعة الطبية لعلي بن عباس وزاد المسافر لابن الجزار وشرح لأقوال جالينوس المأثورة وغيرها‎

وبالرغم من كل ما ألصق بقسطنطين من اتهامات تتعلق بانتحاله لبعض الكتب العربية التي ترجمها إلى اللاتينية وبالرغم من ترجماته التي تنقصها الدقة فإن العالم الغربي مدين له بفتح أبواب كنوز المشرق وتوجيه الأنظار إليها‎ فقد مضت ثلاثة قرون على العمل الرائع الذي تناول ترجمة العلوم الإغريقية بالدرجة الأولى والهندية والفارسية والسريانية بالدرجة الثانية إلى اللغة العربية عندما نما وعي الغرب لتأخره ونضج لدرجة أشعرته بحاجته للمعرفة‎ وعندما أراد إعادة الصلة بالفكر القديم التفت أولا وقبل كل شئ لا للمنابع اليونانية بل إلى العربية التي تنبض بالحياة والموجودة على عتبة داره ففي هذا الوقت عمت العالم الغربي حركة ترجمة واسعة بين لغات العصر وقد كانت الترجمة من العربية إلى اللاتينية أهمها بحيث يمكن القول بأن ما ترجم من اللغة العربية إلى اللاتينية يعادل ما نقل من كل اللغات الأخرى ‎ويعود الفضل فيه إلى رئيس أساقفة طليطلة الفرنسي ريمون الذي جعل من طليطلة منارة اجتذبت كل علماء أوربا خلال القرنين الثاني عش والثالث عشر‎ وكانت أول الأعمال التي أوحى بها تتناول الفلسفة وتلى ذلك ترجمات كتب في الرياضيات والتنجيم والفلك والطب ومن أوائل المترجمين في طليطلة جان دوسي يل الذي ترجم كتاب "الروح" لابن سينا وكانت حفظ الصحة لأرسطو وكتاب الفرق بين النفس والروح لقسطا بن لوقا وكتاب الأشكال لثابت بن قرة‎

على أن أكثر المترجمين إنتاجا وأوسعهم شهرة كان جيرار دوكريمون الذي تميز بتنوع ترجماته فقد شملت علوم المنطق والهندسة والفلك والتنجيم والفلسفة والطب والكيمياء،وقد تبين أن مجموع ما ترجمه جيرار وحده يتألف من واحد وسبعين كتابا على الأقل،ومما لا شك فيه بأنها ثروة علمية ضخمة انتقلت إلى الغرب وأسهمت في تكوين أجيال من العلماء في جامعاته‎

إن الكتب التي نقلتها أوربا إلى لغاتها كانت تمتاز بالوضوح والترتيب والتسلسل لذلك فقد ظل بعضها كتبا مدرسية بين أيدي الطلاب قرونا عديدة كالقسم الخاص بالجراحة من كتاب التصريف لأبي القاسم الزهراوي الذي طبع في البندقية عام 1497 وفي بال عام 1541 وفي أكسفورد عام 1778 وبقي كتابا مدرسيا للجراحة قرونا عديدة في مدرستي سالرنو ومونبلييه،كما ظل كتاب القانون لابن سينا سبعة قرون بين أيدي الطلاب الغربيين‎

لقد ألف العلماء العرب كتبا مختصرة وموسوعات مطولة وجداول بشكل أسئلة وأجوبة ونظموا بعضها شعرا بشكل أراجيز يسهل حفظها على الطلاب وسهلوا بشروحهم ومنهجية تأليفهم سبل تحصيل العلوم وطوروا الطرق القديمة التي شاع فيها الغموض والإبهام ولا أدل على ذلك من رأي علي بن عباس حين قال:

"إني لم أجد بين مخطوطات القدامى كتابا واحدا يحوي كل ما هو ضروري لتعلم فن الطب فأبقراط يكتب باختصار وأكثر تعابيره غامضة بحاجة إلى تعليق كما وضع جالينوس عدة كتب لا يحوي كل منها إلا قسما من فن الشفاء ومؤلفاته طويلة النفس وكثيرة التردد ولم أجد كتابا واحدا له يصلح كل الصلاح للدراسة"

إن هذه العيوب في كتب الأقدمين هي التي حدت بالأطباء العرب لتحاشي ما وقع فيه أساتذتهم الإغريق فعكفوا على وضع كتب جامعة يغني الواحد منها عن مجموعات كثيرة من كتب الأئمة الأولين ومنها الملكي والحاوي والقانون والتصرف وزاد المسافر والتيسر ومئات من الكتب العربية التي شهد مؤرخ الطب نيوبيرجر بفضلها على طلاب المعرفة في أوربا القرون الوسطى إذ قال:

"إن العرب هم الذين أدخلوا النور والترتيب على تراث القدماء الذي طالما اكتنفه الغموض وأعوزه التسلسل‎ وعوضا عن النقل الآلي للفقرات وتجميع المعلومات واضطراب المخطوطات الكثيرة لدى البيزنطيين صنف العرب كتبا مختصرة جامعة عظيمة التماسك صبوا فيها كل المواد الدراسية الخاصة وعرفوا كيف يقدمون العلوم في أشكال سهلة وصاغوا من لغتهم الحية تعابير علمية مثالية"

هذه الشهادة وأمثالها مما أتى على ألسنة المنصفين من مؤرخي العلوم لهو دليل قاطع على أصالة ما أبدعه العرب في شتى العلوم التي طرقوا أبوابها فقد قال الدكتور عبدالحميد صبرة:

"إن التراث الذي خلفه العرب شيء آخر غير التراث الذي ورثوه،لذلك فإن الادعاء بأن العرب لم يكونوا إلا نقلة لكتب الإغريق افتراء محض على الحقيقة الناصعة التي تؤيدها أعداد وأنواع الكتب العربية التي نقلها تراجمة طليطلة وسالرنو ونابولي والتي أحصها مؤرخ الطب العربي لوسيان لوكليرك‎ فقد تضمن مسرده كتب خمسة عشر عالما يونانيا بينما كان عدد الذين ترجمت كتبهم من العلماء العرب خمسة وخمسون مع الأخذ بعين الاعتبار أن عدد الكتب العربية تزيد أضعافا مضاعفة عن ما ترجم من الكتب اليونانية‎ فقد ترجمت تقريبا كل كتب ابن سينا والخوارزمي وحنين ابن إسحق وعلي ابن عباس والرازي وبعض كتب الكندي وثابت بن قرة وابن رشد والغزالي وكثير غيرهم‎ لقد تلقت أوربا هذه الكتب بشغف شديد،إذ لم تكد تخرج من بين أيدي التراجمة في طليطلة حتى تلقفها أشهر علماء العصر أمثال روجيه بيكون وألبير الكبير وانسان دوبو يه وغيرهم"

وفي نهاية القرن الثالث عشر كان طريق الثقافة يبدأ عند أبواب طليطلة ويقطع جبال البرانس مارا بالبرو انس ومضائق جبال الألب حتى يصل إلى اللورين وألمانيا وأوربا الوسطى وعبر القناة إلى إنجلترا‎ وكانت مرسيليا وتولوز ومونبلييه مراكز فرنسية للفكر العربي‎ وفي شرق فرنسا كان دير كلوني الذي يضم عددا من الرهبان الأسبان مركزا مهما لنشر العلوم العربية وكان رئيسه بيير لو ينير ابل يشرف عام 1141 على أول ترجمة لاتينية للقرآن إلى جانب نشرات مختلفة ضد الإسلام‎ فالعلوم العربية التي دخلت اللورين في القرن العاشر جعلت من هذه المنطقة مركزا للنفوذ العلمي في القرنين القادمين بحيث أصبحت لييبج وغورز وكولون وغيرها من المدن أرضا خصبة لنمو المعرفة العربية ومن اللورين انتقلت إلى أجزاء أخرى من ألمانيا ومنها إلى إنجلترا النورماندية وهكذا فقد انتشرت الثقافة العربية الآتية من أسبانيا وصقلية في جميع أنحاء غرب أوربا‎

أعلى الصفحة

تأثير اللغة العربية في اللغات الأخرى:

إن آثار تغلغل الحضارة العربية الإسلامية وعلومها في صميم حياة الأوربيين يبدو واضحا في الأعداد الهائلة من الكلمات العربية التي دخلت لغات العالم الغربي‎ فقد فرضت لغتنا نفسها وتركت بصماتها في كل اللغات الأوربية وتسربت إلى كل مناحي الحياة وبرزت جلية في المأكل والملبس والمسكن والبيع والشراء وفي العلوم والفنون والصناعات التي نقلتها أوربا عن العرب‎

وما كلمات الجبر والكيمياء والصفر والعنبر والكتيار والأميرال والقطن والليمون والسكر والياسمين والشيك والصوفا وطرف الغار والموسلين والدامسكو والبرقوق إلا نماذج أخذت من حقول كثيرة تطفح بالمئات من التعابير والمصطلحات ذات الأصول العربية‎ وإن آلاف الكلمات التي دخلت اللغتين الاسبانية والبرتغالية احتفظت بجرسها العربي كالقاضي والمخدة و الزيتونة والمعصرة والوادي الكبير والناعورة ووداي الحجارة وغيرها‎‎‎...ولابد لمن يجتاز الأطلنطي باحثا عن كلمات عربية في لغة القوم إلا أن يجد عشرات منها نقلها المهاجرون الأوائل مع ما نقلوا من متاع وأفكار فكلمات الكامل والساهارا والشريف والجازيل والماترس والكاندي إلا أدلة على وجود غيرها من الكلمات ذات الأصول العربية‎

ويتجلى انتقال الإرث الحضاري العربي الإسلامي من القومية إلى العالمية في انتشار الكتب العربية بين أيدي الطلاب في كل البلدان الأوربية ولا أدل على ذلك من أن كتاب القانون طبع ست عشرة مرة حتى عام 1500 مقابل طبعة واحدة لجالينوس وفي القرن الذي تلاه زاد عدد الطبعات فبلغت العشرين وظل القانون يطبع سنة بعد سنة حتى النصف الأول من القرن السابع عشر وبذلك يكون هذا الكتاب العربي أكثر كتاب طبي درسه طلاب المعرفة في تاريخ العالم‎

أعلى الصفحة

دور المركز العربي للوثائق والمطبوعات الصحية في ترجمة العلوم الطبية حديثا:

رأينا في الجزء الأول من هذه المقالة المختصرة كيف كانت أهمية الترجمة في تاريخ الطب العربي من ناحية،والعالمي من ناحية أخرى‎ وفي العصر الذي نعيش فيه،وهو عصر تفجر المعرفة وثورة المعلومات،نجد أن التاريخ يعيد،نفسه فكلما زادت المعارف البشرية،ازدادت الحاجة لترجمة هذه المعارف إلى جميع لغات العالم ليستفيد بها أكبر عدد ممكن من الدارسين‎ ويشير واقع لغتنا العربية الحالي إلى أننا لم نعد سادة العلوم،إذ أن أغلب الأبحاث الطبية تكتب بغير لغة الضاد،ومن هنا برزت الحاجة لإنشاء المركز العربي للوثائق والمطبوعات الصحية وهو منظمة عربية منبثقة عن مجلس وزراء الصحة العرب جامعة الدول العربية فبالإضافة إلى تشجيعه لكتابة المؤلفات الطبية باللغة العربية يعمل المركز العربي للوثائق والمطبوعات الصحيةعلى ترجمة أهم المراجع الطبية العالمية من اللغات الأجنبية إلى اللغة العربية،مما يوفر أداة لتعريب التعليم الطبي‎ وقد قام المركز منذ إنشاءه بترجمة ما يربو على أربعين كتابا طبيا في شتى العلوم الطبية والصحية،كما أصدر مجلة "تعريب الطب" ليواصل مسيرته نحو القرن الحادي والعشرين،وربما كانت الترجمة هي سبيل ولوج هذا القرن بالنسبة لنا حتى نصبح صانعين للحضارة ومنتجين للعلوم والمعارف الطبية في القرن القادم،فكما أن النهضة الطبية التي نراها حاليا في الغرب قد نشأت نتيجة لقيامهم بترجمة الكتب الطبية العربية إلى لغاتهم،نرجو أن تكون نهضتنا القادمة نتيجة لتكامل جهود الترجمة إلى العربية والتأليف بها في الوقت نفسه‎

إن إنشاء مراكز للترجمة والتأليف في مختلف العلوم الطبية والصحية،وفي جميع أنحاء الوطن العربي يعد من الأمور الأساسية التي ستساعدنا على بلوغ التقدم في القرن الحادي والعشرين،وهي فكرة ليست بالجديدة،ولا هي وليدة هذا العصر،فقد رأينا كيف كانت مراكز الترجمة في العصور السابقة منارات للمعرفة الطبية التي نقلها العرب عن غيرهم،ثم نقلها منهم الغرب وبنى عليها أسس نهضته الصحية التي نحاول اللحاق بها الآن

إن الترجمة والتأليف تعني نقل الحضارات وتبادل المعارف والخبرات بين الشعوب مما يشير إلى أن فكرة "العولمة" (Globalization) التي يتشدق بها كثيرون هذه الأيام ليست بالفكرة الجديدة،بل هي موجودة منذ العصور القديمة كما تجسدها تلك الكتب المنقولة من لغة لأخرى لنشر المعرفة ذاتها بين جميع الشعوب‎

إن العولمة كفكرة،وكتطبيق كانت موجودة في تاريخ الطب منذ القدم،حيث كانت الحضارات ممتدة ومتصلة ببعضها البعض،إذ كيف كان من الممكن يدرس العرب طب أبقراط،ويدرس - لولا العولمة- أن الغرب طب ابن سينا والرازي؟، مما يشير إلى أن المعرفة هي في الأصل عالمية‎

وفي عالم اليوم،تزداد الحاجة إلى العولمة والتقاء الحضارات مع زيادة كم المخرجات العلمية والأدبية في شتى المجالات،وفي هذا المجال،يمكننا الاستفادة من جميع منجزات العصر من وسائل اتصال وبرامج للترجمة الآلية على أن نقوم بدورنا في هذه القرية الكونية الصغيرة،وهو ما نحاول عمله في المركز العربي للوثائق والمطبوعات الصحية،والذي يعد خطوة نريد أن تتبعها خطوات وخطوات تتضافر جميعها للنهوض بالطب العربي وبالثقافة العربية ونقل الحضارات والمعارف إليها من جميع اللغات،ولغتنا ولله الحمد غنية وقادرة على استيعاب جميع فروع المعرفة البشرية،فلغة وسعت كتاب الله تعالى لفظا وغاية ليست بعاجزة عن استيعاب ألفاظ علمية أو مصطلحات طبية‎

* Bibliography:

العابد،ب.والشطي م‎.،مسيرة الحضارة العربية الإسلامية من الإقتباس إلى الإبداع والعالمية،مؤتمر تعريب التعليم الطبي،الكويت(1996/4)

Farther References are available from ACML on request.


دور المركز العربي للوثائق والمطبوعات الصحية
في تعريب التعليم الطبي

محاضرة يلقيها سعادة الأمين العام المساعد للمركز
د. يعقوب الشراح

الحمد لله الذي خلق الإنسان. علمه البيان. والصلاة والسلام على سيدنا رسول الله المبعوث رحمة ومعلما وهاديا للعالمين وعلى آله وصحبه أجمعين.

أيها السادة إن عملية التغريب التي يعيشها عالمنا العربي قد تمكنت من الإنسان العربي وجعلته غريبا عن تراثه وتاريخه الشامخ، منفصلا عن جذوره ولذا أصبح في حالة من الضياع الثقافي الكامل، فلا هو قادر على التواصل مع تاريخه وتراثه ولا هو قادر على اللحاق بمتطلبات العصر.

وبعدم تدريس الطب باللغة العربية تمكن المستعمر الغربي من أن يجعلنا تابعين له وحرمنا من الإبداع العلمي في هذا المجال - ولو رجعنا إلى الوراء قليلا لوجدنا أن أول كلية طب أنشئت في الوطن العربي في مصر في عهد محمد علي باشا وهو ليس عربيا بل من أصل مقدوني بدأت تدرس الطب بالعربية، وهذا بطبيعة الحال هو الأسلوب الطبيعي لتأكد منشئها من أن الإلمام بالعلوم الطبية والتمكن منها وتطبيقها يعتمد بصورة كبيرة على التفاهم التام بين الطبيب ومريضه وهذا لا يكون الإ بلغة المريض وهي العربية. وقد كلف والي مصر الطبيب الفرنسي كلوت بك وهو أول عميد ومؤسس للكلية "أو المدرسة كما كانت تسمى في هذا الوقت" بإعداد المراجع اللازمة لهذه الدراسة باللغة العربية وظلت العربية لغة الدراسة بكلية الطب مدة 60 سنة إلى أن جاء الاستعمار البريطاني في الثمانينيات من القرن الماضي وحول التدريس في كلية الطب وفي بعض الدراسات الأخرى إلى الإنجليزية.

وإذا كان التعريب مطلبا قوميا أساسيا في دراسة جميع العلوم والفنون فإنه في التعليم الطبي أشد إلحاحا،...لأن الطبيب لن يستطيع أن يشخص المرض ويعالج المريض ما لم يستمع إليه بلغته العربية ويفهم شكواه بلهجته البسيطة التي يتحدث بها حيث أن اللغة ليست وسيلة التخاطب فقط بل هي الوعاء الحضاري التي بواسطتها يعبر الإنسان عن كل ما يجيش في نفسه ويشعر به، ونظرا لأهمية اللغة ودورها في استيعاب العلوم والمعارف والتمكن منها فقد كلف المركز العربي للوثائق والمطبوعات الصحية من مجلس وزراء الصحة العرب بتحمل العب الأكبر من مهمة تعريب التعليم الطبي وهي مهمة ضخمة تحتاج إلى جهود جبارة وتعاون صادق من جميــــع القادرين على العطاء في هذا المجال،... ولابد لنا من تشجيع المتحمسين لقضية التعريب وإقناع المعارضين أو المترددين،... فليس صحيحا أن تعليم الطب بالعربية يعزل الطبيب عن الاتصال بالعالم والتدرج في الحصول على المؤهلات العليا، فلدينا الكثير ممن درسوا بالعربية وحققوا مستويات متميزة في الدراسات العليا الأجنبية بل إن منهم من تفوق على أقرانه ممن درسوا باللغات الأجنبية ويكفي أن نقول إن خريجي كليات الطب العربية وخاصة من سوريا نجدهم يمارسون المهنة في اغلب الدول العربية وهم من المبرزين في مجال مهنتهم لأنهم قد استوعبوا الطب ليس علما فقط بل تراثا حضاريا ممتدا إلى قلب تاريخ أمتهم ينهلون منه بصورة متصلة تؤكد قيمة الأصالة والإبداع...

كما لا يجب أن يكون قلة المراجع عاملا مثبطا بل على العكس يجب أن يحفزنا ذلك على مضاعفة الجهد والإسراع في التأليف وتعريب وترجمة العديد من المراجع وكتب العلوم الأساسية كما هو الحال الآن.

وحتى لا أطيل عليكم دعوني أستعرض في عجالة ما قام ويقوم به المركز العربي للوثائق والمطبوعات الصحية الذي أتشرف بكوني أمينه العام المساعد في مجال التعريب بعد التعريف السريع به:-

المركز كما تعلمون منظمة عربية منبثقة عن مجلس وزراء الصحة العرب وجامعة الدول العربية وقد صدر قرار بإنشائه في عام 1980، واستضافت دولة الكويت هذا المركز باعتباره إحدى ركائز الخدمات الصحية والثقافية العربية - وقد افتتح المركز رسميا في عام 1985 وتتلخص أهدافه في الآتي:-

  1. توفير الوسائل العلمية والعملية لتعليم الطب باللغة العربية في الوطن العربي.
  2. تبادل الثقافة والعلوم والبحوث والمعلومات بين الحضارة العربية وغيرها من الحضارات في المجالات الصحية والطبية عن طريق:
  • تعريب وتوحيد المصطلحات الطبية والصحية.
  • دعم وتشجيع حركة التأليف باللغة العربية في مجالات العلوم الصحية.
  • تعريب المراجع والكتب الدراسية لتعليم الطب.
  • اختيار وترجمة الدوريات والأبحاث الطبية إلى اللغة العربية ونشرها.
  • العمل على إصدار مجلة للعلوم الصحية باللغة العربية.
  • إنشاء مكتبة مركزية طبية وإدارة معلومات.
  • تدريب العاملين في مجال المعلومات الصحية في العالم العربي.

ويتألف الهيكل التنظيمي للمركز من:-

  1. مجلس الأمناء الذي يشكل من سبعة أعضاء من بين الشخصيات العربية المهتمة بتعريب العلوم الطبية يختارهم المكتب التنفيذي لمجلس وزراء الصحة العرب على أن يتولى معالي وزير الصحة بدولة الكويت رئاسة المجلس ويختص مجلس الأمناء بوضع خطة عمل المركز ومراقبة تنفيذ ومتابعة البرامج وإعداد مشروع الميزانية والحساب الختامي للمركز وتقديم تقرير سنوي حول نشاطاته وتقديمها جميعا إلى مجلس وزراء الصحة العرب.
  2. الأمانة العامة: وتتكون من الأمين العام والأمين العام المساعد وعدد من الموظفين الفنيين والإداريين، وتقوم الأمانة العامة بإدارة المركز.
  3. أهم الموارد المالية للمركز هي مساهمات الدول الأعضاء في جامعة الدول العربية.

وفيما يلي موجز لإنتاج المركز في مجال التعريب الطبي:-

أولا: برنامج الكتب الدراسية:

الذي يعتبر المدخل الرئيسي الموصل إلى تعريب التعليم الطبي،والذي يجب قبل التحدث فيه أن نذكر ان هناك بعض الأمور التي يجب مراعاتها قبل الدخول في هذا المجال الفسيح:- أولها إقناع هيئات التدريس في الكليات والمعاهد الطبية بالتدريس بالعربية، وثانيها الوقوف على رغباتهم أي هذه الهيئات من حيث اختيار

الكتب الواجب إعدادها حتى نضمن استعمالها واقتناء الطلاب لها. ولكننا فضلنا أن نقتحم هذا الباب قبل تحقيق الشرطين السابقين حتى نوجد قاعدة يمكن بمقتضاها أن نطالب بتعريب التعليم الطبي ثم نستوفيها في مرحلة قادمة إن شاء الله.

ففي إطار التعاون مع المكتب الإقليمي لمنظمة الصحة العالمية أصدر المركز كتابين دراسيين أساسيين مترجمين هما:-

  1. علم التشريح السريري لطلبة الطب
  2. علم الأجنة السريري لطلبة الطب.

وفي إطار العمل المشترك مع مؤسسة الكويت للتقدم العلمي اقترح المركز القيام بترجمة سلسلة من الكتب الدراسية في مجالات الطب المختلفة وقد وافقت المؤسسة مبدئيا على البدء بكتابين مرجعيين أساسين هما كتاب سيسيل Cecil في الطب العام وكتاب نلسن Nelson في طب الأطفال.

ولتشجيع المؤلفين بالعربية والمترجمين من العاملين في المجال الطبي يتلقى المركز ويرحب بكل ما يعرض عليه من هذا الإنتاج ويعرضه على لجنة فنية متخصصة لتحكيمة وطبع ونشر المناسب منه خصوصا ما يناسب طلاب ودارسي الطب، وقد نشر المركز حتى الآن أكثر من عشرة كتب ويعد لطبع ونشر عدد آخر من هذا الإنتاج لأن معظم المؤلفين والمترجمين، من هيئات التدريس في كليات الطب وعلى دراية تامة بمتطلبات طالب الطب من المعلومات.

ثانيا: برنامج ترجمة سلسلة الموجزات الإرشادية لطلبة الطب:

وقد بدأ المركز منذ عام 1986 بتبني ترجمة سلسلة الموجزات الإرشادية التي يصدرها الناشر العالمي بلاكويل Blackwell وقد أصدر المركز بالفعل أربعة عشر كتابا من هذه السلسلة في مختلف التخصصات الطبية كما يوجد 15 مسودة تحت الصف والمراجعة.

وهذه السلسلة تساعد القارئ على الحصول على المعلومة بطريقة موجزة وسريعة - كما تساعد الطلاب على تجميع معلوماتهم وترتيبها.

ثالثا: برنامج الأطالس الطبية:

تم الاتفاق مع صندوق أوبك للتنمية على المشاركة في تمويل إصدار ثلاثة أطالس طبية متخصصة هي:-

  1. أطلس أمراض العيون في البلاد العربية.
  2. أطلس الأمراض الجلدية في الوطن العربي.
  3. أطلس العظام وأمراضها في العالم العربي.

وقد أصدر المركز أطلس أمراض العيون في عام 1995 ويتوقع إصدار الأطلسين الآخرين خلال هذا العام أو العام التالي بإذن الله.

ونظرا لضخامة العمل في مجال الأطالس وحاجته إلى تقنيات معقدة ومتطورة مما يجعل إنتاجها باهظ التكاليف فقد رأى المركز أن يقوم بترجمة وإصدار بعض الأطالس الطبية المتخصصة بالاتفاق مع أحد الناشرين العالميين ذوى الخبرة في هذا المجال حتى تصل إلى المستفيد بسعر مناسب.

رابعا: برنامج معجم المصطلحات الطبية:

يقوم المركز بالتعاون مع مؤسسة الكويت للتقدم العلمي بالإعداد لإصدار قاموس طبي عربي - وجدير بالذكر هنا أن مشروع القاموس الطبي العربي بدأ العمل به مع مؤسسة الكويت للتقدم العلمي في بداية عام 1986 وبعد نجاح المركز في تجميع حوالي 180.000 مصطلح طبي باللغتين العربية والإنجليزية علــى قاعدة معلومات صممت برامجها خصيصا لهذا المشروع، اكتشف بعد تحرير دولة الكويت من الغزو العراقي المشئوم أن الأضرار التي حلت بالمركز دمرت قاعدة المصطلحات ثنائية اللغة السابق بناؤها، وبذلك ضاعت جهود خمس سنــوات من العمل الدءوب ثم أعيد الاتفاق مع المؤسسة على إعادة الحياة إلى المشروع وتم تشكيل فريق من خمسة أطباء لإعداد المعجم وبدءوا العمل في سبتمبر1994 ولا يزال العمل جاريا في استكمال المشروع ونأمل في الانتهاء منه مع نهاية هذا العام.

ويتميز مشروع المصطلحات عن غيره في أنه:-

  1. يحوي عددا أكبر من المصطلحات الطبية فهي تزيدعلى150.000 مصطلح.
  2. يعتمد المصطلحات الأسهل والأيسر لتلائم أكبر عدد من الأطباء في جميع أنحاء العالم العربي.
  3. يحتوي على أحدث المصطلحات التي أوردتها المعاجم الدولية المتخصصة والتي لا توجد في المعاجم الطبية الأخرى.
  4. يعرض الكلمات والمصطلحات بطريقة تيسر على الباحث العثور عليها.

ويتبني المركز إضافة لمشروع المعجم الطبي الكبير مشروعا موازيا - بالتعاون أيضا مع مؤسسة الكويت للتقدم العلمي - لإصدار سلسلة من المعاجم الطبية التخصصية سيصدر أولها خلال عام1996 بإذن الله.

خامسا: كتب التوعية الصحية

نظرا لما للتوعية والتثقيف الصحي من أثر كبير على المجتمع وحتى يكون هناك اتصال بين المركز والجماهير ولمساعدة الطبيب على إيجاد مصادر سهلة مبسطة للتوعية الصحية التي يجب أن يقوم بها، وتلبية لتوصية مجلس الأمناء يقوم المركز بإعداد وتأليف مجموعة من الكتب أو الكتيبات التي تركز على المشكلات والموضوعات الصحية الشائعة بأسلوب مبسط خال من التعقيد يستفيد منه قطاعات اجتماعية كبيرة وتشجع القارئ العادي وحتى المتخصص على قراءتها على أن يصدر منها في كل عام خمسة أو ستة أعداد، وقد صدر من هذه الكتب:

الأسنان وصحة الإنسان، الصحة النفسية وجاري إصدار كتيبات عن أمراض القلب - والدواء ويشمل معلومات قيمة عن الفيتامينات والمهدئات والمنشطات والمخدرات ومخفضات الحرارة وغيرها - وكتيب عن أمراض الجهاز البولي - وبعض المشاكل الجراحية.

سادسا: برنامج التعاون مع المكتب الإقليمي لمنظمة الصحة العالمية

يبذل المكتب الإقليمي لمنظمة الصحة العالمية لشرق المتوسط في مجال التعريب الطبي جهودا جديرة بالتقدير والاحترام في صور متعددة - أهمها إصدار المعجم الطبي الموحد - صدر منه حتى الآن الطبعة الثالثة ويجري الإعداد لإصدار الطبعة الرابعة والذي كان وسيكون بعد تطويره مرجعا أساسيا قيما لجميع العاملين في مجال التعريب الطبي. وسوف يتعاون المركز مع المكتب الإقليمي لإنجاز هذا العمل الكبير، وإدخاله في نظام الحاسب الآلي المفهرس ليسهل تطويره وتحديثه بصورة مستمرة، وسوف يكون هذا العمل المشترك بين المركز والمكتب أحسن وسيلة تعاون تحقق لإقليمنا التقدم والازدهار، وبهذه المناسبة نوجه خالص الشكر والتقدير لكل من الأستاذ الدكتور حسين الجزائري والأستاذ الدكتور محمد هيثم الخياط على جهودهما الطيبة في مجال التعريب.

كما أنه بناء على الاتفاقية الموقعة بين المركز والمكتب الإقليمي لمنظمة الصحة العالمية في يناير 1993 قام المكتب الإقليمي بإرسال عشرة كتب طبية مترجمة إلى المركز لمراجعتها وإصدارها وقد تم بالفعل إصدار خمسة منها هي:-

  1. تقنية المعلومات الصحية.
  2. الطب التقليدي.
  3. أدوية الأطفال.
  4. التخدير في مستشفي المنطقة.
  5. تدريس الإحصاء الطبي.

سابعا: استخدام الميكنة في أنشطة التعريب

عمل المركز من البداية على إنشاء وحدة للصف الإلكتروني تقوم بتوفير نصوص الكتب بشكل قابل للتصوير والطبع وتعمل هذه الوحدة على أحدث نظم النشر المكتبي الجديدة العربية والأجنبية وهذه الوحدة قابلة للتوسع لتغطي جميع أنشطة المركز.

ثامنا: مشروع الشبكة العربية للمعلومات الطبية

لقد سهل التطور التكنولوجي في مجال تقنية المعلومات ربط كافة أنشطة العالم بأجهزة متقدمة وحديثة تتناول الاختزان والتنظيم والاسترجاع ثم بث المعلومات بشكل أكثر تطورا وشمولا.

ومشروع الشبكة العربية للمعلومات الطبية من ا لمشروعات الرائدة والشاملة التي يعمل المركز على تنفيذه وتحقيقه على المدى القريب وتساهم في المشروع بعض المنظمات الدولية كمنظمة اليونسكو والبرنامج الإنمائي للأمم المتحدة والمكتبة الوطنية الطبية بالولايات المتحدة الأمريكية وغيرها من الهيئات الدولية والإقليمية المهتمة بالمشروع.

وبتنفيذ هذا المشروع سيتمكن المركز من جمع الإنتاج الفكري الطبي العربي في مقره وتنظيمه وبث خدمات المعلومات المتصلة به، إضافة إلي إنشاء محطات اتصال على الخط المباشر بين المركز ووزارات الصحة العربية وكليات الطب والهيئات الصحية المنتشرة في أرجاء الوطن العربي، ويعتبر هذا الاتصال من الأدوار الهامة التي يخطط المركز لتنفيذها حاليا لكي تكون ركيزة أساسية من ركائز العمل العربي المشترك الناجح والفعال.

  • كما تم وضع الخطط والمشاريع التي تكفل جمع وتنظيم المعلومات الصحية المرتبطة بالوطن العربي بهدف خدمة قضية التعريب أولاً وتطوير خدمات المعلومات الصحية بالمنطقة العربية من خلال عدة مشروعات منها إصدار دليل الأطباء العرب ودليل المستشفيات والمراكز العلاجية في الوطن العربي ودليل المؤسسات التعليمية والبحثية في الوطن العربي، ويجري العمل في إعداد دليل رسائل الماجستير والدكتوراه في الوطن العربي وكذلك إصدار ببليوجرافية حصرية للإنتاج الفكري الطبي العربي من القرن الثامن عشر وحتى الآن.

وعلى الجانب الآخر يتم أيضا إعداد أهم أدوات الضبط الببليوجرافي للمعلومات الطبية العربية من خلال تعريب خطة تصنيف وقائمة رءوس الموضوعات الطبية للمكتبة الوطنية الأمريكية للطب اللتين ترجمتا إلى عدة لغات نظراً لأهميتهما وتطبيقهما في العديد من دول العالم.

وسيقوم المركز من خلال إدارة المعلومات بتوفير خدمات استرجاع المعلومات آلياً لجميع المشاريع السابقة وغيرها من خلال الشبكة العربية للمعلومات الصحية بالاتصال المباشر بأجهزة الحاسوب في عام 1997. على أن يتم توفير المعلومات السابقة بشكلها التقليدي المطبوع لبعض منها والبعض الآخر سيتوفر في الشكل الآلي على أقراص ضوئية مدمجة والتي يتم التعامل معها بواسطة أجهزة الحاسوب الشخصية والتي يمكن القول إنها أصبحت متوفرة إلى حد ما خاصة في المكتبات والمراكز البحثية الطبية على مستوى الوطن العربي لضمان وصولها إلى قاعدة كبيرة من المستفيدين بسرعة كبيرة وبتكلفة منخفضة.

وبذلك يكون المركز ومن خلال إدارة المعلومات قد تحرك في أكثر من اتجاه:

الأخذ على عاتقه ومن خلال قرارات مجلس وزراء الصحة العرب المساهمة فى إنتاج فكري طبي باللغة العربية سواء بالتأليف أو الترجمة لملء الفراغ فى هذا الجانب ولتشجيع الآخرين على أخذ زمام المبادرة للتأليف باللغة العربية.

أولا:

توفير قواعد وأدوات الضبط الببليوجرافي للإنتاج الفكري الطبي العربي والمعمول بها دولياً باللغة العربية.

ثانياً:

تخطيط وتنفيذ الشبكة العربية للمعلومات الطبية وتصميم قواعد البيانات الآلية باستخدام التكنولوجيا الحديثة في حفظ وتخزين واسترجاع المعلومات في خطة طموحة للارتباط بشبكة الإنترنت العالمية مستقبلاً لمسايرة متطلبات عصر ثورة المعلومات.

ثالثاً:

....هذه بعض إنجازات المركز العربي للوثائق والمطبوعات الصحية وهي بلا شك لبنات في بناء أساسي يمهد الطريق إلى التعريب التام للتعليم الطبي.

ولكي أكون منصفا يجب أن أقرر أن مسيرة التعريب محفوفة بالمشاق مفعمة بالتحديات، ودربها طويل لا ينتهي فالتقدم العلمي لا يتوقف وسرعة الأبحاث والاكتشافات أكبر من أن نلحق بها ولقد استعنا بالله وقبلنا التحدي فعلينا أن نثبت بتكاتفنا أننا جديرون بانتمائنا العربي وأننا قادرون على العطاء المخلص من أجل أبنائنا وأمتنا.

وإنه لمما يثلج الصدر حقيقة أن نرى التحمس باديا في كل مكان من أجل تنفيذ وتعميم تعريب التعليم الطبي، فبعد أن كان معظم هيئات التدريـس في كليات الطب يستنكرون مجرد مناقشة موضوع التعريب، انضم الكثير منهم أو معظمهم إلى مجموعات المؤيدين كما أن المؤلفات الطبية العربية في ازدياد، والمجلات الطبية العربية تنتشر، بل إن بعض المجلات بدأت في تعريب وترجمة أجزاء من الدوريات الطبية العالمية وهذه كلها روافد تصب في نهر التعليم الطبي، وتعيننا على تحقيق الأمل الذي طالما حلمنا به ويحلم به كل عربي مخلص.

وفقنا الله لخدمة أوطاننا وأمتنا، وأعاننا على إنجاز ما نحن بصدده من مهمة كبيرة ستكون هينة بمعونة الله لنا وبفضل المخلصين من أبناء أمتنا.

ولابد من الإشارة بكل التقدير إلى ما تقدمه دولة الكويت إلى هذا المركز: فبجانب الدعم المادي السنوي المقرر، فإن حكومة الكويت قد وفرت لنا مباني المركز وقامت بتأثيثه بالإضافة إلى ما تقدمه لنا من دعم في مجال الحاسب الآلي من خلال التعاون مع وزارة التخطيط، كل هذه المعونات والمساعدات للمركز تؤكد إيمان حكومة الكويت بقضية التعريب وبضرورة تقديم كل ما يمكن أمتنا العربية من إثبات وجودها على جميع المستويات.

والله نسأل التوفيق والسؤدد.

والسلام عليكم ورحمة الله وبركاته.

إلى قائمة المحاضرات
قائمة المحاضرات

أعلى الصفحة


رأس صفحة دليل أطباء الهيئات التدريسية

قـائمة المواضيع


رؤية نفسية لحالات اضطراب الشخصية

رؤيـة نفسيـة لحالات اضطـراب الشخصيـة المزدوجة والمتعـددة
Overview of double and multiple personality disordesrs
د.‎ لطفي الشربيني *

تعتبر هذه الحالات من أكثر الحالات النفسية إثارة ويطلق عليها ازدواج الشخصية (Double personality) أو تعدد الشخصيات (Multiple personality) وتعني أن يكون للشخص الواحد حالة أخرى تتغير فيها صفاته أو شخصيته ليكون إنساناً آخر يختلف في خصائصه وأسلوبه وتفكيره ومفاهيمه عن صاحب الشخصية الأصلي ويظل كذلك لبعض الوقت ثم يعود إلى سيرته الأولى.‎

وهنا نقدم وجهة نظر الطب النفسي لحالات الشخصية المزدوجة والشخصية المتعددة وأصل حكاية د‎ جيكل ومستر هايد والحقائق العلمية حول هذه الحالة وأسبابها وكيفية تشخيصها وأسلوب العلاج بما يلقي الضوء على هذه الظاهرة المثيرة من وجهة النظر النفسية.‎

أعلى الصفحة

الشخصية وتعددها في مراجع الطب النفسي

كيف ولماذا تحدث هذه الحالة؟

تشخيص وعلاج اضطراب تعدد الشخصية

أعلى الصفحة

* الشخصية وتعددها في مراجع الطب النفسي

من الحقائق الطبية حول هذه الحالة أنها ليست شائعة الحدوث لكنها أيضاً ليست نادرة حيث تصيب نسبة 2-1% من المرضى داخل المستشفيات والمصحات العقلية وقد تصل معدلاتها إلى 5% من المرضى النفسيين وتزيد نسبة الحالات في المرأة عن الرجل بمعدل 1:9‎ ولا تحيط الإحصائيات بالحالة في الرجال لأن معظم المصابين بها يرتكبون الجرائم فيخضعون للقانون الجنائي ولا يذهبون للأطباء النفسيين والسن الذي تبدأ فيه الحالة حول 30 عاماً وتزيد نسبتها في أقارب المرضى العقليين ولا يتم اكتشافها إلا بعد مرور من 10-5 سنوات من بدايتها قبل العرض على الطب النفسي وتصل محاولات الانتحار إلى 2 من كل 3 من المصابين بهذه الحالة النفسية المرضية‎

ومفهوم الشخصية(Personality)بالنسبة للأطباء النفسيين هو دليل على مجموعة الصفات التي يتميز بها أي إنسان وتبدأ في التكوين والتكامل في سنوات الطفولة وتتخذ الصورة التي يتصف بها هذا الشخص من حيث تفكيره وسلوكه ومشاعره طوال مراحل حياته التالية ومن خصائصها الاستمرار والتوحد والتميز عن غيره من الناس وهذا هو الوضع الطبيعي المتوقع لكن حالة مرضية قد تعتري الشخصية فيحدث الازدواج أو التعدد بمعنى أن يعيش الإنسان الفرد الواحد بشخصيتين مختلفتين في أوقات مختلفة أو أكثر من ذلك يتخذ شخصيات متعددة لكل واحدة منها ـ عندما تسود وتظهر في وقت محدد ـ أسلوب ومفاهيم وطريقة في الحياة تختلف عن الأخرى وتعرف مراجع الطب النفسي هذه الحالة بأنها اضطراب تحول في الهوية(Dissociative identity disorder)بمعنى أن الشخصية إذا كان اسمه س مثلاً فإنه يتحول إلى ص أو ل في بعض الأحيان أو إلى اسم أنثى في أحيان أخرى بمعنى وجود 2 أو أكثر من الشخصيات لنفس الفرد.‎

د‎ جيكل ومستر هايد‎‎ أصل الحكاية

يتحدث الناس كثيراً عن د‎ جيكل ومستر هايد وقد نشرت هذه القصة منذ ظهورها في مئات الطبعات بكل اللغات وقد كتبها المؤلف الإنجليزي روبرت لويس ستيفنسون (R. L. Stevenson) (1894-1850) في القرن التاسع عشر (شكل 1)،حيث ظهرت طبعتها الأولى عام1886م تحت عنوان القضية الغريبة للدكتور جيكل ومستر هايد وهي رواية قصيرة تقع في 92 صفحة من القطع المتوسط وقد أعدت قراءتها مؤخراً فهي قصة جذابة بأسلوب قصص الجريمة والمفاجآت تدور حول طبيب مثالي هو الدكتور جيكل الذي تصور أن الخير والشر متلازمان في نفس الإنسان ويمكن باستخدام دواء معين أن يتم الفصل بين الجزء الطيب والجزء الشرير في شخصية الإنسان ثم يتحرر بعد ذلك من الشر ويعيش بالشخصية الفاضلة عن طريق هذا الدواء!!

شكل(1): روبرت لويس ستيفنسون (1850-1894)
مؤلف رواية " د.جيكل ومستر هايد)

وقد قام الطبيب د‎ جيكل ـ كما تروي هذه القصة وهي من أدب الخيال العلمي ـ باستخدام هذا الدواء ورأى أن يجربه على نفسه أولاً فكان يتحول بصعوبة وألم إلى مستر هايد ـ الشخص الشرير ـ حين يتناول جرعة من الدواء ثم يعود مرة أخرى إلى الشخصية الأصلية د‎جيكل بجرعة دواء أخرى ولكن العقار بدأ يفقد تأثيره فينطلق مستر هايد الشرير خارج السيطرة حتى أنه ارتكب جريمة قتل بشعة حين ضرب بقسوة رجلاً مسناً ثم هرب ليتحول مرة أخرى إلى شخصية د‎جيكل الطيب لكنه لم يفلح في ذلك وظل يتألم حتى فقد حياته في مختبره الذي قام فيه بتجربة هذا الدواء العجيب.‎

ورغم أنه هذه القصة قد كتبت قبل تطور الطب النفسي وعلم النفس الحديث بسنوات إلا أنها تشير إلى حقيقة وردت في سطورها من مذكرات د‎جيكل يقول فيها لكل فرد وجه قبيح يخفيه عن الناس لكنه يظهر رغماً عنه في الظلام وهو الحقيقة التي يحاول كل منا إخفاءها سجينة وراء واجهة براقة ‎‎ وخلاصة ذلك وجود إنسان طيب وآخر شرير بداخل كل فرد‎‎ وهذه فكرة القصة التي قرأها الناس بكل اللغات وأصبحت مثلاً يقوله الناس حين يرون تناقضاً في تصرفات أي شخص حيث يصفونه بأنه يشبه د‎ جيكل ومستر هايد.‎

أعلى الصفحة

* كيف ولماذا تحدث هذه الحالة؟

حتى القرن التاسع عشر لم يكن هناك اعتقاد بأن ازدواج وتعدد الشخصية هي حالة نفسية مرضية بل كان الاعتقاد هو وجود أرواح شريرة تتقمص الشخص وتغير صفاته وقد وصف هذه الحالة المرضية النفسية للمرة الأولى بنيامين رش (Benjamin Rush) ثم جاء شاركو (Charcot) وبيير جانيه (Janet) وهما من علماء النفس ومن بعدهما سيجموند فرويد (Freud) (1936-1856) حيث تم وضع هذه الحالة ضمن اضطراب الهستريا (Hysteria) ووصف بلويلر (Bleuler) طبيب النفس الألماني مرض الفصام العقلي ووضع مصطلح شيزوفرنيا (Schizophrenia) وتعني حرفياً انقسام العقل في بداية القرن العشرين وعلى نفس المستوى أهتم الأدب والإعلام بهذه الظاهرة ليس فقط من خلال رواية د‎جيكل وهايد بل غيرها مثل قصة ثلاثة وجوه لحواء (Three faces of Eve) وبداية من عام 1980 بدأ ظهور وصف هذه الحالة النفسية المرضية في التصنيفات الحديثة للطب النفسي مثل الدليل الأمريكي لتشخيص الأمراض النفسية (Diagnostic and Statistical Manual; DSM) والتصنيف العالمي الذي تصدره منظمة الصحة العالمية للاضطرابات النفسية (International Classification of Diseases; ICD).

  • وللإجابة على سؤال كيف ولماذا يحدث اضطراب ازدواج أو تعدد الشخصية؟ حاول الطب النفسي كشف أسباب هذه الحالة التي ظلت مجهولة لوقت طويل‎ وتشير الدلائل في معظم الحالات إلى تعرض الشخص لصدمة نفسية هائلة لاتحتمل تبدأ بعدها شخصيته في التفكك كنوع من الدفاع ضد الانهيار النفسي الذي يتهدده وقد تبدأ مقدمات هذه الحالة في مرحلة الطفولة عقب التعرض لحادث أليم أو صدمة نفسية أو انتهاك للطفل من جانب قريب.‎

  • وجود استعداد سابق لدى الشخص للإصابة بهذه الحالة نظراً لإصابته بنوع من الصَرَع (Epilepsy) أو لزيادة قابليته للتنويم المغناطيسي (Hypnosis) وقابلية الإيحاء (Suggestibility).

  • التواجد في ظروف محيطة من الضغوط المتواصلة التي تفوق طاقة الاحتمال‎

  • افتقاد المساندة والدعم من الأب والأم والأقارب وتخلي الأصدقاء عن الشخص في مواجهة ضغوط ومواقف الحياة الصعبة.‎

أعلى الصفحة

* تشخيص وعلاج اضطراب تعدد الشخصية

عند مواجهة مثل هذه الحالات في العيادة النفسية يلاحظ الطبيب النفسي أن كل شخصية لا علاقة لها بالأخرى ولا تعلم عنها شيئاً لكن في ظروف معينة بذكر بعض الأشياء عن الشخصية الأخرى أو يراها المريض من الأصدقاء أو الزملاء أو الأعداء وقد يطلق على كل منها اسماً مختلفاً لكل تظل الشخصية الأصلية هي التي يحمل المريض اسمها ويعيش خلال وجودها في حالة حزن وكآبة أو قلق وألم نفسي فيذهب أثناء ذلك إلى العلاج ويلاحظ الأطباء النفسيون أيضاً أن هذه الشخصيات قد تكون من الجنسين ومن مختلف الأعمار أو قد تكون من أسرة أخرى وقد تكون طباعها متناقضة فإحداها متحررة لها علاقات متعددة والأخرى انطوائية تفضل العزلة.‎

وعند تقييم هذه الحالات يجد الأطباء النفسيون حالتين على الأقل تختلف الشخصية في كل واحدة منها عن الأخرى لكن الأكثر شيوعاً هو تعدد الشخصيات لتكون بين 10-5 حالات تتغير من واحدة إلى أخرى بصورة مفاجئة في 60% من الحالات تلقائياً دون تحكم وفي 2 من كل 10 يتدخل الشخص ويتحكم في عملية التحول من شخصية إلى أخرى ويجب التأكد هنا أن الحالة لا تتم تحت تأثير العقاقير المخدرة أو الكحول كما يجب التأكد عن طريق تخطيط كهربية الدماغ (EEG) أن الحالة ليست النوع النفسي الحركي (Psychomotor) من نوبات الصرع‎ والسؤال هنا: ماذا يفعل الأطباء النفسيون مع هذه الحالات؟!

شكل(2): اضطراب تعدد الشخصية

إن أصحاب هذه المشكلة عادة ما يطلبون العلاج عندما تعاني الشخصية الأصلية من مشاعر القلق والاكتئاب ولوم النفس، ومن هنا لا يكون بوسع الأطباء النفسيين رصد الشخصيات الأخرى خلال الفحص النفسي للمريض خصوصاً أنه لا يقوم بإعطاء معلومات واضحة عن هذه التحولات لأنه لا يعلم عنها الكثير، وأول خطوات الوصول إلى التشخيص هي أنه لا يعلم عنها الكثير، وأول خطوات الوصول إلى التشخيص هي أن نطلب من الشخص أن يدون مذكراته اليومية ليتم متابعة حالات التحول إلى الشخصية أو الشخصيات الأخرى، وهذه هي الوسيلة المثلى لتشخيص هذه الحالة وعدم الخلط بينهاوبين حالات مرضية أخرى مشابهة مثل الأمراض الذهانية والاكتئاب والهستريا والصرع، ويسير العلاج وفق الخطوات التالية:

  • يتم ن طريق الجلسات النفسية بدء حوار مع المريض حول الحالة في جو من الثقة بينه وبين المعالج.

  • من خلال العودة إلى الطفولة المبكرة يمكن التعرف على الموقف الذي تسبب في حدوث الحالة ولا شك أن إحدى الشخصيات من حالات التعدد تتذكره.‎

  • قد يتم العلاج بمساعدة التنويم المغناطيسي أو استخدام بعض الأدوية للمساعدة على تخفيف القلق والتوتر المصاحب للحالة أثناء فترة العلاج.‎

  • يكون الهدف إبقاء الشخص دون التحول إلى نوع الشخصية الذي يتصف بالعدوانية والتدمير حتى لا يتسبب ذلك في مشكلات وتعقيدات أخرى وقد يتم محاولة خلق نوع من التوافق والتواصل بين الشخصيات المختلفة.‎

ويتطلب العلاج متابعة الحالات لفترات كافية حتى يمكن للشخص التخلص من هذه الحالة التي تهدد تكامله وصحته النفسية والتي تعد من الحالات الغريبة التي يصادفها الأطباء في العيادات النفسية ونراها أيضاً في الحياة وهي نموذج يدل على عمق وتعقيد المشكلات النفسية والحاجة إلى مزيد من الفهم و الدراسة للنفس الإنسانية في كل أحوالها‎

أعلى الصفحة

* Bibliography:
  • American Psychiatric Association, Diagnostic and Statistical Manual. 4 th ed (DSM - IV) Washington, DC, APA (1994).
  • Beahrs JO : Dissociative identity disorder: Adaptive deception of self and others. Bull Am Acad Psychiatry Law 22:223-237, 1994.
  • Bloch JP : Assessment and Treatment of Multiple Personality and Dissociative Disorders . Sarasota, Preofessional Resource Press, 1991.
  • Braun BG (ed) : Treatment of Multiple Personality Disorder. Washington. DC, American Psychiatric Press, 1986.

  • Futher references are available from ACMLS on request.


زرع الأعضاء بين الحاضر والمستقبل

QN

زرع الأعضاء بين الحاضر والمستقبل

تأليف الدكتور عبدالفتاح عطا الله

عدد الصفحات:163-سنة النشر 1988

المتن باللغة العربية

يحتوي على 10 صور ملونة

السعر: 1.000 د.ك

يتناول هذا الكتاب عمليات زرع الأعضاء والتطورات العلمية التي أدت إلى نجاح هذه العمليات، كما يشرح لكتاب زرع كل عضو على حدة، ويبدأ بلمحة تاريخية عن زراعة هذا العضو وفرص النجاح في عملية الزرع.

والكتاب مقسم إلى تسعة فصول يشرح كل فصل عضوا. عدا الفصل الأول الذي هو بمثابة تمهيد للكتاب ويشرح فيه المؤلف بعض العبارات العلمية ومقابلها الإنجليزي، كما يشرح أسباب فشل عمليات زرع الأعضاء واكتشاف الطرق والوسائل الحديثة لتجنب حدوث ذلك.

ويشرح الفصل الثاني عملية زرع الكلي مع نبذة تشريحية للكلية مدعمة برسمة توضيحية مع وصف للفشل الكلوي وأسبابه المتعددة وأعراضه وتشخيصه مع إشارة إلى الكلية الصناعية ولمحة تاريخية عنها كما يشير إلى المضاعفات الناتجة عن الاستعمال المزمن لجهاز الكلية الصناعية.

كما يشمل الفصل الثاني لمحة تاريخية عن زرع الكلي، وتفصيلا كاملا عن زرع الكلي والشروط الواجب توافرها في المتبرع الحي والمتبرع الميت. ثم يتطرق المؤلف إلى كيفية عملية زرع الكلي وإلى دواعي إجراء هذه العملية وموانعها الحتمية مع إضافة الأشكال التوضيحية، كما يشرح أسباب رفض الجسم للكلية المزروعة وعلاج الرفض.

ويتبع المؤلف نفس المنهج في الفصول التالية عن الأعضاء الأخرى وهي القلب والرئة والكبد والبنكرياس ونخاع العظام والقرنية والجلد وزرع الشعر مع إشارة إلى النواحي المرضية الخاصة بكل عضو على حدة.

قائمة المطبوعات


شعار المركز

مركز تعريب العلوم الصحية
 Arbization Center for Medical Science - ACMLS


صحة البيئة

صحــة البيئــة

تأليف الدكتـور: ناصر بوكلي حسن

مراجعة الدكتور: عبدالرحمن عبدالله العوضي

سلسلة الثقافة الصحية

عــدد الصفحـات: 119- سنة النشر 2001

السعـر : 1.000 د.ك
تضم البيئة كل ما يحيط بنا من عوامل خارجية كالهواء, والماء والتراب. وباعتبار أننا نعيش داخل هذه البيئة ونتأثر بها ونؤثر فيها, كان لزاماً أن ندرس تأثير تدخل الإنسان في البيئة وبالتالي تأثير البيئة المتغيرة في صحتنا; فنحن قد آذيناالبيئة, مما ألحق بنا الأذى عن أنفسنا.

والكتاب الذي بين أيدينا مقسم إلى عشرة فصول, فيبدأ المؤلف بسرد معلومات بيئية أساسية, تشتمل على إحصائيات بيئية مهمة, ويتحدث عن أهمية الغابات, والمعادن, والحيوانات والمناخ وتأثيرها على صحة الإنسان.

ويتناول الفصل الثاني موضوع الإنسان والبيئة ومفاده أن العقل السليم في الجسم السليم في البيئة السليمة, أما الفصل الثالث فيتناول موضوع التوازن البيئي ويشمل البحار والمحيطات,والتصحر واستئصال الغابات, والمناخ, والأوزون ومخاطر تدهوره, والفصل الرابع يتناول تلوث الهواء وذكر أن سدس سكان الأرض يتعرضون لتلوث الهواء, أما الفصل الخامس فيتناول تلوث الماء, والسادس تلوث التراب, والسابع تلوث الغذاء. ويتناول المؤلف في الفصل الثامن موضوع الضجيج من حيث كونه ملوثاً للبيئة وتأثيره على صحة الإنسان, بينما يتعرض الفصل التاسع لموضوع النفايات وتصدير النفايات الخطرة إلى البلدان الفقيرة.

ويختتم المؤلف كتابه بالفصل العاشر, وهو متعلق بالمحافظة على البيئة من وجهات نظر مختلفة.

نرجو أن تكون قراءة هذا الكتاب حافزاً لنا للمحافظة على بيئتنا, فنحن نعيش داخل هذه البيئة ونحتاج إلى المحافظة عليها كما تحتاج منا هي أن نحافظ عليها.
محتويات العدد
تقديم الأمين العام
المؤلف
مقدمة المؤلف

الفصل الأول -: معلومات بيئية
الفصل الثاني: الإنسان والبيئة
الفصل الثالث: التوازن البيئي

1- البحار والمحيطات
2- التصحر واستئصال الغابات
3- المناخ
4- الأوزون
5- تنوع المخلوقات
6- الأمطار الحمضية
7- الإشعاعات
8- الحروب

الفصل الرابع: تلوث الهواء
الفصل الخامس: تلوث الماء
الفصل السادس: تلوث التراب
الفصل السابع: تلوث الغذاء
الفصل الثامن: الضجيج
الفصل التاسع: النفايات
الفصل العاشر: المحافظة على البيئة

1- الإسلام والبيئة
2- القوانين والبيئة
3- الآثار والسياحة والبيئة
4- نمو عدد البشر والبيئة
5- الجهود الدولية والبيئية
6- العلم والبيئة

قائمة المطبوعات


صفحة البحث في ببليوجرافية الإنتاج الفكري الطبي

ببليوجرافية الإنتاج الفكري
الطبي العربي

للبحث بعنوان الكتاب
أكتب العنوان أو جزء منه مسبوق أو متبوع برمز %

للبحث باسم المؤلف
أكتب الاسم أو جزء منه مسبوق أو متبوع برمز %

للبحث برأس الموضوع
أختر الموضوع من القائمة المنسدلة

للبحث بالناشر
اختر الناشر من القائمة المنسدلة


صفحة البحث في دليل أطباء هيئات التدريس

دليل أطباء الهيئات التدريسية بكليات الطب في الوطن العربي

للبحث باسم الطبيب
أكتب العنوان أو جزء منه مسبوق أو متبوع برمز %

للبحث باسم الكلية أختر من القائمة

للبحث بالتخصص أختر من القائمة


صفحة البحث في دليل الأطباء

أكتب اسم الطبيب أو جزء منه
مسبوق أو متبوع بـرمز %

الأطباء حسب التخصص

الأطباء حسب الدول

الصفحة الرئيسية


صفحة البحث في معجم مصطلحات الأشعة والأورام

معجم مصطلحات
الأشـــعـة والأورام

للبحث بالمصطلح الإنجليزي

للبحث بالمصطلح العربي

للبحث المبتور يستخدم رمز %
قبل او بعد الكلمات أو أحرف من المصطلح


صفحة شعار المجلة

تعريب الطب

مجلة دورية تعنى بشؤون التعريب
في الطب والصحة العامة


صفحة نتائج البحث للكتب قبل عام 1995

قائمة بالكتب الطبية والطبية التراثية المنشورة قبل عام 1995
 مرتبه تنازليا بتاريخ النشر - ثم هجائيا بعنوان الكتاب

عنوان الكتاب: | الإثراء النفسي : دراسة في الطفولة و نمو الإنسان |  |  | رقم الكـتاب: | 20145
اسـم المؤلف: | سيد أحمد عثمان (تأليف) |  |  | رقم التصنيف: | 155.4
الـنـاشــر: | مكتبة الأنجلو المصرية - القاهرة |  |  |  |
سـنة الـنشر: | 1994 | رقم الـطـبعة: | 1 |  |
عنوان السلسلة: |  | رقم السلسلـة: |  | السـعـر: | 0 / 0
الـمـوضـوع: | الطب النفسي وطب الأعصاب | نـوع المطبوع: |  | ردمــك: | 0
عنوان الكتاب: | الأجهزة الطبية : عملي |  |  | رقم الكـتاب: | 20728
اسـم المؤلف: | نزار جاد الله (تأليف) |  |  | رقم التصنيف: | 610
الـنـاشــر: | دار المستقبل للنشر و التوزيع - الأردن |  |  |  |
سـنة الـنشر: | 1994 | رقم الـطـبعة: | 1 |  |
عنوان السلسلة: |  | رقم السلسلـة: |  | السـعـر: | / 4 $
الـمـوضـوع: | العلوم الطبية | نـوع المطبوع: |  | ردمــك: | 0
عنوان الكتاب: | الأجهزة الطبية الكهربائية : مدخل مبسط و خطوط عريضة لذوي المهن الطبية |  |  | رقم الكـتاب: | 19479
اسـم المؤلف: | محمد سمير طليمات (تأليف) |  |  | رقم التصنيف: | 610
الـنـاشــر: | دار طلاس للدراسات والترجمة - دمشق |  |  |  |
سـنة الـنشر: | 1994 | رقم الـطـبعة: | 1 |  |
عنوان السلسلة: |  | رقم السلسلـة: |  | السـعـر: | / 5.5 $
الـمـوضـوع: | العلوم الطبية | نـوع المطبوع: |  | ردمــك: | 0
عنوان الكتاب: | الأحياء الدقيقة : عملي |  |  | رقم الكـتاب: | 20733
اسـم المؤلف: | نزار جاد الله ... و آخرون (تأليف) |  |  | رقم التصنيف: | 547
الـنـاشــر: | دار المستقبل للنشر و التوزيع - الأردن |  |  |  |
سـنة الـنشر: | 1994 | رقم الـطـبعة: | 1 |  |
عنوان السلسلة: |  | رقم السلسلـة: |  | السـعـر: | / 5 $
الـمـوضـوع: | الكيمياء الحيوية والكيمياء البيولوجية | نـوع المطبوع: |  | ردمــك: | 0
عنوان الكتاب: | إختبر ذكائك و جدد معلوماتك |  |  | رقم الكـتاب: | 19798
اسـم المؤلف: | محمد الهلاوي (تأليف) |  |  | رقم التصنيف: | 153
الـنـاشــر: | دار الطلائع للنشر والتوزيع والتصدير - القاهرة |  |  |  |
سـنة الـنشر: | 1994 | رقم الـطـبعة: | 1 |  |
عنوان السلسلة: |  | رقم السلسلـة: |  | السـعـر: | 3.50 جنيه مصري /
الـمـوضـوع: | الطب النفسي وطب الأعصاب | نـوع المطبوع: |  | ردمــك: | 0
عنوان الكتاب: | الإدرار و الطفيليات : عملي |  |  | رقم الكـتاب: | 20730
اسـم المؤلف: | نزار جاد الله (تأليف) |  |  | رقم التصنيف: | 547
الـنـاشــر: | دار المستقبل للنشر و التوزيع - الأردن |  |  |  |
سـنة الـنشر: | 1994 | رقم الـطـبعة: | 1 |  |
عنوان السلسلة: |  | رقم السلسلـة: |  | السـعـر: | / 5 $
الـمـوضـوع: | الكيمياء الحيوية والكيمياء البيولوجية | نـوع المطبوع: |  | ردمــك: | 0
عنوان الكتاب: | الادرار والطفيليات |  |  | رقم الكـتاب: | 21569
اسـم المؤلف: | عرسان المنسي |  |  | رقم التصنيف: |
الـنـاشــر: | دار المستقبل : الأردن |  |  |  |
سـنة الـنشر: | 1994 | رقم الـطـبعة: | - |  |
عنوان السلسلة: |  | رقم السلسلـة: |  | السـعـر: | /
الـمـوضـوع: |  | نـوع المطبوع: |  | ردمــك: |
عنوان الكتاب: | الإدمان : الكارثة و العلاج |  |  | رقم الكـتاب: | 22302
اسـم المؤلف: | نجية محمد (تأليف) |  |  | رقم التصنيف: | 613.8
الـنـاشــر: | الدار الجماهيرية للنشر والتوزيع - طرابلس - ليبيا |  |  |  |
سـنة الـنشر: | 1994 | رقم الـطـبعة: | 1 |  |
عنوان السلسلة: |  | رقم السلسلـة: |  | السـعـر: | 15 دينار ليبي /
الـمـوضـوع: | إدمان المخدرات والكحوليات والمسكرات | نـوع المطبوع: |  | ردمــك: | 0
عنوان الكتاب: | الأرق و هم له علاج |  |  | رقم الكـتاب: | 22039
اسـم المؤلف: | أيمن الشربيني (تأليف) |  |  | رقم التصنيف: | 616.08
الـنـاشــر: | مكتبة ابن سينا للنشر والتوزيع والتصدير - القاهرة |  |  |  |
سـنة الـنشر: | 1994 | رقم الـطـبعة: | 1 |  |
عنوان السلسلة: |  | رقم السلسلـة: |  | السـعـر: | 5 جنيه مصري /
الـمـوضـوع: | الطب النفسي وطب الأعصاب | نـوع المطبوع: |  | ردمــك: | 0
عنوان الكتاب: | أسئلة متعددة الخيارات مع أجوبتها في رضوض و أمراض الجهاز الحركي |  |  | رقم الكـتاب: | 19478
اسـم المؤلف: | ج. دارو (تأليف) | عبد الرزاق الكردي (ترجمة) |  |  | رقم التصنيف: | 616.7
الـنـاشــر: | دار طلاس للدراسات والترجمة - دمشق |  |  |  |
سـنة الـنشر: | 1994 | رقم الـطـبعة: | 1 |  |
عنوان السلسلة: |  | رقم السلسلـة: |  | السـعـر: | / 11.25 $
الـمـوضـوع: | الجهاز العضلى الهيكلى | نـوع المطبوع: |  | ردمــك: | 0
عنوان الكتاب: | أساسيات طب الأطفال |  |  | رقم الكـتاب: | 21025
اسـم المؤلف: | نيلسون |  |  | رقم التصنيف: |
الـنـاشــر: | دار الكتب العربية : سوريا |  |  |  |
سـنة الـنشر: | 1994 | رقم الـطـبعة: | - |  |
عنوان السلسلة: |  | رقم السلسلـة: |  | السـعـر: | /
الـمـوضـوع: |  | نـوع المطبوع: |  | ردمــك: |
عنوان الكتاب: | أساسيات علم الأطباق السني |  |  | رقم الكـتاب: | 19425
اسـم المؤلف: | مروان موقع (تأليف) |  |  | رقم التصنيف: | 610
الـنـاشــر: | دار القلم العربي - حلب |  |  |  |
سـنة الـنشر: | 1994 | رقم الـطـبعة: | - |  |
عنوان السلسلة: |  | رقم السلسلـة: |  | السـعـر: | / 20 $
الـمـوضـوع: | العلوم الطبية | نـوع المطبوع: |  | ردمــك: | 0
عنوان الكتاب: | أساسيات في علم العدسات اللاصقة |  |  | رقم الكـتاب: | 20737
اسـم المؤلف: | زياد الخشان (تأليف) |  |  | رقم التصنيف: | 617.7
الـنـاشــر: | دار المستقبل للنشر و التوزيع - الأردن |  |  |  |
سـنة الـنشر: | 1994 | رقم الـطـبعة: | 1 |  |
عنوان السلسلة: |  | رقم السلسلـة: |  | السـعـر: | / 5 $
الـمـوضـوع: | طب العيون | نـوع المطبوع: |  | ردمــك: | 0
عنوان الكتاب: | إستخدم عقلك |  |  | رقم الكـتاب: | 22173
اسـم المؤلف: | نصري خضر الطرزي (تأليف) |  |  | رقم التصنيف: | 158
الـنـاشــر: | دار التنوير العلمي للنشر - الأردن |  |  |  |
سـنة الـنشر: | 1994 | رقم الـطـبعة: | 1 |  |
عنوان السلسلة: |  | رقم السلسلـة: |  | السـعـر: | 2.50 دينار أردني /
الـمـوضـوع: | الطب النفسي وطب الأعصاب | نـوع المطبوع: |  | ردمــك: | 0
عنوان الكتاب: | إستشارات طبية في المتاعب النسائية |  |  | رقم الكـتاب: | 22076
اسـم المؤلف: | أيمن الحسيني (تأليف) |  |  | رقم التصنيف: | 618
الـنـاشــر: | مكتبة ابن سينا للنشر والتوزيع والتصدير - القاهرة |  |  |  |
سـنة الـنشر: | 1994 | رقم الـطـبعة: | 1 |  |
عنوان السلسلة: |  | رقم السلسلـة: |  | السـعـر: | 5 جنيه مصري /
الـمـوضـوع: | طب التوليد وطب النساء | نـوع المطبوع: |  | ردمــك: | 0
عنوان الكتاب: | أسرار العلاج بإستخدام حبوب اللقاح |  |  | رقم الكـتاب: | 19821
اسـم المؤلف: | محمد كمال زين الدين (تأليف) |  |  | رقم التصنيف: | 615.5
الـنـاشــر: | دار الطلائع للنشر والتوزيع والتصدير - القاهرة |  |  |  |
سـنة الـنشر: | 1994 | رقم الـطـبعة: | 1 |  |
عنوان السلسلة: |  | رقم السلسلـة: |  | السـعـر: | 4 جنيه مصري /
الـمـوضـوع: | الطب الشعبي والتقليدي | نـوع المطبوع: |  | ردمــك: | 0
عنوان الكتاب: | أسرار الماكياج |  |  | رقم الكـتاب: | 21960
اسـم المؤلف: | نوك تايلر (تأليف) | فييرا (تأليف مشارك) | الدار العربية للعلوم . مركز التعريب و البرمجة (ترجمة) |  |  | رقم التصنيف: | 613
الـنـاشــر: | الدار العربية للعلوم - بيروت |  |  |  |
سـنة الـنشر: | 1994 | رقم الـطـبعة: | 1 |  |
عنوان السلسلة: |  | رقم السلسلـة: |  | السـعـر: | / 6.50 $
الـمـوضـوع: | الصحة الفردية و الشخصية | نـوع المطبوع: |  | ردمــك: | 0
عنوان الكتاب: | الأسس النفسية لبناء الهدف في المجال الرياضي |  |  | رقم الكـتاب: | 20444
اسـم المؤلف: | أسامة كامل راتب (تأليف) |  |  | رقم التصنيف: | 150
الـنـاشــر: | دار الفكر العربي - القاهرة |  |  |  |
سـنة الـنشر: | 1994 | رقم الـطـبعة: | 1 |  |
عنوان السلسلة: | الفكر العربي في التربية البدنية و الرياضية | رقم السلسلـة: | 1 | السـعـر: | 0 / 6 $
الـمـوضـوع: | الطب النفسي وطب الأعصاب | نـوع المطبوع: |  | ردمــك: | 9771007106
عنوان الكتاب: | الإسعافات الأولية |  |  | رقم الكـتاب: | 22584
اسـم المؤلف: | سعاد بشارة (ترجمة) |  |  | رقم التصنيف: | 614.88
الـنـاشــر: | أكاديميا إنترناشيونال - بيروت |  |  |  |
سـنة الـنشر: | 1994 | رقم الـطـبعة: | 1 |  |
عنوان السلسلة: | الثقافة للجميع | رقم السلسلـة: |  | السـعـر: | / 4 $
الـمـوضـوع: | الصحة العامة والرعاية الأولية | نـوع المطبوع: |  | ردمــك: | 0
عنوان الكتاب: | أضواء على المعالجة النفسية |  |  | رقم الكـتاب: | 22298
اسـم المؤلف: | فيصل عباس (تأليف) |  |  | رقم التصنيف: | 157
الـنـاشــر: | دار الفكر اللبناني - دار النديم - لبنان |  |  |  |
سـنة الـنشر: | 1994 | رقم الـطـبعة: | 1 |  |
عنوان السلسلة: |  | رقم السلسلـة: |  | السـعـر: | / 8 $
الـمـوضـوع: | الطب النفسي وطب الأعصاب | نـوع المطبوع: |  | ردمــك: | 0
عنوان الكتاب: | إطارات النظارات |  |  | رقم الكـتاب: | 19831
اسـم المؤلف: | زياد خشان (تأليف) |  |  | رقم التصنيف: | 617.7
الـنـاشــر: | دار حنين للنشر والتوزيع - عمان |  |  |  |
سـنة الـنشر: | 1994 | رقم الـطـبعة: | 1 |  |
عنوان السلسلة: |  | رقم السلسلـة: |  | السـعـر: | / 10 $
الـمـوضـوع: | طب العيون | نـوع المطبوع: |  | ردمــك: | 0
عنوان الكتاب: | الأطفال التوحديون |  |  | رقم الكـتاب: | 19215
اسـم المؤلف: | هناء المسلم (تأليف) |  |  | رقم التصنيف: | 155.4
الـنـاشــر: | شركة الربيعان للنشر و التوزيع - الكويت |  |  |  |
سـنة الـنشر: | 1994 | رقم الـطـبعة: | 1 |  |
عنوان السلسلة: |  | رقم السلسلـة: |  | السـعـر: | 3.85 دينار كويتي /
الـمـوضـوع: | الطب النفسي وطب الأعصاب | نـوع المطبوع: |  | ردمــك: | 0
عنوان الكتاب: | أطلس تحضير الحفر |  |  | رقم الكـتاب: | 21053
اسـم المؤلف: | قتيبة الشهابي |  |  | رقم التصنيف: |
الـنـاشــر: | جامعة دمشق - دمشق |  |  |  |
سـنة الـنشر: | 1994 | رقم الـطـبعة: | - |  |
عنوان السلسلة: |  | رقم السلسلـة: |  | السـعـر: | /
الـمـوضـوع: |  | نـوع المطبوع: | كتب جامعية | ردمــك: |
عنوان الكتاب: | الأعراض الفمية للأمراض العامة |  |  | رقم الكـتاب: | 21047
اسـم المؤلف: | أحمد الهاشمي |  |  | رقم التصنيف: |
الـنـاشــر: | ندوة الثقافة والعلوم - الإمارات العربية المتحدة |  |  |  |
سـنة الـنشر: | 1994 | رقم الـطـبعة: | - |  |
عنوان السلسلة: |  | رقم السلسلـة: |  | السـعـر: | /
الـمـوضـوع: |  | نـوع المطبوع: |  | ردمــك: |
عنوان الكتاب: | الأعشاب و النباتات : غذاء و دواء |  |  | رقم الكـتاب: | 19935
اسـم المؤلف: | محمد السيد أرناؤوط (تأليف) |  |  | رقم التصنيف: | 615
الـنـاشــر: | الدار المصرية اللبنانية - القاهرة |  |  |  |
سـنة الـنشر: | 1994 | رقم الـطـبعة: | 2 |  |
عنوان السلسلة: |  | رقم السلسلـة: |  | السـعـر: | 10 جنيه مصري /
الـمـوضـوع: | الطب الشعبي والتقليدي | نـوع المطبوع: |  | ردمــك: | 0
عنوان الكتاب: | الأعشاب و النساء |  |  | رقم الكـتاب: | 19847
اسـم المؤلف: | أيمن الحسيني (تأليف) |  |  | رقم التصنيف: | 615
الـنـاشــر: | دار الطلائع للنشر والتوزيع والتصدير - القاهرة |  |  |  |
سـنة الـنشر: | 1994 | رقم الـطـبعة: | 1 |  |
عنوان السلسلة: |  | رقم السلسلـة: |  | السـعـر: | 6 جنيه مصري /
الـمـوضـوع: | الطب الشعبي والتقليدي | نـوع المطبوع: |  | ردمــك: | 0
عنوان الكتاب: | الأقراص المنومة و المهدئات |  |  | رقم الكـتاب: | 21973
اسـم المؤلف: | سهير رشيد (تأليف) |  |  | رقم التصنيف: | 615.5
الـنـاشــر: | الدار العربية للعلوم - بيروت |  |  |  |
سـنة الـنشر: | 1994 | رقم الـطـبعة: | 1 |  |
عنوان السلسلة: |  | رقم السلسلـة: |  | السـعـر: | / 2.75 $
الـمـوضـوع: | علم الأدوية والمستحضرات الدوائية والسموميات | نـوع المطبوع: |  | ردمــك: | 0
عنوان الكتاب: | أمراض الأذن والأنف والحنجرة |  |  | رقم الكـتاب: | 21258
اسـم المؤلف: | صلاح الدين السيد |  |  | رقم التصنيف: |
الـنـاشــر: | منشورات جامعة حلب - حلب |  |  |  |
سـنة الـنشر: | 1994 | رقم الـطـبعة: | - |  |
عنوان السلسلة: |  | رقم السلسلـة: |  | السـعـر: | /
الـمـوضـوع: |  | نـوع المطبوع: | كتب جامعية | ردمــك: |
عنوان الكتاب: | الأمراض الجراحية |  |  | رقم الكـتاب: | 21618
اسـم المؤلف: | جبرائيل مهنا |  |  | رقم التصنيف: |
الـنـاشــر: | مطبعة دار الكتاب - دمشق |  |  |  |
سـنة الـنشر: | 1994 | رقم الـطـبعة: | - |  |
عنوان السلسلة: |  | رقم السلسلـة: |  | السـعـر: | /
الـمـوضـوع: |  | نـوع المطبوع: |  | ردمــك: |
عنوان الكتاب: | الأمراض الجراحية |  |  | رقم الكـتاب: | 21620
اسـم المؤلف: | كمال عامر |  |  | رقم التصنيف: |
الـنـاشــر: | منشورات جامعة دمشق - دمشق |  |  |  |
سـنة الـنشر: | 1994 | رقم الـطـبعة: | ملحق |  |
عنوان السلسلة: |  | رقم السلسلـة: |  | السـعـر: | /
الـمـوضـوع: |  | نـوع المطبوع: | كتب جامعية | ردمــك: |
[1/114]


ضربة الحرارة في الأطفال

ضربة الحرارة في الأطفـال والحالات المرضيـة المرتبطة بها
د.‎حاتم موسى أبو ضيف

تنتج ضربة الحرارة (Heat Stroke) عادة من وجود قدر من عدم التوازن بين إنتاج الجسم للطاقة الحرارية و فقدها في صور مختلفة‎ وينتج ذلك إما من إنتاج الجسم لكميات كبيرة من الطاقة وتخزينها دون حدوث فقد أو استهلاك لهذه الطاقة ويحدث ذلك عادة مع ارتفاع درجات الحرارة وقلة فقد الجسم للطاقة عن طريق الإشعاع أو التوصيل أو التبخر أو وجود عوامل طبية تساعد على ذلك أو قلة إنتاج الجسم للعرق‎ وفي واقع الأمر فإن هذه الحالة تقع ضمن مجموعة أخرى من الأمراض ذات الصلة‎ أما العوامل التي تساعد على إصابة الطفل بالحالة المرضية المشار إليها فتتمثل فيما يلي:

أعلى الصفحة

أولا عوامل بيئية

ثانيا السلوكيات

الأعراض المرضية المختلفة المصاحبة للحالة

المضاعفات الناتجة من ضربة الحرارة

التكهن بعاقبة الحالة

التشخيص التفريقي

التاريخ المرضي

الفحص الفيزيائي

التدابير العلاجية

أعلى الصفحة

* أولاً: عوامل بيئية

  1. وجود مناخ حار ورطب: يفتقر لوجود الرياح وتيارات الهواء حدوث موجات من ارتفاع درجة الحرارة إقامة الطفل داخل أماكن مغلقة مرتفعة الحرارة مع عدم استخدام أجهزة تكييف الهواء.‎

  2. صغر عمر الطفل: وذلك لأن الأطفال يفقدون الحرارة بشكل أكبر من الأشخاص البالغين كما أن أجسامهم تفرز كميات أقل من العرق هذا بالإضافة إلى تمتع أجسامهم بمساحات أكبر نسبيا مقارنة بأوزانهم بجانب عدم قدرتهم على تنظيم تعاطي السوائل بطريقة تتناسب مع ما ينبغي تناوله‎

  3. الأدوية: مدرات البول الأسبرين مضادات الهستامين الإيثانول إدمان بعض الأدوية مثل الكوكايين وعقار الهلوسة في المراهقين بعض الأدوية المستخدمة في علاج الاضرابات العصبية.‎

أعلى الصفحة

* ثانياً: السلوكيات

النشاط الزائد ممارسة الرياضات العنيفة عدم ارتداء الملابس المناسبة حيث أن ارتداء الملابس الثقيلة الداكنة الضيقة بشكل متكرر من شأنه أن يمثل سلوكا خاطئا قد يترتب عليه إصابة الطفل بهذه الحالة المرضية عدم التأقلم مع الطقس السائد عدم قدرة الطفل على التكيف مع الأجواء التي يعيش فيها قلة تناول الطفل للسوائل بقاء الطفل داخل وسائل المواصلات وبصفة خاصة أثناء السفر لمسافات طويلة‎.

الفيزيولوجية المرضية:

  1. عندما ترتفع درجات الحرارة بمعدلات أكبر من درجة حرارة الجسم فإن الجسم يكتسب الحرارة عن طريق التوصيل والإشعاع بينما يفقدها عن طريق التبخر.‎

  2. يزداد إنتاج الجسم للطاقة الحرارية بين 20:10 ضعفا عند بذل مجهود عضلي عنيف‎.

  3. فقد الجسم للحرارة حيث أن الجسم يفقد الحرارة إما عن طريق التوصيل أو الإشعاع أو التبخر أو تَصَعُّد الحرارة ولذا فإن ارتفاع معدلات الرطوبة في الجو أو قلة التيارات الهوائية من شأنه أن يؤثر على فاعلية فقد الجسم للحرارة عن طريق التبخر.‎

  4. فقد الوعي المؤقت الناتج عن ارتفاع الحرارة إغماء الحرارة Heat syncope وينتج ذلك من إعادة انتشار الدم داخل الدورة الدموية في صورة تجمع الدم بكميات كبيرة داخل الأوردة أثناء بذل المجهود العضلي أو الوقوف لفترات طويلة مع انخفاض الارتجاع الوريدي المركزي وقلة الناتج القلبي أو انخفاض الضغط الدماغي‎.

  5. الإجهاد الناتج عن ارتفاع الحرارة(Heat exhaustion)وينتج من العوامل التالية:
    أ ـ فقد الجسم لكميات كبيرة من الماء مع عدم تناول كميات تعويضية مناسبة عند ارتفاع حرارة الجو.
    ‎ب ـ فقد الجسم للأملاح في صورة عرق زائد مع عدم تناول كميات تعويضية من الملح‎
    جـ ـ قد تتطور هذه الحالة لتعطي الصورة المرضية التي يطلق عليها ضربة الحرارة‎

  6. ضربة الحرارة (Heat stroke) نتيجة حدوث خلل في تنظيم الجسم لفقد الحرارة ويصاحبه عادة حدوث ارتفاع شديد في درجة حرارة الجسم حيث أن ارتفاع درجة حرارة الجسم لأكثر من 42 درجة مئوية من شأنه أن يشل قدرة الجسم على الاستمرار في تنظيم درجة الحرارة بصورة طبيعية ويترتب على ذلك فقد جدران الخلايا للعديد من المميزات التي تنعم بها والتي تجعل من الخلايا ما يشبة البنيان المرصوص الذي يشد بعضه بعضا‎ ويترتب على ذلك بدء حدوث تدمير للبروتين الخلوي ويعقب ذلك سلسلة من النتائج التي تنتهي بموت الخلايا مما يترتب عليه تدهور وظائف العديد من الأعضاء مما قد يؤدي إلى توقف هذه الأعضاء عن العمل تماما‎ وتتميز هذه الحالة عند حدوثها بالأعراض الآتية:

  • ارتفاع شديد في درجة الحرارة وجفاف في الجلد وعدم إفراز الجسم للعرق وغالبا ما يكون الطفل صغير السن كما تكون درجة حرارة الجو مرتفعة للغاية وكذا نسبة الرطوبة وقد يكون هناك تاريخ مرضي دال على تناول الطفل لبعض الأدوية التي سبق وتحدثنا عنها.‎

أعلى الصفحة

* الأعراض المرضية المختلفة المصاحبة للحالة

يعتمد التسلسل التالي في سرد هذه الأعراض على مستوى خطورتها بمعنى أن الأعراض المرضية التي سيتم ذكرها أولا ستكون أقل خطورة ويزداد مستوى خطورة هذه الأعراض حتى تصل إلى الصورة الكاملة للمرض

  1. تقلصات عضلية(Heat cramps):
    المَعَص ويرتبط حدوث هذه التقلصات العضلية ببذل الطفل لمجهود بدني زائد أو فقده لكميات كبيرة من السوائل أو عدم تناوله لكميات تعويضية مناسبة من الصوديوم‎ وتكون درجة حرارة الجسم خلال هذه المرحلة طبيعية.‎

  2. التكزز الحراري (Heat tetany):
    ويظهر ذلك في صورة قلة في النشاط وتشنج الكف والقدم.‎

  3. إغماء غشي الحرارة (Heat syncope):
    وتتميز هذه الحالة بحدوث تغيرات ملحوظة في مستوى الوعي بدءاً من الدوار والنعاس وانتهاء بالإغماء ‎ وغالبا ما يحدث هذا عند بذل مجهود عضلي عنيف أو الوقوف لفترات طويلة وبخاصة عند التعرض لمناخ قائظ.‎

  4. إجهاد الحرارة (Heat exhaustion):
    الإعياء وتحدث هذه الحالة بشكل بطيء نسبياً حيث يصاب الطفل بصداع وغثيان مع احتمال حدوث قيء كما يبدو الطفل متوعكاً بصورة ملحوظة وقد يشكو من آلام في العضلات أو دوار أو اضطرابات بصرية كما يبدو الجسم شاحبا وترتفع درجة الحرارة بين 40-38 درجة مئوية‎ ويكون ذلك مصحوبا بحدوث جفاف مع عدم التوازن في مستوى الأملاح بالدم بالإضافة إلى زيادة تركيز الدم.‎

  5. ضربة الحرارة (Heat stroke):
    وتتصف بأعراض عصبية ناتجة من تأثر الجهاز العصبي المركزي‎ وتظهر هذه الأعراض على هيئة هذيان اختلاجات غيبوبة‎ وتظهر هذه الأعراض عادة بشكل مفاجئ في حوالي 80 من الحالات إلا إن قلة من الحالات تأخذ صورة أكثر بطئاً تتراوح مدتها الزمنية بين دقائق إلى ساعات وتتراوح درجة حرارة الجسم عادة بين 41-40 درجة مئوية ويكون ذلك مصحوبا بانخفاض في ضغط الدم وزيادة في ضربات القلب بالإضافة إلى حدوث زيادة معدل فرط التنفس.‎

أعلى الصفحة

* المضاعفات الناتجة من ضربة الحرارة
  1. عدم التوازن في مستوى الأملاح بالدم.‎
  2. حدوث اختلاجات.‎
  3. متلازمة الضائقة التنفسية التي تماثل نظيراتها في الكبار (Adult Respiratory Distress Syndrome; ARDS)‎.
  4. حدوث فشل كلوي حاد.‎
  5. قصور كبدي.‎
  6. فشل قلبي.‎
  7. أزمة ربوية.‎
  8. انحلال العضل المخطط (Rhabdomyolysis).
  9. حدوث تخثر منتثر داخل الأوعية الدموية (DIC) وقد يستمر ذلك حتى وفاة الطفل‎.

أما المضاعفات الأخرى فتكون عادة في صورة جفاف وخيم وبصفة خاصة إذا كانت الحالة مصحوبة بإفراز كميات كبيرة من العرق كما قد يترتب على هذه الحالة حدوث قصور وظيفي عصبي مستديم على هيئة قصور في وظائف المخيخ أو الشلل النصفي‎.

أعلى الصفحة

* التكهن بعاقبة الحالة
قد يأخذ المرض الحراري صورا مختلفة كما ذكرنا مثل الطفح الجلدي والوذمة والتقلصات العصبية والتكزز والإغماء والإجهاد‎ ويتماثل المريض في هذه الحالة إلى الشفاء السريع إذا ما توفرت وسائل الرعاية المناسبة‎.

أما ضربة الحرارة بصورتها الكاملة فتحمل نظرة مستقبلية (Prognosis) بالغة السوء في حالة عدم التعرف عليها وتشخيصها والتعامل معها عن طريق اتخاذ التدابير العلاجية المناسبة.‎

أعلى الصفحة

* التشخيص التفريقي
يجب أن تكون هناك قدرة على التمييز بين الأعراض المرضية التالية المصاحبة للمرض الحراري وبين أعراض أخرى مشابهة تكون مصاحبة لأمراض أخرى‎
  • أولا: التقلصات العضلية (مَعَص الحر):
    يجب التأكد من عدم وجود انحلال العضل المخطط.‎

  • ثانيا: وذمة الحرارة(Heat edema):
    حيث ينبغي التأكد من عدم وجود التهاب وريدي خثاري أو وذمة لمفية أو فشل قلبي احتقاني.‎

  • ثالثا: ضربة الحرارة(Heat stroke):
    حيث ينبغي تمييز الأعراض العصبية المصاحبة للحالة من الأمراض الأخرى التي تُحدث أعراضاً متشابهة مثل التهاب السحايا أو التهاب خلايا المخ أو أنواع العدوى الأخرى أو حالات التسمم بواسطة الأدوية التي تحمل تأثيرا مضادا لإفراز الكولين حيث تتسع حدقتا الطفل بشكل ملحوظ في حالة التسمم الناتج عن هذه الأدوية‎ كما أن إصابة الطفل بالجفاف الوخيم الناتج عن النزلات المعوية قد يحدث بدوره أعراضا عصبية مصحوبة بارتفاع في درجات الحرارة بحيث تتشابه الصورة الإكلينيكية للحالة مع ما يحدث عند تعرض الطفل لضربة الحرارة.‎

أعلى الصفحة

* التاريخ المرضي

أولاً: درجة حرارة الطفل

لابد من العمل على قياس درجة الحرارة قبل البدء في استخدام وسائل خفض درجة الحرارة لأن قياس درجة الحرارة بشكل متأخر بعد استخدام كمادات الماء البارد أو الأدوية الخافضة للحرارة من شأنه أن يؤثر في القدرة على تحديد درجة وخامة الحالة مما يحول دون البدء في استخدام التدابير العلاجية في الوقت المناسب.‎

ثانياً: لابد من الاستفسار عن الوسائل التي تم اتباعها
للعمل على خفض درجة حرارة الطفل وهو في طريقه إلى المستشفى

لابد من العمل على استخدام الوسائل الخافضة للحرارة فورا عند حدوث ضربة الحرارة أو أحد الأعراض المرضية المرتبطة بها لأن من ذلك شأنه أن يساعد على منع حدوث قصور إكلينيكي‎ إلا أن قياس درجة حرارة الطفل بعد بدء استخدام هذه الوسائل من شأنه أن يطمئن من يتولى رعاية الطفل بطريقة مضللة لا تساعد على وضع تصور صحيح لما آلت إليه الحالة.‎

ثالثاً: وجود تاريخ مرضي دال على حدوث عُسر وظيفي عصبي مركزي

وتكمن أهمية ذلك في أن حدوث عسر وظيفي عصبي جنبا إلى جنب مع وجود عوامل بيئية من شأنها أن تساعد على حدوث المرض الحراري لابد أن تؤدي بنا إلى وضع تشخيص مبدئي لما يطلق عليه ضربة الحرارة.‎

إلا أنه لابد من وضع الأسباب المرضية الأخرى التي قد تؤدي إلى تغير درجة الوعي والتي قد تكون مصحوبة بارتفاع ملموس في درجة الحرارة في الحسبان والعمل على التفرقة بينها وبين أعراض العسر الوظيفي العصبي الناتجة عن ضربة الحرارة.‎

رابعاً: لابد من الاستفسار عن تناول الطفل لأية أدوية

أو وجود أسباب طبية أو توافر عوامل بيئية غير مواتية أو ممارسة الطفل لأنشطة معينة لأنها جميعا قد تلعب دورا بارزا من شأنه أن يهيئ الفرصة لظهور الأعراض المرضية السابقة.‎

أعلى الصفحة

* الفحص الفيزيائي
أولاً: العلامات المرضية الدالة على حدوث إجهاد إعياء حراري

إحساس الطفل بالضعف أو النوام العطش الدوار انخفاض قدرة الطفل على ممارسة أي مجهود عضلي الصداع الغثيان القيء آلام العضلات شحوب الجلد الاضطرابات البصرية الإغماء حدوث عسر وظيفي عصبي مركزي بسيط تقلص العضلات انخفاض ضغط الدم زيادة نبضات القلب فرط التنفس عدم التناسق (Incoordination) ارتفاع درجة الحرارة لمعدلات أقل من 40 درجة مئوية مع استمرار إفراز الجسم للعرق هذا إلى جانب توافر العوامل البيئية المساعدة أو مزاولة الطفل للنشاط العضلي الزائد.‎

ثانياً: العوامل المرضية الدالة على حدوث ضربة الحرارة

ارتفاع درجة الحرارة لأكثر من 40.5 درجة مئوية مع حدوث جفاف في الجلد وهي الصفة الغالبة أو وجود درجة ما من الرطوبة في الجلد وذلك في الحالات التي تكون فيها الضربة الحرارية مصاحبة لمجهود عضلي عنيف كما أن الجلد قد يتحول إلى اللون القرمزي بالإضافة إلى إصابة الطفل بحالة من الضعف الشديد والغثيان والقيء وفقدان الشهية والصداع والدوار النوام والهيوجية مع حدوث عسر وظيفي عصبي نتيجة تأثر الجهاز العصبي المركزي وقد يصاحب ذلك حدوث تأثر مفاجئ في درجة الوعي مع زيادة نبضات القلب وانخفاض ضغط الدم إلا أن ضغط الدم قد يكون طبيعياً في بعض الحالات كما أن ضغط النبض (Pulse pressure) قد يتسع بدرجة ملحوظة كما أنه قد تحدث زيادة في معدل التنفس واضطرابات في المشي وسَلَس البول واختلاجات وفرفرة وآفات حبرية (Peticheal) كما أن انقباض العضلات المصحوب باختلاف التوتر العضلي من شأنه أن يعطي انطباعا كاذبا بوجود اختلاجات.‎

ـ قياس درجة الحرارة

يعتبر قياس درجة الحرارة عن طريق المريء أفضل الوسائل كما أن قياس درجة الحرارة عن طريق المستقيم من شأنه أن يعطى تقديرا مناسباً أقرب ما يكون من الصواب لدرجة الحرارة الجوفية أما درجة الحرارة التي يتم قياسها عن طريق الأذن فإنها تمثل تقديرا مناسبا لدرجة حرارة الجهاز العصبي المركزي أما قياس درجة الحرارة عن طريق الفم فلا يمثل بديلا مناسبا إذا ما قورن بالوسائل الأخرى لأن درجة الحرارة التي يتم الحصول عليها في هذه الحالة تتأثر بالتنفس عن طريق الفم.‎

الاستقصاءات المختبرية

تعمل الاختبارات المعملية على تأكيد التشخيص وتقييم مدى الإصابة أو استبعاد الحالات المرضية الأخرى المصاحبة لها:

  1. يمكن إيجاز أهم التغيرات المصاحبة للأعراض المرضية الناتجة من الإصابة بالضربة الحرارية في انخفاض مستوى الصوديوم والكلوريد في المصل والبول تكون نسبة اليوريا في الدم طبيعية أو مرتفعة قليلا.‎
  2. الإجهاد العضلي من الممكن أن يكون مصحوبا إما بانخفاض نسبة الصوديوم في الدم نتيجة فقد الملح أو ارتفاع مستوى الصوديوم في الدم نتيجة فقد كميات كبيرة من الماء بالإضافة إلى انخفاض مستوى الكلوريد في الدم كما أن حالات الإجهاد الحراري قد تكون مصحوبة بحدوث تركز في الدم‎ ويمكن تمييز حالات الإجهاد الحراري عن الإصابة المعروفة باسم الضربة الحرارية بعدم حدوث شذوذات وظيفية كبدية ملموسة مُعْتدَّة في حالات الإجهاد الحراري على العكس مما يحدث فى حالات الضربة الحرارية.‎

ثالثاً: التغيرات المعملية المصاحبة لحالات الضربة الحرارية

  1. التغيرات المرتبطة بكيمياء الدم تشمل ارتفاعا في مستوى كلوريد الصوديوم فى الدم إلا أن هذا لا يمنع وجود مستويات طبيعية من كلوريد الصوديوم في الدم فى بعض الحالات كما أن ذلك قد يكون مصحوبا بارتفاع مستوى اليوريا والكرياتينين فى الدم مع انخفاض نسبة البوتاسيوم والماغنسيوم والكالسيوم والسكر إلا أن حمض اللاكتيك قد يرتفع.‎
  2. تغيرات في صورة الدم الكاملة وتشمل زيادة في عدد كريات الدم الحمر وزيادة في الصفيحات الدموية إلى جانب ما يطلق عليه اسم تركز الدم(Hemoconcentration).
  3. كما أن انحلال العضل المخطط من شأنه أن يزيد من مستوى إنزيم فوسفوكيناز الكرياتينين كما أن غازات الدم الشرياني تظهر وجود قلاء تنفسي وانخفاض فى مستوى البوتاسيوم وذلك فى خلال المراحل المبكرة للحالة أما الحماض اللاكتيكي (Lactic acidosis) الذي يتسبب فى حدوث حماض استقلابي فإنه لا يحدث إلا فى المراحل المتأخرة.
  4. تحليل البول قد يظهر وجود ارتفاع فى نسبة البروتينات أو زيادة فى كريات الدم الحمر.‎

أعلى الصفحة

* التدابير العلاجية
أولاً: التشخيص المبكر للحالة والتعجيل بخفض درجة الحرارة‎

ثانياً: العلاج النوعي ويعتمد على طبيعة الأعراض المرضية كالتالي

  1. التقلصات العضلية الحرارية الراحة التامة واستخدام المحاليل التعويضية لتعويض الجسم عن فقد الملاح والماء. ‎
  2. الإغماء الحراري وذلك بالعمل على إعادة الطفل إلى الوضع الطبيعي وتوفير قدر كاف من الراحة واستخدام المحاليل التعويضية اللازمة.‎
  3. الإجهاد الحراري تختلف التدابير العلاجية التي يتم اللجوء إليها باختلاف الأعراض الإكلينيكية المصاحبة للحالة إلا أن معظم الحالات يتم علاجها دون الحاجة إلى إدخال الطفل إلى المستشفى حيث يتماثل الطفل عادة للشفاء بصورة سريعة‎ ويتركز العلاج فى الراحة التامة والإرواء الجيد مع العمل على خفض درجة الحرارة‎ وتجدر الإشارة إلى أن الحالات الأقل وخامة تستجيب للإرواء الفموي باستخدام المحاليل التي تعطى عن طريق الفم أما الحالات الأكثر وخامة والتي تعاني من حدوث عسر وظيفي عصبي أو عسر وظيفي معوي في صورة غثيان أو قيء أو عدم قدرة الطفل على تناول السوائل عن طريق الفم فإنها تكون بحاجة إلى استخدام المحاليل التعويضية الوريدية‎ إلا أنه ينبغي العمل على عدم إحداث تغيير سريع في نسبة الصوديوم في الدم لأن ذلك قد يتسبب في حدوث انخفاض في مستوى الصوديوم مما يحدث بعض الاختلاجات التي قد تستجيب للعلاج باستخدام محلول الملح عالي التركيز 3 بجرعات لا تزيد عادة عن 5 مللي‏ كيلو جرام.‎
  4. الضربة الحرارية تعتمد التدابير العلاجية النوعية فى هذه الحالة على التدخل الفوري واستخدام كافة الوسائل للعمل على خفض درجة حرارة الطفل بالإضافة إلى نزع ملابسه وعدم السماح بتواجده داخل بيئة حارة وذلك عن طريق استخدام أجهزة تكييف الهواء ـ وكذا استخدام وسيلة مواصلات مكشوفة عند نقل الطفل لاستكمال بقية العلاج‎ وتجدر الإشارة إلى أن قياس درجة الحرارة يتم إما عن طريق المريء أو عن طريق فتحة الشرج‎ وينبغى العمل على خفض درجة الحرارة بمعدلات تتعدى 2-1 درجة مئوية‏دقيقة على أن تنخفض درجة الحرارة إلى ما بين 38 و39.5 درجة مئوية كحد أدنى‎ ويمكن استخدام حمامات الثلج أو حمام الماء البارد باستخدام ماء تتراوح درجة حرارته بين 16-15 درجة مئوية ‎ وتكون فعالية حمام الماء البارد مماثلة لحمام الثلج بالإضافة إلى تجنب إصابة الطفل بالضيق أو الرعشة أو حدوث ضيق فى الأوعية الدموية كما يمكن تدليك جسم الطفل باستخدام الثلج المجروش أو وضع مكعبات الثلج على رقبة الطفل أو الإبطين مع استخدام قطعة رقيقة من القماش المبتل بوضعها فوق الأطراف كما يمكن ترطيب الجلد باستخدام زجاجة مليئة بالماء على أن يتم رش الجلد بالماء حيث تعمل قطرات الماء على ترطيب الجلد ويمكن استخدام المراوح لزيادة البَخْر الذي يلي مرحلة خفض درجة الحرارة كما أن عمل غسيل للمستقيم أو المعدة باستخدام الماء البارد من شأنه أن يساعد على تحسين هذه الحالات كما أن المحاليل الوريدية التي يتم إعطاؤها باستخدام محاليل تتراوح درجة حرارتها بين درجة حرارة الغرفة أو أقل من ذلك من شأنه أن يعمل على خفض درجة الحرارة مما يساهم فى تحسين النظرة المستقبلية للحالة.‎

التدابير العلاجية غير النوعية فى حالات الضربة الحرارية وتشمل:

  1. ضمان سالكية (Patency) الشعب الهوائية‎
  2. الحفاظ على تنفس منتظم‎
  3. مراقبة الدورة الدموية للطفل‎
  4. استخدام المحاليل التعويضية على الرغم من أن كمية السوائل داخل الجسم لا تتأثر بشكل ملحوظ إلا أن إصابة الطفل بالصدمة الناتجة عن إعادة توزيع السوائل داخل الجسم نتيجة توسع الأوعية الدموية قد يجعل من الضروري اللجوء إلى استخدام أساليب مؤثرة لخفض درجة الحرارة بهدف إعادة توزيع كمية السوائل من الأطراف إلى الجوف فيتم اللجوء إلى استخدام كمية كبيرة من السوائل مما قد يتسبب فى مخاطر عديدة ولعل من أهمها الوذمة الرئوية‎ أما الإرواء عن طريق الفم فيتم اللجوء إليه فقط في حالة اكتمال درجة الوعي‎
  5. توفير مضادات الاختلاج واتخاذ التدابير اللازمة لمواجهة أي ارتفاع في الضغط داخل القحف كما قد يلزم استخدام المضادات الحيوية لعلاج العدوى التي قد تصيب الجهاز العصبي المركزي‎
  6. استخدام بعض الوسائل العلاجية المتنوعة
    أ.استخدام الأنبوب الأنفي المعدي.‎
    ب.استخدام الكلوربرومازين بهدف إحداث اتساع فى الأوعية الدموية الطرفية الجرعة 5-1 مليجرام لكل كيلو جرام عن طريق الحقن في الوريد أو العضل وقد يتسبب الكلوربرومازين فى انخفاض ضغط الدم.‎
    جـ. يمكن استخدام البنزوديازيبين بهدف تهدئة الطفل.
    ‎د. يمكن استخدام البلازما الطازجة لعلاج التخثر المنتثر داخل الأوعية الذي قد يحدث.‎
    هـ. ينبغي العمل على تحاشي استخدام الأدويــة الخافضة للحـرارة لأنــه لابـد من سلامة الوطــاء [(Hypothalamus)] حتى يمكن لهذه الأدوية أن تعمل على خفض درجة الحرارة كما يجب عدم استخدام الأدوية المضادة للكولين مثل الأتروبين لأن هذه الأدوية تعمل على منع إفراز العرق.‎

أعلى الصفحة

* Bibliography:
  • References for this article are available from ACMLS on request.


طب الأسنان البعادي - الاستشارات الإلكترونية

طب الأسنـان البُعـادي ـ الاستشـارات الإلكترونيـة
ترجمة د‎ محمد براء الجندي *

لقد ازداد وعي المريض وأصبح أكثر إصراراً على الوصول إلى مختلف أشكال المعالجات عالية الجودة‎ ولذلك غالباً ما تتحدد نوعية المعالجة التي يقدمها طبيب الأسنان للمريض بقدرته على الوصول إلى التشخيص الصحيح ووضع خطة العلاج المناسبة‎ ويتميز طبيب الأسنان الممارس العام بقدرته العالية على توفير العناية الروتينية إلا أن خبرته محدودة عندما يتعلق الأمر بعلاج أمراض الفم غير الشائعة وعندما لا يكون الطبيب متأكداً من التشخيص فإن مصلحة المريض تقتضي أن يطلب رأياً آخر‎

يحول طبيب الأسنان المثالي في هذه الحالة المريض إلى أقرب طبيب استشاري في أقرب مستشفى على أمل أن يعرض عليه المريض عاجلاً‎ إلا أنه ليس من النادر أن ينتظر المريض ما بين ستة أشهر وحتى اثني عشر شهراً قبل أن يعرض على الاختصاصي‎ وتنشأ مشكلة أخرى عندما يوجد الأخصائي في مكان بعيد عن مكان وجود طبيب الأسنان الذي يقوم بالتحويل‎ وفي بعض الحالات وللعديد من العوامل قد لا يتمكن طبيب الأسنان من الحصول على الاستشارة التي يبحث عنها فيؤثر ذلك ـ عند حدوثه ـ على جودة العناية الطبية بالمريض‎ ولذلك كانت سهولة الوصول إلى الرأي الاختصاصي على أساس شخصي أمراً ضرورياً.

أعلى الصفحة

أسلوب جديد برنامج الاستشارات السنية

النظام CPD plus

توطيد التشخيص

تناول قضايا السرية على الإنترنت

طب الأسنان البُعادي والانتداء بالفيديو

كلية طب الأسنان في جامعة UCLA

قسم علوم طب الفم والأسنان في جامعة بريستول

أعلى الصفحة

*أسلوب جديد برنامج الاستشارات السنية (Dental-Consults)

يؤمن طب الأسنان البُعَادِي (Teledentistry) طريقة جديدة كلياً للوصول إلى هذه المشورة الاختصاصية‎ فقد أصبح ممكناً باستعمال تقنيات الاتصالات والحاسوب تأمين اتصال تفاعلي مع الاختصاصين غير محدود بقيود الزمان والمكان‎ ولم يكن هذا ممكناً قبل سنتين من الآن أما الآن فإن عدد العيادات التي تعتمد على الحاسوب والتي ترتبط بشبكة الإنترنت آخذ في الازدياد كما تتوفر لدى العديد من العيادات إمكانية استعمال آلة التصوير الرقمية داخل الفم وخارج الفموية‎ وبالتالي فإن معظم أطباء الأسنان باتوا يملكون القدرة على الاستفادة من هذا النوع من الاستشارة الإلكترونية.‎

استهل نظام Dental-Consults في عام 2001 مدعوماً بتنامي نشاط الإنترنت والإمكانات التكنولوجية الهائلة مهمة إنشاء خدمة استشارة عن بعد لأطباء الأسنان على مستوى عالمي‎ ويهدف البرنامج إلى أن يصبح المصدر الأول لخدمات الاستشارة عن بُعد المدفوعة الأجر في مجال طب الأسنان‎ فحيثما كان موقع العيادة يستطيع طبيب الأسنان الآن الوصول إلى رأي اختصاصي للحصول على تشخيص أو خطة علاج أو معلومات من خلال الإنترنت‎ وبذلك يوفر طبيب الأسنان على المريض وقت وتكاليف السفر ويؤمن له خدمة أسرع وأفضل‎ وبذلك لم تعد المسافات أو توفر الاختصاصي مشكلة.‎

يمكّن نظام Dental-Consult طبيب الأسنان من إرسال استشارة متضمنة صوراً شعاعية وصور الأسنان عبر الإنترنت للحصول على رأي ثان اختصاصي‎ يدخل طبيب الأسنان طالب الاستشارة إلى وحدة خدمة إلكترونية مؤمّنة (Secured) على الإنترنت ويقوم بإدخال معلومات بيانات المريض والأسباب المحددة للاستشارة والشكوى الرئيسية والتشخيص الأولي ويربط معها صوراً داخل فموية رقمية وصوراً شعاعية رقمية أو نسخاً من الصور الشعاعية منسوخة بالماسح الضوئي‎ يجري إعلام الاختصاصي فوراً بالاستشارة فيقوم بالتالي بالدخول إلى وحدة الخدمة المؤمّنة ومراجعة الاستشارة واقتراح التشخيص وخطة العلاج خلال خمسة أيام عمل تبدأ من وقت استلام تفاصيل حالة المريض الكاملة‎ يتم بعدها إعلام طبيب الأسنان طالب الاستشارة بواسطة البريد الإلكتروني ليقوم باستلام المعلومات المطلوبة.‎

أعلى الصفحة

*النظام CPD plus

إن هذا الشكل الجديد من الاستشارة سيتجاوز بكثير كونه مجرد آلية لتأمين المشورة لطبيب الأسنان في عيادته‎ وسيسمح لطبيب الأسنان بزيادة مهاراته ومعارفه من خلال تواصله مع اختصاصي الأسنان الذي سيكون قادراً على توفير الدعم والإرشاد عن بُعد.‎

تهدف معظم أشكال نظام CPD التعليمي اليوم إلى زيادة معلومات طبيب الأسنان من خلال توفير إحاطة عامة وعميقة بموضوع مختار وتكمن المشكلة في أن على طبيب الأسنان أن يقرر بعد ذلك كيفية تطبيق التقنيات التي تعلّمها من خلال هذه المعلومات النظرية على المرضى الحقيقيين على اختلاف حالاتهم المرضية‎ ويمكن القول هنا أن هذا الشكل من نظام CPD يزيد معرفة الطبيب ولكنه لا يحسن المعالجة التي يتلقاها المريض.‎

ويساعد طب الأسنان البُعادي طبيب الأسنان على أن يعالج المرضى آخذاً بعين الاعتبار أن لكل مريض احتياجاته الطبية وتاريخه الطبي والسني الخاص والمتميز‎ إن كل مريض هو حالة مختلفة وبالتالي فإنه يحتاج إلى خطة علاج أو استشارة اختصاصية مختلفة‎ وتتوفر لدى طبيب الأسنان طالب الاستشارة هنا فرصة الحصول على الميزة الإضافية لتأثير التدريب أثناء الممارسة من خلال التواصل بين الممارس العام والاختصاصي.‎

وهكذا يستمر طبيب الأسنان في تنمية مهاراته ومعارفه من خلال برنامج تفاعلي ممتع بين شخصين يتيح لطبيب الأسنان بناء تآلف مع الاستشاري‎ وتخفف هذه الطريقة عن طبيب الأسنان عبء التعامل مع الكم الهائل والمتزايد من المعلومات وتغنيه عن إضاعة الوقت في الحصول على معلومات قد لا يحتاج إليها أبدا ويغدو الأمر بالنسبة له استثماراً أعمق معنىً وأكثر فائدة.‎

أعلى الصفحة
* توطيد التشخيص

لا يمكن للاختصاصي أن يعطي تشخيصاً دقيقاً دون أن يكون قد رأى المريض‎ وجل ما يستطيعه هو أن يبدي رأيه فيما يمكن أن يكون المشكلة وبناء على هذا التشخيص المقترح يزود طبيب الأسنان بتوصياته حول أكثر طرق العلاج شيوعاً لهذه المشكلة‎ كما يرسل لطبيب الأسنان أيضاً وعند توفر ذلك المعلومات العلمية التي تتعلق بالاقتراحات الواردة في الاستشارة كالمراجع والخلاصات‎ وتعتمد مشورة الاختصاصي حصراً على المعلومات التي يوفرها طبيب الأسنان كجزء من الاستشارة ويوجد إقرار بذلك في نموذج الموافقة الذي ينبغي أن يُطْبَع ويوقِّع عليه كل من طبيب الأسنان والمريض‎ ويبقى طبيب الأسنان طالب الاستشارة هو المسؤول عن التشخيص الأساسي للمريض وعن تقييم التقرير وتوصيل أية معلومات موجودة في التقرير إلى المريض‎ ويشترط لنجاح هذا النظام أن يحرص طبيب الأسنان طالب الاستشارة على أن يتضمن التقرير الأصلي كل المعلومات الضرورية ومن السهل تحقيق ذلك في الحالات الروتينية أما في الحالات المعقدة وغير العادية فينصح المريض بأن يلجأ إلى استشارة شخصية.‎

إن الخبرة هي أساس التشخيص وخطة العلاج الناجحين والطريقة الوحيدة للحصول عليها هي بالعمل لمدة من الزمن تحت إشراف أشخاص أعلى مرتبة.‎

يعطي المشورة الاختصاصية في استشارات طب الأسنان استشاريون (Consultants) معتمدون من أصحاب هذه الخبرة‎ وإذ يزداد زبائن هذا النظام من أطباء الأسنان خبرة يتوقع أن ينخفض عدد الاستشارات التي يطلبونها‎ ويكون هذا مقياساً لنجاح النظام.‎

أعلى الصفحة
* تناول قضايا السرية على الإنترنت

لأطباء الأسنان والمرضى الحق في أن يكونوا مطمئنين إلى أن نظام طب الأسنان البُعادي آمن ولن يتعدى على خصوصيتهم بأي حال من الأحوال‎ وتتم على الدوام المحافظة على سرية معلوماتهم وتتخذ إجراءات للتأكد من القدرة على منع أي تطفل غير مسموح به‎ وحتى لو أمكن اعتراض إرسال المعلومات فستتعذر قراءتها لأنها تكون مشفرة‎ ولغرض السرية تبقى سجلات المرضى على شبكة الإنترنت طالما كان مشتركاً في الخدمة‎ أما المعلومات الأقدم والمتعلقة باستشارات تمت في السابق فتحفظ خارج شبكة الإنترنت للمدة التي تحددها أنظمة المعلومات في الدولة‎ وتخضع الاستشارات الطبية لقانون حماية المعلومات لعام 1998‎.

إن Dental-Consults هو نظام استشارات عبر الإنترنت في إطار طب الأسنان البُعَادِي تم تطويره ليستعمل من قبل أطباء الأسنان حيث يدخل طبيب الأسنان طالب الاستشارة على وحدة خدمة إلكترونية مؤمّنة ويملأ بيانات المريض والأسباب المحددة للاستشارة والشكاوى الرئيسية وأية معلومات تشخيصية أولية ويقوم بتحميل الصور داخل الفموية وصور أشعة الأسنان.‎

يتم إعلام الأخصائي في الحال عن الاستشارة الجديدة فيقوم بدوره بالدخول إلى الموقع الآمن ويراجع الاستشارة ويقترح تشخيصه وخطة المعالجة التي يقترحها في خلال خمسة أيام عمل من وقت استلامه البيانات الكاملة عن حالة المريض‎ يجري بعدها إعلام طبيب الأسنان طالب الاستشارة ليقوم باستلام المعلومات المطلوبة‎ ويكون من الممكن بعد ذلك إجراء أية مشاورات قد تظهر الحاجة إليها لاحقاً‎ وعند إتمام الاستشارة يطلب من المريض إعطاء ملاحظاته وتعليقاته ويمنح الفرصة لتقييم سهولة استعمال وجودة الخدمة.‎

ويكون طبيب الأسنان مسؤولاً عن الحصول على موافقة المريض قبل إجراء استشارة عبر الإنترنت‎ وينبغي أن يفهم المريض أن المعلومات ستخزن إلكترونياً في وحدة خدمة آمنة على شبكة الإنترنت وأنه قد تم اتخاذ الخطوات المعقولة لتأمين سريتها.‎

الإرسال الآمن

يستعمل نظام Dental-Consults لطب الأسنان البُعادي تقنية طبقة المقابس الآمنة [Secure Sockets Layer (SSL)] لتشفير المعلومات التي تنتقل بين مستعرض الإنترنت الذي تستخدمه مثل Microsoft Internet Explorer ووحدة الخدمة الخاصة به والتي تستقبل استشارت المرضى على شبكة الإنترنت‎ وعندما يظهر رمز القفل يكون المستعرض قد أمن اتصالاً مشفراً آمناً مع وحدة الخدمة مما يعني أن إرسال المعلومات الحساسة آمن‎ إن الاستشارة المشفرة على الإنترنت هي أكثر أماناً بكثير من استشارة تقليدية مطبوعة على الورق فالتطفل على استشارة مطبوعة وقراءتها أسهل بكثير مما هو الحال مع الاستشارة الإلكترونية المشفرة‎ ويتصل الاستشاريون كذلك بوحدة الخدمة الخاصة بالنظام من خلال اتصال آمن تؤمنه مستعرضاتهم‎ وبذلك يؤمن النظام SSL السرية أثناء إرسال المعلومات المتعلقة بالمريض.‎

وينحصر استخدام البريد الإلكتروني غير المشفر في الإعلام عن الاستشارة والتأكد منها دون أي يحتوي أية معلومات قد تخص المريض.‎

التخزين الآمن

يتم تخزين وحدة خدمة برنامج Dental-Consults على شبكة الإنترنت في بيئة آمنة داخل مكاتب الشركة لا يملك غير المخولين حق الدخول إليها‎ ولا توجد مشاركة بالمعلومات مع أي طرف ثالث‎ ويكون الاتصال بوحدة الخدمة محمياً بكلمة سر تتحكم بإمكانية الاطلاع على المعلومات التي تحتويها‎ وتقدم الخدمة حصراً لأطباء الأسنان المسجلين فيها ويعتمد الأعضاء بناء على طلب رسمي ولا يستطيع الأعضاء الاتصال بوحدة الخدمة (Server) إلا باستخدام اسم مستخدم (User name) وكلمة سر خاصين بكل عضو على حدة‎ ويتم تحديد ومراقبة كل أشكال الاتصال بوحدة الخدمة‎ والموقع مزود كذلك بتقنية تحكم إلكتروني تمنع أو تسمح بمرور أشكال معينة من إرسال المعلومات وتعمل بالتالي كمرشح يحول دون الاتصال غير المخول به بوحدة الخدمة.‎

تحديد هوية المريض

يمكن لطبيب الأسنان طالب الاستشارة أن يعرّف المريض باستعمال الأحرف الأولى من اسمه أو اسم مستعار أو رقم رمزي أو اسمه الحقيقي‎ إلا أن ذلك قد يخلق مزيداً من التعقيد إذ ينبغي أن تكون ذاكرة طبيب الأسنان فائقة ليتمكن من تذكر كل الأسماء الرمزية التي خصصها لمرضاه‎ وبذلك يكون استعمال الاسم الحقيقي للمريض أسهل ويغدو معه الاحتمال أقل بأن يحدث خلط بين المرضى الذين قد يتشابهون بالأحرف الأولى من أسمائهم‎ وفيما يمكن تخصيص أسماء مستعارة لبعض المرضى من المشاهير إلا أنه يفضل أن يتم اختيار هذه الأسماء بحيث لا تكون مثيرة للاستغراب كأن يشار للمريض مثلاً برقم (123456)؛أي أنه ينبغي إيجاد توازن بين السرية واحتياجات العمل.‎

إن الاتصال بوحدة الخدمة دون تخويل أمر مخالف للقانون‎ وعلى افتراض أن خبيراً بالقرصنة الإلكترونية تمكن من تجاوز كل حواجز الحماية واستطاع الاتصال بوحدة الخدمة فمن المستبعد أن يعمد إلى نشر أية معلومات تخص المرضى لأن مثل هذا النشر يجعل من السهل تعقب القرصان واعتقاله والحكم عليه بالسجن.‎

أعلى الصفحة

* طب الأسنان البُعادي والانتداء بالفيديو
يشمل طب الأسنان عن بعد استخدام تقنيات الانتداء عن بُعد بالفيديو (Video Tele-conferencing) في التشخيص والحصول على نصائح علاجية عن بعد‎ إن الانتداء بالفيديو هو الآلية التي يعقد بموجبها اجتماع بين مشاركين اثنين أو أكثر في مواضع مختلفة باستخدام شبكات حاسوبية تؤمن بث الصوت والصورة.‎

أنفقت حكومة الولايات المتحدة عام 1992 مبلغ 229 مليون دولار على مشاريع التطبيب عن بعد‎ وهذه هي المشاريع التي تتيح للاستشاري مشاهدة صور شعاعية أو صور رنين مغناطيسي للمريض موجودة في مستشفى يبعد مئات الأميال أو تسمح لمركز الحوادث بفحص شخص مصاب في الطريق باستخدام انتداء بالفيديو مع المساعدين الطبيين المسعفين في موقع الحادث.‎

كان سعر التجهيزات المطلوبة لتقنية الانتداء بالفيديو حتى سنوات قليلة ماضية مرتفعاً بحيث يحول دون أن تتمكن العديد من المؤسسات من استخدامها إلا أن هذا الوضع آخذ بالتغير بسرعة فقد انخفضت تكلفة تركيب نظام ISDN للاتصال‎ ويعتقد العديد من المحللين أن الانتداء بالفيديو سيكون أحد أسرع أقسام صناعة الحاسوب نمواً في السنوات القليلة القادمة‎ وقد بدأ طب الأسنان بتبني هذه التقنية الجديدة وظهر عدد من المشاريع التي ترمي إلى البحث عن الفوائد التي يمكن أن يوفرها طب الأسنان البُعادي.‎

وقد بدأ مشروع TeleDent دراسة رائدة لاستعمال الانتداء بالفيديو في مجال تشخيص حالات تقويم الأسنان‎ ويتطلب ذلك ربط جهازي حاسوب أو اكثر في مواقع مختلفة بواسطة نظام ISDN2 سريع واستعمال مجموعة من أجهزة التصوير المرئي.‎

كما يبحث المشروع في استعمال المشاركة الإلكترونية للمعلومات وهو ما يسمح لشخصين أو أكثر في مواقع مختلفة بالوصول إلى حيز مشترك من ساحة التطبيقات الموجودة في أجهزة الحاسوب الخاصة بكل منهم‎ أي أن الأمر بمثابة "سبورة" إلكترونية مشتركة يمكن للمشاركين في مختلف أماكنهم أن يكتبوا أو يرسموا أو يستعرضوا صوراً عليها كما تتضمن برامج مشاركة المعلومات آليات لقطات تسمح للمستخدمين باستعراض نوافذ كاملة أو أجزاء من نوافذ ووضعها على السبورة الإلكترونية‎ كما يمكن تشغيل برامج في جهاز حاسوب ما والتحكم به من موقع جهاز حاسوب آخر بعيد عنه لا يحتوي على نفس هذا البرنامج‎.

لقد بدأ بالفعل استخدام أنظمة الانتداء بالفيديو متعددة النقاط في عالم الدراسات العليا في طب الأسنان في المملكة المتحدة‎ وهو ما يسمح لثلاثة مشاركين أو أكثر في مواقع مختلفة بالجلوس في غرفة اجتماعات افتراضية والتواصل كما لو كانوا يجلسون بجانب بعضهم البعض‎ وقد تم نقل وقائع يوم الدراسة الربيعي في المعهد الملكي للجراحين في مطلع شهر مارس عام 2001 إلى مواقع الدراسات العليا في كل من تونتون وبريستول باستعمال تقنية الانتداء بالفيديو وفي وقت لاحق من ذلك الشهر كان لدى أعضاء جماعة دراسة تقويم الأسنان في المقاطعة وبريستول مجال اختيار مكان حضور اجتماعهم في أي من بريستول أو تونتون لأن المركزين كانا مرتبطين برابط ISDN2 للاجتماعات الإلكترونية المرئية.‎

قد يكون تنظيم الدورات الدراسية مكلفاً وعادة ما يكون الوقت الذي يستطيع المحاضرون الجيدون تخصيصه للمحاضرات محدوداً‎ وهنا يمكن للاجتماعات التفاعلية عن بُعد بالفيديو أن توفر تفاعلاً حقيقياً بين أشخاص في أماكن مختلفة وهي وسيلة ممتازة ومنخفضة التكلفة لتوصيل التعليم الجامعي العالي‎ عندما يتاح لي مجال الاختيار بين رحلة تستغرق ساعتين في مختلف وسائل المواصلات للوصول إلى لندن أو رحلة مدتها خمس عشرة دقيقة بالسيارة إلى مركز الدراسات العليا المحلي لمشاهدة والاشتراك في نفس المحاضرة فلك أن تتخيل أي من الاحتمالين سأختار.‎

-ابتسم للكاميرا التطبيب عن بعد يصل إلى عيادة طب الأسنان المحلية!

واجه طب الأسنان نفس المسائل التي حفزت على تطوير مجالات التطبيب عن بعد الأخرى إلا أن طب الأسنان تأخر في تبني التطبيب عن بعد‎ ويظهر ذلك في موجودات تقرير جمعية مقدمي خدمات التطبيب عن بعد لعام 1998عن أنشطة التطبيب عن بعد والذي شاركت في إعداده مجلة Telemedicine Today‎ فمن أصل 32.000 استشارة عن بعد أجريت من خلال 139 برنامجاً في الولايات المتحدة في الربع الأول من عام 1998 كانت هناك 200 استشارة عن بُعد فقط في مجال طب الأسنان وقد أجريت كلها من خلال برنامج واحد‎ ورغم أن هذا الرقم يعتبر تطوراً كبيراً بالمقارنة مع 4 استشارات عن بُعد في مجال طب الأسنان في عام 1997‎.

لقد بدأت كلية طب الأسنان في كل من جامعة كاليفورنيا في لوس أنجلوس (UCLA) وجامعة بريستول في إنجلترا بالاستكشاف الفعال لأسلوبين مختلفين من أساليب طب الأسنان عن بعد وفيما يلي مقابلة مع باحثين رائدين من كل من الكليتين لمناقشة برامج كل منهما.‎

أعلى الصفحة

* كلية طب الأسنان في جامعة UCLA
د‎.جلين كلارك هو أستاذ العلوم التشخيصية والألم الفموي الوجهي في كلية طب الأسنان في UCLA ومدير عيادة طب الأسنان لمجموعة كلية الألم الفموي الوجهي وطب الفم في كلية طب الأسنان في UCLA‎ وتتخصص عيادة المجموعة في تشخيص وعلاج ألم الرأس والعنق المزمن واضطرابات النقط الفكية وقصور الغدد اللعابية وسحل الأسنان والعداوى الفموية وآفات النسج الفموية وهي أمراض تصيب قرابة 15 بالمائة من السكان.‎

يقول د‎. كلارك إن إحدى المشكلات الكبيرة حالياً هي أن خبرة أو معلومات أطباء الأسنان الممارسين العامين فيما يتعلق بالألم الوجهي المزمن غالباً ما تكون محدودة وبالتالي فهم لا يعرفون دائماً من هو الاختصاصي الأفضل ليقوموا بتحويل المريض إليه‎ واختيار الاختصاصي غالباً ما يقود إلى نوع العلاج فاختصاصي تقويم الأسنان سيضع خطة علاج تقويمية فيما سيقترح جراح الفم العلاج الجراحي‎ وينبغي أن يتاح لأطباء الأسنان إمكان الاتصال باختصاصي الألم الذي يمكن أن يتناول المشكلة بنظرة أكثر شمولية‎ وهكذا فقد قمنا منذ قرابة سنة بطلب واستلام منحة مخصصة لبرنامج اختباري مقدمة من رئيس UCLA لإنشاء خدمة استشارية لأطباء الأسنان ‎ وقد تقرر استخدام تقنية التخزين والتحويل (Store-and-forward) التي تستعمل الخطوط الهاتفية وبرامج حاسوبية معدة خصيصاً وفق المتطلبات من قبل شركة فيزيتل التي يقع مقرها في هيوستن في ولاية تكساس‎ ويعتمد برنامج طب الأسنان عن بعد المصمم من قبل فيزيتل على برامج Chart Mailer لشركة فيزيتل‎ ويسمح لأطباء الأسنان المحليين بتشفير صور لأجهزة التصوير داخل الفموية وصور شعاعية وبريد صوتي ورموز معدة للاستعمال على شاشة الحاسوب وبيانات مطبوعة وإرسالها عبر خطوط الهاتف العادي إلى موقع UCLA على شبكة الإنترنت‎ وعندها يكتب أطباء العيادة تقريراً ويرسلونه إلى طبيب الأسنان المحلي ويهدف البرنامج إلى أن يكون الوقت الأقصى الذي تستغرقه هذه الدورة هو ثلاثة أيام.‎

ويقول د.‎كلارك لقد استخدمنا التشخيص عن بعد في برنامج تمهيدي في عيادتنا شارك فيه قرابة 40 مريضاً وقد تلقينا طلبات من أطباء أسنان يرغبون في استخدامه وننوي في الوقت الحاضر تقديمه لأطباء الأسنان في كاليفورنيا لعدم تأكدنا من النواحي القانونية التي تحكم استخدام هذا البرنامج خارج حدود الولاية وسنبقى في كاليفورنيا حتى يتأكد محامونا من قانونية توسيع الانتشار‎ وعلى كل حال فهناك 30.000 طبيب أسنان في كاليفورنيا وعيادة أو عيادتين فقط للألم الوجهي ولذلك فإننا نتوقع أن يكون البرنامج واسع الاستخدام‎ نعتقد أن كلاً من أعضاء كليتنا الثلاثة الذين يعملون بدوام كامل يمكن أن يستقبل قرابة 40 حالة أسبوعياً إلا أننا لا نعرف على وجه الدقة كيف سيكون التجاوب مع البرنامج. ‎

وبحسب د‎.كلارك سيتم توزيع نسخ من برنامج TeleDiagnosis التشخيص عن بُعد على 10.000 طبيب أسنان في المجتمعات المحلية لاستعمالها على أساس تجريبي‎ وستكون الخدمة في البداية مجانية ثم سيتم تقاضي أجر على الاستشارة بالساعة بعد فترة التجربة الأولية‎ ويشرح د‎ كلارك إن أحد الأشياء التي نود اكتشافها من خلال بحثنا هو كمية المعلومات التي أحتاجها فعلاً لوضع تشخيص‎ نريد تطوير الأسئلة بحيث لا يحتاج طبيب الأسنان المحلي إلى ساعات لملء نموذج المعلومات‎ ونحن نوجه اهتمامنا إلى ناحيتين الألم الوجهي المزمن والآفات والأورام الوجهية‎ لا يوجد ما يستطيع الاستشاري رؤيته في حالات الألم الوجهي المزمن مما يمكن أن يساعده في وضع التشخيص ولذلك فإننا سنعمل على مساعدة طبيب الأسنان المحلي على تشخيص وعلاج هذا النوع من الألم‎ أما في حالات الأورام والكدمات واللطخات والقرحات التي تظهر في الفم فهناك مشاهدات يمكن أن يرسل طبيب الأسنان المحلي الذي يستعمل خدمتنا صوراً عنها مع وصف الآفة إلى مجموعتنا ‎ ويتحدث د‎ كلارك عن أن البرنامج يشتمل أيضاً على ناحية تعليمية حيث يقدم خدمة التعليم عن بُعد عبر الإنترنت من خلال عرض حالة على الطلاب لتحليلها ثم وضع الإجابات على الشبكة.‎

أعلى الصفحة

* قسم علوم طب الفم والأسنان في جامعة بريستول
د.كريس ستيفنس هو أستاذ صحة أسنان الأطفال تقويم الأسنان في وحدة صحة الأطفال في قسم علوم طب الفم والأسنان في جامعة بريستول في المملكة المتحدة‎ وقد أتمت هذه الكلية سنتين من تجربة استخدام المشاركة الإلكترونية للمعلومات والانتداء بالفيديو في طب الأسنان وقد استهلت المرحلة الثانية من الدراسة وهي عبارة عن برنامج مدته سنتان تموله مؤسسة الخدمات الصحية الوطنية (NHS) في إنجلترا‎ ويشرح د‎ستيفنس أن خمسة أطباء أسنان ممارسين عامين في المرحلة الأولى من الدراسة شاركوا في التجارب الإكلينيكية لبرنامج TeleDent الذي طورته جامعة بريستول‎ أتاح البرنامج لأطباء الأسنان إرسال صور بالألوان الكاملة بتكلفة 1.50 جنيه استرليني 2.64 دولار أمريكي لمكالمة مدتها عشر دقائق من عياداتهم إلى استشاري في الجامعة باستخدام نظام PictureTel للتبادل الإلكتروني للمعلومات والانتداء بالفيديو وشبكة هاتفية من نوع ISDN‎ واشتمل ذلك على صور شعاعية وصور لقوالب الأسنان وصور رقمية حية كان يجري بثها باستعمال جهاز تصوير داخل فموي‎ وإضافة إلى النواحي الإكلينيكية فقد وفر البرنامج التعليم والتدريب لعشرين طبيب أسنان من خلال إرسال الدورات التعليمية من جامعة بريستول إلى مركزين للتعليم الطبي العالي في جنوب غرب إنجلترا باستخدام تجهيزات PictureTel‎.

وقد ركز د‎ستيفنس على أهمية الحاجة التي تصعب تلبيتها لاستشاريي تقويم الأسنان هناك 26.000 طبيب أسنان في المملكة المتحدة و200 استشاري تقويم أسنان فقط‎ ويستطيع كل من هؤلاء الاستشاريين تأمين الدعم لأطباء الأسنان في منطقة محدودة جغرافياً‎ وبذلك فهناك في المعدل أخصائي تقويم أسنان واحد لكل 130 طبيب أسنان‎ وعادة ما يحول المريض إلى استشاري عندما تكون مشكلته غير قياسية ولكن الدراسات أظهرت أن قرابة 40% من المرضى الذين ينتظرون ليعرضوا على استشاري تقويم الأسنان إما أنهم لا يحتاجون إلى فحص الاستشاري أو أن تحويلهم قد جاء في وقت خاطئ. ‎

بينما هناك في المقابل عدد كبير من المرضى الذين لا يحصلون على الاستشارة التي يحتاجون إليها على الإطلاق بحسب د‎ ستيفنس‎ لا ينتبه أطباء الأسنان في بعض العيادات للمشكلة فلا يقومون بالتحويل‎ ولا يتم وضع خطة المعالجة المثلى في قرابة نصف الحالات لأن مشاكل تقويم الأسنان تتم معالجتها على يد أطباء أسنان غير اختصاصيين وقد تنجح هذه المعالجات ولكن ليس بالصورة المثلى‎ ويظن أطباء الأسنان أنهم يقدمون أفضل ما يمكن حتى عندما لا يكون ذلك صحيحاً في الواقع‎ وهنا يعمل الانتداء بالفيديو على توصيل الاستشارة إلى أطباء الأسنان حتى دون أن يطلبوها مما يضمن أن يحصل جميع المرضى على العناية الملائمة ‎ وهكذا شددت المرحلة الأولى من البرنامج على إيجاد طرق أكثر فاعلية لإيصال التعليم عن بعد وخدمات الدعم الإكلينيكي حيث كانت الطرق القديمة قليلة الفاعلية‎ وعلى سبيل المثال فقد كانت الكلية تؤمن هذه الخدمات إلى منطقة في جنوب غرب إنجلترا تمتد لمسافة 270 ميلاً بطريقة طويلة ومتعبة ومكلفة تعتمد على نقل الأفراد أو المرضى حتى أصبح الانتداء بالفيديو بديلاً ساعد في التغلب على نواحي القصور هذه بشكل عملي.‎

وسرعان ما تحول تركيز البرنامج من المضمون التعليمي الذي بدأ به واتسع ليشمل الدعم الإكلينيكي‎ ويقول د‎ستيفنس حصل معهد تقنيات التعليم والأبحاث في الجامعة على التجهيزات وأتيح لنا استخدامها‎ ومع توفر الأجهزة فكرنا بأن نوسع عملنا ليشمل الدعم الطبي وحقق ذلك نتائج ممتازة‎ فقد كان هذا الربط بين استشارات المرضى والتدريس المبني على الحالات المرضية مثمراً للغاية وهو يعلم طبيب الأسنان فيما يوفر خطط المعالجة للمرضى. ‎

كانت الاستشارات عن بعد في المرحلة الأولى من البرنامج تجرى لمدة ساعتين من نهار يوم واحد في كل شهر حيث يجري تجميع الصور على سبورة إلكترونية وإرسالها إلى موقع الجامعة الإلكتروني فتتم مناقشة الحالة وتسجيل الرأي النهائي وإرساله إلى طالب الاستشارة‎ وبحسب د‎ستيفنس فقد كانت القدرة التفاعلية للسبورة الإلكترونية عاملاً غاية في الأهمية وكانت المشكلة الرئيسية الوحيدة هي زمن التحميل فقد كان إرسال الصور التي تحتوي على كثير من الألوان بسرعة 128 K التي توفرها تقنية ISDN يستغرق زمناً طويلاً ويبدو وكأنه يضيع وقت كل من طبيب الأسنان والاستشاري‎ ولذلك فإن الباحثين يدرسون وسائل للتغلب على هذه المشكلة في المرحلة الثانية من البرنامج بصورة لا تتطلب تكاليف مرتفعة.‎

وتشبه الطريقة التي يخططون لاستخدامها تلك المستعملة في جامعة UCLA مع فارق بسيط فهي تتضمن أنظمة معلومات الخبراء المعتمدة على الحاسوب والتي كانت موجودة على أجهزة الحاسوب الشخصية منذ فترة من الزمن‎ المشكلة في تقويم الأسنان هي أنه حقل واسع جداً‎ ويشرح ذلك د‎ستيفنس لقد تم إعداد نظام ترميز يغطي المواضيع والعناصر البسيطة لكن ذلك لم يُرضِ أطباء الأسنان المحليين لأن البرنامج كان يطلب منهم استشارة خبير في 75% من الحالات وكانت فترة الانتظار للعرض على أخصائي تبلغ 86 أسبوعا ورغم التحسن الذي حدث اليوم بتقلص هذا الانتظار إلى 23 أسبوعاً إلا ان هذه المدة ما تزال طويلة‎ ويرغب الأطباء في اختصار هذه المدة فيعمدون إلى وضع أشخاص على قائمة الانتظار قبل أن يتأكدوا من حاجتهم الفعلية للاستشارة وهذا يخلق المزيد من المشاكل. ‎

ويبدو أن المشكلة في طريقها إلى الحل بواسطة برنامج رائد يجري وضعه الآن موضع الاستخدام ويقوم بربط نظام الانتداء بالفيديو ببرنامج خبرات أجهزة الحاسوب الشخصي‎ حيث يستطيع طبيب الأسنان المحلي أن يسارع إلى تشغيل برنامج الخبرات للإجابة على أسئلته ومقارنة الصور والحصول على خطة معالجة لمعظم الحالات في خلال دقائق من إدخال البيانات‎ وعند الحاجة إلى استشارة يمكن لطبيب الأسنان المحلي أن يتصل بخدمة الانتداء بالفيديو للحصول على مشورة فورية‎.

أعلى الصفحة

* Bibliography:
  • References for this article are available from ACMLS on request.


طب الأسنان الجنائي

qa

طب الأسنان الجنائي

تأليف:الدكتور صاحب القطان

عدد الصفحات:304-سنة النشر 1992

المتن باللغة العربية

يحتوي الكتاب على العديد من الصور الفوتوغرافية الملونة بالإضافة إلى الرسوم التوضيحية

السعر : 2.500 د.ك

يتكون الكتاب من ثمانية فصول، يشرح المؤلف في الفصل الأول تشريح الجسم العام ثم تشريح الرأس والوجه والرقبة، وكذلك عظام الطرف العلوي والطرف السفلي. وفي نهاية هذا الفصل يسرد المؤلف شروط شرعية التشريح في الإسلام.

ويشمل الفصل الثاني الأسنان بما في ذلك الوصف المورفولوجي والوصف التشريحي والأنسجة الداعمة، ثم الأمراض التي تصيب الأسنان، وكذلك العيوب الخلقية التي تصيب الفم والأسنان ويشرح الفصل الثالث دور طبيب الأسنان الجنائي في الفحص الجنائي بما في ذلك أدوات الفحص التي يستعملها وكذلك تحديد زمن الموت وتشرح منطقة الفم والفكين. ويشرح الفصل الرابع دور طبيب الأسنان الجنائي في تقدير العمر وتحديد الجنس والهوية بما في ذلك التعرف على الهوية في حوادث الطائرات. وكذلك دور طبيب الأسنان الجنائي في كشف بعض الجرائم من آثار العض وطبعة الشفاه والناتجة من الاختناق بسبب سد فتحات التنفس. ويشرح الفصل الخامس دور طبيب الأسنان الجنائي في تقدير الجروح وكسور الأسنان والفكين بما في ذلك جروح الأسلحة النارية. ويركز الفصل السادس على دور طبيبي الأسنان الجنائي في تحديد نسبة العجز الناجم عن الحوادث. ويشرح الفصل السابع مسئولية طبيب الأسنان داخل العيادة مع أمثلة على بعض المسئوليات القانونية داخل العيادة وكذلك مسئولية طبيب الأسنان عن بعض الآثار الناجمة عن سوء استعمال الأدوية والأجهزة الطبية.

ويركز الفصل الثامن على آداب مهنة طب الأسنان في الإسلام وفي دولة الكويت.

قائمة المطبوعات


عرض لإصابة مرضية نادرة لالتهاب الخصية والبربخ التدرني مع تدرن العمود الفقري

عرض لإصابة مرضية نادرة
لالتهاب الخصية والبربخ التدرني مع تدرن العمود الفقري
إعداد وعرض / د. مدحت منير الوحش

* الملخص

عادة ما ينتشر تدرن الأعضاء التناسلية بطريقة رجوعية(Retrograde) من البروستاتة والحويصلات المنوية من خلال الحبل المنوي إلى البربخ والخصية.
وفي حالتنا الراهنة هذه بدأ المريض يشكو من التهاب بالخصية والبربخ نتيجة انتشار المرض عن طريق الدم بسبب تدرن العمود الفقري‎ وقد تم التشخيص من خلال الرشف بإبرة رفيعة تلتها أشعة سينية مقطعية‎وقد صبغت العينة بصبغة تسيل ـ نيلسين (Ziehl-Neelsen stain) المباشرة ثم أجريت اختبارات الزرع والحساسية (C & S) لعينة من المادة المرتشفة

* تقرير عن الحالة:

قدمت لعيادتنا الجراحية حالة لشخص ذكر أسمر اللون في الستين من عمره ومتقاعد بسبب ألم بسيط في كتلة في النصف الأيمن من الصفن (Hemi-scrotum) وتضخمها لمدة سبعة أيام‎ كما أعطى المريض تاريخا بفقدان أربعة كيلوجرامات من وزنه في غضون سبعة أشهر‎ ولم يمث ل التاريخ العائلي أو التاريخ المرضي السابق أية مشكلة طبية ما عدا ألم بأسفل الظهر والذي من أجله راجع عيادة جراحة العظام للاستشارة في غضون السبعة أشهر نفسها

* الفحص :

كشف الفحص الطبي العام على المريض علامات حياتية (Vital signs) سوية إلا أنه كان هناك تضخم وتثخن (Thickening) في البربخ الأيمن (Right epididymis) مع توجع معتدل وتغيرات كيسية (Cystic) طفيفة‎ كما كان الحبل المنوي الأيمن متضخما بشكل معتدل وكانت العقد اللمفية الإربية (Inguinal) طبيعية‎.
وقد تم فحص الصفن بالموجات فوق الصوتية لاستبعاد أية أورام سرطانية خصوية خفية‎ وقد كشفت الموجات تضخما في البربخ مع وجود مناطق تكيسية غير متجانسة‎ كذلك كانت الخصية اليمنى غير متجانسة مع تثخن في الغلالة والجلد المغطيين للخصية.‎
وقد كشف التحليل البولي وجود كريات الدم البيضاء في البول 40-30 كرية بيضاء في باحة المجهر عالية التكبير (HPF).
ولم يكن هناك أي نمو بكتيري عند زراعة البول على المستنبتات (Culture media) العادية‎ وكانت اللطاخة المباشرة (Direct smear) من الثفالة البولية سالبة من العصيات الصامدة للحمض (Acid-fast)‎ وكانت سرعة تثفل الكريات الحمر (ESR) هي 45 ملم‏/الساعة.

ـ مسار المرض:

بدأنا العلاج باستعمال حبوب الأوجمنتين(Augmentin)ـ625مجم ثلاث مرات في اليوم مع حقن الجنتاميسين 80مجم مرتين في اليوم لمدة سبعة أيام‎ وفي نهاية العلاج لم تتحسن الحالة لا سريريا ولا مختبريا وظل تحليل البول لا يزال يحتوي على 40 - 30 كرية بيضاء في باحة المجهر عالية التكبير.‎
وعملنا أشعة عادية على الكلى والحالبين والمثانة (KUB) لاستثناء أية أسباب أخرى لالتهابات جرثومية ولكن لم تظهر أية ظلال معتمة للأشعة (Radio-opaque shadows) في المسلك البولي ولكنها أظهرت تغيرات مخربة (Destructive) شاملة جسمي الفقرة القطنية الأولى (L1) والفقرة القطنية الثانية (L2) مع فقدان الحيز القرصي البيني (Intervening disc space) بالإضافة إلى تشكل عظم جديد (New bone formation).
ثم عملت لطاخة مباشرة من خزعة (Biopsy) رشفت بواسطة إبرة رفيعة (Fine-needle aspiration) صبغت بلطخة تسيل ـ نيلسين (Ziehl-Neelsen) وكذلك زرعت خزعة من الآفة في مستنبت لوفنشتين ـ ينسن (Lowenstein-Jensen medium) وأظهرت كلا الخزعتين عصيات مقاومة للوسط الحمضي (Acid-fast bacilli) وبعد ذلك تم عمل أشعة مقطعية للفقرات القطنية والتي أوحت بشدة بإصابة الفقرة القطنية الأولى والفقرة القطنية الثانية بالتدرن(TB) مع التهاب الغضروف البيني ووجود خراج ثنائي الجانب (Bilateral abcesses) بالعضلتين القطنيتين(Psoas muscles) أما الصورة الشعاعية للصدر فكانت طبيعية.

ـ المعالجة (Treatment):

بدأنا بالمعالجة بمضادات التدرن (Anti-tuberculosis) لمدة تسعة أشهر‎ وللأسف فقد تشكل جيب (Sinus) بعد أسبوعين من بدء العلاج بسبب تكو ن خراج بارد(Cold abcess) عندها اضطررنا لاستئصال الخصية والبربخ في الجهة اليمنى من خلال المأتى الإربي (Inguinal approach).
بعد ذلك تحسنت حالة المريض وبدأ يزداد وزنه كما تحسنت آلامه الظهرية وكذلك عادت معدلات سرعة تثفل الكريات الحمر (ESR) إلى حالتها الطبيعية.

ـ التعليق:

ذكر روس(Ross)وآخرون في بحثهم عن المرضى المصابين بالتهاب البربخ التدرني أن 50% من مسلسل مرضاهم المصابين بالتهاب البربخ التدرني تشكلت لديهم خراجات ونواسير‎ بينما ذكر بورثويك (Borthwick) أن 30 ـ 50% من المرضى المصابين بتدرن المسالك البولية التناسلية لم تكن لديهم تواريخ مرضية للتدرن الرئوي كما ذكر هو الآخر أن 11% من الرجال المصابين بتدرن الجهاز التناسلي لم تكن لديهم إصابات بالكلى بعد إجراء الفحص التشريحي لهم مما يوحي أن الإصابة العدوائية المباشرة لهذه الأعضاء كانت عن طريق الدم‎ وقد استخدم جييرمو (Guillermo) وزميله بيريز (Perez) الارتشاف بالإبرة الرفيعة (Fine-needle aspiration) في 98 حالة من تضخم الصفن الخصية والبربخ. ‎
واكتشفا أن 48.3% من الحالات كانت لديهم إصابات كيسية و25.8% تشكلت لديهم التهابات مرضية بينما أصيب 11.2% من هؤلاء بأمراض سرطانية تغلبت فيها الأنواع الخبيثة بشكل طفيف على غيرها‎ وبحث كومار (Kumar) وزملاؤه دور الرشف بالإبرة الرفيعة في تشخيص الإصابات الخصوية لسبعة مرضى ذكور بالغين‎ وكان التشخيص الإكلينيكي هو الشك في وجود سرطان خبيث‎ ثم أجريت عملية الرشف بالإبرة الرفيعة بغية التشخيص السريع‎ وقد شخصت هذه الحالات على أنها حالات تدرن وعولجت باستئصال الخصية (Orchidectomy) وبأدوية مضادات التدرن.

ـ أدلة من أجل التشخيص
(Clues for Diagnosis):

  1. استبعاد وجود ورم بالخصية:
    * الرشف بالإبرة الرفيعة لل طاخة المباشرة ودراسة الخلايا وزراعتها واختبار التحسس.
    * تصوير الصفن بالموجات فوق الصوتية مع تصوير الحوض أو عبر المستقيم لاستبعاد إصابات في البروستاتة أو الحويصلات المنوية (Seminal vesicles); أو الأسهرين (Vasa).
    * واسمات الأورام لسرطان الخصية مصل موجهة القند المشيمائية البشرية Serum Human Chorionic Gonadotrophin والبروتين الجنيني ألفا (Alpha-fetoprotein).

  2. تحليل البول وزراعته وتحسيسه من أجل العصيات المقاومة للحمض.

  3. عدم الاستجابة للعلاج بالمضادات الحيوية.‎

  4. اختبار مستخلص البروتين النقي (Purified Protein Derivative -PPD- test) يمكن الاستفادة من هذا الاختبار إذا كان موجبا.

  5. عمل أشعة للصدر (Chest X-ray).

  6. عمل اختبار الزراعة والتحسس للقشع (Sputum).

  7. البحث عن أية شكاوى أخرى للمريض.

  8. تصوير الحويضة وريديا (IVP) للكشف على الكليتين والحالبين والمثانة البولية.‎

  9. البحث عن دنا المتفطرة السلية (Mycobacterial DNA) باستخدام اختبار تفاعل سلسلة البوليمراز (Polymeraze Chain Reaction; PCR).

The Arabic Version of this article was revised and edited by the Editorial Secretary - ACML.

* Bibliography:

  1. Perez-Guillermo M, Sola Perez J : Aspiration cytology of palpable lesions of the scrotal content. Review of 89 patients. Diagn Cytopathol 6(3) : 169-77 [1990].

  2. Kumar PV, Owji SM, Khezri AA. Tuberculous orchitis diagnosed by fine needle aspiration. Cytology review of 7 patients. Acta Cytol Nov-Dec; 40(6) [1996].

  3. Smith DR: Specific infections of the urinary tract, in Smith DR (Ed): General Urology, ed 10, Washington, D.C., Lange, 1981 , chap13 , p 199.

  4. Stanisic TH, Kolbusz W, Carter M: Unusual presentation of genital tuberculosis, Urology 12 : 351[1978].

Further references are available from ACML on request.

أعلى الصفحة

‎


علم الطفيليات الطبية

تأليف : د. مالتر بيك و د. جون ديفيز

تـرجـمة: د. محمد خير الحلبي

مراجعـة: مركز تعريب العلوم الصحية

سلسلة المناهج الطبية العربية

عــدد الصفحـات: 494 سنة النشر 2003

السعـر : 5.000 دينار كويتي

كتاب مشترك بين مركز تعريب العلوم الصحية والمكتب الإقليمي لشرق المتوسط ـ منظمة الصحة العالمية، ويتناول موضوعاً غاية في الأهمية بالنسبة لبلداننا العربية، وهو موضوع الطفيليات الطبية. والمعروف أن علم الطفيليات الطبية فرع من العلوم الطبية يتعلق بأعضاء من المملكة الحيوانية تعي داخل الإنسان أو على سطح جسم، ويبحث أوجه العلاقة بين الطفيلي والثوي (العائل: Host) من حيث أهميتها الطبية. كما يتضمن دراسة الناقل (Vector) والمستودع (Resrvoir) والثوي المتوسط، والنهائي. وجميع العوامل الطبيعية والبيئية والوبئية التي تتعلق بسراية المرض والوقاية منه.

ويتناول الكتاب موضوعه من خلال ثلاثة أجزاء، يختص الجزء الأول منها بمقدمة إلى علم الطفيليات الطبية، وفيه يتناول الأوالي، والأميبات، والسوائط (السوطيات)، والهدبيات (الهوادب) والبوائغ (البوغيات)، ويتضمن في كل منها نبذة عن مورفولوجيتها ودورة حياتها وأهم الأمراض الناتجة عنها، وطرق المكافحة والعلاج.

وقد خصص الجزء الثاني من الكتاب لعلم الديدان الطبية (Medical helminthology)، وينقسم إلى جزأين: الديدان المدورة (الممسودات) ومنها الديدان المدورة المعوية والديدان المدورة النسيجية.

أما القسم الثاني فمخصص للديدان المسطحة والديدان المشوكة الرأس، وتضم حلقيات المعاجم، والعوسانات والديدان الشريطية الجسدية، والديدان المثقوبة المعوية والكبدية والرئوية ويختتم القسم بعرض لطرق التشخيص المختبري للأوالي والديدان.

أما الجزء الثالث والأخير من الكتاب فمخصص لعلم المفصليات الطبية، وأهمها الحشرات ذات الأهمية الطبية، فيبدأ بمدخل تمهيدي قبل شرح الحريشيات، وديدان اللسان، والقشريات، والعناكب وأخيراً الحشرات (سداسيات الأرجل).

قائمة المطبوعات


غلاف العدد الأول

صورة غلاف العدد الأول


غلاف العدد التاسع

صورة غلاف العدد التاسع


غلاف العدد الثالث

صورة غلاف العدد الثالث


غلاف العدد الثالث عشر

غلاف العدد الثالث عشر من مجلة تعرْن الطب


غلاف العدد الثامن

صورة غلاف العدد الثامن


غلاف العدد الثاني

صورة غلاف العدد الثاني


غلاف العدد الخامس

صورة غلاف العدد الخامس


غلاف العدد الرابع

صورة غلاف العدد الرابع


غلاف العدد السابع


غلاف العدد السادس

صورة غلاف العدد السادس


غلاف العدد العاشر

صورة غلاف العدد العاشر


فرط برولاكتين الدم

فــرط بـرولاكتيـن الـدم
ترجمة صيدلي/‏عايد مزهر الشمري

* التعــريف

إن مصطلح فرط برولاكتين الدم (Hyperprolactinemia) هو في الأساس وصف كيميائي حيوي وليس حالة إكلينيكية‎ يعني استخدام المجال الطبيعي مهما كان تعريفه أن أي مستوى للبرولاكتين أكثر من الحد الأعلى للمدى المجال الطبيعي مرتفع ويمثل فرط برولاكتين الدم‎إذا كان تعريف الحد الأعلى للمدى الطبيعي يمثل متوسطاً زائداً انحرافين معيارين فإن 2.5% من الأشخاص الطبيعيين سيكونون مصابين بفرط برولاكتين الدم‎ ويمكن أن يرتفع ذلك إلى 5-8% إذا لم يتم الإقرار بوجود توزع غير جاوسي للقيم‎

إن التشخيص الزائد بسبب الخطأ في تأويل المجالات الطبيعية شائع في الطب ويظهر فرط برولاكتين الدم كمثال جيد لمتلازمة الحد الأعلى‎ يستخدم الإكلينكيون أيضاً فروعاً للمصطلح في صراعهم لمواءمة الموجودات الكيميائية الحيوية مع تصوراتهم المسبقة وهكذا فإن الصفات المحددة خفيف (Mild) ومتوسط (Moderate) ووظيفي (Functional)وعابر (Transient) وكامن (Latent) تطبق على فرط برولاكتين الدم‎

إن ما يبدو مطلوباً الآن هو التخلص من المجالات الطبيعية‎ ينبغي استخدام مصطلح فرط برولاكتين الدم بصورة أكثر دقة ويجب إجراء تقييم دقيق للأهمية الإكلينكية والقيمة التنبؤية لمستويات البرولاكتين المحددة‎

أعلى الصفحة

الأورام البرولاكتينية

انتشار الأورام البرولاكتينية

التشخيص

المعـالجــة

أعلى الصفحة

* الأورام البرولاكتينية
ظهر مؤخراً أن الأورام الغدية النخامية (Pituitary adenomas) أكثر شيوعاً مما كان يعتقد سابقاً وذلك بسبب وجود طرق متطورة متاحة لتشخيصها.‎

الأورام الغدية المكروية والكبروية كيانان مختلفان ولهما تاريخان طبيعيان وتدبيران مختلفان‎ لا تنمو الأورام الغدية المكروية (Microadenomas) لتصبح أوراماً غدية كبروية(Macroadenomas) وقد لا تنمو مطلقاً ويشعر المريض في هذه الحالة بأنه طبيعي تماماً‎ كلما ارتفع مستوى البرولاكتين زاد احتمال وجود الورم الغدي الكبروي.‎

أعلى الصفحة

* انتشار الأورام البرولاكتينية
وجدت الأورام الغدية المكروية في حوالي 25% من حالات تشريح الجثة لأشخاص طبيعيين‎ وجد الضهى (Amenorrhea) عند حوالي 12% من المرضى بالرغم من أن بعض التقارير تذكر قيمة 20-30%‎ وجد الضهى وثر اللبن (Galactorrhea) في 50% من المرضى‎.

أعلى الصفحة

* التشخيص
  1. كرر القياس إذا كان الارتفاع في مستوى برولاكتين البلازما بسيطاً أو معتدلاً وفي حال استمرار الارتفاع افحص الحفرة النخامية بالأشعة السينية‎ إذا وجد ارتفاع شديد في برولاكتين البلازما كرر الفحص ولكن بعد أن ترتب مسبقاً لإجراء فحص القحف الجمجمة بالأشعة السينية.‎
  2. اختبر الساحتين البصريتين فإذا بدت الساحتان البصريتان ناقصتين بالفحص الإكلينيكي حول المريض إلى التصوير المقطعي ينتج الورم خارج الحفرة النخامية بشكل عام أعراضاً عصبية قبل الشذوذات الصماوية .‎
  3. قيِّم حالة الإستروجين وتفحص مستواه وقم بإجراء اختبار سحب البروجسترون للتحقق من مستويات الإستروجين داخلية المنشأ.‎
  4. تقنيات التصوير التصوير الشعاعي والتصوير المقطعي للسرج (Sella) والتفرس المقطعي المحوسب (CT) والرنين المغناطيسي النووي (NMR) التقييم الشعاعي مفيد للمستقبلية والتشخيص معاً لأن المعالجة أكثر صعوبة في الأورام الأكبر‎ لا تستطيع الصور الشعاعية البسيطة للقحف اكتشاف الأورام الغدية المكروية الصغيرة يوجد العديد من الأورام النشطة صماوياً عند مرضى ذوي حفرة نخامية طبيعية ولكنها ما تزال مهمة في التحري كإجراء أولي‎ تمكن رؤية توسع الحفرة النخامية واحتفار النواتئ السريرية الشكل الأمامية ورقة ظهر السرج في الأورام الكبيرة داخل السرج‎ يحدث التكلس أحياناً فقط في الأورام الغدية ولكنه شائع عند الأطفال المصابين بالورم القحفي البلعومي‎ يكبر الورم الغدي النخامي الصغير في البداية في جهة واحدة من الحفرة النخامية ويمكن أن يظهر ذلك في الفلم الجانبي كقاع مضاعف ولكن ينتج هذا المنظر أيضاً من الاختلافات التشريحية كما يحدث كخادعة (Artifact) إذا لم يكن الفلم جانبياً بحق‎لا يستطب التفرس المقطعي المحوسب إلا إذا كانت الحفرة النخامية غير طبيعية في الصورة البسيطة أو إذا وجد أي دليل على إصابة صماوية أو عينية في النخامى أو تحت السرير البصري‎ يتم اكتشاف الورم الغدي الكبير بسهولة إذا تم التفرس المقطعي المحوسب بعد إعطاء مادة متباينة داخل الوريد‎ العلامات الأكثر معولية هي التبارز والتآكل الموضعين‎ يمكن أن يظهر التفرس المقطعي المحوسب الحديث ورماً غدياً مكروياً ذا فعالية صماوية داخل السرج بشكل توسع موضع وكثافة منخفضة في الغدة ولكن يجب تفسير هذه الفحوصات بحذر بسبب حدوث نتائج إيجابية وسلبية كاذبة‎.
    يمكن أن يستطب تصوير الأوعية في حالات مختارة‎ يستخدم تصوير الأوعية داخل السباتي أو تصوير الجيوب الكهفية بصورة تقليدية ولكن يمكن لتصوير الأوعية بالطرح الرقمي (Digital subtraction) أن يستبدل هذه الفحوصات‎ لم يعد يستخدم تصوير الدماغ الهوائي القطني ولكن الفحوص المجراة بعد حقن مادة متباينة محلولة بالماء ضمن السائل الدماغي الشوكي مساعدة أحياناً ومفيدة في إظهار أن الحفرة المتوسعة ناجمة عما يسمى السرج الخالي وهو تبارز سفلي لحيز السائل الدماغي الشوكي وليس ورماً غدياً‎ مثل هذا الانفتاق الصهريجي داخل السرج يعد كشفاً عارضياً حميداً دائماً تقريباً.‎
  5. اختبارات التنبيه مثل الهرمون المطلق للثيروتروبين (TRH) يزيد حقن الهرمون TRH من مستويات البرولاكتين عند الأشخاص الطبيعيين بينما لا يحدث تغير عند المصابين بالورم البرولاكتيني.‎

( الجدول 1) : أسباب فرط برولاكتين الدم
* فيزيولوجية:

  • الحمل‎

  • بعد الوضع‎

* فرط برولاكتين الدم المحرض بالأدوية:

  • مضادات مستقبلات الدوبامين مثل الفينوثيازين والسولبريد والميتوكلوبراميد‎

  • العوامل الستنفدة للدوبامين مثل الألفا ميثيل دوبا والريزربين‎

  • موانع الحمل الفموية مثل الإستروجين الذي لا يزيد البرولاكتين بجرعات مثل 50 ميكروجرام أو أقل بينما كثيراً ما تؤدي جرعات 100 ميكروجرام أو أكثر إلى ارتفاع خفيف في برولاكتين المصل‎

* فرط برولاكتين الدم المرضي:

  • الأورام النخامية الأورام البدئية المفرزة للبرولاكتين الأورام البرولاكتينية ‎

  • أورام النخامى غير الوظيفية الأورام غير المفرزة للهرمون التي يمكن أن تسبب فرط برولاكتين الدم بواسطة الضغط على أو إلحاق الضرر بالسويقة النخامية لما تحت السرير البصري‎

  • الأورام المفرزة لهرمون النمو برولاكتين مرتفع في 10-20% مثل ضخامة النهايات‎

  • الورم الغدي غير الوظيفي كاره اللون مثل متلازمة نيلسون‎

  • متلازمة كوشينج ارتفاع البرولاكتين في 10-5 ‎

* آفات السويقة وما تحت السرير البصري:

  • التهاب الدماغ‎

  • التهاب السحايا القاعدي‎

  • الداء الحبيبي مثل التدرن والساركويد‎

  • الأورام مثل الورم القحفي البلعومي‎

  • تشعيع الباحة النخامية‎

  • قطع السويقة النخامية‎

* قصور الدرقية:

  • عوز الثيروكسين الشديد‎

* متواسط بجدار الصدر عبر تنبيه المنعكسات العصبية:

  • تنبيه الحلمة‎

  • بعد الهربس النطاقي‎

  • الفشل الكلوي المزمن‎

أعلى الصفحة

* المعـالجــة
تعتمد على شكوى المريضة:
  1. لا شيء إذا لم تشتكِ المريضة من العقم والضهى وثر اللبن و/‏أو أية أعراض عينية وإذا كان الورم صغيراً لا ينمو ولا ينتج أية أعراض‎.
  2. ناهضات الدوبامين مثل البروموكريبتين تحرِّض مستقبلات الدوبامين في الدماغ وتثبط إفراز البرولاكتين وتسمح بالإباضة عند80% من المريضات‎ تكون البداية بجرعة منخفضة 1.25مجم في الليل وأثناء الوجبات ثم تزداد تدريجياً‎ الجرعة الفعالة المعتادة هي 7.5-10مجم يومياً مقسمة لجرعات‎ المريضات اللواتي يحملن أثناء تناول البروموكريبتين من أجل الورم الغدي المكروي أو الكبروي يجب أن يتوقفن عن العلاج بالرغم من عدم وجود دليل على الإمساخ (Teratogenicity) ويجب إجراء متابعة منتظمة للورم‎ إذا تمدد الورم ـ معظم الأورام تفعل ذلك لحسن الحظ ـ قد يكـون ضـرورياً إعـادة العــلاج بالبــرومـوكـريبتين 2.5 مجم في اليوم.‎
  3. الجراحة العصبية ظهر اتفاق عام حتى وقت قريب نسبياً بضرورة العلاج الجراحي للورم البرولاكتيني الذي يمتد خارج الحفرة النخامية‎ بالرغم من أن هذه المعالجة نادراً جداً ما كانت شافية من حيث استعادة الوظيفة الحيضية وعودة مستويات البرولاكتين إلى الطبيعي فقد كان يوجد خوف حقيقي من أن يؤدي المستوى المرتفع للإستروجين في الحمل في حال حدوثه إلى ضخامة سريعة للورم أو حتى سكتة نخامية‎أظهر دليل أحدث أنه حتى الأورام الأكبر تظهر تراجعاً سريعاً في الحجم خلال المعالجة الدوائية بالبروموكريبتين وأنه قد يكون آمناً استخدامه في مرحلة لاحقة وخاصة أثناء الحمل‎ يوجد اتفاق عام على أن الجراحة داخل القحف مستطبة عند النساء المصابات بالورم القحفي البلعومي أو متلازمة كوشينج وقد يكون له مكان عند المصابات بضخامة النهايات (Acromegaly) وارتفاع مستوى البرولاكتين بالرغم من أن البروموكريبتين علاج ناجح لعدد كبير من أولائك النسوة‎ تظهر صورة أوضح أيضاً لدور الجراحة في الأورام الغدية المكروية فبالرغم من معدلات الشفاء العالية التي يمكن الحصول عليها بعد الاستئصال عبر العظم الوتدي لهذه الأورام لا تستطيع جميع الوحدات الجراحية العصبية إنجاز تلك النتائج‎ بالإضافة إلى ما سبق فإنه من الواضح تماماً حدوث الانتكاس بعد ما يبدو ظاهراً أنه استئصال جراحي تام وأولي‎ إن عدم شيوع ضخامة الأورام الغدية المكروية إلى درجة كبيرة وإمكانية ضبطها بالبروموكريبتين عند تضخمها كقاعدة يجعل الجراحة أقل شيوعاً في هذه الحالة‎
  4. المعالجة الشعاعية بالرغم من أن التشعيع استخدم بشكل واسع في البداية لعلاج هذه الآفات على افتراض أن ذلك سينقص معدل النمو الممكن في مرحلة لاحقة وخاصة أثناء الحمل فإنه يوجد الآن اتفاق على المكان الصغير للمعالجة الشعاعية في علاج الأورام البرولاكتينية بسبب حدوث قصور النخامى الشامل بنسبة عالية جداً بعد سنوات عديدة من العلاج‎
  5. تفقد المشاركة بين الجراحة العصبية والمعالجة الشعاعية مكانها أيضاً للأسباب المذكورة أعلاه‎
  6. يستخدم الهرمون المطلق للهرمون الملوتن النابض (pLHRH) للمريضات اللاتي لا يستطعن تناول البروموكريبتين ولكنهن يحتجن علاجاً للعقم‎
  7. يعطى الإستروجين للمريضات اللاتي لايشتكين من العقم‎ يمكن إعطاء الحبة الفموية أو الحبة ولا تعتبر مضاد استطباب (Contraindication) عند المصابات بالأورام الغدية المكروية.‎

( الجدول 2) : المجالات المرجعية لقيم البرولاكتين في المصل

  • طبيعي بالرغم من وجود ورم برولاكتيني أحياناً في المجال (700-450) وحتى (700).‎

  • اعتداد مرضي مشكوك اعتبر مقايسة لعينة متكررة (1000-700). ‎

  • الورم البرولاكتيني المكروي الأدوية داء المبيض متعدد الكيسات

  • اضطراب تحت السرير البصري يشمل الورم النخامي غير الوظيفي مع امتداد فوق السرج (2000-1000). ‎

  • الورم البرولاكتيني المكروي اضطراب تحت السرير البصري الأدوية أقل احتمالاً (4000-2000). ‎

  • ورم البرولاكتين مؤكد تقريباً اضطراب تحت السرير البصري ممكن (6000-4000). ‎

  • ورم البرولاكتين الكبروي مؤكد تقريباً أكثر من (6000). ‎

* ما بين القوسين برولاكتين المصل مللي وحدة‏ لتر

العلاج طويل الأمد

  1. فرصة الشفاء بعد بروموكريبتين حمل كلما انخفض البرولاكتين ازدادت الفرصة
  2. منع الحمل‎
  3. تعويض الإستروجين‎
  4. الوقاية من تفاقم الورم باستخدام البروموكريبتين لمدة طويلة‎
  5. متابعة برولاكتين المصل‎

أعلى الصفحة

* Bibliography:

  • Manneh, D., Hyperprolactinemia; Postgraduate Doctor (ME), Vol.12 No.8, pp.370-4.


فرط ضغط الدم

تأليف الدكتـور: حسان أحمد قمحية

مراجعة الدكتور: عبدالرحمن عبدالله العوضي

سلسلة الثقافة الصحية

عــدد الصفحـات: 75- سنة النشر 2001

السعـر : 1.000 د.ك

يمثل فرط ضغط الدم واحداً مما أطلق عليه اسم أمراض العصر, فنتيجة للضغوط المستمرة التي نتعرض لها في حياتنا, بالإضافة إلى اتباع أنماط غير صحية في التغذية, وقلة ممارسة الرياضة, ارتفعت نسبة الإصابة بفرط ضغط الدم في المجتمعات الحديثة. وحرصاً من المركز العربي للوثائق والمطبوعات الصحية على تزويد القارئ المثقف غير المتخصص بالمعلومة الطبية الصحيحة والمبسطة في آن واحد, قام بإصدار هذا الكتاب.

وباعتبار أن الكتاب يتناول موضوعاً واحداً, فلم يفصل المؤلف بين الفصول. فنجد الكتاب ينتقل بنا من نقطة لأخرى ضمن نفس الموضوع, فيبدأ بتعريف فرط ضغط الدم وأسبابه, ثم يتناول فرط ضغط الأساسي وهو ذلك النوع من فرط ضغط الدم الذي لايرجع لسبب محدد مستبطن, ويتطرق بعد ذلك لفرط ضغط الدم الثانوي والذي ينتج عن اضطرابات في عدد من أعضاء الجسم, مثل الكلية والجهاز الصماوي. وبعد ذلك يسرد المؤلف تأثيرات فرط ضغط الدم, ثم أسلوب التعامل الطبي مع المصاب بفرط ضغط الدم, والاستقصاءات المختبرية التي تجري للمصاب به, وبعد ذلك يتناول المؤلف معالجة فرط ضغط الدم, قبل أن يفرد قسماً كبيراً من الكتاب لفرط ضغط الدم الناتج عن مقدمة الارتعاج (تسمم الحمل) وعلاقة ضغط الدم بالحمل وعلاجه, وذلك لأهمية الموضوع من ناحية, ولندرة ماكتب عن اللغة العربية من جهة أخرى, ويختتم المؤلف كتابة بتعديد المضاعفات والمستقبلية في فرط ضغط الدم.

المحتويات
تقديم الأمين العام
المؤلف

* الدكتور حسان أحمد قمحية.
* سوري الجنسية.
* اختصاصي بالأمراض الباطنية.
* له العديد من الكتب الطبية المؤلفة والمترجمة إلى اللغة العربية.

مقدمة المؤلف
فرط ضغط الدم
تعريف فرط ضغط الدم
أسباب فرط ضغط الدم
فرط ضغط الدم الأساسي
فرط ضغط الدم الثانوي
تأثيرات فرط ضغط الدم
أسلوب التعامل الطبي مع المصاب بفرط ضغط الدم
الاستقصاءات المختبرية في فرط ضغط الدم
المعالجة في فرط ضغط الدم
فرط ضغط الدم ومقدمة الارتعاج
المعالجة المضادة لفرط ضغط الدم الشرياني في الحمل
فرط ضغط الدم الأساسي في الحمل
المضاعفات والمستقبلية في فرط ضغط الدم

قائمة المطبوعات


فوائد سلسلة الجينوم البشري
د.عبد الرزاق السباعي

الجينوم أو المجين Genome هو كتاب الحياة أو الكتاب الوراثي للإنسان وقراءته تعني معرفة تفاصيل الحياة لصاحبه ومن هذه التفاصيل معرفة إمكانية إصابته بمرض منذ ولادته وحتى وفاته ولكن لابد من معرفة الأبجدية التي كتب بها هذا الكتاب حتى نستطيع قراءته

فوائد سلسلة (Sequencing) الجينوم البشري

1 - البصمة الوراثية بصمة الحمض النووي

2 - الدوائيات الجينومية (Pharmacogenomics)

3 - اكتشاف الأمراض الموروثة ومعالجتها

4 - الهندسة الوراثية

5 - الوقاية من الأمراض

6 - تشخيص بعض الأمراض التي لها استعداد وراثي محتمل

7 - مكافحة السرطان

8 - إيقاف عملية التشييخ الحد من الشيخوخة

9 - حالات أخرى

10- الاستفادة من الخبرة المكتسبة من مشروع سلسلة الجينوم البشري في حالات أخرى

قائمة المحتويات

* فوائد سلسلة (Sequencing) الجينوم البشري:

يهدف مشروع سلسلة الجينوم البشري إلى معرفة تسلسل القواعد في كل الجينات الموجودة في كل الكروموسومات أي معرفة تسلسل الدنا عند الإنسان وبالتالي معرفة جميع الأوامر الصادرة لتشكيل جميع البروتينات في الجسم ومن ثم معرفة النقص أو العيب في هذا التسلسل في محاولة لإدراكه أو تصحيحه‎ ويمكن تفصيل هذه الفوائد تحت العناوين التالية:-

قائمة المحتويات

1- البصمة الوراثية بصمة الحمض النووي:

أ- الجرائم

هناك اختلاف في الدنا (DNA) بين فرد وآخر حيث توجد أجزاء غير معروفة الوظيفة تتكرر عدة مرات وتختلف من شخص إلى آخر وتورث بين الأجيال وأجزاء منها هي التي تستخدم في الفحوص الوراثية الجنائية فهي مثل بصمة اليد أو الإبهام خاصة بكل فرد وهي قرينة إثبات ونفي قوية لا تقبل الشك مما جعلها وسيلة معترف بها في جميع المحاكم في جرائم السرقة والقتل والاغتصاب واللواط والجرائم الجنسية حيث من المحتمل أن يترك الجاني أية مخلفات بشرية منه في مسرح الجريمة أو على جسم المجني عليه مثل الدم نتيجة لجرح ناتج عن العنف أو عن محاولة الهرب أو اللعاب على أعقاب السجائر أو الأكواب أو بقايا المأكولات أو الجلد أو الشعر تحت أظفار المجني عليه‎ ومن مميزات هذه البصمة مقاومتها لعوامل التحلل والتعفن كما يمكن عملها من الدم السائل أو الجاف حتى لو مضى عليهما شهور عديدة حيث تقارن البصمة مع المتهم والمجني عليه‎.

ب- النسب

يستفاد من البصمة الوراثية أيضا في قضايا البنوة والنسب العائلي حيث لابد أن يكون أصل الصفات الوراثية للابن مأخوذا من الأب والأم وبذلك يتم استخدام البصمة الوراثية لمنع التلاعب بالنسب والتزوير للحصول على الجنسية أو في حالات ادعاء النسب للحصول على الميراث.‎

ج- المواليد

هناك مشروع طموح في بعض الدول يهدف إلى تسجيل الدنا (DNA) الخاص بكل المواليد عند ولادتهم حتى يسهل تعيين شجرة العائلة وحتى يسهل تعيين هوية كل طفل مخطوف يعثر عليه.

قائمة المحتويات

2- الدوائيات الجينومية (Pharmacogenomics):

لا تعلمنا الجينات كيفية صنع الدواء فحسب بل تخبرنا عمن يحتاج إلى العلاج الصحيح وتجنبنا التأثيرات الجانبية الخطيرة لبعض الأدوية عند بعض الأشخاص.

أ- تجنب التأثيرات الجانبية لبعض الأدوية

تبين خلال سلسلة الجينوم البشري وجود بعض الجينات المسؤولة عن بعض الإنزيمات التي تؤثر على استقلاب العديد من الأدوية وقد وجد أن 7 من الأمريكيين مثلا يفتقرون إلى هذه الإنزيمات مما يؤدي لارتفاع تركيز بعض الأدوية لديهم إلى درجة السمية في حين وجد أن هذه الإنزيمات تعمل لدى آخرين بشكل زائد مما يزيل الدواء بسرعة قبل أن يكتمل تأثيره.‎
ومن الأمثلة على ذلك الإنزيم P450 الذي يلعب دوره في استقلاب بعض الأدوية وقد يغيب الجين الذي ير مز لهذا الإنزيم أو قد يوجد الإنزيم بأشكال متعددة تعدد الأشكال Polymorphism مما يجعل الشخص عرضة للآثار الجانبية الشديدة لهذه الأدوية‎.
وهناك مثال آخر حيث يشك العلماء بوجود جين مسؤول عن إنزيم يجعل مستوى الجرعة العادية لدواء المركبتوبيورين مرتفعا جدا عند إعطائه لبعض المصابين بابيضاض الدم مما يؤدي لمخاطر جسيمة غير متوقعة.‎
كما أن هناك 50 دواء واسع الانتشار تسبب أحيانا اضطرابا قاتلا في نظم القلب حيث تستطيع بعض الجينات أن تجعل هذه الأدوية أقوى بعشر مرات في عملها على سد الأقنية التي تسبب ارتخاء انبساط القلب.‎
وأخيرا وجد أن أحد أدوية الربو يسبب تشوهات كبدية لدى 3 من المرضى‎ ولذلك طلبت الشركة المصنعة له وهي شركة أبوت Abbott من إحدى شركات التقانة الحيوية أن تطور سجلا وراثيا للمرضى الذين يجب ألا يتناولوا هذا الدواء أبدا بعد معرفة السر الكائن في ذلك‎ لذلك تسعى بعض الشركات حاليا لتسويق رقاقة خاصة بهذه الجينات يمكن من خلالها اكتشاف غياب أحد الجينات المسؤولة عن هذه الإنزيمات وذلك من خلال فحص بسيط جدا وهو إرسال قطعة مبللة باللعاب‎ وهذا ليس اختبارا وراثيا حيث لا يكشف التغيرات المسببة للمرض إنما يكشف تعدد الأشكال الاختلافات الوراثية الخفية التي تسبب التفاعلات تجاه الأدوية والإصابة بالأمراض وبذلك يكتشف احتمال الخطر لدى المرضى ويتم تداركه قبل تعاطيهم هذه الأدوية‎ فقد وجد أن مليوني أمريكي يدخلون المستشفيات سنويا للمعالجة من الآثار الجانبية للأدوية ويموت مئة ألف منهم ويهدف علم الدوائيات الجينومية إلى تحسين هذا الوضع.

ب- إعطاء الأدوية الصحيحة حسب كل شخص

‎قد يتحكم بضغط الدم عدة جينات كل واحد مسؤول عن ظرف معين وعند حدوث فرط ضغط الدم تمكننا سلسلة الجينوم من معرفة الجين المعطوب أو الناقص وبالتالي معرفة الدواء المناسب لهذه الحالة وهذا يوفر على الطبيب والمريض معا الوقت والمال والجهد حيث لن تعود هناك حاجة لتجربة ثلاثة أو أربعة أنواع من الأدوية لمعرفة الدواء المناسب أو لإعطاء عدة أدوية للسيطرة على الحالة.‎

ج- تصنيع الأدوية حسب كل حالة

تمكننا سلسلة الجينوم البشري من معرفة العيوب المتواجدة في بعض الأمراض والحالات وبالتالي تمكننا من تصنيع أدوية خاصة تستهدف هذه العيوب أو تتعامل مع نتائجها أو تمكننا من تحفيز الأجهزة التي ترك ب البروتين داخل الخلايا على تصنيع الأدوية التي يجب على المريض أن يتناولها لتصحيح اضطراب ما‎ ويمكن أن تقدم هذه الأدوية جاهزة ومثال على ذلك الإنترفيرون وهو بروتين تنتجه الخلايا بكميات ضئيلة جدا ويساهم في جهاز المناعة ويحتاج الأمر لدماء 90,000 متبرع للحصول على جرام واحد منه وبدرجة نقاوة 1 فقط لذلك فقد كانت الجرعة الواحدة منه تكلف 50,000 دولار أمريكي‎ ولكن لما تم تحديد الجين المسؤول عن إنتاجه في الجسم وبالتالي إيلاجه إلى أحد أنواع الجراثيم بطريقة الهندسة الوراثية أصبحت كمياته متوفرة بكثرة وبشكل متواصل وأصبحت الجرعة النقية منه لا تكلف أكثر من دولار أمريكي واحد.

قائمة المحتويات

3- اكتشاف الأمراض الموروثة ومعالجتها:

لا يعاني معظمنا من أي تأثير ضار من جيناته المعيبة لأننا غالبا ما نحمل نسختين من جميع الجينات تقريبا إحداهما من الأب والثانية من الأم والاستثناء من ذلك هو الجينات الموجودة على الكروموسومات الجنسية الذكرية لأن الذكور لديهم كروموسوم "X" واحد وكروموسوم "X" واحد وبالتالي فإن الخلية لديها نسخة واحدة من الجينات على هذه الكروموسومات.‎
وفي معظم الحالات يكفي وجود جين واحد سوي لتجنب كل أعراض المرض فالجين يعمل كمخطط لصنع بروتين نوعي خاص فهو يعين تسلسل الأحماض الأمينية التي تركب هذا البروتين وصحيح أن جميع خلايا الجسم تحمل الجينات نفسها ولكن كل خلية تستعمل أو تعبر أو تظهر Express مجموعات معينة من الجينات وبالتالي تصنع فقط مجموعات مميزة من البروتينات والتي هي أدوات العمل الرئيسي لهذه الخلية وإذا ما طفر جين معين فإنه لا ينتج البروتين الخاص أبدا وقد يصنع بروتينا خاملا أو شديد العدوانية مما يسبب خللا في الوظائف الحيوية للخلايا والنسج التي تستعمل النتاج السوي للجين ـ الأمر الذي يؤدي إلى ظهور أعراض مرض ما وقد تبين أن مسببات حوالي 2,800 حالة محددة هي عيوب طفرات في جين واحد من جينات المريض مما يؤدي لأمراض موروثة عديدة خلال مراحل العمر المختلفة‎ وباستطاعة سلسلة الجينوم البشري اكتشاف هذه الأمراض بشكل مبكر مما يجعل إمكانية علاجها أو الوقاية من مخاطرها ومضاعفاتها أمرا ممكنا. ‎
وتتم المعالجة غالبا بتصحيح الجين المعيب أو تعويض الجين المفقود بآلية تعرف بالمعالجة بالجينات (Genotherapy).
وهذه بعض الأمثلة:-

أ- العوز المناعي المشترك الوخيم صبي الفقاعة

مرض يصيب 1 من كل 100,000 ولادة حية موجود على الكروموسوم "X" لذلك يصيب الذكور فقط وتحمله الإناث لأبنائهن الذكور.‎
تبين أن السبب هو شذوذ في الجين المسؤول عن تكوين الإنزيم دي أميناز الأدينوزين الذي يصنع السلسلة جاما لوحيدة (Subunit) مستقبل السيتوكين المعروف بالإنترولوكين 2‎ ويتألف هذا المستقبل البروتيني من السلاسل ألفا وبيتا وجاما ويتوضع على سطح خلايا الجهاز المناعي وتتمثل وظيفته بالترابط مع جزيئات الإنترولوكين الجائلة في الدوران الدموي‎ ويؤدي هذا الترابط إلى حدوث إشارة كيميائية تشعر اللمفاويات بأنه عليها أن تنمو وتنقسم أثناء الاستجابة المناعية‎ وعند شذوذ هذا الجين لا تستطيع الخلايا الترابط بالإنترلوكين لأن مستقبلها معيب مما يؤدي لعدم استجابة اللمفاويات وبالتالي لعوز مناعي وخيم.‎
يجرى حاليا مسح للإناث لمعرفة اللواتي يحملن الخلة (Trait) مما يساعد على التخطيط العائلي والتشخيص ما قبل الولادة‎ أما بعد الولادة فتعالج الحالة بالمعالجة بالجينات حيث يتم استخراج الخلايا المناعية من المريض وتعريضها لفيروسات مسؤولة عن ابيضاض الدم عند الفئران بعد تعطيلها وجعلها غير مؤذية ونزع جيناتها وإدخال الجين المسؤول عن تكوين الإنزيم حيث تقوم الفيروسات بغزو الخلايا المناعية والالتصاق بالدنا الخاص بها وهي تحمل إليه الجين المطلوب ومن ثم تتم إعادة الخلايا المناعية إلى دم المريض لتقوم بإنتاج الإنزيم وقد تتكرر العملية عدة مرات حتى تصبح نسبة الإنزيم سوية في الدم.

ب- متلازمة الكروموسوم "X"الهش

وهي السبب الثاني الأكثر شيوعا للتخلف العقلي الموروث‎ وتشاهد في 1 من 1,200 ذكر و1 من 2,500 أنثى‎ فالذكور لديهم تخلف عقلي عادة أما الإناث فالثلث منهن سويات والثلث الثاني منهن متخلفات عقليا والثلث الثالث منهن بين بين. ‎
وقد تم تمييز الجين "X"الهش وهو(FMR1) حيث وجد أنه يحوي سلسلة مكررة ومترادفة من ثلاثيات النوويد CGG قرب النهاية 5 وتستلزم الطفرة المسؤولة عن متلازمة الكروموسوم "X" الهش امتداد تكرار هذه القطعة المتكررة لأكثر من 200 مرة.‎
وبذلك حلت طريقة سلسلة الجينوم محل الطريقة التقليدية لاكتشاف هذا العيب منذ الولادة.

ج- متلازمة ليش ـ نيهان (Lesch-Nyhan syndrome)

مرض مكرب لا يستطيع المصابون به صنع إنزيم معين مما يؤدي لدافع غريب لتشويه الذات بما في ذلك العض الشديد جدا للشفتين والأصابع وقد تم تحديد الجين المسؤول ومن ثم تنسيل (Cloning) الجين السوي البديل.

د- فقر الدم المنجلي

إذا كان كلا الأبوين مصابين بفقر الدم المنجلي فإن جميع أجنتهما ستحمل هي الأخرى هذا المرض ويمكن تصحيح حالة أطفال هذين الزوجين بما يعرف بالاستنساخ مع المعالجة بالجينات حيث يتم تنمية بيضة مخصبة إلى كتلة من نسيج جنيني ويغرز جين فعال وظيفي مثلا الجلوبين بيتا ـ والذي يطفر في فقر الدم المنجلي ـ في الخلايا الجنينية بوساطة الفيروسات ومن ثم يؤخذ الدنا من إحدى هذه الخلايا ويغرس في بيضة جديدة تؤخذ من الأم نفسها لتبدأ الحمل من جديد والنتائج مشجعة نوعا ما.‎
وقد تم التعرف على جينات الحثل العضلي لدوشين والتليف الكيسي الموجود في واحد من كل 2,500 رضيع وورم أرومة الشبكية وفرط كوليستيرول الدم العائلي‎ .
وحاليا توجد اختبارات جينية لما يقرب من 40-30 من الأمراض الشائعة الموروثة بما فيها التليف الكيسي حيث توجد أجهزة لسلسلة الدنا ومعرفة الجينات المعيبة أو الناقصة‎ وللعلم فإن 19 من الحوامل في أمريكا يخضعن لمسح وراثي قبل الولادة.

قائمة المحتويات

4- الهندسة الوراثية:

من المعروف أن الجينات تتحكم في الوراثة من الوالدين إلى الأبناء ولكن قد لايعرف البعض أن هذه الجينات تتحكم أيضا في تكاثر الخلايا وفي وظائفها اليومية وذلك بتحديد المواد التي تركبها داخلها ومنها الإنزيمات وبنية الخلية.‎
وقد ساعد مشروع سلسلة الجينوم البشري على اكتشاف الكثير من الجينات المسؤولة عن بعض الوظائف النوعية للخلايا فمثلا تم تحديد الجين المسؤول عن تشكيل بروتين الإنسولين في الإنسان وتحديد الجين المسؤول عن تشكيل البروتين المسمى منشط البلازمينوجين النسيجي (TPA) وغيرهما كثير.‎
ثم جاءت الهندسة الوراثية لتجعل الاستفادة من هذه الاكتشافات أمرا مفيدا ‎ حيث إن الهندسة الوراثية تقنية جديدة ينقل فيها جزء من الجهاز الوراثي لكائن كالإنسان ليدمج في الجهاز الوراثي لكائن آخر لا يمت له بصلة جرثوم أو حيوان ثديي ثم يؤدي هذا الجزء المنقول نفس العمل الذي كان يؤديه في الكائن الأصلي‎
وقد طبقت هذه التقنية في أمراض عديدة وهذه بعض الأمثلة .

أ- الإنسولين

تم استخلاص الجين المسؤول عن بروتين الإنسولين في الإنسان بعد تحديده بدقة ومن ثم تم إيلاجه إلى الجهاز الوراثي لأحد الجراثيم لتقوم بإنتاج الإنسولين البشري والذي تمت الاستعاضة به عن الإنسولين البقري الذي كان يؤدي لمشكلات كثيرة ـ بينما الإنسولين المستخلص من الجراثيم نقي ويشبه الإنسولين البشري تماما ‎

ب- العامل الثامن (Factor VIII)

كانت المعالجة بالعامل الثامن النقي تكلف 10 آلاف دولار كل عام ويكلف التبديل المستمر 100,000 دولار سنويا كما أن استخلاص هذا العامل من دم المتبرعين أو إنتاجه بطريقة متخصصة تعتمد على زرع الخلايا يتطلب استثمار 25 مليون دولار أمريكي لتأمين كمية معتدلة من نوع واحد منه.‎
أما الآن وبعد اكتشاف الجين المسبب له فقد تم تطوير حيوانات ثديية خنازير تحتوي هذه الجينات بتكلفة أقل وضمانات أكثر حيث لا مجال للتلوث.‎

ج- منشط البلازمينوجين النسيجي

تم تحديد الجين المسؤول عن منشط البلازمينوجين النسيجي والذي يستعمل لإزالة الجلطات ويفرز عند الإنسان بكمية ضئيلة للغاية ثم تم نقله إلى المادة الوراثية للأغنام حيث بدأت تفرزه في حليبها بكميات كبيرة كما قامت بتوريثه إلى بناتها أيضا لتنتج هي الأخرى نفس المادة في حليبها.

د- مرض اختزان الشحوم

وفيه تم زرع الجين المرمز لإنزيم الجلوكوكورونيداز بيتا الذي يؤدي إلى متلازمة سلاي (Sly) وقد تم غرس عصبونات هندست وراثيا كي تنتج هذا الإنزيم ـ وقد عملت العصبونات جيدا وأنتجت الإنزيم الذي عمل بشكل جيد أيضا.

قائمة المحتويات

5- الوقاية من الأمراض:

كانت المعالجة بالجينات تعتمد سابقا على إضافة جينات سوية إلى جسم المريض بحيث تنتج مواد يفتقر إليها المريض بسبب وجود عيب أما حاليا فهناك اتجاه إلى إدخال جينات لتعطيل عمل الجينات المسببة للأمراض‎ أو لتصنيع بروتينات ترسو على تسلسلات الدنا الفيروسي أو الجرثومي وتشوش عملية استنساخه وبذلك تمنع الإصابة بالعدوى‎ تسمى هذه الطريقة المعالجة المضادة للحس(Anti-sense)حيث يدخل جين يشبه الجين المستهدف المسبب لمرض ما فينتج الجين الجديد جزيئات من الرنا تندمج في جزيئات الرنا الخاص بالجين المسبب للمشكلة وبذلك يتحد معها ويبطل عملهاـ هذا العمل الذي كان يقوم على تصنيع بروتين ضار في الجسم وبذلك يوقف الحس (Sense) الذي تجعله الخلية للرنا(RNA)ولذلك تسمى المعالجة المضادة للحس.‎
مثلا هناك أنماط من التصلب الجانبي الوحشي الضموري وأمراض عصبية أخرى معينة تنتج من النشاط التخريبي الشديد لبروتين سوي أو من فعل بروتين شاذ يعمل بطريقة مؤذية والطريقة تعتمد على إيجاد وسيلة تحصر إنتاج هذه البروتينات التي تسمى بروتينات الموت‎ ويمكن ذكر الإنترفيرون كمثال على دور سلسلة الجينوم في الوقاية من الأمراض .

قائمة المحتويات

6- تشخيص بعض الأمراض التي لها استعداد وراثي محتمل:

يؤمن فهم دور الوراثة في الأمراض الشائعة والمزمنة فرصة كبيرة لتحسين العناية الصحية في المستقبل وفي كل يوم يطالعنا العلماء باكتشاف جين مسؤول ـ بطريقة أو بأخرى ـ عن مرض معين وهذا أحد منجزات مشروع سلسلة الجينوم البشري لأن محاولة تحديد الجينات المسؤولة عن الأمراض عند وجود عوامل أخرى كالعوامل البيئية مثلا يمثل خطوة كبيرة على طريق معالجة هذه الأمراض أو الوقاية منها قبل حدوثها‎ ولكن التحدي الكبير هو وجود عدة عوامل وراثية تتفاعل أو تتآثر مع عوامل بيئية لتساهم جميعها في إحداث مرض معين‎ وسيساهم مشروع سلسلة الجينوم في تحديد هذه العوامل الوراثية ـ أو بعضها ـ أملا في معالجة الأمراض الناجمة عنها بشكل فعال أو الوقاية من هذه الأمراض قبل وقوعها أو الوقاية من حدوث مضاعفاتها إن كان لا بد لها أن تقع.‎
وقد تمكن العلماء بفضل مشروع سلسلة الجينوم من تحديد العديد من الجينات المسؤولة عن بعض الأمراض التي تشكل عبئا على الإنسان وعلى المجتمع معا(الجدول 1).‎
فمثلا استطاع العلماء تحديد الجين المسؤول عن تشكيل أوعية دموية جديدة ثم تم حقن هذا الجين في القلب المصاب بالإقفار فتشكلت أوعية دموية جديدة مما يشكل أملا كبيرا قد يغني عن الأدوية أو الجراحة لمعالجة حالات الإقفار أو الاحتشاء.‎
وآخر هذه الاكتشافات هو تحديد الجين الذي يحدث الداء السكري ـ أو بالأصح يساهم في حدوث الداء السكري ـ حيث اكتشف العلماء جينا يصنع بروتينا يسمى كالبان 10 والذي بدوره يقمع بروتينات أخرى أو ينشطها.‎
ولكن بما أن كل الجينات عند بني الإنسان متشابهة لماذا يصاب شخص وينجو شخص?.
إن أهم جواب لهذا السؤال يكمن في تعدد أشكال الجين الواحد أو تعدد أشكال البروتين الذي ينتجه هذا الجين وفي العوامل الأخرى التي تساهم مع العوامل الوراثية في إحداث المرض‎ ففي حالة جين البروتين كالبان 10 وجد الباحثون أن الأشخاص الذين يرثون شكلا معينا من أحد الوالدين وشكلا معينا آخر من الوالد الآخر هم الأكثر احتمالا للإصابة بالداء السكري حيث يزيد الاحتمال ثلاثة أضعاف.

( جدول 1 ) : أمثلة على الأمراض الشائعة مع استعداد وراثي قوي :

-الأمراض القلبية الوعائية:

مرض القلب الإقفاري*.
المرض الوعائي المحيطي**.
اعتلال العضلة القلبية الضخامي*.
اعتلال العضلة القلبية التوسعي.
متلازمة T-Q الطويلة*.
الداء الوعائي الروماتيزمي**.
الانصمام الخثاري الرئوي*.

-الأمراض التنفسية:

الربو (Asthma)*.
مرض المسالك الهوائية الانسدادي المسد المزمن.

-الأمراض الهضمية:

مرض الأمعاء الالتهابي**.
مرض الكبد المزمن الفعال**.
الداء البطني (Celiace disease)*.
الصباغ الدموي (Hemochromatosis)*.

-أمراض الغدد الصم:

الداء السكري من النمط 2*.
الداء السكري من النمط 1*.
مرض الدرقية ذاتي المناعة*
متلازمة المبيض المتعدد الكيسات**.
هشاشة العظام (Osteoporosis)*.

-الأمراض الروماتيزمية:

التهاب المفاصل الروماتويدي*.

متلازمة رايتر*.
التهاب العظم والمفصل (الفصال العظمي)**.
الذأب الذئبة الحمامي المجموعي (SLE)*.

-الأمراض الكلوية:

التهاب كبيبات الكلى**.
حصيات الكلى مرض حصيات الكلى *.
النقرس (Gout)*.

-الأورام:

سرطان الثدي*.
سرطان القولون*.
سرطان المبيض.
سرطان البروستاتة**.

-الأمراض العصبية:

مرض ألزهايمر*.
الوهن العضلي الوبيل*.
التصلب المتعدد (MS)**.
الصرع (Epilepsy)*.
الشقيقة (الصداع النصفي)*.
مرض العصبون الحركي (MND)*.

-الأمراض النفسية:

الفصام (Schizophrenia)**.
النفاس الاكتئابي الهوسي**.
اضطرابات القلق**.
الكحولية (lcoholism)*.

*- تم تنسيل الجين وضرب الدنا.
** حدد الموضع بالتحليل.

قائمة المحتويات

7- مكافحة السرطان:

تؤهب العديد من الشذوذات الجينية النادرة الموروثة لنشوء الخباثات كما يمكن للشذوذات الكروموسومية الموروثة أن تؤهب لذلك أيضا(الجدول 2) لكن هذه العلاقة بين الشذوذ الجيني والسرطان ليست واضحة.‎
والمثال الأكثر شيوعا في هذا الصدد هو متلازمة داون تثلث الكروموسوم 21 حيث لوحظ وقوع زائد للابيضاض الحاد‎ وإضافة لذلك يشاهد للسرطانات نزوع أكثر وضوحا لإصابة بعض العائلات بشكل أكثر تواترا مما لو كان الأمر مجرد صدفة.‎
كما نشاهد بعض الشذوذات الوراثية المكتسبة في الخلايا السرطانية مثل تغير في الوضع (Transposition) أو خبن (Deletion) في المادة الجينية‎ هذه الشذوذات ثابتة أحيانا كالإزفاء (Translocation) من الكروموسوم 22 في حالة ابيضاض المحببات المزمن والإزفاء التبادلي (Reciprocal) في الكروموسوم 8 في حالة الورم اللمفي لبوركيت‎ كما تبدي الخلايا المأخوذة من الابيضاض الحاد والأورام الصلدة بشكل شائع وجود إزفاءات كروموسومية من طراز أقل ثباتا.‎
غير أن العلاقة بين هذه الشذوذات ونشوء السرطان غير مفهومة لكن الاعتقاد السائد هو أن السرطان يتولد في كل الحالات أو كلها تقريبا من طفرات تحدث في الجينات التي تتحكم في نمو الخلايا وانقسامها وتسمى هذه الجينات الطافرة الجينات الورمية (Oncogenes) حيث اكتشف إلى الآن أكثر من 100 جين ورمي مختلف وتوجد في كل خلايا الجسم مضادات لهذه الجينات الورمية (Antioncogenes)تكبت تنشيط الجينات الورمية النوعية ولذلك فإن تعطيل أو فقدان هذه المضادات يفعل الجينات الورمية ويحدث السرطان.‎
وسيسعى مشروع سلسلة الجينوم البشري لتحديد الجينات الطافرة وتحديد البروتينات المسؤولة عن تكوينها وبالتالي محاولة التخلص منها‎ هناك عدة طرق.
أ- هناك ما يعرف بالمعالجة المضادة للحس حيث تعطى جينات معينة لتؤثر على مستنسخات الرنا (RNA) المرسل للجينات الطافرة للحس مانعة إياها أن تترجم إلى بروتين شاذ أي أن يكون لها حس ولذلك سميت المعالجة المضادة للحس.
ب- تدرس إمكانية تصحيح الجينات الطافرة المكتسبة بعد تحديدها أو التعويض عنها أو معرفة الخلايا السرطانية وتزويدها بجينات تنتج مركبات سامة تقتل هذه الخلايا بعد أن تبدأ الجينات بالتعبير (Expression) أي بعد أن تصنع البروتينات. ‎
أما لماذا تكون لدى بعض العائلات نزعة وراثية للسرطان? فمن المحتمل أن تتولد هذه النزعة من الحقيقة التي تقول إن معظم السرطانات لا تحتاج إلى طفرة واحدة فقط بل إلى طفرتين أو أكثر لتوليدها‎ ويفترض أنه في هذه العائلات التي لها نزعة خاصة للسرطان أن يكون أحد هذه الجينات أو أكثر قد سبق له وأن طفر تطافر في الجينوم الموروث ثم حدثت طفرة أخرى ـ أو طفرات أقل من بقية العائلات حتى يبدأ تولد السرطان لديهم.

يؤمن فهم دور الوراثة في الأمراض الشائعة والمزمنة فرصة كبيرة لتحسين العناية الصحية في المستقبل وفي كل يوم يطالعنا العلماء باكتشاف جين مسؤول بطريقة أو بأخرى ـ عن مرض معين وهذا أحد منجزات مشروع سلسلة الجينوم البشري لأن محاولة تحديد الجينات المسؤولة عن الأمراض عند وجود عوامل أخرى كالعوامل البيئية مثلا يمثل خطوة كبيرة على طريق معالجة هذه الأمراض أو الوقاية منها قبل حدوثها‎ ولكن التحدي الكبير هو وجود عدة عوامل وراثية تتفاعل أو تتآثر مع عوامل بيئية لتساهم جميعها في إحداث مرض معين‎ وسيساهم مشروع سلسلة الجينوم في تحديد هذه العوامل الوراثية أو بعضها أملا في معالجة الأمراض الناجمة عنها بشكل فعال أو الوقاية من هذه الأمراض قبل وقوعها أو الوقاية من حدوث مضاعفاتها إن كان لا بد لها أن تقع.‎
وقد تمكن العلماء بفضل مشروع سلسلة الجينوم من تحديد العديد من الجينات المسؤولة عن بعض الأمراض التي تشكل عبئا على الإنسان وعلى المجتمع معاالجدول1.
فمثلا استطاع العلماء تحديد الجين المسؤول عن تشكيل أوعية دموية جديدة ثم تم حقن هذا الجين في القلب المصاب بالإقفار فتشكلت أوعية دموية جديدة مما يشكل أملا كبيرا قد يغني عن الأدوية أو الجراحة لمعالجة حالات الإقفار أو الاحتشاء.‎
وآخر هذه الاكتشافات هو تحديد الجين الذي يحدث الداء السكري ـ أو بالأصح يساهم في حدوث الداء السكري ـ حيث اكتشف العلماء جينا يصنع بروتينا يسمى كالبان 10 والذي بدوره يقمع بروتينات أخرى أو ينشطها.‎
ولكن بما أن كل الجينات عند بني الإنسان متشابهة لماذا يصاب شخص وينجو شخص?.
إن أهم جواب لهذا السؤال يكمن في تعدد أشكال الجين الواحد أو تعدد أشكال البروتين الذي ينتجه هذا الجين وفي العوامل الأخرى التي تساهم مع العوامل الوراثية في إحداث المرض‎ ففي حالة جين البروتين كالبان 10 وجد الباحثون أن الأشخاص الذين يرثون شكلا معينا من أحد الوالدين وشكلا معينا آخر من الوالد الآخر هم الأكثر احتمالا للإصابة بالداء السكري حيث يزيد الاحتمال ثلاثة أضعاف.

( جدول 2) : الشذوذات الجينية الموروثة المسببة للسرطان

الاضطراب الموروث

السرطان

اضطرابات الجلد
-الورام العصبي الليفي (Neurofibromatosis; AD)(ص س).

- الثفان الراحي (ص س)(Tylosis Palmaris)(تقران الراحتين والأخمصين).
- متلازمة بويتز _ ييجر(Peutz - Jehger's)(ص س).

ساركومة.
ورم القواتم (Pheochromocytoma).
سرطانة الدرقية النخاعية.
سرطان المريء.

سرطان المبيض والأمعاء.

العوز المناعي
- متلازمة فقد جاما جلوبلين الدم المرتبطة بالجنس (ص م).
- متلازمة وسكوت ألدريتش (ص ص) (Wiscott-Aldrich).
- توسع الشعيرات الرنحي(ص س)(Ataxia telangiectasia).
- المتلازمة التكثرية اللمفاوية المرتبطة بالجنس (ص م).

ورم لمفي لمفوم.

ورم لمفي لمفوم.

ورم لمفي لمفوم وسرطان المعدة.

ورم لمفي لمفوم.

اضطرابات المعى
- داء السليلات القولونية (ص س) (Polyposis).
- متلازمة جاردنر (ص س)(Gardner's).

السرطانة القولونية.
السرطانة القولونية.
سرطان الإثنا عشري.
أورام أخرى كثيرة.

الاضطرابات العصبية
- التصلب الحدبي (ص س)(Tuberous sclerosis).
- الورام الوعائي المخيخي‏ الشبكي(ص س).
- متلازمة فون هيبل لندو (von Hippel -Lindau)

ورم دبقي (Glioma) .
ورم كلوي كظراني (Hypernephroma).
ورم القواتم.
ورم بطاني عصبي (Ependymoma).

متلازمات أخرى
- متلازمة بلوم (ص ص)(.Bloom's S).
(قامة قصيرة ـ شعيريات متوسعة).
- ضخامة شقية (Hemihypertrophy).

- فقر دم فنكوني(ص ص)(Fanconi's).
شذوذ هيكلي تصبغ لطخي تخلف عقلي.
- الورامات الغضروفية الداخلية المتعددة (M.enchondromata).
(متلازمة أولير Ollier's).

ابيضاض (Leukemia).
سرطانات أخرى كثيرة.
ورم فيلمز ('Wilms).
ورم أرومي كبدي (Hepatoblastoma).
ابيضاض حاد.

ساركومة غضروفية (Chondrosarcoma).

الشذوذات الكروموسومية

- متلازمة داون تثلث الصبغي21 (.Down's S).
- متلازمة كلاينفلتر 47 YXX (Klinefelter's)
- متلازمة أنيرديا ـ فيلمز(.Aniridia-Wilm's S).
- التزيق (XY 64/5X45‏)(Mosaicism).
-13qالأشواه(malformations)المتعددة.

ابيضاض حاد.
سرطان الثدي.
ورم فيلمز.
ورم أرومي قندي (Gonadoblastoma).
ورم أرومي شبكي(Retinoblastoma).

(ص س): صبغي جسدي سائد.
(ص ص): صبغي جسدي صاغر متنح.

(ص م):صاغر متنح ------مرتبط بالجنس.
( ف ): إفرادي

قائمة المحتويات

8- إيقاف عملية التشييخ الحد من الشيخوخة:

لا يوجد سبب واحد يمكن أن يفسر عملية الهرم أو التشييخ الشيخوخة حيث يقال إن العوامل الخارجية لعملية البلى تحدث في النهاية خللا وظيفيا داخل النسج المختلفة ويعتمد معدل هذا البلى على العوامل الوراثية والظروف البيئية‎ بينما يرى البعض أن الأسباب وراء هذا الخلل الوظيفي ما هو إلا سمة داخلية وأنه مبرمج لحدوثه وكأنما هو تعداد تنازلي لساعة بيولوجية‎ وهناك اتفاق عام أن التشييخ محدد وراثيا ـ جزئيا على الأقل ـ حيث تتميز كل فصيلة حيوانية بمدى حياتي خاص بها فالتعمير الأقصى للإنسان 115 سنة ولسلحفاة المريون 152 سنة وللجرذ الذهبي 3 سنوات ـ على سبيل المثال.‎
وبشكل عام نجد أن الإناث أكثر تعميرا من الذكور في عدد من الفصائل الحيوانية المختلفة وأن الأشخاص الذين عم ر أبواهم لأكثر من 75 عاما يعيشون فترة حياة أطول ممن يموت أبواهم قبل عمر الستين‎ بالإضافة إلى ذلك فقد وجد أن متوسط الفرق في التعمير بين التوائم ثنائية الزيجوت هو ضعف الفرق بين التوائم وحيدة الزيجوت.‎
ولكن إلى الآن لم يتفق على مكان ما يمكن أن نسميه الساعة البيولوجية فقد تكون متوضعة داخليا في كل الجسم أو قد يكون الخلل الوظيفي في عضو وحيد كالغدة النخامية (Pituitary) مثلا ‎ كما يوجد احتمال ثالث وهو أن عمليات الترميم والتي تقلل من الأذية التي يحدثها البلى قد برمجت على التناقص مع مرور الزمن ولكن من يبرمج ذلك?.
يعتقد أن هناك جينات تفعل ذلك وهذا ما يحاول مشروع سلسلة الجينوم البشري الكشف عنه حيث أظهر الحقائق التالية.
إن ما يحدث في التشييخ هو تنكس المادة السوداء وبالتالي تموت العصبونات التي تفرز الدوبامين وهو ناقل عصبي كما تتولد جذور أكسجينية تؤدي إلى تفاعلات تخريبية ضمن الخلية ـ وهذا ما يحدث في مرض باركنسون أيضا ولذلك هناك حاليا محاولات لزرع جين يفرز إنزيم هيدروكسيلاز التيروزين وهو إنزيم أساسي في تركيب الدوبامين وبالتالي فإن زيادة هذا الإنزيم ستزيد من كمية الدوبامين ـ وقد نجح ذلك في الجرذان.‎
كما أن هناك فكرة لزرع عصبونات من المادة السوداء لأجنة الجرذان لإنتاج الدوبامين اللازم وقد نجحت الفكرة ولكن ماتت الخلايا بعد فترة بعملية تسمى الاستموات الانتحار أو الموت المبرمج Apoptosis وتجرى حاليا دراسة لزرع جينات في هذه العصبونات لإنتاج كمية كبيرة من البروتين BCL2 الذي يكبت انتحار الخلايا ـ وقد نجحت التجارب حتى الآن.‎
وهناك فكرة زرع جينات تزيد من تدفق الجلوكوز إلى الخلايا وقت الشدة مما يمنع من تخربها ومن ثم وفاتها.

قائمة المحتويات

9- حالات أخرى:

أ- اكتشاف التعرض للإشعاع يمكننا مشروع سلسلة الجينوم البشري من اكتشاف التعرض للإشعاعات مهما كان منشؤها أو مهما كانت كميتها حيث يمكن تحديد الجينات الطافرة نتيجة الإشعاع وأحدث مثال على ذلك مايقال عن اليورانيوم المستنفد المنضب (Depleted Uranium) وتأثيره على الإنسان على المدى القريب والمدى البعيد.‎
ب- تحديد المخاطر الصحية الناجمة عن المواد الكيميائية المطفرة (Mutagenic chemicals) وهذه مهمة جدا في الطب المهني ودعاوى التعويض.‎
ج- دراسة التطور عبر طفرات الخط الجنسي (Germline) في السلالات البشرية المختلفة.‎
د- دراسة أنماط هجرة المجموعات السكانية المختلفة عن طريق التوريث الجيني للإناث (Female genetic inheritance).
هـ- تحقيق التوافق النسيجي بين المتبرع والمتلقي في حالات زراعة الأعضاء.‎

قائمة المحتويات

10- الاستفادة من الخبرة المكتسبة من مشروع سلسلة الجينوم البشري في حالات أخرى:

أ - عند الإنسان
اكتشف العلماء طريقة لفك رموز متواليات عديد السكريد فعديد السكريد مؤلف ـ مثل الدنا ـ من لبنات كيميائية أساسية تحدد متوالياتها طبيعة أعمالها البيولوجية ولها دور مهم في تطور الخلية وتكون الأورام وبمعرفتها يمكن التمييز بين الأنسجة السليمة والأنسجة المريضة.‎
ب - عند الكائنات الأخرى
تم حتى الآن تحديد سلسلة الجينوم الخاص بحوالي 24 نوعا من الكائنات الحية وقد استخدم ذلك في العديد من المجالات وهذه بعض الأمثلة.

  1. تحديد مصدر المواد المخدرة وجد اختلاف في الدنا (DNA) الخاص بأنواع الحشيش المزروع في عدة دول مما يساعد في معرفة مصدره.

  2. إنتاج نباتات مقاومة للأمراض المبيدات الجينية وللحشرات عن طريق نقل بعض الجينات إليها.

  3. وضع سلسلة الجينوم الخاص ببعض الجراثيم المسببة للأمراض لمعرفة طريقة القضاء عليها.

  4. تحسين النسل عند الحيوانات والمحافظة على السلالات النادرة‎.

  5. معرفة سلسلة الجينوم للحيوانات القريبة من الإنسان للاستفادة منها فقد وجد أن 99 من جينات قرود الشمبانزي تشبه جينات الإنسان وبذلك فهي أقرب إلى الإنسان من الغوريللا ـ وهذا ما دفع العلماء للتساؤل لماذا هذا الاختلاف الظاهري رغم التشابه الداخلي?.
    وكان الجواب أن السبب في الاختلاف في السلوك والمظهر ـ رغم تشابه الجينات ـ يعود إلى طريقة استعمال الجينات فمثلا لدى الإنسان نفس الجينات التي تستعملها الفئران لإنبات ذيل في مرحلة التطور الجيني ولكن هذه الجينات لا تنشط أبدا عند الإنسان.‎
    وأخيرا هل يكشف مشروع سلسلة الجينوم البشري سر الحياة أم يصبح الجينوم لعبة الحياة?.

* Bibliography:

References for this article are available from ACML on request.

أعلى الصفحة


قائمة المؤتمرات الطبية

conflog_1.gif (4763 bytes)

المواسم الثقافية: الندوات

مؤتمر تعريب التعليم الطبي


قائمة المعاجم الطبية

معجم الاختصارات الطبية | sighny1.gif (833 bytes)
معجم مصطلحات التوليد والنسائيات | sighny1.gif (833 bytes)
معجم مصطلحات الباثولوجيا والمختبرات | sighny1.gif (833 bytes)
معجم مصطلحات علم الأشعة والأورام | sighny1.gif (833 bytes)
المعجم المفسر للطب والعلوم الصحية | sighny1.gif (833 bytes)
معجم مصطلحات الطب النفسي | sighny1.gif (833 bytes)
معجم مصطلحات طب الفم والأسنان | sighny1.gif (833 bytes)
معجم مصطلحات جراحة العظام والتأهيل | sighny1.gif (833 bytes)


قائمة محاضرات مؤتمر تعريب التعليم الطبي

مؤتمر تعريب التعليم الطبي
1996 الكويت إبريل
قائمة المحاضرات

تعريف بالمؤتمر

الجلسة العلمية الأولى

مسيرة الحضارة العربية الإسلامية من الاقتباس إلى الأصالة والإبداع والعالمية.
معالي الأستاذ الدكتور/ محمد إياد الشطي

التعليم باللغة الوطنية دليل سيادة الأمة.
الأستاذ/ شاكر عبدالرحيم

تعريب الطب.
الأستاذ الدكتور / خيري أحمد سمره

دفاع عن تعليم الطب باللغة العربية.
الدكتور/ زهير السباعي، الدكتور/ ماجد عثمان

الجلسة العلمية الثانية

المنظمات القومية والدولية المهتمة بتعريب التعليم الطبي وأدوارها في الماضي والحاضر والمستقبل.
الأستاذ الدكتور/ عدنان التكريتي

دور المركز العربي للوثائق والمطبوعات الصحية في تعريب التعليم الطبي.
الدكتور/ يعقوب أحمد الشراح

المؤتمرات القومية والوطنية التي عقدت حتى الآن حول تعريب التعليم الطبي وتوصياتها وقراراتها.
الدكتور/ خالد محي الدين منيمنه

الجلسة العلمية الثالثة

التعليم الطبي باللغة العربية من منظور التكاليف والعائد.
الأستاذ الدكتور/ رءوف محمود سلام

طب الأسنان عند العرب.
الدكتور/ صاحب القطان

تعريب التعليم الطي من منظور اقتصادي
الأستاذ الدكتور/ عبدالرحمن صالح الفريح

الجلسة العلمية الرابعة

تعليم الطب باللغة العربية بين الواقع والطموح.
الأستاذ الدكتور/ محمود محفوظ

تجارب الدول العربية في تدريس الطب باللغة العربية- تجربة تونس.
الأستاذ الدكتور/ أحمد ذياب

تجارب الدول العربية في تدريس الطب باللغة العربية- التجربة السورية.
الأستاذ الدكتور/ هاني مرتضى

الجلسة العلمية الخامسة

تدريس الطب باللغة العربية "من منظور الأستاذ والطالب"
الأستاذ الدكتور/ أسامة رسلان

التعليم الطبي باللغة العربية- متطلباته من المعلومات.
***** المهندس/ جعفر جفال ****

اتجاهات طلبة الطب بالكويت من تعريب التعليم الطبي.
****الدكتور/ أحمد خضر الشطي، الأستاذ الدكتور/ محمد أحمد أمين موسى***

دراسة الآثار الطبية والنفسية لمخاطبة المرضى بغير لغتهم.
***الدكتور خالد الصالح ...(وآخرون)***

توصيات المؤتمر

الخطة التنفيذية لتعريب التعليم الطبي في الوطن العربي

أعلا الصفحة


قائمة مطبوعات المركز
كتب المناهج الطبية العربية
 | الموجز الإرشادي عن الأمراض التي تنتقل عن طريق الاتصال الجنسي
 | الموجز الإرشادي عن الممارسة الطبية العامة
 | الموجز الإرشادي عن الطب المهني
 | الموجز الإرشادي عن التاريخ المرضي والفحص السريري
 | الموجز الإرشادي عن التخدير
 | الموجز الإرشادي عن أمراض العظام والكسور
 | الموجز الإرشادي عن الغدد الصماء
 | الموجز الإرشادي عن الطب الشرعي
 | الموجز الإرشادي عن أمراض العين
 | التشخيص الجراحي
 | الموجز الإرشادي عن طب التوليد
 | الموجز الإرشادي عن أمراض الأنف والأذن والحنجرة
 | علم الجنين الطبي
 | التشريح السريري لطلبة الطب
 | الموجز الإرشادي عن أمراض النساء
 | الموجز الإرشادي عن توازن السوائل والكهارل
 | الموجز الإرشادي عن المسالك البولية
 | الموجز الإرشادي عن الأمراض النفسية
 | دليل الطالب في أمراض العظام والكسور
 | مدخل إلى الأنثروبولوجيا البيولوجية
 | الموجز الإرشادي عن التشريح
 | الموجز الإرشادي عن الطب السريري
 | الموجز الإرشادي عن علم الأورام السريري
 | الموسمان الثقافيان الأول والثاني
 | الموسمان الثقافيان الثالث والرابع
 | الموجز الإرشادي عن طب القلب
 | الهستولوجيا الوظيفية
 | المفاهيم الأساسية في علم الأدوية
 | المرجع في الأمراض الجلدية
 | أساسيات طب الأعصاب
 | علم الطفيليات الطبية
 | فيزيولوجيا الإنسان
 | أساسيات علم الوراثة الطبية
 | أساسيات علم المناعة الإكلينيكية
 | أمراض جهاز التنفس
 | أساسيات طب الجهاز الهضمي ( جزئين)
 | الميكروبيولوجيا الطبية (جزئين)
 | طب الأطفال وصحة الطفل
 | الموجز الإرشادي عن الباثولوجيا (جزئين)
 | هاربرز في الكيمياء الحيوية
 | طب العائلة
 | الطبيب أخلاق ومسؤولية
 | الموجز الأرشادي عن علم الاجتماع الطبي
 | دليل المراجعة في أمراض النساء والتوليد
 | دليل المراجعة في امراض الكلى
 | دليل المراجعة في الكيمياء الحيوية الطبية
 | أساسيات علم الدمويات
 | الموجز الإرشادي عن طب العيون
 | مبادئ نقص الخصوبة
 | دليل المراجعة في الجهاز الهضمي
 | الجراحة الإكلينيكية
 | دليل المراجعة في العلوم العصبية
 | مبادئ طب الروماتيزم
 | دليل المراجعة في الجهاز القلبي الوعائي
 | دليل المراجعة في الميكروبيولوجيا
 | الإحصاء الطبي
 | إعاقات التعلم لدى الأطفال
 | السرطانات النسائية
 | التفاعلات الضائرة للغذاء
 | دليل المراجعة في الجراحة
 | الطب النفسي عند الأطفال
الأطالس الطبية
 | أطلس أمراض العين في الدول العربية
 | أطلس الأمراض الجلدية
 | أطلس الهستولوجيا
 | أطلس أمراض الفم
 | أطلس الوراثيات
المعاجم الطبية
 | التسمية الدولية للأمراض
 | التسمية التشريحية - الطبعة السادسة
 | معجم الاختصارات الطبية
 | معجم مصطلحات الطب النفسي
 | معجم الأشعة والأورام
 | معجم مصطلحات أمراض النساء والتوليد
 | معجم مصطلحات الباثولوجيا والمختبرات
 | معجم مصطلحات أمراض الفم والأسنان
 | معجم مصطلحات العظام والتأهيل
كتب طبية متفرقة
 | التنمية الصحية
 | السرطان المهني
 | القانون وعلاج الأشخاص المعولين على المخدرات والمسكرات. دراسة مقارنة للقوانين الساري
 | السرطان : أنواعه، أسبابه، تشخيصه، طرق العلاج والوقاية منه
 | زرع الأعضاء بين الحاضر والمستقبل
 | دليل طريقة التصوير الإشعاعي
 | دليل الممارس العام لقراءة الصور الشعاعية
 | الداء السكري لدى الطفل
 | الأدوية النفسانية التأثير : تحسين ممارسات الوصف
 | التعليم الصحي المستمر للعاملين في الحقل الصحي : دليل ورشة عمل
 | التخدير في مستشفي المنطقة
 | الطب التقليدي والرعاية الصحية : دليل المدربين الصحيين والممارسين العامين
 | أدوية الأطفال
 | تقنية المعلومات الصحية " واقع واستخدامات تقنية واتصالات المعلومات البعدية في المجالات الصحية
 | تدريس الإحصاء الصحي : عشرون مخططا تمهيديا لدروس وحلقات دراسية
 | طب الأسنان الجنائي
 | التدرن السريري
سلسلة الثقافة الصحية
 | الأسنان وصحة الإنسان ( سلسلة الثقافة الصحية؛ 1)
 | الدليل الموجز في الطب النفسي ( سلسلة الثقافة الصحية؛ 2)
 | أمراض الجهاز الحركي ( سلسلة الثقافة الصحية ؛ 3)
 | الإمكانية الجنسية والعقم ( سلسلة الثقافة الصحية ؛ 4)
 | الدليل الموجز في أمراض الصدر ( سلسلة الثقافة الصحية ؛ 5)
 | الدواء والإدمان ( سلسلة الثقافة الصحية ؛ 6 )
 | جهازك الهضمي ( سلسلة الثقافة الصحية ؛ 7 )
 | المعالجة بالوخز الإبري (سلسلة الثقافة الصحية ؛ 8 )
 | التمنيع والأمراض المعدية (سلسلة الثقافة الصحية ؛ 9)
 | النوم والصحة ( سلسلة الثقافة الصحية ؛ 10 )
 | التدخين والصحة ( سلسلة الثقافة الصحية ؛ 11 )
 | الأمراض الجلدية في الأطفال (سلسلة الثقافة الصحية ؛ 12 )
 | صحة البيئة ( سلسلة الثقافة الصحية ؛ 13 )
 | العقم : أسبابه وعلاجه ( سلسلة الثقافة الصحية ؛ 14 )
 | فرط ضغط الدم ( سلسلة الثقافة الصحية ؛ 15 )
 | المخدرات والمسكرات وصحة العامة ( سلسلة الثقافة الصحية ؛ 16 )
 | أساليب التمريض المنزلي ( سلسلة الثقافة الصحية ؛ 17 )
 | ماذا تفعل لو كنت مريضاً ؟ ( سلسلة الثقافة الصحية ؛ 18 )
 | كل شيئ عن الربـو ( سلسلة الثقافة الصحية ؛ 19 )
 | أورام الثدي (سلسلة الثقافة الصحية ؛ 20 )
 | العلاج الطبيعي - الأمراض الصدرية عند الأطفال (سلسلة الثقافة الصحية ؛ 21 )
 | تغذية الأطفال (سلسلة الثقافة الصحية ؛ 22 )
 | صحتك في الحج (سلسلة الثقافة الصحية ؛ 23 )
 | الصرع، المرض .. والعلاج (سلسلة الثقافة الصحية ؛ 24 )
 | نمو الطفل (سلسلة الثقافة الصحية ؛ 25 )
 | السمنة (سلسلة الثقافة الصحية ؛ 26)
 | البهاق (سلسلة الثقافة الصحية ؛ 27)
 | طب الطوارئ (سلسلة الثقافة الصحية ؛ 28)
 | الحساسية (الأرجية ) (سلسلة الثقافة الصحية ؛ 29)
 | سلامة المريض (سلسلة الثقافة الصحية ؛ 30)
 | طب السفر (سلسلة الثقافة الصحية ؛ 31)
 | التغذية الصحية (سلسلة الثقافة الصحية ؛ 32)
مشاريع معلومات
 | دليل الأطباء العرب
 | نظم وخدمات المعلومات الطبية
 | الدور العربي في منظمة الصحة العالمية
 | دليل قرارات المكتب التنفيذي لمجلس وزراء الصحة العرب-لدورة الأولى إلى الدورة الرابعة والخمسين
 | دليل المستشفيات والمراكز العلاجية في الوطن العربي
 | دليل المؤسسات التعليمية والبحثية الصحية في الوطن العربي (3 أجزاء)
 | مجلس وزراء الصحة العرب : المسيرة والإنجازات 1976 - 1986
 | ببليوجرافية الإنتاج الفكري الطبي العربي ( نشر إلكتروني فقط)
 | دليل أطباء الهيئات التدريسية بكليات الطب في الوطن العربي ( نشر إلكتروني فقط)


قلب الإنسان حقائق وأسرار

قلـب الإنســان‎‎‎ حقـائـق وأســرار
Human Heart ... secrets and Facts
د‎. مصطفى ماهر عطري *

القلب هو العضو الوظيفي الأول في جسم الإنسان وهو عالم مليء بالأسرار خُلق في غاية الدقة والإعجاز الإلهي يعمل القلب منذ اليوم الثاني والعشرين لحياة الإنسان وهو ما يزال جنيناً في رحم أمه حتى آخر لحظة من حياته‎وعلى الرغم من أن القلب لايزيد حجمه على قبضة اليد فهو يعد أقوى مضخة عضلية صامتة ويضخ حوالي خمسة لترات من الدم في الدقيقة الواحدة إلى جميع أنحاء الجسم أي حوالي 7,200 لتراً في اليوم وهذا يكفي لأن يملأ حاملة بترول تتسع لأكثر من سبعين ألف طن خلال فترة حياة الإنسان المتوسطة ويستطيع أن يغذي شبكة دموية في غاية التعقيد يصل طولها إلى حوالي مئة ألف كليومتر "صنع الله الذي أتقن كل شيء" (88 النمل)‎ وقد اكتشف حديثاً أن القلب غدة صماء نابضة تفرز هرمون الببتيد الأذيني المدر للصوديوم (ANP) وترتفع نسبته في حالة قصور القلب الاحتقاني وارتفاع الضغط الشرياني ولازالت الدراسات قائمة حول أهمية هذا الهرمون في حماية القلب والدماغ.‎

ولقد أثار اهتمامي قول البروفيسور دنيس نوبل العالم البريطاني وأستاذ علم وظائف الأعضاء في جامعة أكسفورد البريطانية ورئيس المؤتمر الدولي لعلوم وظائف الأعضاء عام 1993 والذي شارك فيه نحو خمسة آلاف عالم إن الطب يحتاج إلى مائة عام أخرى ليفهم القلب ‎‎‎ وأنا مقتنع تماماً بأن هذا العالم على حق لأننا نسينا حقيقة وظيفة القلب وبدأ أغلب العلماء يفكرون بصورة آلية تقنية بحتة في كيفية علاج أمراض القلب ناسين بأن الحمية ونوع الغذاء والرياضة كانت ولازالت أفضل وسيلة للعلاج ـ ومهما تطور الطب فلن تكون زراعة القلب هي الترياق المنتظر لأن المريض سيعيش بعد خمس سنوات من الزراعة المثلى في دوامة الآثار الجانبية لأدوية السيكلوسبورين والكورتيزون الواجب استعمالها بعد زراعة القلب. ‎

ولقد وضعت نسبياً الأبحاث العالمية لكشف أسرار القلب وذلك لتواضع الإمكانيات المادية المتاحة في ذلك المجال‎ وعلى سبيل المثال لا الحصر في عام 1933 وصف العالم ويرنس بشكل دقيق الشبكة الشعرية الدموية المجهرية لأنسجة القلب وساعد وصفه هذا علماء القلب والباحثين المعاصرين في فهم أكثر لأمراض نقص التروية القلبية إلا أن أغلب أطباء القلب لا زالوا يجهلون الكثير عن أسرارها بل وفك ألغازها? وصدق الله تعالى إذ قال:"وفي أنفسكم أفلا تبصرون" (21 الذاريات)‎

ويستغرق مرور الدم خلال القلب حوالي ثانية ونصف بينما يضخ الدم إلى الرئة ويعود إلى القلب في حوالي 6 ثوان ويصل الدم من القلب إلى المخ ويعود إلى القلب في حوالي 8 ثوان بينما يصل الدم من القلب إلى أطراف أصابع القدم في 18 ثانية وهكذا فالخلية الدموية الحمراء الواحدة تمر في الدورة الدموية بكل جسم الإنسان حوالي 3000 مرة في المتوسط في كل يوم فسبحانه وتعالى الذي أتقن خلقه وخلق كل شيء فقدره تقديراً½ 2 الفرقان ‎

والقلب له جهازه العصبي الخاص به بل وإن ثلاثين بالمئة من حجم القلب هو كتلة من الأعصاب بالغة الدقة والتعقيد ويرأس ذلك الجهاز العقدة الأذينية الجيبية ــ (Sino-atrial node) والتي لم تدرس أو تفهم بعد كما يجب بصورة وافية‎ وهي في واقع الأمر لب القلب ويسمى بناظم الخُطا ولا يتجاوز حجمه 8 6 ملليمتر ويطلق على ناظم الخُطا هذا بالمايسترو لأنه العقل المفكر ويقود عمل القلب وهنا يكمن الإعجاز والسر الإلهي الأكبر في القلب‎ ويستطيع القلب أن يعمل دون الاعتماد على المخ بينما لا يستطيع المخ أن يعمل دون الاعتماد على القلب‎ وفي كل دقيقة ينبض القلب 70 مرة وفي كل يوم ينبض مائة ألف نبضة تقريباً في الظروف العادية أي من غير جهد أو شدة‎ إلا أن القلب يتأثر بمن حوله ويتجاوب معه والعلاقة بين المخ والقلب علاقة وثيقة جداً لا تزال غامضة بعض الشيء ولم تكتشف بعد ومن عجائب القلب العلمية أن تخطيط كهربية القلب (ECG) يتغير إذا ما أصيب المخ بحادث مفاجئ أو بأحد أمراض الأوعية المخية الحادة مثل السكتة الدماغية أو النزيف الدماغي‎ ولا شك بأنني على اقتناع تام بأن القلب هو مَلِك الجسم والمخ وزيره وباقي الأعضاء البشرية جنوده كما جاء في بعض المأثورات القلب ملك والأعضاء جنوده فإذا طاب الملك طابت جنوده وإذا خبث الملك خبث جنوده أو لم يأت في الحديث النبوي ألا إن في الجسد مضغة إذا صَلُحَت صَلُح الجسد كله وإذا فُسِدت فُسد الجسد كله ألا وهي القلب. ‎

شكل (1): أيها القلب ... فيك انطوى العالم الأكبر

ولهذا كان لابد لي من أجل إتمام دراستي عن علوم القلب من إشراك علم النفس وتمييز بعض أنواع القلوب على النحو التالي.

أحَنّ القلوب على الإطلاق قلب الأم وأكثرها صفاءً ورقة قلب الطفل وقلبيهما كانا على علاقة مشتركة أثناء الحمل والأم التي لا ترضع طفلها لسبب أو لآخر وتحرمه من صدرها الحنون والسماع لموسيقى قلبها والتلذذ بحليبها المغذي الدافئ ستشعر عاجلاً أو آجلاً بفراغ في قلبها وانقطاع نحو طفلها وفي هذا قال تعالى وأصبح فؤاد أم موسى فارغاً إن كانت لتبدي به لولا أن ربطنا على قلبها لتكون من المؤمنين½ 15 القصص ‎ لأن الرضاعة الطبيعية أفضل غذاء للطفل وتكسبه فوائد جمّة ومناعة كبرى بالإضافة لتمتين الروابط الروحية والجسدية والحب بين الطفل وأمه حيث يشعر بالأمان والحنان والسكينة والاطمئنان بالقرب من نغمات القلب وفي هذا قال سقراط الحكيم أروع آيات الطبيعة قلب الأم ‎

ويعتبر قلب الجاحد من أكثر القلوب غلظة وقسوة والقلب المريض هو قلب المنافق المتكبر ولقد وردت في القرآن الكريم عبارة في قلوبهم مرض اثنتي عشرة مرة وفي أكثر معانيها تعني النفوس المشككة سيئة الظن بالمولى ورسوله والناس‎ والقلب يموت بالجهل المطلق لأن العلم على جانب كبير من الأهمية في حياة القلوب البشرية وفي هذا يقول الشاعر

العلم يحيي قلوب الميتيين كما

تحيا البلاد إذا ما مسها المطــر

والعلم يجلو العمى عن قلب صاحبه

كما يُجلّي سواد الظلمة القمر

ويروي مالك عن لقمان الحكيم من وصيته لابنه يا بني جالس العلماء فإن الله يحيي القلوب بنور الحكمة ‎

وهناك القلب الأسود الذي يختزن الضغينة والإساءة والحسد وهناك القلب الأبيض وهو قلب المتسامح الكريم وفي هذا يقول الشاعر

إن القلـوب إذا تنافر ودّهــا

مثل الزجاجة كسرها لا يجبر

فرد عليه آخر ذو قلب كريم متسامح

إن القلــوب إذا تنافر ودّهـــا

عند الأكارم كسرها قد يجبر

وهناك أيضاً القلب القوي وهو مدح للإنسان الشجاع والقلب الحجري وهو صاحب القلب الذي لا يتأثر بآلام الناس ومشاعرهم والقلب يصدأ إذا لم يعرف صاحبه طعم الحب بل إن الحقد يأكل القلب كما يأكل الصدأ الحديد فما قيمة العالم بأسره إذا ما خلا القلب من نعمة الحب إنه أشبه بالفانوس من غير ضوء لأنه مع الحب تدخل البهجة والطمأنينة إلى القلب ويذوي اليأس والملل والقنوط‎

ومن أجمل الأبيات عن علاقة القلب بعمر الإنسان قول الشاعر أحمد شوقي

دقات قلب المرء قائلة له

إن الحياة دقائق وثــــوان

وقسوة القلب عكس الرحمة ونبض القلب مرادف للحياة ولقد جُبلت القلوب على حب من أحبها وبغض من أساء إليها وهناك القلب المحروق وهو قلب المدخن المريض وفي هذا قال الشاعر

أعطيه من قلبي قوتاً ومن مالي

كي يأخذ العمر من ذرات أوصالي

هذا الدخان الذي أفني لفافته

يفني حياتي ويدنيني لآجالي

ومن الطرائف أن إنسان الحضارات القديمة كان يشير إلى قلبه عندما يفكر وأن الفراعنة والهنود الحمر كانوا يعتقدون أن العقل في القلب لا في المخ وكذلك كان رأي فلاسفة اليونان ومنهم أرسطو علماً بأنني من أنصار أن العقل في القلب رغم أن العلم الحديث لم يستطع بعد أن يثبت ذلك حتى الآن علمياً وفي انتظار إثبات ذلك يؤيدني قول الله تعالى أفلم يسيروا في الأرض فتكون لهم قلوب يعقلون بها أو آذان يسمعون بها فإنها لا تعمي الأبصار ولكن تعمى القلوب التي في الصدور½ 46 الحج ولا شك بأن هناك فرقاً بين البصر والبصيرة فالبصيرة هي قوة القلب المدركة وقد يسميها البعض بالحاسة السادسة ويسميها العارفون بخشية الله ومحاسبة الذات وفي الغرب يسمونها الضمير الحي‎ وهذه الحاسة بالنسبة للقلب كالبصر بالنسبة للعين‎ ومن غريب الأمور أن تصاب عين الإنسان بالرمد فيعالجها فوراً وما سبب ذلك إلا لأنه ذاق بها لذة الدنيا والنظر إلى محاسنها وقد تصاب البصيرة بالمرض فيتناساها الإنسان سنوات عديدة مع الأسف وقد لا يفكر في علاجها.

إن كل الذين خُلّدوا في التاريخ من عظماء وسعداء كان لهم قلب متسامح كبير وعقل سليم يسع الدنيا كلها فالقلب الكبير مبعث كل الفضائل التي تنشأ عن الإنسان‎ ولكن الذي خُلّدوا في التاريخ من سفاكين أشقياء كان لهم عقل ضيق اتسعت آفاقه في الشر حتى سد منافذ السعادة والخير على أنفسهم وعلى غيرهم‎ وخاصة في أيامنا هذه حيث أصبح الناس قساة حتى على قلوبهم وأصبحت أمراض العصر الذبحة الصدرية واحتشاء القلب كابوس الحضارة الزائفة وهي حالياً من أشهر أمراض العصر‎ وتضاعف وزن القلب السليم من 300 جرام إلى 600 جرام عند المرض وما هذا كله إلا لإصابة الإنسان المعاصر بأمراض تصلب الشرايين التاجية التي تغذي القلب نظراً للإفراط بالملذات والشهوات الدنيوية.‎

ومن أجمل الأبيات التي تبين أهمية دور القلب في حياة الإنسان وسلوكه قول زهير بن أبي سلمى:

لسان الفتى نصفٌ ونصفٌ فؤاده

فلم يبق إلا صورة اللحم والدم

وبالرغم من ذلك كله فإن من حسنات هذا العصر فقط أن تمتلئ بطاقات التهنئة بالأعياد والمناسبات السعيدة والخطوبة والزواج بقلوب حمراء وردية أو قانية وهي تدل على أن ارتباط الإنسان بالقلب مازال قائماً وعندما ضعفت القلوب المحبة زعموا عيداً للحب من كل عام في شهر فبراير وذلك لإعادة حرارة الحب في القلب زوراً وبهتاناً‎‎ وأي حب هذا وقد نسوا قول الشاعر:

إذا المرء لم يخلق من الحب قلبه

فليس بإنسان يحق له العيش

وفي السيرة النبوية الشريفة أن جبريل عليه السلام شق قلب النبي صلى الله عليه وسلم وهو غلام يلعب فاستخرج منه علقة فقال هذا حظ الشيطان منك ثم غسله في طست من ذهب مملوءة بماء زمزم ثم لأَمَه ثم أعاده في مكانه ولما أراد الله عز وجل الإسراء به أمر جبريل بشق صدره ثانية وأخرج قلبه فغسله بطست من ذهب مملوءة إيماناً وحكمة وعلماً ونستفيد من هذه الرواية في إثبات أن مركز الحب والإيمان والعقل والحكمة في القلب.‎

ولقد اتفقت كافة الأديان قبلنا على ما عندهم من مأثور وحكم عن موسى وعيسى صلوات الله عليهما وسلامه أن أعظم الوصايا أن تحب الله بكل قلبك وعقلك وقصدك وهذا هو حقيقة الحنيفية ملة إبراهيم عليه السلام التي هي أصل شريعة التوراة والإنجيل والقرآن الكريم.‎

وإن كانت نبضات القلب الدافئة خير تعبير عن تدفق الحياة فقد ينسى البعض أن الحب في القلب وأخشى ما أخشاه إذا استمرت الحياة هكذا في البعد عن حب الإنسان لأخيه الإنسان وأمام المادية الجامحة وضياع الإنسان في جاهلية أشد من الجاهلية الأولى وأمام نسيانه أنه بالروح لا بالجسم إنسان?‎‎‎ وأمام إهمال كل القيم الحضارية المقدسة والتي ورثناها عن أجدادنا وأمام هذا كله سيقفز القلب يوماً من بين الأضلاع معترضاً على هذه القساوة الإنسانية المعاصرة‎‎‎ فالحب لا يغذى إلا بالحب فكلما أحببنا الناس وأعطينا من قلوبنا أضفنا إلى قلوبنا من قلوب الناس دماً جديداً‎‎‎ فالحب هو جوهر الحياة والقلب هو ينبوع الحب الدائم بالخير والعطاء‎ ولاشك بأنه عندما يعزف القلب أغنية الحياة يغزل المحبون والشعراء أنسجة القصائد على نغمات هذه الألحان فالإنسانية سعدت بالعلم القليل مع القلب الكبير أكثر مما سعدت بالعلم الكثير مع القلب الميت أو المريض.‎

شكل (2): إن نبضات القلب الدافئة هي خير تعبير عن تدفق اللحياة

ومن ناحية روحية ووجدانية وعاطفية وإن لم تثبت صحتها علمياً بعد فإنني أقول وأعتقد بأن الروح مركزها الرئيسي القلب ومن القلب تتوزع الروح بواسطة النفس أي الدم إلى كل خلية من خلايا الجسم البشري فتبعث فيها الحياة ومن هذه الزاوية نستطيع أن نفهم شيئاً من أسرار الآيات التي وردت فيها كلمة القلب في القرآن الكريم من خلال مائة واثنتين وثلاثين آية كريمة لكي تعبر عن أهمية القلب عند الإنسان.‎

ولاشك بأن القلب الذي تسكنه الروح وأسرار إلهية أخرى نستطيع أن نعتبره كمحطة التحكم والبث والإرسال والاستقبال الرئيسية في الجسم والنفس. ‎

والنفس ما هي إلا موجات الأثير التي ينتقل عليها ما يبثه القلب إلى المخ والذي يشكل في الواقع شاشة الحاسوب الإلهية الأولى بعد القلب لينظمها ويصقلها ويترجمها ويرسلها إلى مختلف أعضاء الجسم على هيئة سيالات عصبية ممزوجة من الروح والإحساس الباطن أي من مواد كيميائية وهيرمونية ونواقل كثيرة، فيها ما هو معروف وأغلبها مازال مجهول الطابع. ومهما حلق الإنسان إلى أسمى درجات العلم والروحانية، فلم يصل إلى حقيقة أمرها، لأنها في الواقع فوق مستوى عقل البشر، وفي هذا قول الله تعالى: " يسألونك عن الروح قل الروح من أمر ربي وما أوتيتم من العلم إلا قليلا" (85 الإسراء).

وإذا اختلت محطة القلب، اختلت وظيفة بقية أعضاء الجسم، ومن هنا كانت أهمية القلب ليس من الناحية العضوية فحسب ولكن من الناحية الروحية أيضاً. فسلامة القلب هي مبعث الفضائل كلها، وما أروع القرآن الكريم حين جمع الخير كله في قوله تعالى: "يوم لا ينفع مالٌ ولا بنون إلا من أتى الله بقلب سليم" ( 88-89 الشعراء)إنه تعبير معجز من تعابير القدرة الإلهية جاءت على لسان القرآن لتضع للناس اساس السعادة بالقلب السليم.

وأمام هذه المعجزة الإلهية في خلق القلب، لا يسعني إلا أن أقول:

" أيها القلب.. فيك أنطوى العالم الأكبر، فسبحان الله الذي خلق..."

* Bibilography:

  • References for this article are available from ACMLS on request.


كتاب اساليب التمريض المنزلي

أساليب التمريض المنزلي

تأليف الدكتـورة: ندى سعدالله السباعي

مراجعة الدكتـور: عبدالرحمن عبدالله العوضي

سلسلة الثقافة الصحية

عــدد الصفحــات: 153- سنة النشر 2002

السعـر : 1.000 د.ك
(أساليب التمريض المنزلي) كتاب جديد من سلسلة الثقافة الصحية يتحدث عن موضوع يهم كل أسرة, فقلما يخلو بيت من مريض في يوم من الأيام.

وقد تحدث الكتاب, وبشيء من التفصيل, عن العناية بالمريض, وطرق نقله وتحريكه, ووضعيته في سريره, وأسلوب إطعامه ـ وذلك حسب حالة كل مريض.
كما تطرق لطريقة قياس العلامات الحياتية عند المريض, فركز على قياس درجة الحرارة وضغط الدم والنبض والتنفس.

وأفرد بحثاً خاصاً عن طرق وضع الضماد بأنواعه وحسب كل عضو.

وتحدث عن الطرق المختلفة لإعطاء الأدوية شارحاً كل طريقة ذاكراً, ومذكراً, الخطوات التي يجب أن تتبع لإعطاء الدواء بأفضل طريقة, وشارحاً الأدوات المستعملة في ذلك.

وقد جاء الكتاب بعبارات سهلة وأفكار بسيطة, ولكنها عملية ويحتاجها كل منزل.

كما زين الكتاب بأكثر من مائة صورة توضيحية, مما سهل وصول الفكرة للقارئ العادي.
أرجو أن يسد هذا الكتاب فراغاً في المكتبة العربية, وأن يحقق الهدف المطلوب, وأن نوفق لما فيه خير أمتنا العربية والإسلامية, وبما يدعم مسيرة التعريب.
محتويات العدد

الفصـل الأول ---: العناية بالمريض
الفصـل الثـاني : نقل المريض وتحريكه
الفصـل الثالـث : وضعية المريض
الفصـل الرابـع : حمام المريض
الفصـل الخـامـس : إطعام المريض
الفصـل السـادس : الوقاية من العدوى
الفصـل السـابع : العلامات الحياتية
الفصـل الثـامن : التضميد والتعصيب
الفصـل التـاسع : إعطاء الأدوية
الفصـل العـاشر : تطبيق البرودة والحرارة

صيدلية المنزل
المـراجـع

قائمة المطبوعات


كتاب الموجز الإرشادي عن التشريح

غلاف كتاب الموجز الإرشادي عن التشريح

الموجز الإرشادي عن التشريح

تأليف: الدكتور د ب موفات

ترجمة: الدكتور محمد توفيق الرخاوى

عدد الصفحات: 425 ـ سنة النشر1998

المتن باللغة العربية

السعـر : 3.000 دينار كويتي

هذا الكتاب من سلسلة الموجزات الإرشادية ليكون تكملة لبقية الموجزات الإرشادية التي صدرت من قبل للناشر العالمي بلاكوِل‎.

ويقع هذا الكتاب في ثلاثة وعشرين فصلاً.‎ فيبدأ الفصل الأول في وصف التشريح العام واضعاً قواعد عامة تنطبق على التشريح الطوبوغرافي المفصل الذي يرد في الفصول التالية.‎ فيصف في هذا الفصل الأنواع المتعددة للغضاريف (Cartilage) التي تختلف في تركيباتها حسب وجودها في العضو كالغضاريف المرنة (Elastic) والغضاريف الليفية (Fibrocartilage)التي هي أكثر صلابة كالتي توجد بين أجسام الفقرات.‎

أما الفصل الثاني فيخص عظام الطرف العلوي.‎

والفصل الثالث يصف منطقة الكتف والعضد ويبدأ بمفصل المنكب (Shoulder Joint) ويشرح سبب دوران العضد حول المفصل دوراناً كاملاً مما يجعله مفصلاً ضعيفا نسبياً يسهل خلعه رغم وجود الأربطة (Ligaments) والعضلات القوية المرتبطة به.‎ وتشكل العضلات الأربع معاً ما يسمى بكفة التدوير (Rotator Cuff) التي تساعد في تقوية مفصل المنكب.‎

ويختص الفصل الرابع بتشريح الساعد واليد، فيبدأ بشرح الحفرة المرفقية (CubitalFossa)، ومفصل المرفق ثم عضلات الجهة الأمامية للساعد بطبقاتها التشريحية المختلفة، ثم مفاصل المعصم واليد،وعضلات اليد المختلفة‎ ويتطرق بعد ذلك لعضلات الجهة الظهرية للساعد،ثم شرايين الساعد واليد،وأخيرا أعصاب الساعد واليد‎.

ويتناول الفصل الخامس تشريح عظام الطرف السفلي، فيبدأ بعظم الورك (Hip Bone)، ثم عظم الفخذ (Femur)، والرضفة (Patella)، والظنبوب (Tibia)، والشظية وغيرها من عظام الطرف السفلي، كما يشرح الإمداد الدموي لهذه العظام.‎

ويخصص الفصل السادس من الكتاب لتشريح الفخذ، فيبدأ بمقدمة، ثم يشرح مفصل الورك (Hip Joint)،وعضلات المثلث الفخذي، والجانبين الأمامي والأنسي للفخذ، والأوعية والأعصاب الموجودة بتلك المنطقة من الفخذ، وكذلك الحال بالنسبة للمنطقة الألوية (Gluteal Region) والجهة الخلفية من الفخذ.‎ ويتطرق الفصل بعد ذلك لوصف الحفرة المأبضية (Popliteal Fossa)، ثم مفصل الركبة والحركات التي يقوم بها هذا المفصل‎.

ويتناول الفصل السابع من الكتاب تشريح الساق والقدم، بينما يخصص الفصل الثامن للصدر (Thorax)، فيبدأ بتشريح الفقرات الصدرية والضلوع، ثم الجدار الصدري، والتجويف الصدري ومحتوياته من الجنبة (Pleura) والرئتين، ثم القلب وتشريحه بالتفصيل،كما يشرح المنصف (Mediastinum)ومحتوياته.

ويخصص الفصل التاسع لتشريح جدار البطن والأعضاء التناسلية الخارجية والحجاب الحاجز، بينما يتناول الفصل العاشر الجدار العلوي من البطن، ويشرح الفصل الحادي عشر مشتقات المعى المتوسط والمعى الخلفي، فيبدأ بشرح الأمعاء الدقيقة، والأعور (Caecum)والزائدة الدودية والقولون،والمستقيم،ثم القناة الشرجية.‎

ويتناول الفصل الثاني عشر تراكيب الجدار الخلفي للبطن من حيث العضلات والأورطي والوريد الأجوف السفلي والكليتين والحالبين‎.

ويشرح الفصل الثالث عشر الحوض والعجان (Perineum) والأوعية الليمفية، فيتناول التركيب العظمي للحوض وعضلات الحوض، ثم أحشاء الحوض ومنها المثانة والبروستاتة في الذكر، والرحم والمهبل في الأنثى.‎

ويخصص الفصل الرابع عشر لتشريح العمود الفقري، فيبدأ بالفقرات الصدرية (Thoracic Vertebrae)، ثم العنقية (Cervical)، والقطنية (Lumbar)، والعجز (Sacrum).

والفصل الخامس عشر معني بتشريح الجهاز العصبي المستقل؛ فيقسمه إلى الجهاز العصبي الودي (السمبثاوي)، والجهاز العصبي اللا ودي (الباراسمبثاوي).

ويتناول الفصل السادس عشر تشريح الجمجمة بالتفصيل، بينما يتناول الفصل السابع عشر المثلث الخلفي للعنق ويشرح التراكيب السطحية والعميقة المكونة لهذا المثلث.‎

والفصل الثامن عشر مخصص للجزء السفلي من العنق، فيبدأ بالمثلث الأمامي ومحتوياته من البلعوم (Pharynx)والعضلات تحت اللامية وغيرها،ثم الغدة الدرقية والدريقات (الغدد جار الدرقية)،ويختتم الفصل بتشريح الرغامى (القصبة الهوائية) والمريء‎.

أما الفصل التاسع عشر فيشرح الجزء العلوي من العنق، والمنطقة تحت الفكية والغدد والأعصاب المتعلقة بها،ثم الأعصاب القحفية (Cranial Nerves)الأربعة الأخيرة وهي العصب اللساني البلعومي IX،والعصب المبهم (الحائر) X،والعصب الإضافي XI، والعصب تحت اللساني XII‎ ثم يشرح المنطقة تحت الصدغيةوالعضلات والأوعية المتعلقة بها.‎

ويتناول الفصل العشرين البلعوم، والحنك (Palate)،والفم والحنجرة،بينما يشرح الفصل الحادي والعشرين الوجه وفروة الرأس،والفصل الثاني والعشرين التجويف القحفي (Cranial Cavity) والحجاج (Orbit).

أما الفصل الثالث والعشرين،والأخير، فمخصص لدراسة الأنف والأذن والحنجرة والمناطق التابعة لها.‎

ويختتم الكتاب بمسرد للمصطلحات التشريحية المستخدمة في الكتاب باللغتين العربية والإنجليزية،وقد رتبت حروفها ألفبائيا ليسهل الرجوع إليها عند الحاجة‎.

قائمة المطبوعات


كل شيء عن الربو

تأليف الدكتـور: محمد عبد الفتاح المنشاوي

مراجعة الدكتور: عبدالرحمن عبدالله العوضي

سلسلة الثقافة الصحية

عــدد الصفحـات: 152- سنة النشر 2002

السعـر : 1.000 د.ك
(كل شيء عن الربو) .. كتاب جديد في سلسلة الثقافة الصحية, وهي واحدة من أهداف مركز تعريب العلوم الصحية.

يتحدث الكتاب عن واحد من أهم الأمراض شيوعاً في العصر الحديث هادفاً إلى تقليل الهوة والفجوة الكبيرة بين الحقيقة العلمية لمرض الربو الشعبي, ومفهوم الناس لها. مما يزيل قلق المريض وخوفه من سماع هذا التشخيص وسماع الكثير من الأدوية التي يمكن استعمالها في المعالجة.

يبدأ الكتاب بفكرة عن تشريح ووظيفة جهاز التنفس, ثم انتقل المؤلف بعدها بشرح وافٍ لمرض الربو الشعبي من حيث تعريفه وأسبابه ومثيراته وكيفية تشخيصه ومعالجته, وكيف يتصرف مريض الربو في الأمور الحياتية التي تتزامن مع مرض الربو من حمل, سفر, ممارسة النشاط البدني والرياضة, الصوم, وكذلك بعض الأمراض المصاحبة لمريض الربو.
وقد عرض المؤلف مؤلفه بأسلوب سهل بعيد عن التعقيد.

وفقنا الله تعالى لما فيه خير الأمتين العربية والإسلامية.
محتويات العدد
تمهيد

القسم الأول: جهاز التنفس

الفصل الأول--: تشريح جهاز التنفس
الفصل الثاني: وظائف جهاز التنفس
الفصل الثالث: آلية التنفس
الفصل الرابع: استقصاءات جهاز التنفس

القسم الثاني: الربو الشعبي

الفصل الخامـس: تعريف الربو وانتشاره
الفصل السادس: عوامل الخطر ومثيرات الربو
الفصل السابع: مضاعفات الربو الشعبي
الفصل الثامن: الاستقصاءات المساعدة في تشخيص الربو
الفصل التاسع: تشخيص الربو الشعبي
الفصل العاشر: تقييم وتصنيف شدة الربو الشعبي
القسم الثالث: معالجة الربو الشعبي
الفصل الحـادي عشر: الخطة العامة لعلاج الربو الشعبي
الفصل الثاني عشر: تجنب المثيرات المسببة للربو
الفصل الثالث عشر: علاج النوبة الربوية الحادة
الفصل الرابع عشر: العلاج الوقائي طويل الأمد
الفصل الخامـس عشر: طرق إعطاء الأدوية لمعالجة الربو
الفصل السادس عشر: أهم الأدوية المستعملة في علاج الربو الشعبي
الفصل السابع عشر: الربو الشعبي والعلاج الطبيعي
الفصل الثامن عشر: مشاركة المريض والأسرة مع الطبيب المعالج
الفصل التاسع عشر: المآل والمتابعة

قائمة المطبوعات


كلمة العدد

- كـلمــــة العــــــدد

سن الأمل . . . والأمل في غد مشرق

من الأخطاء الشائعة في مسمياتنا الطبية إطلاق اسم "سن اليأس" أو "الإياس" على تلك المرحلة العمرية من حياة المرأة التي تفقد فيها قدرتها على الإنجاب، بل إن كثيراً من الباحثين يطلقون الاسم نفسه على الرجل بعد سن الخمسين، حيث استحدثوا مصطلح الإياس الذكري (Andropause) على تلك المرحلة من حياة الرجل التالية لمنتصف العمر. وما نعنيه هنا هو أن فقد المرأة لقدرتها على الإنجاب لا يعني اليأس من الحياة، بل إنه يعني أملاً جديداً في غد مشرق وأنشطة حياتية جديدة. ونحن قد خصصنا ملف هذا العدد - العاشر - من مجلة " تعريب الطب" لتناول صحة المرأة بعد سن الأربعين، فهناك حالات خاصة تتعرض لها المرأة في هذه المرحلة الحرجة من حياتها، فبدأنا بتعريف للتقدم في العمر وما يصاحبه من تغيرات جسدية ونفسية، وتطرقنا بعد ذلك لأهم المشكلات الصحية التي تواجه المرأة في هذا السن، والتي ترجع في الغالب لنقص الهرمونات الأنثوية التي يفرزها المبيضان في جسم المرأة، مثل تخلخل العظام، أي انخفاض كثافة الكالسيوم فيه ومن ثم تصبح العظام هشة وسهلة الكسر، كما يتناول الملف موضوع النزف التالي لانقطاع الطمث، وموضوع المعالجة التعويضية للهرمونات، كما لم يفتنا توضيح المخاطر القلبية الوعائية المصاحبة لتقدم المرأة في العمر وطرق الوقاية منها.

ويزخر العدد أيضاً بالعديد من المقالات المتنوعة التي تتراوح بين المقالات الطبية والمقالات المعنية بالتعريب، بل وفي علاقة الدين بالطب، فنحن نرى أن تعريب الطب ليس مجرد اسم لمجلتنا، بل هو خيار حضاري وأسلوب للحياة في عالم يحاول كل من فيه أن يستقل وأن يحافظ على هويته، وما أجدرنا نحن العرب والمسلمون بأن نحافظ على هويتنا وعلى لغتنا العربية الخالدة.

وإلى لقاء قريب في العدد القادم بمشيئة الله

والله ولي التوفيق

الدكتور/ يعقوب الشراح
نائب رئيس التحرير

أعلى الصفحة


كلمة العدد

وجرت الأمور
كمـــــا شئنــــــــا

تطالعون هذا العدد من مجلة تعريب الطب وقد تكللت أعمالنا بالنجاح بفضل الله وبفضل جهود أطباء قديرين ومهتمين بتعريب العلوم الطبية إذ فاقت إصداراتنا هذه السنة ما صدر منها في العام الماضي وكانت الألفية الجديدة حافزاً جديداً لنا لنشمر عن سواعدنا ونركب الصعاب لنكمل طريقنا في الوصول إلى غايتنا وهي تعريب التعليم الطبي‎ وكانت ثقتنا التي أوليناها إياكم السنة الماضية جديرة بأن تعطي نتائج حسنة‎ والأمثلة خير دليل على كلامنا.

ففي مجال المعاجم المتخصصة بعد أن صدر معجم الاختصارات الطبية فقد عملنا جاهدين تجاه المعاجم المتخصصة في مجالات طب النسائيات وعلم الأمراض وعلوم الأشعة والمختبرات والطب النفسي لدفعها في المقدمة ولن ينتهي هذا العام قبل أن تكون هذه المعاجم في أيدي الطلاب والعاملين في المجال الطبي والصحي بمشيئة الله وبفضل جهد العاملين عليها من المترجمين والمحررين وكل من بذل قصارى جهده أو جهدها لتكون هذه المعاجم جاهزة قبيل انصراف هذا العام‎.

وفي مجال سلسلة الثقافة الصحية فقد صدرت عن المركز العربي للوثائق والمطبوعات الصحية عدة كتب نختار منها كتاب الوخز الإبري لأهميته من الناحية الطبية كما أنه أول إصدار متخصص من نوعه من جانب الطب البديل هذا العام بعد صدور كتاب الطب التقليدي الشامل قبل عدة سنوات وكذلك كتاب الجهاز الهضمي وكتاب النوم والصحة وكتاب الأمراض الجلدية في الأطفال وكتاب التدخين والصحة ‎ والكتب الثلاثة الأخيرة هي الأخرى من ضمن سلسلة الثقافة الصحية التي يصدرها المركز العربي للوثائق والمطبوعات الصحية للقارئ المثقف من غير ذوي الاختصاص.

أما في مجال الطب الباطني فقد صدر كتاب الموجز الإرشادي عن الطب السريري الذي يعتبر حجر الأساس في تعريب التعليم الطبي‎ وجدير بالذكر أن هذا الكتاب الأخير صدر بمشاركة مالية من مؤسسة الكويت للتقدم العلمي‎ أما بالنسبة للغة العربية فقد أفردنا مقالة تتحدث فيها كاتبتها عن اللهجات العامية المختلفة وتأثيرها على اللغة العربية.

وختاماً نرجو أن يحوز هذا العدد الحادي عشر من مجلة تعريب الطب على القبول الطيب والاستحسان الذي لقيته الأعداد السابقة من المجلة‎ ونحن دائما في انتظار اقتراحاتكم ومقالاتكم‎ وإلى الملتقى في العدد القادم.

‎

الدكتور يعقوب أحمد الشراح
نائب رئيس التحرير

أعلى الصفحة


كلمة العدد

- كـلمــــة العــــــدد

تعريـب الطــب

المناهج أولا

من المعروف أن عملية التعليم والتعلم تتكون من عدة عناصر رئيسية، فبرغم أهمية المعلم والمتعلم، إلا ان العملية التعليمية لا تكتمل إلا بوجود المادة المطلوب تعلمها وعرضها بأسلوب علمي لا يخلو من التشويق، وهي المناهج.

وإيمانا من "مركز تعريب العلوم الصحية" بضرورة بل وحتمية تعريب التعليم الطبي في الجامعات العربية لأسباب قومية ودينية وعلمية في المقام الأول، فقد أثبتت الدراسات المتعددة أن التعليم باللغة الأم يزيد من قدرة الطالب على استيعاب المادة التي يتعلمها والتعمق في مكنوناتها، لكل هذه الأسباب وغيرها، فقد تبنى "مركز تعريب العلوم الصحية" منذ إنشائه إصدار الكتب والدوريات الطبية باللغة العربية تيسيراً على الطلاب والأطباء الممارسين وتزويدهم بكل ما هو جديد في عالم الطب والعلاج بلغة عربية علمية وميسرة في الوقت نفسه.

واستكمالا لهذه المهمة القومية الجليلة، اتخذ المركز قرار بإصدار مناهج متكاملة لجميع سنوات الدراسة في كليات الطب، بحيث يكون لدينا مع انتهاء المشروع كتاب مرجعي واحد على الأقل في كل تخصص. ولن يكتفي المركز بإصدار الكتب المرجعية الطبية باللغة العربية، بل سترافقها مجموعة من الأطالس الطبية الملونة باللغة العربية وعدد من المعاجم الطبية المتخصصة لمساعدة الطلاب والباحثين في التعرف على أحدث المصطلحات في جميع المجالات الطبية، كما يقوم المركز بالإعداد لأضخم مشروع طبي مرجعي وهو المعجم الطبي المفسر، والذي سيحتوي على معاني وشروحات أغلب المصطلحات والكلمات المتداولة في عالم الطب والصحة، ولن يكتفي المركز بإصدار طبعات ورقية من مطبوعاته، بل ستكون متاحة ايضا على أقراص مدمجة مواكبة من المركز لأحدث تقنيات العصر وتيسيرا لعملية المتابعة والتحديث المستمر لكل ما هو جديد من المصطلحات والمعلومات الطبية.

والمركز يضع إنتاجه بين يدي جميع الطلاب والباحثين في مجالات العلوم الطبية والصحية في العالم العربي، فنحن منكم وبكم، ونتطلع لمشاركتكم معنا في أنشطته المختلفة.

وفقنا الله وإياكم لما فيه من خير لغتنا العربية الخالدة وأمتنا العربية.

والله ولي التوفيق

الدكتور/ يعقوب الشراح
نائب رئيس التحرير

أعلى الصفحة


كلمة العدد

الحاسوب مترجماً

نشأت ظاهرة الترجمة كوليد شرعي للظاهرة اللغوية لدى البشر، فما ان تفرق البشر إلى شعوب وقبائل، وتطورت لديهم الظاهرة اللغوية ألسنا مختلفة، حتى برزت الحاجة إلى الترجمة لتحقق بين الناطقين بلغات مختلفة ما تحققه اللغة الواحدة بين الناطقين بها من وظائف توصل الأفكار والمشاعر، ولتحقق التفاهم - والذي هو الوظيفة العليا للغة.

وهناك أسلوبان رئيسيان للترجمة، الترجمة البشرية والترجمة الآلية. والترجمة الآلية الخالصة هي ترجمة من لغة طبيعية إلى أخرى يقوم بها الحاسوب من لغة طبيعية إلى أخرى يقوم بها الحاسوب آلياً دون تدخل من البشر، بعد تغذيته بالقواميس والبرامج التي تضم قواعد تحلل النص الأصلي في لغة المصدر صرفياً ونحوياً ودلالياً، وتضم قواعد أخرى تعيد تركيبه نصاً جديداً في لغة الهدف. وقد ظهرت الترجمة الآلية إلى العلن سنة 1954 في الولايات المتحدة، فبعد اختبار تجريبي في تلك الفترة. اعتقد العديد من المراقبين آنذاك أن الترجمة الآلية بواسطة الحاسوب ستغدو في القريب العاجل منتشرة على نطاق واسع، وبجودة عالية تفوق مستوى الترجمة لدى الإنسان المتخصص. غير أن آمال المراقبين في مجال الترجمة الآلية ظلت بعيدة جداً عن التحقيق إلى يومنا هذا، فرغم التطور الهائل الذي طرأ على قطاع الحاسوب والبرامج الحديثة، فلا تزال الترجمة المتقنة التي يؤمنها المترجمون المتخصصون أمراً مستعصياً على أحدث أجهزة الحاسوب، فالترجمة تتطلب أصلاً معرفة عميقة وإلماماً باللغة المنقولة واللغة المنقول إليها، مع ما يكتنف اللغتين من مواصفات خاصة تعود في أعماقها إلى خصائص الشعوب نفسها، كما تحمل المفردة الواحدة معاني مختلفة ومتنوعة تتبدل وفقاً لاستعمالها ضمن مفهوم معين أو ترتيبها داخل الجملة الواحدة. فالمراقبون اللغويون والمعلوماتيون يجمعون على القول إن مستوى الترجمة الآلية لم يبلغ حتى الآن تكون غالباً بلغة ركيكة، وتحتوي دائماً على تعابير مبهمة ومغالطات، وهو الأمر الذي حدا بخدمات الترجمة الآلية إلى الاستعانة بمترجمين متخصصين للتدقيق في النصوص وتصحيحها بعد ترجمتها بواسطة الحاسوب. وكان موضوع الندوة الثقافية التي نظمها مركز تعريب العلوم الصحية يوم التاسع والعشرين من يناير 2003 هو (الترجمة الآلية)، ودعى إليها العديد من المختصين لمناقشة هذا الموضوع الهام. فهل يتخطى الحاسوب مستقبلاً إمكانيات العقل البشري في سبر أغوار اللغات وتشعيباتها؟ من يدري؟!

الدكتور يعقوب الشراح
نائب رئيس التحرير


كلمة العدد

ثمـرات التعريـب

يصدر هذا العدد من مجلة تعريب الطبوقد انتهى مركز تعريب العلوم الصحية من تنفيذ توصية مجلس أمناءه ومجلس وزراء الصحة العرب بإصدار مناهج طبية باللغة العربية لجميع سنوات الدراسة بكليات الطب … أكثر من سنتين والمركز في جهد متواصل لإنجاز مشروع المناهج الطبية في أحسن صورة. فقد قام المركز بعمل دراسة موسعة قبل البدء في تنفيذ المشروع تضمنت المناهج الطبية المطبقة في كليات الطبية العربية سواء التي تدرس باللغة العربية أو الأجنبية. وبناء على نتائج الدراسة، اختار المركز عدداً من أمهات الكتب لتأليفها وترجمتها ضمن المشروع، حرص فيها على أن تكون قريبة قدر الإمكان من المناهج المطبقة بالفعل في كليات الطب العربية، على أن تكون في مستوى طلبة كليات الطب. وبعد الانتهاء من حصر الكتب المراد ترجمتها، قام المركز بالاتفاق مع دور النشر العالمية صاحبة حقوق الترجمة لهذه الكتب، قبل أن تعهد بالترجمة إلى كوكبة من الأطباء العرب المتخصصين، والذين روعي فيهم التمكن من اللغتين العربية والأجنبية والاهتمام بالتعريب.

وتمثلت نتيجة هذا الجهد الدءوب في إنجاز المركز لكتب دراسية باللغة العربية في جميع فروع الطب الرئيسية، بل وأغلب التخصصات الفرعية. ولا يزال المركز مستمراً في جهوده لإثراءه المكتبة الطبية العربية بكل جديد في مجال الكتب الطبية.

ولا يقتصر جهد المركز على الكتب المهنية الطبية باللغة العربية، بل ويصدر المركز عدداً من الأدوية المصاحبة لمشروع المناهج، وأهمها الأطالس الطبية، وقد صدر منها أطلس أمراض العين، وأطلس الأمراض الجلدية، وأطلس الهستولوجيا، كما أوشك أطلس أمراض الفم والأسنان على الصدور. بالإضافة لذلك، فقد قطع المركز شوطاً كبيراً في مجال المعاجم الطبية باعتبارها ركناً مهماً من عملية التعريب الطبي، فقد أصدر المركز عدداً من المعاجم الطبية التخصصية تشمل تخصصات التشريح، وأمراض النساء والتوليد، والطب النفسي، وأمراض الأورام والأشعة، والباثولوجيا والمختبرات، وأمراض العظام والتأهيل، بالإضافة إلى أول معجم طبي عربي للاختصارات الطبية، وتتوج جهود المعاجم في المركز بمشروع المعجم الطبي المفسر الذي يعكف المركز على إعداده منذ شهور عدة، والذي سيضم شروحاً وافية باللغة العربية لما يزيد عن 150.000 مصطلح طبي.

أخيراً، عزيزي القارئ، نرجو أن نكون قد وفقنا لعرض نبذة عما يقوم به مركز تعريب العلوم الصحية من جهود في سبيل تعريب التعليم الطبي في الجامعات العربية، وهو الهدف الذي أنشئ من أجله المركز.

والله ولي التوفيق...

الدكتور/ يعقوب أحمد الشراح

نائب رئيس التحرير


مؤتمر مجلس وزراء الصحة لدول مجلس التعاون
لدول الخليج العربية

عقد مجلس وزراء الصحة لدول مجلس التعاون لدول الخليج العربية المؤتمر الرابع والخمسين للمجلس في مستهل دورته الثامنة والعشرين في أبو ظبي بدولة الإمارات العربية المتحدة وذلك خلال الفترة من 5-4 ذو القعدة 1423هـ الموافق 8-7 يناير 2003م وناقش المجلس تقريراً مفصلاً عن نشاط المكتب التنفيذي وإنجازاته خلال الدورة السابعة والعشرين ومتابعة القرارات والتوصيات السابقة وآخر المستجدات العلمية لتطوير الخدمات الصحية في الدول الأعضاء‎وقد تضمن جدول أعمال المؤتمر العديد من الموضوعات المهمة منها موضوعات فنية وتنظيمية ومالية حيث ناقش أصحاب المعالي وزراء الصحة بدول المجلس تطوير العمل بالمكتب التنفيذي والدراسة التقويمية التي أعدها المدير التنفيذي بهذا الخصوص كما ناقش الوزراء موضوعات أخرى منها مكافحة الأمراض القلبية والوعائية والعمالة الوافدة ومكافحة التدخين والتعليم الطبي المستمر والتدريب التخصصي‎

وقد تناول جدول أعمال المؤتمر أيضاً موضوع الأدوية والتجهيزات الطبية والشراء الموحد للمستحضرات الصيدلانية ولوازم التأهيل الطبي ولوازم العظام ولوازم المختبرات الطبية وخدمات نقل الدم‎ وكذلك ناقش الوزراء موضوع تأثير اتفاقية التجارة العالمية وحقوق الملكية على الصناعة الدوائية الخليجية وأيضاً موضوع التسجيل الدوائي المركزي بالمكتب التنفيذي والمذكرة المقدمة بهذا الخصوص بالإضافة إلى اعتماد الخطة التنفيذية لإنشاء مركز المعلومات بالمكتب التنفيذي ومناقشة الموقف المالي للمكتب التنفيذي وتقرير مراجع الحسابات عن الحساب الختامي لعام 2002 م بالإضافة إلى الحساب الختامي لصندوق البحوث الصحية.‎

وقد عقدت فعاليات المؤتمر في فندق الإنتركونتينينتال بأبو ظبي، وأقيم على هامش المؤتمر عدداً من الأنشطة كالمعرض الخاص بوزارات الصحة لدول المجلس الذي تضمن المطبوعات والنشرات الصحية إضافة إلى المناقشات التقنية التي قدمت أثناء فعاليات المؤتمر.


ماذا تفعل لو كنت مريضا ؟

تأليف الدكتـورة: جاكلين ولسن متى

مراجعة الدكتـور: عبدالرحمن عبدالله العوضي

سلسلة الثقافة الصحية

عــدد الصفحـات : 130- سنة النشر 2002

السعـر : 1.000 د.ك
لما كان المرض يعد من أكثر الخبرات شيوعاً في الحياة, وجب علينا أن نتعلم كيف نجتاز هذه التجربة بنجاح حتى نصل إلى الشفاء بإذن الله. والكتاب الذي بين يديك يقدم دعوة مخلصة لكل مريض في عصر سلطان المرض ليصبح أكثر قدرة على اتخاذ الخطوات الإيجابية في اختيار العلاج الأمثل له.

ويجيب الكتاب في الفصل الأول على تساؤل هام طال طرحه : لماذا نختلف كأفراد في استقبال المرض والتفاعل معه حتى لو كان المرض واحداً ? وكيف تؤثر شخصية كل منا وتكوينه الفطري في طريقة تعامله مع المرض ?

ثم ينتقل الفصل الثاني للتعرف على المحاور التمهيدية للعلاج : متى نلجأ لاستشارة الطبيب ? وكيف نتفادى المراجعات التي لا حاجة لها ?. ويتعرض الفصل الثالث لمناقشة مقومات الطبيب الجيد وأهمية اختياره بقدر المستطاع لما له من تأثير على تشخيص المرض وإجراء الفحوص اللازمة للمريض ثم العلاج. أما الفصل الرابع فيركز على الحوار بين الطبيب والمريض, وكيف يشعر المريض بالثقة الكافية التي تؤهله لطرح استفساراته دون أن يقحم نفسه في تفاصيل لا جدوى منها.

أما الفصل الخامس, فيعرّف المريض على أهم الفحوص الطبية التي يطلب الطبيب منه استكمالها للوصول إلى تشخيص سليم, ومخاطر هذه الفحوص .ويقدم الفصل السادس عرضاً تفصيلياً لنماذج العلاقة بين الطبيب والمريض, والأساس الذي ينبغي أن تقوم عليه هذه العلاقة. أما الفصل السابع فيتم فيه تعريف المريض بما له من حقوق وما عليه من واجبات في وحدات الرعاية الصحية الأولية . وينتهي الكتاب إلى الدور النشط الذي يلعبه المريض بعد شفائه لتفادي تكرار دخوله المستشفى وأساليب المساعدة الذاتية التي ينبغي عليه الاستفادة منها.

ختاماً نسأل الله تعالى أن يكون هذا الكتاب لبنة في صرح حضارتنا العربية الخالدة, والله ولي التوفيق.

محتويات العدد

الفصل الأول --: مرضى لكننا مختلفون
الفصل الثاني : متى نلجأ لاستشارة الطبيب ?.
الفصل الثالث : كيف تختار طبيبك المعالج ?
الفصل الرابع : حوار مع الطبيب
الفصل الخامـس : المزيد من الفحوص
الفصل السادس : العلاقة بين الطبيب والمريض
الفصل السابع : حقوق وواجبات المرضى في وحدات الرعاية الصحية الأولية
الفصل الثامن : ما بعد الشفاء

المراجع العربية
المراجع الأجنبية

قائمة المطبوعات


متـلازمـة "داون" والتحـصي الصفــراوي
Cholelilithiasis with Down"s syndrome

د. ابراهيم الجندي د. وليد البصيرى د. فاطمه الملا

المقــدمــة:

تعتبر متلازمة "داون" (Down's Syndrome) من أكثر الاضطرابات الكروموسومية (Chromosomal disorders) شيوعا في الإنسان. وتبلغ نسبة الإصابة بالمرض واحداً لكل (800-1000) مولود. وتزداد نسبة الإصابة بالمرض مع تقدم عمر الأم عند الحمل والولادة, بحيث تكون النسب كالتالي:

عندما يكون سن الأم 35 عاماً, تكون النسبة 1 لكل 400 مولود, وعندما يكون سن الأم 40 عاماً تكون النسبة 1 لكل 110 مولود, وعندما يكون سن الأم 45 عاماً تكون النسبة 1 لكل 35 مولود.

وهناك بعض الدراسات الحديثة التي تجرى عن بعض العوامل الأخرى التي تساعد على ازدياد نسبة الإصابة بالمرض بجانب عامل السن, مثل التدخين وحبوب منع الحمل ـ على أساس أنهما يقللان نسبة الأكسجين بالدم, والذي يغذي البويضة الملقحة. وإذا ثبت هذا فإنه سيقود إلى سؤال حول ما إذا كان التأثر بعامل السن ناتج عن قلة معدل الأكسجين في البويضات مع تقدم سن الأم أم لا؟

أعلى الصفحة

1-الفحص الإكلينكي

2- تحليل النمط الكروموسومي(Chromosomal analysis)

أعلى الصفحة

* التشخيص:

يتم تشخيص المرض باستخدام الطرق الآتية:

1- الفحص الإكلينكي:

يتم تشخيص المرض بعد الولادة مباشرة, حيث تصاحبه العديد من الصفات الخارجية التي يمكن تمييزها بسهولة عند أطباء الوراثة. ومن تلك الصفات على سبيل المثال لا الحصر (شكل 1):

  • الوجه المسطح أو الوجه المستدير (Flat face or Round face).

  • صغر حجم الرأس (Microcephaly).

  • وجود شعر ناعم ودقيق (Fine hairs).

  • كبر اليافوخ (Large fontanelle).

  • ثخانة الشفاه (Thick lips).

  • وجود شذوذ في مواضع الأسنان (Abnormal dental position).

  • ضخامة اللسان (Macroglossia).

  • وجود اللسان المشقوق (Fissured tongue).

  • وجود شذوذات بالأذنين(Ear abnormality) .

  • وجود رأرأه في العين (Nystagmus), أو تمخرط بالقرنية (Keratoconus), أو السادّ (Cataract).

  • وفى الجلد يوجد جفاف (Dry skin), أو جلد مرمري (Cutis marmorata), أو جلد متهدل (Loose skin).

  • قصر قامة المريض (Short stature).

  • صغر حجم اليد (Short hand).

  • قصر الأصابع (Brachydactyly), ووجود تشوهات بالأصابع (Clinodactyly), ووجود غَضَن قردي واحد في اليد (One simian crease) (شكل 2).

  • ترهل (نقص التوتر) بالعضلات (Hypotonia).

  • صَرَع بكل أنواعه (Seizures of any type).

ولايمكن الاعتماد على هذه العلامات فقط ما لم يصاحبها تحليل للنمط الكروموسومي.

أعلى الصفحة

2- تحليل النمط الكروموسومي
(Chromosomal analysis):

ويتم بأخذ عينه من دم المولود لفحصها. ويمكن التشخيص قبل الولادة بأخذ عينة من السائل السلوي (Aminotic fluid) من الحامل لفحصها في الحالات التي يتوقع زيادة نسبة الإصابة بالمرض فيها, مثل تقدم سن الأم فوق 35 عاماً عند الحمل, وكذلك مع وجود ابن منغولي في الأسرة. ويوجد 3 أنواع من متلازمة "داون" تبعا لتحليل النمط النووي (Karyotype) هي:

  1. تثلث الكروموسوم (Trisomy 21) 21: ويمثل هذا النوع أكثر الأنواع شيوعا, وتبلغ نسبته حوالى 95%.

  2. الإزفائية المنغولية (الالتصاق الكرموسومي: Translocation) ويمثل حوالي 4%.

  3. (الفسيفسائية الكروموسومية)(الموزايك: Mosaic), وهو نادر الحدوث وتبلغ نسبته 1%.

-الأمراض (الخلقية) المصاحبة
(Congenital diseases):

وبجانب الصفات الخارجية , تزداد نسبة الإصابة بالأمراض الخلقية في الأعضاء الداخلية, ومنها ما هو شائع بالجسم مثل: الأمراض الخلقية بالقلب, كما تزداد نسبة الإصابه بابيضاض الدم(Leukemia) بنسبة 15-20% عن الأشخاص العاديين. وكذلك أمراض الجهاز الهضمي مثل وجود رتق بالاثنى عشري (Duodenal atresia), ورتق بالقنوات المرارية (Biliray atresia), ورتق معوي (رتج "ميكل") (Meckel's diverticulum), ووجود البنكرياس الحلقي(Annular pancreas) , وكذلك داء "هيرشسبرونج (Hirschsprung's disease) ]ضخامة القولون الخلقية[, وقصور الغدة الدرقية (Hypothyroidisim), ومنه ما كان يعتبر نادر الحدوث مثل التحصي الصفراوي.

ولكن مع استخدام التصوير بالموجات فوق الصوتية (Ultrasonography), ازدادت الحالات المكتشفة. ووجد عدد من الدراسات تتحدث عن علاقة متلازمة "داون" بالتحصي الصفراوي.

وتساعد معرفة هذه الأمراض الخلقية المصاحبة بها على سرعة التقييم والتشخيص, وخاصة في الحالات التي قد تحتاج إلى تدخل جراحي لإصلاحها.

وفى المركز الطبي التأهيلي التابع لدور الرعاية الاجتماعية بدولة الكويت, قمنا بعمل هذه الدراسة.

-الهدف من الدراسة:

دراسة نسبة الحصىات الصفراوة أوالتحصي الصفراوي (Cholelithiasis) في حالات متلازمة "داون" من بين نزلاء دور الرعاية الاجتماعية.

- طرق البحث:

يقدم المركز الطبي التأهيلي الخدمه الطبية لما يقرب من 1,000 نزيل من الفئات الخاصة ما بين إعاقة عقلية (Mentally) وإعاقة مزدوجة (إعاقة عقلية + إعاقة جسدية) (Physically handicapped).

  1. تم عمل حصر لحالات متلازمة "داون", وكانت 50 حالة كانت مشخصة منذ الطفولة بالفحص الإكلينيكي وتحليل أنماط الكروموسومات, وتقسم إلى 20 إناث و30 ذكور وكان السن ما بين 10سنوات و40 سنة.

  2. تم عمل موجات فوق صوتية على البطن لجميع حالات متلازمة "داون:(50 حالة)[100%].

  3. كذلك تم عمل الفحوص الطبية الآتية واللازمة للعوامل المساعدة في تكوين الحصوات في المرارة للحالات الإيجابية (4 حالات):

  1. عدّ دم كامل (Complete blood count).

  2. سرعة تثفّل الكريات الحمر (ESR).

  3. سرعة النزف وزمن التجلط (Bleeding time & coagulation time).

  4. رَحَلان كهربي للهيموجلوبين (Hemoglobin electrophoresis).

  5. وظائف الكلى(Renal profile) .

  6. مستوى السكر الصائم بالدم.

  7. وظائف الكبد (Liver profile).

  8. البيليروبين المباشر وغير المباشر (Bilirubin; direct and indirect).

  9. الدهون والكوليستيرول (Cholesterol and lipid profile).

  10. اختبار "كومبس" للكشف عن الأضداد الذاتية (Coombsصtest).

  11. النمط النووي (Karyotype).

  12. عوز إنزيم الجلوكوز 6 فوسفات (G6PD).

- النتائج:

تم اكتشاف 4 حالات لديها حصوات بالمرارة(تحصي صفراوي) (8%):
اكتشفت الحالة الأولى بالصدفه أثناء عمل فحص بالموجات فوق الصوتية لتحديد مكان الخصيه المعلقة (Undescended testis), مما دعانا لعمل تلك الدراسة واستكمال بقية الحالات التي اكتشفت أثناء الدراسة الحالات.

- الحالة الأولى:

ذكر كويتي عمره 28 عاماً, حاصل الذكاء (IQ) لديه 35. ولد لأم عمرها35 سنة وقت الولادة وتوجد قرابة بعيدة غير محددة بين الأبوين (من نفس العائلة).

التاريخ الصحي للحمل كان بدون مشاكل صحية وكانت الولادة طبيعية والتاريخ العائلي لايوجد به شيء يعتد به. والصفات الخارجية تتطابق مع متلازمة "داون" منذ الولادة وتحليل نمط الكروموسومات كان (تثلث الكروموسوم 21). المريض لديه الخصية اليمنى معلقة وتم عمل موجات فوق صوتية لمعرفة مكانها, فأظهرت الأشعة بالصدفة وجود حصوات بالمرارة, وبدون تثخن في جدران المرارة, وبدون اتساع في القنوات المرارية, وكان عمر النزيل في ذلك الوقت 26 عاماً ولا توجد شكوى أو أعراض تشير إلى وجود تلك الحصوات. يعاني المريض من الصَرَع منذ سن العاشرة ويعالج بأدوية الصَرَع. ولايوجد تاريخ صحي لإجراء عمليات أو نقل دم أو نزف بأي مكان بالجسم أو وجود صفراء بالدم.

وقد تم عمل الفحوص الآتية: صورة دم كاملة, وسرعة تثفل الكريات الحمر, وسرعة النزف بالدم, وظائف الكلى وسكر, وصفراء والكبد, ودهون, واختبار النمط النووي, وتحليل الهيموجلوبين, والموجات فوق الصوتية للبطن.

وكانت الفحوص الطبية في حدود المعدلات الطبيعية عدا فائق الصوت.

وتم عمل تخطيط كهربية الدماغ (EEG) وأشعة مقطعية على الرأس أظهرت وجود تكلس بالمخ (للصَرَع). ويتم عمل متابعة سنوية بعمل الموجات فوق الصوتية للمرارة ولاتوجد إلى الآن لديه أعراض أو أية مظاهر تدعو إلى التدخل الجراحي.

- الحالة الثانية:

ذكر كويتي عمره 30 عاماً وحاصل ذكائه 55. ولد لأم كان عمرها 41 سنة عند الولادة ولاتوجد قرابة بين الأبوين والأم أخذت حبوب منع الحمل بدون أن تدري أنها حامل في الثالثة أشهر الأولى للحمل, وكان الحمل بدون مضاعفات, وكانت الولادة طبيعية والتاريخ العائلي لايوجد به أمراض مشابهة, وتتماشى الصفات الخارجية مع متلازمة "داون" منذ الولادة وأظهر تحليل الكروموسومات وجود تثلث الكروموسوم 21 ولايوجد تاريخ لعمليات جراحية أو نزف أونقل دم أو صفراء بالدم ولاتوجد شكوى أو أعراض تشير إلى وجود حصوات.
وتم عمل فحص بفائق الصوت أثناء فحص الحالات, ووجدت حصوات متعددة بالمرارة بدون تَسَمُّك في جدار المرارة أو توسع في القنوات المرارية ولاتوجد مضاعفات لذلك وكان عمر النزيل وقتها 28 عاماً.
وقد تم عمل الفحوص الآتية: صورة دم كاملة, وسرعة تثفل الكريات الحمر, وسرعة النزف, وظائف الكلى وسكر الدم والصفراء, ووظائف الكبد والدهون, واختبار النمط النووي, وتحليل الهيموجلوبين, وموجات فوق صوتية للبطن.
وكانت الفحوص الطبية في حدود المعدلات الطبيعية عدا فائق الصوت.
ولا يوجد إلى الآن لديه أعراض أو أية مظاهر تدعو إلى التدخل الجراحي, ويتم عمل متابعة سنوية بعمل الموجات فوق الصوتية للمرارة.

- الحالة الثالثة:

ذكر كويتي عمره 24 عاماً وحاصل ذكائه35 . ولد لأم عمرها 22 سنة أثناء الحمل ولاتوجد قرابة بين الوالدين, وكانت الأم تعالج من الحساسية وأخذت مضادات الحساسيه بدون أن تعلم أنها حامل وكانت الولادة طبيعية, غير أنه أصيب بالصفراء بعد 4 أيام امتدت لمدة شهر ولم يوضع بالحضّانة. وتتماشى المظاهر الخارجيّة مع متلازمة "داون" منذ

الولادة, وأظهر تحليل أنماط الكروموسومات وجود (تثلث الكروموسوم 21).

ولايوجد تاريخ صحي لإجراء عمليات أو نقل دم, أو نزف بأي مكان بالجسم أو وجود صفراء بالدم أو علاج ضوئي (Phototherapy).

وقد أظهر الفحص بفائق الصوت وجود حصوات بالمرارة بدون تَسَمُّك بالجدران وبدون تضخم في القنوات المرارية وكان عمره 22 سنة وقت الفحص.

وقد تم عمل الفحوص الآتية: صورة دم كاملة, وسرعة تثفل الكريات الحمر, وسرعة النزف, ووظائف الكلى

وسكر الدم, والصفراء, ووظائف الكبد والدهون, واختبار النمط النووي وتحليل الهيموجلوبين والموجات فوق الصوتية.

وكانت الفحوص الطبية في حدود المعدلات الطبيعية عدا فائق الصوت. ولا توجد للآن مضاعفات تستدعي التدخل الجراحي. ويتم عمل متابعة سنوية بعمل الموجات فوق الصوتية للمرارة.

- الحالة الرابعة:

ذكر كويتي عمره 37 عاماً وحاصل ذكائه 40. ولد لأم كان عمرها 16 سنة أثناء الحمل ولاتوجد قرابة بين الوالدين, والحمل والولادة كانا طبيعيين بدون مشاكل صحية معتدة.

وتنطبق الصفات الخارجية على متلازمة "داون" منذ الولادة, وأظهر تحليل نمط الكروموسومات وجود تثلث الكروموسوم 21 ولايوجد تاريخ عائلي لحالات مشابهة أو تاريخ لإجراء عمليات جراحية عدا إجراء عملية إزالة السادّ (Cataract) بالعين اليمنى بمخدر موضعي. ولايوجد تاريخ مرضي لعملية نقل دم أو نزف أو صفراء بالدم أو أعراض مرضية تشير للمرارة. وتم اكتشاف الحصوات بالمرارة أثناء الدراسة بدون تسَمُّك بالجدران, وبدون تضخم في القنوات المرارية. وكان عمره 35 سنة وقت الفحص.

وقد تم عمل الفحوص الطبية الآتية: صورة دم كاملة, وسرعة تثفل الكريات الحمر (ESR), وسرعة النزف بالدم, ووظائف كلى والسكر والصفراء ووظائف الكبد والدهون, واختبار النمط النووي وتحليل الهيموجلوبين, والموجات فوق الصوتية للبطن.

وكانت الفحوص الطبية التي أجريت له في حدود المعدلات الطبيعية, عدا فائق الصوت والدهون والكولستيرول بالدم, وقد عادت إلى المعدل الطبيعى بعد الالتزام بالغذاء والعلاج اللازمين لذلك.

وكذلك تم عمل أشعه مقطعية على الغدة الدرقية وعلى العين وأشعة على القحف (الجمجمة) وأشعة على الفقرات العنقية والقطنية وتخطيط كهربية القلب (ECG) وتخطيط كهربية الدماغ (EEG) والأحماض الأمينية ووظائف الغدة الدرقية, وذلك لأن النزيل يعاني من قصور بالغدة النخامية وسمنة مفرطة وخشونة بالمفاصل. ولاتوجد للآن مضاعفات تستدعي التدخل الجراحي. ويتم عمل متابعة سنوية بعمل الموجات فوق الصوتية للمرارة.

- المناقشة:

تسبب حصوات المرارة (التحصي الصفراوي) آلاماً بالبطن وخاصة بالجانب الأيمن وتصاحبها اضطرابات بالهضم وكثرة الغازات والانتفاخ بالبطن, وفى الحالات الوخيمة تصل إلى حدوث مغص مراري للمريض. وتصاحبها آلام بالكتف الأيمن فى الحالات المزمنه وقد يحدث منها بعض المضاعفات مثل انسداد القنوات المرارية, مما يؤدي إلى اليرقان الانسدادي (Obstructive jaundice), ويؤدي أيضا إلى حدوث تشمّع بالكبد(Cirrhosis) أو التهابات مزمنة بالمرارة ويصاحبها تسَمُّك بالجدران ونقص وظيفة المرارة, مما ينعكس على وظيفة الكبد.

ويمكن أن يقوم المرض بصورة غير نمطية بأعراض مختلفة لا يمكن تطبيقها على الأطفال أو أصحاب الاحتياجات الخاصة الذين يعانون من آلام متكررة بالبطن ولايحسنون القدرة على التعبير الصحيح. وقد تظل ساكنة بدون مشاكل صحية, أو تكتشف بالصدفة أثناء إجراء الفحوص الطبية. ويعانى حوالى 15-10% من الكبار من وجود حصوات المرارة (Gall stones).

وتزداد النسبة في السيدات عنها في الرجال, وفي حالات السمنة وزيادة الوزن وكذلك مع ارتفاع نسبة الدهون والكولستيرول بالدم. أو وجود أمراض خلقية بالقنوات المرارية أو الجهاز الهضمي. أما في الأطفال, فإن وجود الحصوات يعتبر أمراً غير شائع ما لم تصاحبها عوامل مساعدة لوجود الحصوات مثل وجود أمراض خلقية بالقنوات المرارية أو الجهاز الهضمي أو أمراض انحلالية (Hemolytic diseases) مثل مرض كثرة الكريات الحمراء بالدم (Polycythemia), وفرط البليروبين بالدم (Hyperbilirubinemia) وكثرة الكرات الحمر الكروية الوراثية (Hereditary spherocytosis), وحالات فقر الدم المنجلي (Sickle cell anemia). وقد أظهرت الدراسات الحديثة إمكانية زيادة نسبة وجود التحصي الصفراوي مع استخدام دواء فروسميد ]لازكس[(Furosemide: Lasix) , وكذلك مع العلاج الضوئي (Phototherapy). وهناك بعض الدراسات التي تتحدث عن وجود الحصوات في الولدان بدون سبب واضح حتى في الأصحاء, حيث وجد أن الحصوات يمكن أن توجد مبكرا في الوليد ولكنها تختفي في أغلب الحالات بعد ذلك في السنة الأولى. ولكن قد تستمر بدون أعراض, وفى هذه الحالة ربما لا تحتاج إلى تدخل جراحي, لكن تحتاج إلى متابعة لمعرفة إذا ما اختفت بعد ذلك أو صاحبتها مضاعفات.

وبمراجعة الدراسات الطبية التي تتحدث عن حصوات المرارة في متلازمة "داون", لم نجد إلا قليلاً من الدراسات التي تتعرض لتلك العلاقة, ومعظمها في الأطفال, وغالبا ما تصاحبها عوامل مساعدة لتكوين الحصوات; مثل حالات فقر الدم المنجلي (Sickle cell anemia) والأمراض الانحلالية بالدم التي ذكرناها, أو الحالات التي تم لها نقل الدم أو الحالات التي عولجت باستخدام مدرات البول (Diuretics) وخاصة لازكس أو الحالات التي تعرضت للعلاج الضوئي, أو وجود أمراض خلقية بالقنوات المرارية أو الجهاز الهضمي.

وكانت تلك العلاقة تعتبر نادرة الحدوث, ولكن مع ازدياد استخدام فائق الصوت, أصبح تشخيصها أسهل وأسرع وتم اكتشاف كثير من الحالات لم تكن مشخصة من قبل حتى في الأصحاء والأسباب ربما تكون غير واضحة في بعض هذه الحالات.

ونحن نسجل هنا 4 حالات لمتلازمة "داون" (8%) لديها حصوات بالمرارة بين حالات متلازمة "داون" البالغ عددها 50 حالة (100%), وكل الحالات من الذكور ولديها تثلث الكروموسوم 21. وهذه الحالات لم نجد فيها بعد أمراض خلقية في القنوات المرارية حيث تم عمل موجات فوق صوتية للبطن وكذلك لا يوجد بها أمراض انحلالية. وقد تم عمل الفحوص المخبرية اللازمة لذلك, ولم تجرَ لها أية عمليات جراحية باستثناء عملية إزالة السادّ (المياه البيضاء) بالعين, ولم يتم نقل دم لأي سبب من الأسباب, ولم يحدث أن ظهرت أعراض أو شكاوى تشير إلى وجود تلك الحصوات. وقد اكتشفت الحالة الأولى بالمصادفة, وهذا يدل على أهمية فائق الصوت (السونار) في التشخيص وخاصة في أصحاب الحالات الخاصة من المعاقين (وقد نشرنا دراسة عن ذلك في العدد 8 من مجلة تعريب الطب). غير أن عدم وجود عامل مساعد لا ينفي وجودها منذ الصغر وتأخر تشخيصها لذلك الوقت حيث لم يتم عمل فائق الصوت لأي من الحالات الإيجابية قبل ذلك, وهذا يوضح مدى أهمية التشخيص المبكر لاحتمال وجود أمراض خلقيه عند أصحاب الاحتياجات الخاصة ويتأخر تشخيصه. ويساعد الانتباه إلى تلك المشاكل الصحية المصاحبة في الجهاز الهضمي مع متلازمة "داون" على تقييم الحالة وتشخيصها المبكر وخاصة أنها قد تحتاج إلى تدخل جراحي لاصلاحها ونحن نرجح أن تكون حصوات المرارة أكثر شيوعا مما هو متوقع في متلازمة "داون".

- الخلاصـــة:

  1. يجب الاهتمام والحرص على تقييم الحالة جيدا في المرضى الذين لديهم عوامل مساعدة لتكوين الحصوات وكذلك آلام متكررة بالبطن.

  2. وجود خطة علاجية واضحة والمتابعة بفائق الصوت في الحالات التي لاتشكو من أعراض, مخافة حدوث مضاعفات مفاجئة مثل حدوث يرقان انسدادي أو التهابات بالمرارة.

  3. العلاج الجراحي للحالات التي تعاني من مضاعفات أو قصور كفاءة المرارة.

  4. ندعو إلى مزيد من الدراسات وفحص المواليد والأطفال المصابين بمتلازمة "داون"لإيضاح ما إذا كانت هناك علاقة بين المرض وحصوات المرارة أو أن المرض يعد في حد ذاته عاملاً مساعداً في وجود الحصوات.

أعلى الصفحة

* Bibliography:

  1. 1- Aughton DJ. Gibson P. Cacciarelli A. Cholelithiasis in infants with Downصs syndrome. Three cases and literature review. (Review) (8 refs); Clinical Pediatrics. 1992 Nov, 31 (11): 650-2,.)

  2. 2- Zarnitsky C. Lhuintre JP. Joly JP. Hillemand B.(Association of Hirschsprung disease, Meckel's diverticulum and gallbladder calculi in young Down's syndrome patients). (French)annales de Gastroenterologie et de Hepatologie. 1988 Jan-Feb. 24(1): 21-2

  3. 3- Dickens St-Vil, Salam Yazbeck, Francois I.Luks,B.J. Hancock, Denis Filiatrault, and Sami Youssef, Montreal, Quebec. Cholelithiasis in Newborns and Infants. Journal of Pediatric Surgery, 1992. 27, No 10, 1305-1307.

Further references are available from ACMLS on Request.


متـلازمــة الــتعــب المـــزمن

متـلازمـة الـتعـب المـزمن
Chronic Fatigue Syndrome

د. إيهاب عبدالرحيم محمد

المقـدمـة

<

لمحة تاريخية

<

النظريات السببية

<

العوامل المعدية

<

النظريات المناعية

<

نموذج الجهاز العصبي المركزي

<

الوبائيات

<

الملامح السريرية

<

الملامح المناعية

<

الملامح العصبية ـ النفسية

<

تقييم المرضى

<

الاطفال والمراهقون

<

تدبير المرضى

<

المعالجة الدوائية

<
الخاتمة <

المقـدمـة:

متلازمة التعب المزمن(Chronic Fatigue Syndrome) , هي مرض يتسم بتعب موهن طويل الأمد, وعدد من الأعراض غير النوعية مثل, الصداع, والتهاب الحلق المتكرر, وآلام في العضلات والمفاصل, وشكاوى استعرافية.

يمكن أن يجيء التعب العميق, وهو العلامة المميزة للاضطراب, فجأة أو تدريجيا, ويبقى لمدة طويلة أو يرجع طوال فترة المرض. وعلى خلاف الإعاقة القصيرة الأمد التي تصاحب العدوى الحادة, فإن أعراض متلازمة التعب المزمن ـ وكما يشير إليه التعريف ـ تتباطأ لمدة 6 شهور على الأقل وغالباً لسنوات عديدة.

تشير التقديرات إلى أن 25% من كل المرضى الذين يراجعون الأطباء العامين, يشتكون من التعب الطويل الأمد, وهي علامة مفصلة بين العديد من الأمراض. ويشير عدد من الدراسات إلى أن قلة فقط من هؤلاء المرضى يلاقون المعايير التشخيصية لمتلازمة التعب المزمن.

وللتعرف على المصابين بمتلازمة التعب المزمن, يمكن أن يقيّم الأطباء المرضى الذين يعانون من تعب مستديم غير محدد السبب. وقد تم تطوير هذا الوصف, من قبل مجموعة الدراسة الدولية لمتلازمة التعب المزمن ونشرت في مجلة (Annals of Internal Medicine) في ديسمبر 1994, لاستبدال التعريف الأولي الذي نشر قبل 6 سنوات.

على الرغم من إجراء دراسات مستفيضة فيما يتعلق بسبب متلازمة التعب المزمن, فلا تزال أسبابها المحددة مجهولة. وبالمثل, فليست هناك اختبارات تشخيصية محددة أو معالجات نوعية لمتلازمة التعب المزمن. ومن الممكن أن يؤدي برنامج تدعيمي لتدبير المرضى ـ يشتمل على المعالجة الأعراضية للمرض, والتوعية بالمرض, وزيارات المتابعة المنتظمة لاستثناء التشخيصات البديلة ـ إلى توفير الاطمئنان, ونبذ المعتقدات التي لا أساس لها من الصحة حول متلازمة التعب المزمن أو معالجته, ومساعدة المرضى وعائلاتهم على التكيف مع هذا المرض المزمن.

أعلى الصفحة

* لمحة تاريخية

لاتبدو متلازمة التعب المزمن مرضاً جديداً. فقد وصفت جائحات (Epidemics) محدودة نسبيا لاضطرابات مشابهة في الأدبيات الطبية منذ عقد الثلاثينيات. وبالإضافة إلى ذلك, تعود دراسات الأمراض المشابهة إلى عدة قرون, وقد عزي بعضها إلى العدوى الفيروسية أو الجرثومية, أو العدوى الأوالية (Protozoal) ـ مثل داء البروسيلات (Brucellosis), والحمى الصفراء, والتهاب الكبد, والإنفلونزا, والملاريا.

وقد عرفت متلازمات التعب أيضا منذ زمن طويل, على أنها خارج نطاق الأمراض المعدية. وعلى سبيل المثال, فإن الملامح السريرية لمتلازمة التعب المزمن, والتي وصفت لأول مرة في القرن التاسع عشر, تتداخل بصورة كبيرة مع مظاهر الاضطراب الروماتزمي (Rheumatic Disorder) المعروف طبياً بالألـم الليفي العضلي (Fibromyalgia), وبالإضافة إلى ذلك, فإن متلازمة التعب المزمن والاكتئاب يشتركان في بعض الأعراض أيضا.

وقد تجدد الاهتمام بما يسمى الآن "متلازمة التعب المزمن" , في منتصف الثمانينات ـ بعد أن اكتشفت دراسات متعددة وجود مستويات أعلى قليلاً من أضداد فيروس إبشتاين ـ بار (EBV) في المرضى المصابين بأعراض شبيهة بمتلازمة التعب المزمن, مقارنة بقرنائهم من الأشخاص الأصحاء. وقد عانى أغلب هؤلاء المرضى من إحدى نوبات كثرة الوحيدات العدوائية (Infectious Mononucleosis), قبل عدة سنوات من إصابتهم بذلك المرض الموهن المزمن. ونتيجةً لذلك, فقد أطلق في وقت من الأوقات على المرض الشبيه بمتلازمة التعب المزمن "مرض الفيروس EBV المزمن‎".

وفي الدراسات اللاحقة، أصبح من الواضح أن ارتفاع عيارات (Titers) الفيروس (EBV)، لم تكن مشخصة لمتلازمة التعب المزمن: فبعض الاشخاص الأصحاء ترتفع لديهم عيارات الفيروس EBV، بينما لا ترتفع تلك العيارات في بعض المصابين بمتلازمة التعب المزمن‎. وفي الوقت الحالي لايعتبر مفيدا إجراء استقصاء لأضداد الفيروس EBV في مريض بأعراض توحي بوجود متلازمة التعب المزمن‎ يكون أكثر من 90 بالمائة من البالغين في البلدان المتقدمة قد تعرض للفيروس EBV عند عمر الثلاثين، ولم يكتشف وجود ارتباط بين الارتفاع المتوسط لعيارات الأضداد، وبين أي مرض يسببه الفيروس EBV، لذلك يعد اصطلاح "مرض الفيروسEBV المزمن" علامة غير ملائمة لهذا المرض ويجب أن يوقف استخدامه.‎

وقد تم اختيار اسم "متلازمة التعب المزمن" , لأنه يعكس أكثر علامات المرض شيوعا, من قبل مجموعة من الخبراء في عام 1988. وعندما جددت مجموعة الدراسة الدولية لمتلازمة التعب المزمن تعريف الحالة, قرر الأعضاء الاحتفاظ بهذا الاسم حتى اكتشاف سبب محدد أو علامة للمرض تقترح اسما أكثر ملائمة.

وقد عرفت مركبات العلامات المرضية المشابهة لمتلازمة التعب المزمن, بأسماء متعددة منها; الوهن العضلي العصبي الوبائي(Epidemic Neuromyasthenia) , والتهاب الدماغ والنخاع المؤلم للعضلات(Myalgic Encephalomeylitis), ومتلازمة التعب التالي للعدوى الفيروسية (Postviral Fatigue Syndrome), والتعب المزمن, ومتلازمة الخلل الوظيفي المناعي (Immune Dysfunction Syndrome), في أجزاء مختلفة من العالم. ولم تكتشف الأبحاث وجود خلل وظيفي مناعي محدد متعلق بمتلازمة التعب المزمن. وعلى أية حال, فليس هناك دليل على وجود ارتباط بين التهاب الدماغ والنخاع وبين باثولوجية المرض.

أعلى الصفحة

* النظريات السببية (Etiologic Theories):

لازالت سببيات متلازمة التعب المزمن قيد البحث المستمر. وبسبب عدم تجانس أعراض هذه المتلازمة, يجادل العديد من الباحثين ضد كونها مرضا منفصلا له نفس الأسباب. ومثال ذلك أنه برغم كون بعض مرضى متلازمة التعب المزمن قد يظهرون أية مجموعة من الاضطرابات المناعية, فليس هناك نمط منفرد من هذه الاضطرابات يظهر في جميع الحالات, والعديد من المرضى يكونون ضمن المدى الطبيعي للاختبارات التشخيصية. يبدو أحياناً أن المتلازمة تلي التعرض للعدوى أو الصدمات الجسدية أو النفسية, لكن هناك حالات تظهر أيضا تدريجيا بدون وجود حدث مسبب واضح. تظهر مستويات أعلى من الطبيعي لأضداد (Antibodies) عدد من الفيروسات في بعض, ولكن ليس كل, المرضى. وأخيراً, فبرغم أن العديد من مرضى متلازمة التعب المزمن يعانون من القلق أو الاكتئاب, الذي قد يسبق أو لايسبق ظهور أعراض متلازمة التعب المزمن لديهم, فإن نحو ثلث مرضى متلازمة التعب المزمن لايعانون من أي مرض نفسي.

أعلى الصفحة

* العوامل المعدية

على الرغم من الجهود الكبيرة التي بذلت بالعديد من المختبرات, فليست هناك بيانات منشورة تثبط اكتناف فيروس محدد أو جرثومة أخرى كسبب لمتلازمة التعب المزمن. وقد فشلت العديد من المحاولات التي بذلت لإثبات صحة التقارير الأولية التي افترضت اكتناف نوع جديد من الفيروسات القهقرية (Retroviruses) , أو الفيروسات الرغوية (Spumaviruses), في متلازمة التعب المزمن. ولايزال بحث إمكانية اعتبار الفيروسات المعروفة أو تلك المكتشفة حديثاً كعوامل محتملة في تسبيب المرض أو كعوامل تؤثر على سير المرض.

ويبدو أنه من المحتمل, على أية حال, أن العوامل المعدية, ضمن محفزات أخرى, يمكن أن تسبب ظهور متلازمة التعب المزمن. ونجد أفضل دليل على صحة هذه الفرضية في الحالات المدروسة بعناية من العدوى الجديدة بالبوريلية البورجدورفيرية, والتي ظهرت فيها أعراض متلازمة التعب المزمن تاليا للانصراف الظاهري للعدوى البكتيرية.

يمكن تفعيل (Activation) مجموعة من الفيروسات الشائعة في بعض مرضى متلازمة التعب المزمن, بما فيها فيروس الهربس (الحلأ) (Herpesviruses), والفيروس EBV, والفيروس المضخم للخلايا (Cytomegalovirus), وفيروس الهربس (الحلأ) البسيط من النوع 1 و2 (HSV), وفيروس الهربس البشري رقم 6 (Herpesvirus 6). يعتقد أغلب الباحثين أن تفعيل الفيروسات يمكن أن يحدث ثانويا لبعض الاضطرابات المناعية. وليس هناك دليل مباشر يثبت أن أي من هذه الفيروسات, أو حتى بفيروسات أخرى مثل الفيروسات المعوية (Enteroviruses), وفيروس كوكساكي (Coxsackievirus), والفيروسات الإيكوية(Echovirus) , يمكن اعتباره كسبب لمتلازمة التعب المزمن أو أعراضها.

أعلى الصفحة

* النظريات المناعية

تركز النظريات الأخرى لسببيات متلازمة التعب المزمن على الجهاز المناعي. وقد افترضت إحدى النظريات أن هذا المرض يتضمن وجود تحد مستضدي (Antigenic Challenge) مستمر للجهاز المناعي, وبالتالي, حدوث استجابة مناعية مستمرة لذلك التحدي. وتقترح إحدى النظريات ذات العلاقة أنه بعد السيطرة على أو إزالة المستضد, المكتنف في تسبيب المرض الحاد, يبقى الجهاز المناعي في حالة تأهب قصوى بدلاً من العودة إلى حالته الطبيعية. وطبقاً لهذه الافتراضات, ينتج الجهاز المناعي مستويات مفرطـة مـن الوسائـط الالتهابية (Inflammatory Mediators), والسيتوكينات (Cytokines); مثل الإنترلوكينات(Interleukins) , والإنترفيرونات (Interferons), والتي تسبب الأعراض الشبيهة بالإنفلونزا في مرضى متلازمة التعب المزمن. وعلى أية حال, فلم يتم العثور على أدلة موثقة على وجود مستويات شاذة من السيتوكينات في جميع مرضى متلازمة التعب المزمن.

أعلى الصفحة

* نموذج الجهاز العصبي المركزي

يظهر الجهاز العصبي المركزي بشكل بارز في النظريات الأخرى لسببيات متلازمة التعب المزمن, والتي تحاول أن توحد الملامح البيولوجية والسريرية المتباينة لهذه المتلازمة. وتبعاً لواحدة من هذه النظريات, فإن التفاعل بين الأحداث المتباينة (مثل العوامل المعدية, والإجهاد الجسدي أو النفسي, والتعرض للعوامل البيئية, والعوامل الوراثية, ووجود تاريخ للمرض النفسي (قبل بداية المتلازمة, يؤدي في النهاية لظهور حالة سريرية تعززها استجابة باثولوجية نوعية لتلك الأحداث. وقد تمثل هذه الاستجابة الباثولوجية اضطرابا في سبيل بيولوجي مشترك يتم تنسيقه بواسطة الجهاز العصبي المركزي.

وتدعم هذه النظرية مكتشفات دراسة عصبية ـ صماوية محكمة; وجدت تلك الدراسة أن مرضى متلازمة التعب المزمن, كمجموعة, يعانون من نقص طفيف في هرمون الإجهاد, الكورتيزول, أي عكس ما يحدث في فرط الكورتيزولية الذي يميز الاكتئاب السوداوي (Melancholic Depression), وهو واحد من الأنماط الفرعية الأكثر شيوعاً لحالات الاكتئاب الكبرى. وتشير هذه الملاحظات إلى أن اضطرابات المحور الوطائي/ الأدرينالي/ النخامي (HPA) تلعب دورا في كلتا المتلازمتين, بالإضافة إلى أن تلك النتائج تؤكد الفروق البيولوجية بين متلازمة التعب المزمن وإحدى الأنماط الرئيسية من حالات الاكتئاب الكبرى, بينما تقدم تفسيرا محتملا للتداخل الملاحظ في القدوم السريري للمتلازمتين. فنظرا لأن الكورتيزول يعد من المثبطات القوية للاستجابات المناعية, فقد يفسر هذا الاكتشاف أيضا الاضطرابات المناعية التي ترى في بعض مرضى متلازمة التعب المزمن. وقد تم تقرير نقص الكورتيزولية أيضا في مرضى الألم الليفي العصبي, وهو مرض مشابه بشكل مدهش لمتلازمة التعب المزمن.

أعلى الصفحة

* الوبـائيـات

نظهر أغلب حالات متلازمة التعب المزمن بصورة فرادية (Sporadic). وليست هناك بيانات منشورة تذكر بأن متلازمة التعب المزمن معدية (Contagious), أي أنها من الممكن أن تنتقل عبر الاتصال الحميم أو العادي أو بنقل الدم, أو أنه من الضروري أن يتم عزل المصابين بمتلازمة التعب المزمن بأية طريقة كانت.

وفي بعض الأحيان, يصاب المخالطون المقربون, بما فيهم أفراد العائلة, بأعراض متلازمة التعب المزمن في نفس الوقت تقريبا. وبالإضافة إلى ذلك, فقد تم تقرير حدوث "عناقيد" (Clusters) من الإصابة بأعراض مرضية شبيهة بمتلازمة التعب المزمن, خلال العقود الستة الماضية في العديد من العائلات, والجماعات, أو أماكن العمل.

وبرغم أن المريض النمطي الذي يطلب الرعاية الطبية لمتلازمة التعب المزمن يكون في الغالب امرأة قوقازية (بيضاء) يتراوح عمرها بين منتصف العشرينات وأواخر الأربعينات, فقد أصيب بتلك المتلازمة مرضى من مجموعة عريضة من الأعمار, والأجناس, والمجموعات الاجتماعية والاقتصادية, ومن كلا الجنسين. وقد تكون البيانات الديموغرافية(Demographics) للسكان الذين تم تشخيصهم حتى الآن للإصابة بمتلازمة التعب المزمن, متحيزة نوعا ما, نظرا للاخلافات الثقافية وإمكانية الوصول إلى خدمات الرعاية الطبية ـ وهي قضية تم وضعها في الاعتبار عند تطوير الاستقصاءات الوبائية الحديثة.

وبدون المعايير التشخيصية الموضوعية, من الصعب قياس انتشار متلازمة التعب المزمن. وتقدِّر مراكز مكافحة الأمراض (CDC )أن نسبة انتشار متلازمة التعب المزمن في الولايات المتحدة تبلغ 4 إلى 10 حالات لكل 10.000 شخص يبلغ عمره 18 سنة فما فوق (استنادا إلى بيانات تحويل الأطباء للمرضى في أربع مدن, تم تقييمهم بواسطة تعريف الحالة (Case Definition) لعام 1988, مع تعديل النتائج وفقا للعمر, والجنس, والمجموعة العرقية) وقد وجدت نسبة انتشار أعلى بعدة أضعاف للحالات "الشبيهة" بمتلازمة التعب المزمن, وذلك في بحث أجرته المراكزCDC على عينة من 17,000 شخص في مدينة سان فرانسيسكو, مقارنة باكتشافات مستقلة لاستقصاءات مجتمعية التوجه أجريت على مجموعة سكانية أصغر. وعلى أية حال, فقد أظهر استقصاء مراكز مكافحة الأمراض CDC أن أغلب الأمراض الشبيهة بمتلازمة التعب المزمن كانت ناتجة في الواقع عن أسباب أخرى.

وتخضع حاليا فائدة تعريف الحالة في الأطفال, للاستقصاء في الولايات المتحدة. وتشير الدراسات الحديثة لمراكز مكافحة الأمراض CDC, إلى أن نسبة الانتشار في المراهقين أقل قليلاً من مثيلاتها في البالغين. ويبدو أن حالات الإصابة بهذه المتلازمة في الأطفال تحت عمر 21 سنة أقل شيوعا بكثير من الأطفال الأكبر عمرا.

أما في خارج الولايات المتحدة, فقد تم تقرير وقوع متلازمة التعب المزمن والمتلازمات الشبيهة بمتلازمة التعب المزمن على نطاق واسع, وذلك في كل من أوروبا, وأستراليا, ونيوزيلندا, وكندا, وأيسلندا, واليابان, وروسيا, وجنوب أفريقيا.

أعلى الصفحة

* الملامح السريرية:

غالباً ما تبدأ متلازمة التعب المزمن فجأة, لكن البداية تكون تدريجية أحياناً. وفي نحو ثلث الحالات, تكون البداية المفاجئة تالية لعدوى تنفسية, أو معدية ـ معوية, أو عدوى حادة أخرى ذات الأعراض الشبيهة بالإنفلونزا, مثل كثرة الوحيدات العدوائية (Infectious Mononucleosis). وتظهر حالات أخرى بعد الصدمات العاطفية أو الجسدية مثل فقدان الاحباب أو الجراحة.

وبالإضافة إلى التعب الموهن الذي لايختفي مع الراحة (Rest), تشمل الأعراض الشائعة لمتلازمة التعب المزمن أنماط أكثر حدة أو مختلفة من الصداع ; انخفاض كفاءة الذاكرة قصيرة الأمد أو التركيز; التهاب الحلق المتكرر; عقد لمفاوية إيلامية (Tender Lymph Nodes); انزعاج أو ألم عضلي; ألم المفاصل بدون تورم أو احمرار مفصلي; نوم غير منعش; وتوعك بعد بذل المجهود (Postexertional Malaise) يدوم لأكثر من 24 ساعة. وتتباين شدة أعراض متلازمة التعب المزمن بشكل واسع بين المصابين بها.

تقرر أغلبية مرضى متلازمة التعب المزمن أيضا شعورهم بأعراض القلق أو الاكتئاب الخفيفة إلى المعتدلة .وقد قررت عدة دراسات وجود نسبة عالية من التشخيصات النفسية المترافقة (Coexisting Diagnoses) في مرضى متلازمة التعب المزمن, أكثر من تلك التي توجد في المصابين بالأمراض الطبية الموهنة الأخرى مثل التهاب المفاصل الروماتويدي (Rheumatoid Arthritis), والتصلب المتعدد(Multiple Sclerosis), والأمراض العصبية ـ العضلية. وعلى أية حال, فمن المهم أن نلاحظ أن حوالي 20 إلى 40 بالمائة من مرضى متلازمة التعب المزمن الذين تم تقييمهم بعناية, ليسوا مصابين بالاكتئاب أو أي مرض نفسي آخر.

وبرغم أن متلازمة التعب المزمن يمكن أن تبقى لسنوات عدة, فقد أشارت الدراسات الطولية ودراسات المتابعة, إلى أن متلازمة التعب المزمن, عموماً, ليست مرضا مترقيا(Progressive Disease). تكون الأعراض عادة أكثر حدة في السنة الأولى أو السنتين الأولتين. وبعد ذلك, تستقر الأعراض نمطياً, ثم تبقى (Persist) بصورة مزمنة, أو تقل وتتناقص حدتها, أو تتحسن. أكثر المرضى يتعافون جزئيا, وبعضهم يتعافى بالكامل, بينما البعض الآخر يتعافى وينتكس. وفي الوقت الحالي, لايمكن توقع السير المرضي لفرد مصاب بهذه المتلازمة. لم يتم الربط بين المخاطر الصحية طويلة الأمد, مثل ازدياد خطر الإصابة بالسرطان, وبين الإصابة بمتلازمة التعب المزمن.

أعلى الصفحة

* الملامح المناعية:

تم وصف العديد من الموجودات المناعية في مرضى متلازمة التعب المزمن, لكنه لم يتم حتى الآن تقرير ترافق اضطراب مناعي منفرد, أو اعتباره من ضمن العلامات المشخصة لهذه المتلازمات, كما أن هذه الاكتشافات لم يتم ربطها بالأعراض أو مستقبلية المرض. تشمل الاضطرابات المعنية تثبيط نشاط الخلايا القاتلة الطبيعية (NK ), وزيادة محدودة في عدد اللمفاويات الجائلة بالدم ـ والتي تبدو مفعّلة (Activated), بالإضافة إلى ارتفاع طفيف في مستويات المركبات المناعية الجائلة بالدم (Circulating Immune Complexes). تشير جميع هذه الاكتشافات إلى اختلافات عامة بين جموع المرضى والمجموعات الشاهدة, لكنه ليس من بينها علامات نوعية لمتلازمة التعب المزمن أو علامات شاذة في جميع مرضى متلازمة التعب المزمن. وبالإضافة إلى ذلك, فكثيرا ما ترافق مثل هذه التغيرات المناعية أنماط مختلفة من العدوى, بالإضافة إلى التجارب المرهقة بدنيا أو وجدانيا. وتتسم ملامح, ووبائيات, ومستقبلية(Prognosis) , متلازمة التعب المزمن بكونها متميزة عن اضطرابات نقص المناعة الرئيسية, بما فيها متلازمة العوز المناعي المكتسب (الإيدز); وعلى سبيل المثال, ليس هناك دليل منشور على أن متلازمة التعب المزمن تربط بالعداوى الانتهازية (Opportunistic Infections) أو زيادة خطر نشوء الأورام الخبيثة.

أعلى الصفحة

* الملامح العصبية ـ النفسية:

بالنسبة للعديد من المرضى, يعد التعطل الاستعرافي الذي يعانونه واحدا من أكثر الأعراض إضعافا وإرباكا. ولايظهر المرضى بمتلازمة التعب المزمن, عموما, مظاهر الخَرَف الكبرى (Gross Dementia), لكن أكثرهم يقرر غالباً وجود ضعف في القدرة على التركيز, ونسيان غير معتاد, وصعوبة في معالجة المعلومات والعثور على الكلمات المناسبة. كما يقرر مرضى متلازمة التعب المزمن, بصورة ذاتية (Subjectively) في كثير من الأحيان, وجود مشكلات استعرافية أسوأ من تلك التي تشير إليها الأدلة الموضوعية التي يتم الحصول عليها بالاختبارات المعتمدة.

ولم يتم حتى الآن معرفة ما إن كان هذا التناقض يعكس بعض التشويه في الأعراض المدركة من جانب المريض, أو نقصا في منهجية الاختبار. وبرغم أن أغلب الدراسات المحكومة لم تجد شذوذات عصبية ـ نفسية هامة يمكن تكرارها في مرضى متلازمة التعب المزمن, تقدم لنا الأبحاث الحديثة بعض الأدلة على أن بعض مرضى متلازمة التعب المزمن لديهم نقص في المعالجة الاستعرافية السمعية المركبة.

ويقرر بعض مرضى متلازمة التعب المزمن وجود أعراض عصبية أخرى, بما فيها المذل (Paresthesias), وخلل الاتزان (Disequilibrium), وتشوش البصر. وتكون هذه الأعراض, عادة, غير مترافقة مع أي دليل على وجود علامات عصبية عيانية أو موضعية.

أعلى الصفحة

* تقييم المرضى:

يجب أن يعالج المريض الذي يقرر أن التعب المزمن يعوق استمتاعه بحياته بمودة ,كما يجب تقييم حالته بعناية. وذلك لأن المصابين بمتلازمة التعب المزمن عادة لايبدون مرضى بقدر مايحسون به من تعب. ومن الممكن أن يشك أفراد العائلة, والأصدقاء, وأرباب العمل, والأطباء في ادعاء المصاب للمرض.

إن تشخيص متلازمة التعب المزمن هو بالأساس تشخيص بالاستثناء(Exclusion) ويوضح جدول (2) بعض الحالات المرضية التي يجب أن توضع في الاعتبار, والتي يجب أن تستثنى كتفسيرات بديلة لأعراض القدوم في مرضى متلازمة التعب المزمن. قد تكون هذه القائمة مفيدة, لكنها ليست شاملة.

جدول (2): بعض الحلات التى يمكن أن تفسر التعب المزمن:

  • نقص الدرقية (Hypothyroididsm).
  • انقطاع النَفَس أثناء النوم (Sleep Apnea).
  • التغفيق (Narcolepsy).
  • التهاب الكبد النشط من النوعB أو C.
  • إدمان الكحول أو المخدرات .
  • البدانة الشديدة.
  • أسباب علاجية المنشأ(Iatrogenic)،مثال: التأثيرات الجانبية للأدوية .
  • الذأب الحمامي المجموعي(SLE).
  • التصلب المتعدد(Multiple Sclerosis).
  • السرطان
  • الاضطرابات الاكتئابية الكبرى (Major Depressive Disorders).
  • القهم العصابي(Anorexia Nervosa).
  • النهام العصابي(Bulimia Nervosa).
  • الفصام (Schizophhrenia).
  • الاضطراب ثنائي القطب (Bipoolar Disorder).

  • الخرف (Dementia).

تتداخل أعراض متلازمة التعب المزمن بتلك المميزة لكل من; الألم الليفي العصبي (Fibromyalgia), داء البوريليات (Borreliosis), الذأب الحمامي المجموعي المعتدل الشدة (Mild SLE), التصلب المتعدد المبكر أو المعتدل (MS), الاكتئاب, والعديد من الاضطرابات المعروفة جيدا.

تعد متلازمة التعب المزمن والألم الليفي العصبي من الأمراض وثيقة الصلة, ويترافق وجودهما عادة في نفس المريض. وعلى أية حال, يتطلب تشخيص الألم الليفي العصبي, بخلاف متلازمة التعب المزمن, اكتشاف نقاط إيلامية (Tender) متفرقة.

وبالإضافة إلى ذلك, فعادة مايكون مريض الألم الليفي العصبي النمطي أكبر سنا بقليل, ولديه آلام أكثر انتشارا بالنسيج الرخو. لايستثني تشخيص الألم الليفي العصبي وجود متلازمة التعب المزمن, ولكن عند تحليل البيانات المستقاة من الدراسات البحثية, يجب إدراج مرضى متلازمة التعب المزمن المصابين بهذا الاضطراب تحت مجموعة فرعية مستقلة.

يشير تاريخ التعرض المحتمل للدغات القُراد (Ticks), أو الطفح الجلدي النمطي لمرض "لايم" [Lyme's Disease] (الحمامى المزمنة المهاجرة Erythema Chronicum Migrans), والأجسام المضادة للبوريلية البورجدورفيرية (Borrelia burgdorferi), والقهم العصابي (Anorexia Nervosa), إلى تشخيص مرض "لايم" . وعلى أية حال, فقد تم التعرف مؤخراً على أن البوريلية البورجدورفيرية قد تسبب متلازمة التعب المزمن في بعض الاشخاص الذين تلقوا معالجة كافية لمرض "لايم"والذين يظهرون مقاومة للمزيد من المعالجة بالمضادات الحيوية, والذين لا يظهرون دليلا على وجود عدوى باقية بالملتويات (Spirochetes).

وفي الأمراض الأخرى مثل الذأب الحمامي المجموعي والتصلب المتعدد, يمكن للتعب المزمن الموهن أن يكون أكثر وضوحا من الأعراض الروماتيزمية أو العصبية, لكن وجود الاكتشافات الفيزيائية الموضوعية, والشذوذات المختبرية, وترقي المرض (Disease Progression), يشير إلى التشخيص الصحيح.

تشمل الأمراض النفسية الأقرب شبها بمتلازمة التعب المزمن; نوبات الاكتئاب الكبرى, اضطراب الهلع (Panic Disorder), اضطراب القلق العام (GAD), واضطراب الجسدنة (Somatization) ونظرا لأنه قد يصعب التعرف على المشكلات النفسية الطفيفة, فقد تفيد مشورة الطبيب النفساني أو الأخصائي النفسي في تقييم وتدبير بعض المرضى. وتتسم العلاقة بين المرض النفسي ومتلازمة التعب المزمن بكونها علاقة تفاعلية معقدة, كما أنها ليست مفهومة جيدا في الوقت الحالي. ولهذا السبب, فإن وجود تاريخ سابق أو حالي لنوبات الاكتئاب لايستثنى تشخيص متلازمة التعب المزمن, لكن تعريف الحالة (Case Definition) المراجع لمتلازمة التعب المزمن يوصي بوضع هؤلاء المرضى ضمن مجموعة خاصة عند تحليل البيانات لأغراض البحث. وبالنسبة لتعريف الحالة, يؤدي وجود تاريخ لنوبات الاكتئاب الكبرى ذات الملامح الذهانية (Psychotic) أو السوداوية (Melancholic), أو الاضطرابات الوجدانية ذات القطبين (Bipolar Affective Disorders), أو الفصام, أو الاضطرابات الضلالية (Delusional Disorders), أو الخَرَف, أو الإدمان النشط للمخدرات أو الكحول, أو القهم العصابي, أو النهام, يستثنى تشخيص متلازمة التعب المزمن; لأن هذه الأمراض تمنع التحديد الموثوق للأعراض الرئيسية لمتلازمة التعب المزمن.

يوضح جدول(3) مخططا مختبريا أوليـا. يجب أن تدفعنا النتائج الشاذة بدرجة كبيرة لأي من هذه الاختبارات إلى اعتبار التشخيصات الطبية الأخرى. ومن المنطقي أيضا أن نتبصر في احتمال العدوى بفيروس العوز المناعي البشري (HIV) يجب أن يوجه المخطط اللاحق بالصورة السريرية. إن وجود تاريخ لاستعمال المريض للأدوية التي تصرف بوصفة طبية أو تلك التي يمكن الحصول عليها بدون وصفة (OTC), بما فيها الفيتامينات والإضافات الغذائية (Dietary Supplements), بالإضافة إلى الفحص الفيزيائي الكامل, واختبار الحالة العقلية لاستثناء أية شذوذات رئيسية, سيساعد على تحديد الحاجة لإجراء المزيد من الاختبارات المعملية.

جدول (3): الاستقصاءات المختبرية الأولية:

  • تحليل البول.
  • عد الدم الكامل مع العد التفريقي للكريات البيض.
  • لوحة الكيمياء السريرية (Chemistry Panel).
  • اختبار وظائف الدرقية(قد يكفي تحديد مستويات هرمون حث الدرقية (TSH).
  • سرعة تثفل الكريات الحمر (ESR).
  • ناقلة الأمين الألانينية (ALT).
  • مستوى البروتين الكلي (Total Protein).
  • الألبومين (Albumin).
  • الجلوبلين (Globulin).
  • إنزيم الفسفاتاز القلوية (Alkaline Phosphatase).
  • الكالسيوم.
  • الفسفور.
  • الجلوكوز.

أعلى الصفحة

* الأطفال والمراهقون:

إن قدوم متلازمة التعب المزمن في الأطفال والمراهقين شبيه بمثيله في البالغين, لكنه لم تتم دراسته بنفس الاستفاضة. يمكن أن يساعد المسلك المساند للطبيب على خفض القلق في صغار المرضى وعائلاتهم خلال فترة التقييم. قد يكون من الصعب تشخيص متلازمة التعب المزمن في الأطفال الأصغر سنا, والذين يجدون صعوبة في وصف الأعراض المرضية والتعبير عن مخاوفهم, فيتركون للوالدين سرد مايستشعرونه من التاريخ الطبي لطفلهم. وكما هو الحال بالنسبة لأي مرض مزمن في الأطفال, من المهم توجيه الانتباه بعناية إلى قيام الأسرة بالتعرف على المشكلات العائلية المستبطنة, ومن ثم معالجتها, وكذلك اكتشاف الأمراض النفسية التي قد تظهر نفسها على هيئة أعراض شبيهة بمتلازمة التعب المزمن. تستدعى الاختبارات الملائمة للعمر, حسب الحاجة, لتقييم الإجهاد, والاكتئاب, والقلق.

يجب أن يكون الطبيب متعقلا في تشخيص متلازمة التعب المزمن في شخص صغير السن. وفي حالة تشخيص الأعراض بالخطأ كمتلازمة التعب المزمن, فإن النتائج المحتملة لعدم تقديم المعالجة الملائمة للحالة المرضية الفعلية, أو تعزيز السلوكيات المرضية غير اللائقة ـ خاصةً التأثيرات على التطور النفسي ـ الاجتماعي والهوية الذاتية, قد تكون أكثر عمقا منها في البالغين. ومن الأهمية بمكان إعداد جدول لزيارات المتابعة المنتظمة لطمأنة المريض, وإجراء التعديلات المطلوبة في المعالجة, وملاحظة أية تغيرات قد تشير إلى مصدر آخر للأعراض.

أعلى الصفحة

* تدبير المرضى (Patient Management):

تتسم متلازمة التعب المزمن بكونه موهنة (Debilitating) في جميع المرضى, ومعوِّقة (Disabling) في بعضهم, لكنها عادة غير مترقية (Non-progressive) وينبع الوهن والإعاقة عن مزيج من الأعراض; مثل التعب, أو آلام العضلات والمفاصل, واضطرابات النوم, والتعطل الاستعرافي, وعن الاكتئاب المصاحب للحالة في بعض المرضى.

يحتاج المرضى لكل من المعالجة الأعراضية (Symptomatic Treatment) والمساندة الوجدانية (أنظر جدول4 ).

ومن الأهمية بمكان بالنسبة للطبيب أن يكون مدافعا عن مريضه. إن صياغة تحالف علاجي مبني على الثقة والتبادل المفتوح يمكن أن يزيل أوجه سوء الفهم التي تكتنف المرض. في غياب أية معالجة مجربة, يمكن خبرة معالجات تخبرية (Empiric Treatments) مختارة بعناية. وفي الوقت نفسه, يجب تحذير المرضى من استعمال المعالجات الغريبة التي لم يتم اختبارها والتأكد من فاعليتها سريريا, والتي قد تكون ضارة. يجب أن يبحث الأطباء بشكل مستمر عن مشكلات طبية أخرى, وأن يجتنبوا افتراض أن كل عَرَض أو علامة جديدة هي توطيد لتشخيص متلازمة التعب المزمن. ومن الممارسات الشائعة أن يتم جدولة زيارات المتابعة كل 6 شهور أو كلما كان هناك اكتشاف لمرض أو شكوى جديدة مربكة.

جدول(4): العناصر الرئيسية في تدبير مرضى متلازمة التعب المزمن

  • توطيد تحالف علاجي مع المريض.

  • إزالة أوجه سوء الفهم التي تكتنف المرض.

  • استخدام أسلوب "الفريق الطبي".

  • وصف أدوية لعلاج الأعراض.

  • تقليل التوتر والضغوط النفسية في حياة المريض.

  • ممارسة التمرينات الرياضية والتدرج ببطء في مستوياتها.

  • العلاج التأهيلي لتطوير طرق المحافظة على الطاقة (Energy Conservation Techniques).

  • جدولة زيارات المتابعة بصورة منتظمة.

  • التدعيم المعنوي والعاطفي للمريض.

من المهم لمرضى متلازمة التعب المزمن أن يبطئوا من إيقاع حياتهم, وأن يتجنبوا أو يقللوا من تعرضهم للمواقف التي تسبب لهم الإجهاد البدني أو النفسي. فالإصابة بمرض مزمن أمر مرهق في حد ذاته.

من الضروري أن يتم تقييم المشكلات النفسية ومعالجتها بصورة فاعلة. وفي الممارسة المثالية, يجب أن تكون لدى الطبيب النفساني خبرة في معالجة مرضى متلازمة التعب المزمن أو الأمراض المزمنة المرتبطة بها,كما يجب أن يكون عضوا في فريق الرعاية الطبي لأولئك المرضى, إذا أمكن ذلك, لطمأنة المريض على أنه معتنى به جيدا, وليس محولا إلى اختصاصي آخر. تشير البيانات الحديثة أيضا إلى أن العلاج الاستعرافي السلوكي قد يحسن من الإعاقة والأعراض المرضية في بعض المرضى الذي يعوق سلوك التكيف لديهم أو نظرتهم لمرضهم, تحسن حالتهم.

يجب أن يتم توجيه المرضى حول كيفية الموازنة بين فترات النشاط والراحة, وأن تكون لديهم أهداف واقعية يسعون لتحقيقها, وأن يضعوا خططا مرنة تضع في اعتبارها تذبذب مستويات الطاقة والأعراض, وأن يبقوا متفائلين بشأن التحسن. إن التحويل إلى معالج مهني(Occupational Therapist), يمكن أن يصمم استراتيجيات لحفظ الطاقة أو إلى معالج بالتقويم المهني, إذا كان ذلك ملائما, قد يساعد مرضى متلازمة التعب المزمن على تحسين قدراتهم الوظيفية, والحد من أعاقتهم, ومن ثم تحسين حياتهم, حتى إذا بقيت أعراضهم على حالها.

عادة مايؤدي استئناف التمرينات الرياضية بصورة مفاجئة إلى استثارة الأعراض, لذا يجب تجنبه قدر الإمكان. وعلى أية حال, ففي الحد الأدنى, يجب أن يشجع المرضى على الانخراط في أي من أشكال النشاط البدني الذي يتم تطبيقه تدريجيا حسب التحمل.

وبالنسبة للأطفال والمراهقين, يجب أن يعمل الطبيب مع إدارة المدرسة لتقليص وقت الصف بالنسبة للطفل المصاب, إذا كان ذلك ضروريا, على أن يستأنف الطفل الحضور الطبيعي تدريجيا.من الممكن أن يكون التعليم في المنزل (Home Tutoring) أحد البدائل المطروحة في الحالات الوخيمة .

أعلى الصفحة

* المعالجة الدوائية (Drug Therapy):

برغم أن ليس هناك دواء أو مجموعة واحدة من الأدوية النوعية لمتلازمة التعب المزمن, فقد تكون المعالجة الأعراضية مفيدة. ولتقليل آلام العضلات والمفاصل, والصداع أو الإحساس بالحمى (Feverishness) المرتبطة بالمرض, يمكن وصف الأسبيرين, أو غيره من الأدوية اللاستيرويدية المضادة للالتهاب (NSAIDs), أو الباراسيتامول. وقد تساعد مضادات الهستامين على إراحة أية أعراض أرجية بارزة.

وجدت التجارب العلاجية المزدوجة التعمية (Double Blind) لمتلازمة التعب المزمن فائدة محدودة أو منعدمة لأكثر الأدوية الأخرى التي تمت تجربتها على المرضى بتلك المتلازمة. وقد وجدت أولى التجارب المنشورة حول هذا الموضوع,أن الدواء المضاد للفيروسات "أسيكلوفير"(Acyclovir) لايزيد في مفعوله عن العلاج الغُفل (Placebo), مع تقرير عدد كبير من المرضى الذين تناولوا علاجا غُفلا حدوث تحسن في حالتهم الصحية. وبرغم أن بعض الأطباء يصفون حقن الجلوبلين جاما (Gamma globulin) للحقن العضلي أو الوريدي, فقد ذكرت ثلاث تجارب سريرية محكومة استخدم فيها الجلوبلين المناعي وريديا, نتائج متضاربة بخصوص فعالية هذه المعالجات. وعلى الرغم من ارتفاع معدلات انتشار الأرجيات في المرضى بمتلازمة التعب المزمن, فقد اكتشفت تجربة علاجية باستخدام دواء "تيرفينادين" (Terfenadine)عدم وجود تحسن في مرضى متلازمة التعب المزمن نتيجة لتناول هذا الدواء. وقد تمت تجربة عدد آخر من الأدوية, لكن حظها في النجاح لم يكن أفضل من سابقيها.

تم مؤخراً تقرير وجود صلة قوية بين متلازمة التعب المزمن وانخفاض ضغط الدم المتواسط عصبيا (Neurally Mediated Hypotension) وجدت الدراسة أن 22 من 23 مرضى بمتلازمة التعب المزمن خضعوا للاختبار, كانوا موجبين لانخفاض ضغط الدم المتواسط عصبيا, عن طريق الاختبار على طاولة مائلة (Tilt-table) خاصة, والتحريض الدوائي. ومن بين أولئك الذين كانت اختباراتهم إيجابية, قرر16 مريض حدوث تحسن كامل أو جزئي من التعب بعد المعالجة غير المحكومة (Uncontrolled) بالفلودروكورتيزون (Fludrocortisone), والعوامل المحصرة لقنوات بيتا الأدرينيرجية, والديزوبيراميد(Disopyramide), سواء استخدمت هذه الأدوية بصورة منفردة أو في توليفة.

تمت تجربة العديد من المعالجات التخبرية الإضافية على المرضى بمتلازمة التعب المزمن. وذلك لأن التجارب السريرية جيدة التصميم أظهرت فائدة الجرعات المنخفضة من مضادات الاكتئاب الثلاثية الحلقة (Tricyclic Antidepressants), في معالجة الألم الليفي العصبي. وكثيرا ما يصف الأطباء مضادات الاكتئاب ثلاثية الحلقة مثل, دوكسيبين (Doxepin), وديسيبرامين (Desipramine), وأميتربتيلين (Amitriptyline) ونورتريبتلين(Nortriptyline) , لمرضى متلازمة التعب المزمن.

وعلى الرغم من عدم وجود تجارب سريرية محكومة كافية, فقد قرر بعض مرضى متلازمة التعب المزمن الذين يعانون أيضا من اضطراب الهلع أو القلق, تحسنهم لدى تناول مزيلات القلق (Anxiolytics), مثل الكلونازيبام (Clonazepam), والألبرازولام (Alprazolam), والبنزوديازيبينات (Benzodiazepines)أو البوسبيرون(Buspirone).

ونظرا لعدم وجود نظام علاجي نوعي لمتلازمة التعب المزمن, فقد يكون هناك حاجة لتجربة عدة مقاربات علاجية مختلفة, قبل أن يقرر المرضى حدوث التحسن. من الضروري أن يكون كل من الطبيب والمريض متقبلين للخيارات العقلانية للمعالجة, مع إدراك أن التحسن قد يحدث بصورة تدريجية طفيفة.

أعلى الصفحة

* الخـاتمـة:

يكتنف الكثير من الخلاف والتخمين متلازمة التعب المزمن: فهل هي اضطراب منفرد أم مزيج متباين من المشكلات? وما علاقتها بالعدوى, وبالجهاز المناعي, وبانخفاض ضغط الدم المتواسط عصبيا, وما علاقتها بالاضطرابات المزاجية? ... كيف يمكن معالجتها بأفضل صورة ممكنة?... وتؤدي هذه التساؤلات وغيرها من القضايا لاستمرار الجدل الدائر حاليا, مما يترك المرضى وأطبائهم مصابين بالإحباط في كثير من الأحيان. وبالنسبة لوقتنا الحالي, لايمتلك الأطباء ولا الباحثون جميع الأجوبة. ولكن عند معالجة مرضى متلازمة التعب المزمن, يمكن أن يعتمد الأطباء على الممارسات التي جعلت من الطب فنا على مر العصور: استثن المشكلات البديلة, عالج الأعراض, واعرض التوجيه للمريض بطريقة حانية.

* Bibliography:

1 - K Fukuda et al. The Chronic Fatigue Syndrome: A Comprehensive

Approach to Its Definition and Study. Annals of Internal Medicine 121:953-9 (1994).

2 - K Fududa and NM Gantz. Management Strategies for Chronic Fatigue Syndrome. Federal Practitioner 12:12-7 (1995).

3 - AC Mawle, M Reyes, and DS Schmid. Is Chronic Fatigue Syndrome an Infectious Disease?

Infectious Agents and Disease 2:333-41 (1994).

4 - American Association for Chronic Fatigue Syndrome (AACFS) World Wide Web site

http: //weber.u.washington. edu/ ~dedra/ aacfs 1.html.


متلازمة انقطاع النفس الانسدادي النومي
Obstructive sleep apnea syndrome
إعداد: د. عبدالرزاق السباعي?

تصيب متلازمة انقطاع النفس الانسدادي الـنومي 4-2% من الأشخاص، وهي جزء من تجميعة من اضطرابات النَّفَس المرتبطة بالنوم والتي تتضمن: الشخير ومتلازمة مقاومة المسلك التنفسي العلوي ومتلازمة السمنة ـ نقص التهوية؛ وقد ميزت أول مرة كاضطراب في النوم عام 1976.
يختلف انتشار المتلازمة اعتماداً على كيفية تحديدها، وقد وجد يونج أن انتشارها (بناء على تعريف المتلازمة بأنها منسب انقطاع النفس ـ ضعف التنفس أكثر من 5) هو 9% عند النساء و 24% عند الرجال. يمكن للمتلازمة أن تحدث في أي عمر، وفي كل الأعمار، إلا أن معظم المرضى من متوسطي الأعمار.
قد يُعَزى التشخيص الناقص للمتلازمة إلى نقص أو غياب الوعي عند كل من الأطباء والناس، وقد ساعد تخطيط النوم المتعدد على الوصول إلى تشخيص مضبوط وعلى تقييم المعالجة أيضاً.

أعلى الصفحة

تعريف المتلازمة
العوامل المرسبة للمتلازمة (عوامل الاختطار)
القدوم الإكلينيكي
استعراف المصابين بالمتلازمة (التشخيص)
1- ضغط المسلك الهوائي الإيجابي المستمر
(Continuous Positive Airway Pressure)
2- الطبائق الفموية (Appliances)
3- المعالجة الجراحية

أعلى الصفحة

تعريف المتلازمة:

هجمات متكررة من انقطاع النفس أو ضعف التنفس، تحدث أثناء النوم، وتنجم عن انسداد المسلك الهوائي العلوي رغم الجهد التنفسي السوي؛ تتميز بانخماص قصير ومتكرر للمسلك الهوائي العلوي. يؤدي هذا الانخماص ـ رغم الجهود التنفسية الجبارة ـ إلى انقطاع للنفس [Apnea](الإطار 1).

يطبق تعريف المتلازمة على المرضى الذين يعانون من انقطاع النفس أو من ضيق التنفس 15 مرة على الأقل مع اثنين أو أكثر مما يلي:

  • نُعاس مفرط.

  • شخير (Snoring) عالي الصوت.

  • انقطاعات ملحوظة (مشاهدة) للنفس.

  • نوم غير مريح أو غير مجدد للحيوية (Unrefreshing).

  • مرض قلبي رئوي مستبطن.

الإطــــــــــــــار (1) تعاريـــــــــــف

القطاع النفسي (Apnea):
توقف جريان الهواء الفموي الأنفي > 10 ثوان على الأقل، يترافق مع انخفاض مستويات الأكسجين في الدم وضغوط سلبية داخل الصدر واستيقاظات متكررة من النوم.

انقطاع النفس المركزي:
توقف جريان الهواء مدة > 10 ثوان مع غياب الجهود التنفسية، وعدم وجود بينة على الشخير غالباً.

انقطاع النفس الإنسدادي:
توقف جريان الهواء مدة > 10 ثوان رغم جهود التهوية المستمرة. السوي أقل من 5/ ساعات يومياً.

ضعف التنفس (Hypopnes):
تناقص بمقدار 30-50% في جريان الهواء مدة > 10 ثوان ناجم عن تضيق جزئي في المسلك الهوائي العلوي ويترافق مع انخفاض مستويات الأكسجين في الدم واستيقاظ من النوم. السوي أقل من 15 مرة في كل ساعة نوم.

منسب اضطراب التنفس:
معدل حالات كل من انقطاع النفس وضغط التنفس في كل ساعة نوم. السوي > 10-5 مرات/ ساعة

الإمـــــراض (Pathogenesis):

يكون الضغط في الحلق (Throat) سلبياً (أدنى من الضغط الجوي خلال الاستيقاظ) ويتولد ضغط سلبي خلال الشهيق في جوف البلعوم مما يسمح للهواء بالدخول إلى الحنجرة والرغامى؛ كما تتقلص العضلات الموسعة للمسلك الهوائي العلوي خلال كل شهيق أثناء الاستيقاظ لتبقي المسلك الهوائي العلوي مفتوحاً، لكن: وبما أن التوتر في هذه العضلات يتضاءل أثناء النوم، فإنها قدرتها على المحافظة على سالكية (Patency) المسلك الهوائي تقل أيضاً، ولذلك يعتقد أن البلعوم هو مكان الانسداد في المتلازمة، وقد تبين أن ضغط غلق البلعوم (والذي هو في الحالة السوية ـ 15 سم ماء) ينقص إلى ـ 3 سم ماء عند المصابين بالمتلازمة.

هناك عدة تقنيات تصويرية تستخدم لتوضيع الانسداد بدقة،مثل التحري بالتنظير التألقي، والتصوير المقطعي المحوسب، والتصوير بالرنين المغناطيسي (الشكل 1)، وحديثاً هناك: التنظير الداخلي للمسلك الهوائي العلوي الديناميكي ال?يديوي؛ وقد أوضحت هذه التقنيات وجود مسلك هوائي علوي ضيق وقابل للانخماص عند مستوى البلعوم، مباشرة خلف شراع الحنك (الحنك الرخو، الحفاف) في معظم المصابين بالمتلازمة.

شكل (1): (أ)صورة بالرنين المعناطيسي للرقبة عند شخص سوي
(ب) ولآخر مصاب بالمتلازمة
إن دائرة انقطاع النفس واليقظة تتكرر مئات المرات خلال الليلة الواحدة، مما يؤدي إلى النعاس (Sleepiness) وتراجع الإنجاز خلال النهار. وقد يصل ضغط الدم إلى 260 /160 مم ز كاستجابة فيزيولوجية سوية للاستيقاظ، وخلال سنوات ستؤدي هذه الاندفاعات في ضغط الدم إلى زيادة تواتر الإصابة بفرط ضغط الدم وإقفار العضلة القلبية والسكتة عند المصابين بالمتلازمة.

أعلى الصفحة

العوامل المرسبة للمتلازمة (عوامل الاختطار):

هناك عوامل اختطار عديدة تترافق مع المتلازمة، مثل:

  • جنس الذكر: يضاعف اختطار الإصابة، ربما بسبب تأثير التستوستيرون على المسلك الهوائي العلوي.

  • السمنة: وجدت عند نصف المصابين تقريباً حيث تضيق المجرى نتيجة الترسبات الشحمية، وخاصة أن الرجال يميلون لوجود شحم أكثر على رقابهم مما يحشر الحنجرة.

  • عوامل تشريحية:

  • تراجع الفك (Retrognathia) (الشكل 2): تكون القصة العائلية غالباً، حيث يكون الفكان بوضعية خلفية مما يضيق المسلك الهوائي العلوي؛

  • ضخامة اللوزتين وضخامة اللسان ؛

  • قصور الفك العلوي (Maxillary insufficiency)؛

  • الحنك المرتفع القوس (High arched palate) ( كما في متلازمة مارفان) (الشكل3)؛

  • انسداد الأنف.

شكل (2): تراجع الفك

  • عوامل صماوية: ضخامة النهايات وقصور الدرقية، بسبب ارتشاح تحت المخاطية الذي يضيق المسلك الهوائي العلوي.

  • استخدام الأدوية المهدئة، والكحول: بسبب ارتخاء العضلات الموسعة للمسلك الهوائي العلوي.

  • التقدم بالعمر.

  • الحرمان من النوم (مثلاً: العمل بنظام الورديات).

شكل (3): الحنك المرتفع المستوى

العواقب الفيزيولوجية المرضية:

عواقب المتلازمة غير المعالجة وخيمة غالباً، حيث يوجد لدى المصابين اختطار يزيد 9 أضعاف لحوادث السيارات الخاصة، و4 أضعاف لحوادث إشارات المرور.

تؤدي النوب المتكررة من انقطاع النفس وضعف التنفس إلى إزالة الإشباع الأكسجيني (O2 Desaturation) والاستيقاظات (Arousals)، والتي قد تؤدي إلى استعادة التنفس السوي. وقد لا يكون المريض مدركاً للاستيقاظات، قد تؤدي الاستيقاظات المتكررة إلى تعطيل النوم وإلى النعاس (فرط النوم Hypersomnolence) النهاري. بل أكثر من ذلك: يكون المصابون بالمتلازمة تحت اختطار زائد لفرط الضغط المجموعي وفرط الضغط الرئوي واللانظميات القلبية الليلية وفشل القلب الأيمن والأيسر، واحتشاء العضلة القلبية والذبحة (زيادة الخثورية، زيادة عمل العضلة القلبية) والسكتة.كما يعاني المصابون من صعوبة في التركيز، واختلال إنجاز العمل المطلوب واختلال الوظيفة المعرفية والاكتئاب والهيوجية، واضطراب المزاج والجَزْر المعدي المريئي والبوال الليلي (Nocturia)؛ وغالباً ما يفقد المصاب وظيفته أو يبحث عن وظيفة أقل خطراً. ولسوء الحظ يبقى معظم المصابين بالمتلازمة غير مشخصين وبالتالي غير معالجين.

أعلى الصفحة

القدوم الإكلينيكي:

أعراض القــــدوم:

  • الشخير: يشكو منه قرين الفراش (Bed-ridden) عادة، ويكون شديداً مرتفع الصوت.

  • انقطاع النفس: قد يلاحظه قرين الفراش فقط، وقد يؤدي إلى غصة أو حس انقباض ليلي أو ضيق النفس الليلي الانتيابي في الحالات الوخيمة.

  • أعراض قلبية وعائية ومعدية معوية: يحدث احمرار الدم الثانوي وانخفاض مستويات الأكسجين عند المصابين بانقطاع النفس مع أمراض رئوية مرافقة (كالنفاخ أو الرئتين الصغيرتين بسبب السمنة) أو مع اضطراب تنفسي (بسبب الكحول والمهدئات والسكتة السابقة) أو مع ضعف عضلي عصبي. ويميل المرضى لأن يكونوا ناقصي تأكسج الدم ومفرطي ثاني أكسيد الكربون بالدم عند الاستيقاظ، ولديهم بينة على فرط ضغط الدم الرئوي وفشل القلب الأيمن.

تخلق الضغوط السلبية (تحت الجوية) داخل الصدر ضغطاً يشبه الخلاء حول القلب مما يؤدي إلى ضخامة البطين الأيسر، كما قد يحدث جَزْر معدي مريئي، وقد يحدث رشف كنتيجة للسمنة والنوم بوضعية الاستلقاء والضغوط السلبية داخل الصدر. تؤدي الاستيقاظات إلى تراجع كفاءة النوم، كما قد تؤدي إلى فرط الجريان الخارجي (التدفق) الودي المركزي المتكررة وإلى زيادة ضغط الدم المجموعي والذي قد يتطور إلى فرط ضغط الدم المجموعي.

  • النعاس النهاري: قد يحدث النعاس النهاري الشديد خلال ظروف سلبية (مثلاً مشاهدة التلفاز، أو السينما أو في الاجتماعات) أو خلال ظروف فاعلة (التحدث في الهاتف، الطبخ، قيادة المركبات، أو تشغيل الآلات الثقيلة)، مما يزيد من حوادث المركبات، وقد يسبب حوادث لاتخطر على البال كالحروق المتكررة الناجمة عن السيجارة (الشكل 4).
    هناك تجليات أقل شيوعاً مثل: العنانة (Impotence)، نقص الشبق (Decreased libido)، وفشل تنفسي ثانوي للتخدير أو التركين.

شكل (4): حروق ناجمة عن النعاس المتكرر عند مصاب بالمتلازمة

الفحص الفيزيائي (العلامات):

قد يوفر معلومات إكلينيكية مثل: السمنة، وزيادة كفاف (Contour) الرقبة (بقياسه عند الغشاء الحلقي الدرقي)، تراجع الفك، تضخم الحفاف، وتضخم اللوزتين. لا يعتبر الشخير (بغياب الأعراض والعلامات الأخرى للمتلازمة) استطباباً للإحالة إلى مختبر للنوم للدراسة؛ بينما تؤخذ هذه الإحالة بعين الاعتبار بقوة عند المرضى الذين يعانون من شخير ونعاس نهاري، أو الذين يعانون من شخير وانقطاع نفس مشاهد بغض النظر عن وجود أعراض نهارية.

أعلى الصفحة

استعراف المصابين بالمتلازمة (التشخيص):

من المهم سؤال المريض أو قرينه عن القصة النومية، حيث لايسأل معظم الأطباء مرضاهم عن اضطرابات النوم؛ وفي دراسة قام خلالها باحثون بتثقيف الأطباء حول اضطرابات النوم وتزويدهم بدعم تقني، ارتفع معدل الإحالات من 0.27% إلى 2% ووجد أن 77% منهم مصاب بالمتلازمة.

يشتبه بالتشخيص من التاريخ والفحص الإكلينيكي، ويساعد عدد من وسائل التحري الأطباء على استعراف الأشخاص الذين هم تحت اختطار الإصابة بالمتلازمة واستعراف من يحتاج لتخطيط النوم طوال الليل. وقد اعتمدت معظم هذه الوسائل على استبيان حول كمية وكيفية النوم ودرجة التعب النهاري، وتضمن بعضها معلومات فيزيائية مثل منسب كتلة الجسم (BMI) وكفاف الرقبة.

يتوفر عدد من جهيزات الاختبار المنزلية، ويتراوح استخدام الأدوات من قياس التأكسج الليلي البسيط إلى الأنظمة المتعددة القنوات التي تراقب عدداً كبيراً من المتثابتات في نفس الوقت مثل تخطيط النوم المتعدد طوال الليل. من هذه الوسائل:

1- سلم إيبْوورث (Epworth):

سلم إيبْوورث للنوم أداة بسيطة معتمدة على المريض مؤلفة من 8 بنود انتشرت بشكل واسع في البحوث والممارسة الإكلينيكية لتقدير النوم. وبما أن النوم قد يكون ناجماً عن عدد من الاحتمالات (بما في ذلك الحرمان من النوم، الأرق، تصحح النوم السيء المتلازمة، التغفيق [Narcolepsy]، اضطراب حركة الساق الدورية) فقد لا يكون سلم إيبْوورث مفيداً في استعراف المرضى الذين هم تحت اختطار الإصابة بالمتلازمة. بل أكثر من ذلك: إن سلم إيبْوورث للنوم ليس حساساً 100% حيث لا يعاني كل المصابين بالمتلازمة من نوم مرضي.

الإطــــــــار (2) سلم النعاس حسب إيبوورث
يعطي الرقم الأكثر ملائمة لكل من الحالات المذكورة أدناه.

التقدير:
0 لايغفو أبدا.
1- فرصة ضعيفة للغفو.
2- فرصة معتدلة للغفو.
3- فرصة كبيرة للغفو.

الحالات:

  • الجلوس والقراءة.

  • مشاهدة التلفاز.

  • الجلوس في المسرح بشكل غير فعال.

  • السفر في السيارة مدة ساعة.

  • الاستلقاء للراحة بعد الظهر.

  • التحدث جالساً مع شخص آخر.

  • الجلوس هادئاً بعد غداء خالٍ من الكحول.

  • في سيارة متوقفة لبضع دقائق عند إشارة ضوئية.

المدى السوي لسلم إيبْوورث هو من 10-2، إلا أن المدى عند المصابين بالمتلازمة بين 24-5.

2- قياس التأكسج (Oximetry) الليلي:

قياس التأكسج الليلي بمقياس للتأكسج في المنزل أداة مفيدة في تحري المتلازمة في الحالات المشتبهة، حيث يظهر مرتسم (Tracing) التشبع الأكسجيني؛ ينقص اختبار قياس التأكسج الليلي السلبي (في الليلة السابقة) احتمال وجود المتلازمة من 54% إلى 3%،كما أن الاختيار الإيجابي يجب أن يتبع بتخطيط النوم المتعدد لتوكيد التشخيص، فالاختيار الإيجابي يعني وجود نوبات متكررة كثيرة من إزالة الإشباع خلال النوم (الشكل 5).

شكل (5): مرتسم الأكسجين الشرياني تم قياسة بمقياس
الأكسجين الأذني عند المصاب بالمتلازمة

3- تخطيط النوم المتعدد (Polysomnography):

الاختبار المعياري التشخيصي للمتلازمة، يجري في مختبر للنوم، ويعرف بتخطيط النوم المتعدد المرافق (Attended) طوال الليل، ويشمل التسجيلات التالية:

  1. تخطيط كهربية الدماغ لتقييم مراحل النوم.

  2. تخطيط كهربية العين لكشف حركة العين السريعة خلال نوم الريم.

  3. تخطيط كهربية العضل في الذقن.

  4. قياس التأكسج في الإصبع لمعرفة التشبع الأكسجيني.

  5. تخطيط كهربية القلب: لاكتشاف اللانظميات.

  6. قياس جريان الهواء الفموي الأنفي.

  7. قياس الجهد التنفسي الصدري البطني.

  8. تشبع الأكسي هيموجلوبين.

  9. ميكروفون الشخير.

  10. وضعية الجسم.

  11. حركات الساق مع تسجيل ?يديوي باستخدام آلة تصوير (كاميرا) تحت الحمراء.

تدخل المرتسمات إلى حاسوب ليتم تحليلها. يظهر الشكل (6) تخطيطاً سوياً وآخر شاذاً ناجماً عن المتلازمة. يوجد حالياً برماج يساعد على تحليل المعطيات. لكن يبقى التقييم اليدوي أفضل من أجل المضبوطية. يجرى الاختبار خلال ليلة كاملة أثناء ساعات نوم المريض المعتادة، ويشمل،بشكل مثالي، كل مراحل ووضعيات النوم.

شكل (6): مرتسم تخطيط النوم المتعدد

المعالجة:

تهدف معالجة المتلازمة إلى إنقاص الأعراض والوقاية من المضاعفات. يجب أن يعالج كل المصابين بأعراض ناجمة من المتلازمة، وخاصة النعاس النهاري، الذين أُثبتت إصابتهم بتخطيط النوم المتعدد، فقد وجد أن المرضى غير المعالجين الذين عندهم منسب انقطاع النفس أكثر من 20 انقطاعاً للنفس في الساعة لديهم معدل وفيات أعلى من المرضى الذين لديهم أقل من 20.

تقسم المعالجة إلى قسمين:

أ. إجراءات عامة. ب. معالجة نوعية.

أ. الإجراءات العامة:

وتشمل: تعديل نمط الحياة، ونصائح المريض.

1- تعديل نمط الحياة، يشمل:

  • إنقاص الوزن: فالسمنة هي العامل الأهم في وخامة انقطاع النفس مقارنة بالعمر واستهلاك الكحول.

  • تجنب الكحول وتجنب مخمدات الجملة العصبية المركزية ليلاً، وكلاهما ينقص توتر العضلات البلعومية.

  • معالجة الاحتقان الأنفي.

  • يجب تشجيع المرضى الذين تحدث عندهم المتلازمة بوضعية الاستلقاء على النوم بالوضعية الجانبية والتي قد تكون فعالة.

ب ـ المعالجة النوعية:

تتضمن ثلاثة أشكال هي: ضغط المسلك الهوائي الإيجابي المستمر الأنفي، والطبائق الفموية والمعالجة الجراحية.
تعتمد توصيات المعالجة، وبشكل رئيسي، على منسب اضطراب التنفس وعلى وخامة الأعراض الحالية (أعراض التجلي) ووخامة ووجود (استمرار) الأمراض المرافقة (انظر المخطط).

أعلى الصفحة

1- ضغط المسلك الهوائي الإيجابي المستمر
(Continuous Positive Airway Pressure):
ضغط المسلك الهوائي الإيجابي المستمر الأنفي هو المعالجة المعيارية غير الجراحية المفضلة لمعظم المصابين بالمتلازمة، وقد ثبتت نجاعتها في العديد من الدراسات. يعمل ضغط المسلك الهوائي الإيجابي المستمر كجبيرة هوائية للمسلك الهوائي العلوي،بزيادة الضغط داخل البلعوم، وبذلك يمنع انخماص المسلك الهوائي العلوي خلال النوم (الشكل 7).

شكل (7): آلية عمل ضغط المسلك الهوائي الإيجابي المستمر
تبين أن ضغط المسلك الهوائي الإيجابي المستمر يحسن الأعراض ويحسن نوعية النوم، ويعيد التشبع الأكسجيني إلى السواء خلال النوم (الشكل 8). ويحسن السيطرة على فرط الضغط المجموعي والرئوي، ويحسن الإنجاز المعرفي والإنجاز النهاري والمزاج، كما يحسن التيقظ النهاري ونوعية الحياة والبقيا (ينقص معدل الوفيات).

شكل (8): تأثير ضغط المسلك الهوائي الإيجابي المستمر
على التشبع الأكسجيني

ضغط المسلك الهوائي الإيجابي المستمر هو الوسيلة المكلفة الأخيرة للمعالجة، أما الوسائل الأخرى فتشمل: ضغط المسلك الهوائي الإيجابي ذي المستويين (Bilevel)، وضغط المسلك الهوائي الإيجابي المستمر المعير ذاتياً (Autotitrating). يولد ضغط المسلك الهوائي الإيجابي ذو المستويين ضغطاً شهيقياً أعلى وضغطاً زفيرياً أقل، ويستخدم بشكل رئيسي عند المصابين بنقص تهوية مرافق أو انقطاع النفس النومي المركزي. أما ضغط المسلك الهوائي الإيجابي المستمر المعير ذاتياً فيرفع أو يخفض وبشكل ذاتي (أوتوماتيكي) الضغط الشهيقي.

مشكلات ضغط المسلك الهوائي الإيجابي المستمر (آثاره الجانبية):

  1. تهيج الأنف والرعاف وسيلان الأنف.

  2. جفاف الفم.

  3. التهاب الملتحمة.

  4. ابتلاع الهواء.

  5. حوادث خطيرة ونادرة مثل: النزف الأنفي الوخيم عند المصابين بنزف أنفي متكرر، أو سيلان السائل النخاعي من الأنف عند المصابين بكسر سابق في الجمجمة.

  6. المشكلة الرئيسية لضغط المسلك الهوائي الإيجابي المستمر هي المطاوعة الضعيفة من قبل المريض، وذلك بسبب الانزعاج أو تسرب القناع، ولذلك تم تطوير أقنعة عديدة أكثر راحة للمرضى.

أعلى الصفحة

2- الطبائق الفموية (Appliances):
ازداد الاهتمام بها في العقد الأخير، ولها أنماط عديدة مختلفة، تنقص الشخير في 100-73% من المرضى. يعمل معظمها على التقديم التدريجي للفك السفلي للأمام داخل الفم، أو على المحافظة على اللسان بوضعية أمامية بربط جهيزة حفظ اللسان باللسان ودفعه للأمام مما يوسع قطر المسلك الهوائي العلوي (جوف الفم الخلفي والبلعوم الفموي، الشكل 9).

شكل (5): طبيقة فموية
أعطت عدة دراسات نتائج جيدة عند المصابين بانقطاع النفس النومي الخفيف إلى المعتدل.قد يوقف بعض المرضى استخدام الجهيزة بسبب الإلعاب (فرط اللعاب) الكثيف أو الانزعاج.

أعلى الصفحة

3- المعالجة الجراحية:

تعتمد المقاربات الجراحية للمتلازمة على مبدأ تصحيح التشريح غير المتناسب للسبيل التنفسي العلوي. يمكن تقسيم المسلك الهوائي البلعومي وظيفياً إلى أجزاء خلف الحنك وأجزاء خلف اللسان. تتضمن الأمثلة عن التشريح غير المتناسب للمسلك الهوائي خلف الحنك: اللوزتين المتضخمتين واللهاة المتطاولة، أما مثال التشريح غير المتناسب للمسلك الهوائي خلف اللسان فهو قاعدة اللسان المتضخمة.

تعتمد استطبابات الجراحة في المتلازمة على وخامة انقطاع النفس ودرجة الشذوذات التشريحية ومنسب كتلة الجسم (BMI).

يمكن التفكير بالجراحة، كما هو مبين في المخطط، كخط علاجي أول للمرضى الذين يعانون من شخير مرتفع أو انقطاع النفس الخفيف عندما يترافق مع نسيج مفرط في البلعوم.أما عند المرضى المصابين بمتلازمة معتدلة أو وخيمة فيجب الاحتفاظ بالجراحة لأولئك العاجزين عن استخدام ضغط المسلك الهوائي الإيجابي المستمر أو غير الراغبين باستخدامه. وقد اقترح البعض ـ مثل بويل ورفاقه ـ مقاربة على مراحل للمعالجة الجراحية.

هناك عدة تقنيات جراحية مثل:

  1. بَضْعُ الرُغَامَى (Tracheostomy) : استخدم سابقاً للمصابين بشكل وخيم من المتلازمة،إلا أنه تراجع حالياً بعد استخدام ضغط المسلك الهوائي الإيجابي المستمر الأنفي والمعالجات الأخرى، ونادراً ما يستخدم حالياً، حيث ينجز للمتلازمة الوخيمة مع اختلالات فيزيولوجية ووظيفية لم تستجب لمداخلات أقل بضعاً (جوراً).

  2. رأب اللهاة والحنـك والبلعوم (Uvulopalatopharyngoplasty): يفتح رأب اللهاة والحنك والبلعوم المسلك الهوائي باستئصال اللوزتين، إن وجدتا، وبتشذيب وإعادة توجيه العمادين (Pillars) الأمامي والخلفي للوزيين، واستئصال اللهاة والجزء الخلفي من الحنك؛ ويتم ذلك تحت التخدير العام. بين التحليل المتعدد لهذا الإجراء أن 41% فقط من المرضى الذين خضعوا للإجراء أظهروا تراجعاً بمقدار 50% في منسب اضطراب التنفس إلا أن النتائج تعتمد على مكان الانخماص (خلف الحنك، خلف اللسان) ووخامة انقطاع النفس النومي.التأثيرات الجانبية الرئيسية هي الألم خلال عملية الالتئام واحتمال الارتجاع الأنفي.

  3. رأب اللهاة والحنك المساعَد (المُعَان) بالليزر (Laser-assisted uvulopalatoplasty): يشذّب النسيج المفرط في اللهاة وشراع الحنك، يتطلب الإجراء 20 دقيقة تقريباً ويمكن إجراؤه تحت التخدير الموضعي في العيادة. قد يتطلب بعض المرضى أكثر من إجراء، وقد يترافق كل إجراء بألم وخيم مدة 14 - 7 يوماً. قد يكون الإجراء فعالاً من أجل الشخير، لكن يبدو أنه غير فعال في المتلازمة.

  4. رأب اللسان (Ligualoplasty)، قطع اللسان (Glossectomy) على الخط الناصف باللايزر.

  5. الجراحة الفكية العلوية الوجهية: تشمل إعادة التوضيع الأمامي للعضلة الذقنية اللسانية من خلال قطع العظم الفكي السفلي وقطع العضلة اللامية. وتجرى عادة بعد فشل الضغط المسلك الهوائي الإيجابي المستمر أو الطبيقة الفموية.

  6. تقديم الفك العلوي والفك السفلي: يتعامل التقديم مع الشذوذات العظمية، حيث يتم تقديم الفكين بشكل متزامن. يغير هذا الإجراء، وبشكل دراماتيكي، تشريح السبيل التنفسي العلوي، وبذلك يتحسن انقطاع النفس النومي. المضاعفات شائعة وتشمل: الخدر العابر في الرقبة والذقن، وسوء الإطباق والكسر الوجهي.

  7. مقاربات جراحية جديدة:

  • -أ- أحدث مقاربة لإنقاص انسداد المسلك الهوائي العلوي هي استخدام الجذ بالتواتر الإشعاعي (Radiofrequency ablation) حيث يُحدث الجذ آفة مخثرة مسيطر عليها في أماكن (توضعات) دقيقة في المسلك الهوائي العلوي. سوف تتفاعل هذه المنطقة خلال عملية الالتئام وتيبِّس النسيج الرخو. ينجز هذا الإجراء في العيادة تحت التخدير الموضعي. وقد وجد أن هناك نجاح قصير الأمد يتراجع مع الوقت.

  • -ب- تم تطوير تقنية باضعة قليلاً لرد (عكس) انخماص قاعدة اللسان. ويشمل هذا النظام غرز برغي صغير من التيتانيوم داخل الفك السفلي داخل الفم الأمامي، ويربط بالبرغي أداة اتصال تمر من خلال قاعدة اللسان؛ لا توجد دراسات مديدة حول هذه المعالجة. وقد سُجِّلَ تحسن غير كامل ومضاعفات واضحة مثل التجفاف والتهاب الغدد اللعابية.

وقد تبين حالياً أن كلاً من الجذ بالتواتر الإشعاعي وتعليق قاعدة اللسان لهما دور محدود في المتلازمة.

أعلى الصفحة

* Bibilography:

  • References for this article are available from ACMLS on request.


متلازمة نفق الرسغ

متـلازمـة نفــق الرســغ
ترجمة: د. ‎ياسر نديم سعيد *

أعلى الصفحة

ما هي هذه المتلازمة?

ما الذي يسبب متلازمة نفق الرسغ?

الإصابات والحالات الطبية

ما هي أعراض متلازمة نفق الرسغ?

من يصاب بمتلازمة نفق الرسغ?

ما هي الاختبارات المطلوبة لتشخيص متلازمة نفق الرسغ?

كيف تعالج متلازمة نفق الرسغ?

ماهي العواقب السيكولوجية النفسية لمتلازمة نفق الرسغ?

أعلى الصفحة

* ما هي هذه المتلازمة?
نفق الرسغ (Carpal tunnel) ممر يمتد من الساعد عبر المعصم‎ تشكل العظام ثلاثة جدران للنفق ويمر فوقها رباط عريض بشكل جسر‎ يمر العصب الناصف (Median nerve) في هذا النفق وهو يزود بالإحساس الإبهام والسبابة والبنصر وثمانية أوتار تثني الأصابع‎ هذا العصب مسؤول أيضاً عن وظيفة العضلات في قاعدة الإبهام عضلات الرانفة Thenar muscles ‎ تعتبر متلازمة نفق الرسغ (Carpal tunnel syndrome;CTS) عادةً اضطراباً التهابياً ناجماً عن الإجهاد المتكرر والإصابة الفيزيائية أو عن الحالات التي تسبب التهاب وتورم البطانة المحصنة للأوتار ضمن نفق الرسغ أو عن صيرورة الرباط الذي يشكل السقف أثخن وأعرض‎ يبطئ الضغط على ألياف العصب الناصف بواسطة الأوتار المتورمة والرباط المتثخن نقل إشارات العصب عبر نفق الرسغ مثلما يبطئ الدوس على خرطوم المياه في الحديقة تدفق الماء عبره‎ النتيجة ألم واخدرار ونخز في المعصم واليد والأصابع ما عدا الخنصر الذي لا يُغَذَّيَ بالعصب الناصف. ‎

متلازمة نفق الرسغ واحدة من مجموعة الاضطرابات المصنفة ضمن فئة تدعى بمصطلحات مختلفة عديدة إصابات الإجهاد المتكرر واضطراب الرضح المتراكم ومتلازمات فرط الاستعمال ومتلازمة ألم الطرف العلوي المزمن واضطرابات الحركة المتكررة‎ تتشارك جميع هذه المشكلات مع الاستعمال المتكرر والقوي لليدين والذي يضر عضلات وعظام الطرفين العلويين.‎

أعلى الصفحة

* ما الذي يسبب متلازمة نفق الرسغ?
تقترح بعض الدراسات أن أكثر من نصف الحالات تعود إلى عوامل في مكان العمل وتقترح دراسات أخرى أن حالات قليلة من المتلازمة CTS ناجمة فعلياً عن ظروف العمل‎ في إحدى الدراسات على سبيل المثال تصادف السمنة أو أمراضاً مثل السكري وقصور الدرقية والتهاب المفاصل في معظم المصابين بالمتلازمة CTS المرتبطة بالعمل‎ مثل تلك الظروف مساهمات معروفة في اضطراب نفق الرسغ‎ من المحتمل حدوث العديد من حالات متلازمة CTS نتيجة توليفة عوامل تشمل الحالة الطبية المؤهبة التي تتفاقم بواسطة إجهاد العمل والكروب النفسية والاجتماعية‎ لم يمكن اكتشاف السبب الدفين للاضطراب عند الكثير من مرضى متلازمة CTS‎.

الأسباب المتعلقة بالعمل

عرّف الباحثون ستة عوامل اختطار (Risk factors) رئيسية في مكان العمل -1 التكرار‎ 2- القوة الكبيرة‎ 3-الوضعية الخرقاء للمفصل‎ 4-الضغط المباشر‎ 5- الاهتزاز‎ 6- الوضعية المقيدة فترة طويلة من الزمن وذلك من أجل تطور تلك الاضطرابات التي تشمل متلازمة نفق الرسغ.‎

يعتقد بعض الخبراء أن الوضعية غير الصحيحة يمكن أن تلعب دوراً كبيراً في تطور متلازمة CTS وخاصة عند من يعمل في مجال الحاسوب والأنواع الأخرى من لوحات المفاتيح‎ يمكن للميل إلى تدوير الكتفين للأمام وحني أسفل الظهر والاندفاع بالذقن للأمام أن يقصر عضلات العنق والكتف وأن يضغط الأعصاب في العنق‎ يمكن لذلك بدوره أن يؤثر على المعصم والأصابع واليد‎ كان من الصعب على أية حال الحصول على بيانات معوَّل عليها حول الارتباط المباشر بين المهام المتكررة لليد والمعصم ومتلازمة نفق الرسغ.‎

أعلى الصفحة

* الإصابات والحالات الطبية
يمكن لخلوع وكسور العظام أن تضيِّق نفق الرسغ مما يطبق ضغطاً على العصب الناصف‎ يمكن أيضاً لحالات طبية معينة أخرى مثل التهاب المفاصل الروماتويدي والداء السكري وقصور الدرقية (Hypothyroidism) أن تسبب أيضاً الالتهاب في نفق الرسغ مما يؤدي إلى انفخاخ (Entrapment) العصب الناصف‎ هذه الأمراض أمراض مناعة ذاتية ويعني ذلك أن جهاز المناعة في الجسم يهاجم أنسجة الجسم نفسه بشكل غير طبيعي‎ يعتقد بعض الخبراء أن متلازمة نفق الرسغ يمكن أن تكون فعلياً أحد الأعراض لعدد من هذه الأمراض‎ يمكن أن تنجم متلازمة نفق الرسغ أيضاً عن الديال الدموي (Hemodialysis) طويل الأمد وعن أمراض مثل الورم النقيي المتعدد ووجود الجلوبولين الكبروي في الدم لفالدينستروم واللمفومة اللاهودجكينية (Non-Hodgkin lymphoma) وهذه تسبب تشكل بروتين شمعي يشبه النشاء ويدعى الأميلويد في نسج العظم والمفصل‎ تعتبر ضخامة النهايات وهي مرض يسبب عظاماً طويلةً بشكل غير طبيعي سبباً لمتلازمة CTS‎ يشتبه بالفيروس البشري المعروف باسم الفيروس الصغير (Parvovirus) في حالات قليلة من متلازمة نفق الرسغ التي تتطور في كل من اليدين‎ يمكن أن تنجم المتلازمة CTS مؤقتاً عن أدوية معينة تؤثر على الجهاز المناعي مثل الإنترلوكين 2الذي يعطى لبعض مرضى السرطان‎ توجد بعض التقارير عن متلازمة نفق الرسغ الناجمة عن الأدوية مضادة التجلط مثل الوارفارين‎

التغيرات الهرمونية

يمكن أن ينجم التورم وأعراض متلازمة نفق الرسغ عن احتباس السوائل خلال الحمل والتغيرات الهرمونية المترافقة مع الضهى (Amenorrhea).

العوامل الموروثة والخلقية

أفادت إحدى الدراسات عن وجود اختطار أكبر على نفق الرسغ عند الناس الذين لديهم تاريخ عائلي للمشكلة مما يدل على وجود استعداد جيني عند بعض الناس‎ بعض الباحثين مهتمون بصورة خاصة بالشذوذات في جينات معينة تنظم الميالين (Myelin) وهي مادة شحمية تعمل كعازل لألياف العصب‎ قد يولد بعض الناس بشذوذات في عظام الرسغ.‎

أعلى الصفحة

* ما هي أعراض متلازمة نفق الرسغ?
تتطور أعراض هذه المتلازمة عادةً بصورة تدريجية خلال أسابيع أو أشهر وفي بعض الحالات خلال سنوات‎ يمكن أن تكون الأعراض الأولى الألم في المعصم واليد والاخدرار والنخز في الأصابع ما عدا الخنصر ‎ يمكن أن يشعر المرضى أيضاً بالضعف والميل إلى إسقاط الأشياء‎ يمكن أن يفقد المرضى الشعور بالحرارة والبرودة أو أن يشعروا بأن أيديهم متورمة حتى في غياب التورم عيانياً‎ يمكن أن تحدث الأعراض عند استخدام اليد وعند الراحة أيضاً‎ يمكن تمييز هذا الاضطراب في الحقيقة عن حالات مشابهة بحدوث الألم ليلاً بعد الذهاب للنوم‎ تحدث أعراض متلازمة نفق الرسغ المتعلقة بالعمل خارج العمل في بداية بعض الحالات لذلك قد يفشل المرضى في ربط الأعراض بالنشاط المتعلق بالعمل‎ يجب أن يستشير الطبيب من أجل التشخيص أي شخص لديه ألم ناكس أو مستمر واخدرار ونخز أو ضعف في اليد‎.

أعلى الصفحة

* من يصاب بمتلازمة نفق الرسغ?
العاملون ذوو الاختطار الأكبر: هم من تتطلب وظائفهم مشاركة القوة والتكرار في نفس الحركة في الأصابع واليد لفترة طويلة‎ ويشمل ذلك من يعمل في صناعة تعليب اللحم والسمك ومن يعمل باستخدام الأدوات الهزازة مثل طرق الحديد والمنشار الكهربائي ومن يعمل في تجميع الطائرات ومن يعمل في إعداد الطعام والمشروبات وتزيين المعجنات وعمال البريد وأطباء وتقنيي الأسنان والناس المنشغلين بشدة في وظائف منزلية معينة تشمل الحياكة والخياطة والطبخ وأعمال المنزل وتنظيف المفروشات والمنشغلين في التسلية مثل ألعاب الحاسوب والرياضة ولعب الورق.‎

أعلى الصفحة

* ما هي الاختبارات المطلوبة لتشخيص متلازمة نفق الرسغ?
القصة المرضية والشخصية إحدى الخطوات الأولى لتشخيص متلازمة نفق الرسغ هي تقييم التشارك الممكن بين هذا الاضطراب وعمل المريض‎ يجب أن يعطي المريض الطبيب قصة مفصلة عن الشكاوى التي تشمل أية نشاطات يومية تتطلب أعمالاً متكررة لليد أو المعصم ووضعيات غير طبيعية أو أوضاعاً مزمنة يمكن أن تؤثر على الأعصاب في العنق والكتفين واليدين‎ يجب أن يذكر المريض ما إذا كانت الأعراض تظهر بشكل خاص في الليل أو بعد مهام معينة‎ يجب أن يستبعد الطبيب أيضاً الحالات الطبية الأخرى مثل التهاب المفاصل أو الداء السكري والتي يمكن أن تؤهب لحدوث متلازمة نفق الرسغ.‎

الفحص الجسمي ينجز الطبيب خلال الفحص مناورات بسيطة تدعى الاختبارات المحرشة التي تساعد على التمييز بين متلازمة نفق الرسغ والمشاكل الأخرى وهي اختبار تينيل واختبار فالين واختبارات عطف المعصم.‎

وهناك اختبارات التقييم الذاتي والاختبارات المخبرية والاختبارات التشخيصية الكهربية وطرق التصوير.‎

أعلى الصفحة

* كيف تعالج متلازمة نفق الرسغ?

ـ المعالجة المبكرة

  • العلاج المحافظ

من المهم البدء بالمعالجة في الأطوار المبكرة للمتلازمة قبل تطور الضرر‎ يجب أن يتجنب المريض النشاطات الممكنة في مكان عمله والمنزل والتي يمكن أن تفاقم المتلازمة‎ يعمل العلاج المحافظ بالشكل الأمثل عند الذكور في عمر أقل من 40 سنة وبالشكل الأقل جودة عند الإناث الشابات‎ يجب إراحة اليد والمعصم المتأثرين مدة أسبوعين على الأقل وهذا يسمح للأنسجة المتورمة والملتهبة بالانكماش ويزيل الضغط عن العصب الناصف‎ يوفر الثلج التفريج من الألم.‎

  • العلاج الفيزيائي

إذا تراجعت الأعراض يمكن للمريض أن ينفذ برنامجاً لتمارين مقوية لليد والمعصم تحت الإشراف‎ يقدم مثل هذه البرامج المعالجون الفيزيائيون والمهنيون عادةً‎ وهناك العلاج بالليزر الخفيف وفائق الصوت (Ultrasound).

  • المعالجة بالأدوية

تساعد مضادات الالتهاب غير الستيرويدية (NSAIDs) والمتاحة بدون وصفة طبية مثل الأسبرين والإيبوبروفن في إنقاص الألم والتورم‎ إذا كانت مسكنات الألم تلك غير ناجحة يمكن حقن البنج أو الكورتيكوستيرويدات مثل الكورتيزون ضمن نفق الرسغ لإحداث انكماش في الأنسجة المتورمة وتفريج الضغط عن العصب.‎

ـ الإجراءات الجراحية المُطلِقة

  • المرشحون للجراحة:
    ينصح عموماً بالجراحة عند استمرار الأعراض مدة 6-4 أشهر وعند بدء الضمور العضلي في قاعدة راحة اليد‎ لا تشفي الجراحة جميع المرضى وقد تفقد بعض قوة المفصل بسبب قطع الرباط الرسغي بشكل دائم.‎
    هناك جراحة مُطلِقة مفتوحة بشكل كبير أو صغير وجراحة التنظير ورأب نفق الرسغ بإدخال بالون عبر الجلد.‎
  • بعد الجراحة:
    تشمل المضاعفات ضرر العصب والعدوى والتندب والألم واليبوسة‎ المعالجة الفيزيائية (Physiotherapy) مهمة جداً للمساعدة في إعادة بناء قوة الرسغ‎ تزول أعراض الاخدرار والنخز مباشرةً بعد الجراحة المُطلِقة عند بعض المرضى.‎
  • النتائج بعيدة الأمد
    توجد النتائج الأقل جودة عند المسنين وذوي الأعراض الشديدة جداً قبل الجراحة وعند العاملين في وظائف يدوية مجهدة خاصة الأدوات الهزازة ‎ قد يعاني البعض دائماً من اخدرار متبق في نهايات الأصابع ولكن 87% من مرضى إحدى الدراسات أفادوا بأن النتائج كانت جيدة أو ممتازة عموماً بعد خمس سنوات من الجراحة.‎

أعلى الصفحة

* ماهي العواقب السيكولوجية النفسية لمتلازمة نفق الرسغ?
تنتزع متلازمة نفق الرسغ ضريبة سيكولوجية‎ يتجه أي شخص لا يستطيع استخدام يديه لأن يكون مكتئباً وأن يعاني من انخفاض احترامه لنفسه.‎

يمكن أن يجبر العامل المصاب بهذه المتلازمة على التخلي عن أسباب عيشه‎ يمكن أن يتجاهل المستخدم المصاب بألم في اليدين شكواه فيجهد معصميه أكثر مما يقوده إلى إنجاز سيئ لعمله‎ يمكن للمدراء وزملاء العمل مضايقة الذين يعانون من هذه المتلازمة واتهامهم باستمرار بالتظاهر من أجل التخلص من العمل‎ يعود سبب ذلك إلى أن هذا المرض لا يمكن تصوره مباشرة بسهولة.‎

يعاني المصابون في المنزل من ألم يومي وفقد لحريتهم ولا يستطيعون المشاركة في النشاطات العائلية لأنهم قد لا يستطيعون قيادة سيارة أو إنجاز المهام العادية مثل التسوق من البقاليات‎ قد يصبح المصابون أكثر كآبة إذا هم تخلوا عن الرياضات والهوايات المبهجة مثل الجولف والتنس وركوب الدراجة الهوائية.‎

يمكن لمجموعات دعم مرضى هذه المتلازمة وغيرها من إصابات الإجهاد المتكرر أن تكون مفيدة جداً في تبادل المعلومات وعرض النصيحة وتقديم الدعم‎ إن طرق التدبير العلاجي للإجهاد يمكن أن تكون مفيدة في التعامل مع القضايا السيكولوجية والانفعالية المصاحبة لهذه الإصابات.

أعلى الصفحة

* Bibilography:

  • References for this article are available from ACMLS on request.


مجلة تعريب الطب

النص الكامل للمجلة

2007

العدد العـشرون

النص الكامل للمجلة

200 7

العدد التاسع عشر

النص الكامل للمجلة

2006

العدد الثامن عشر

النص الكامل للمجلة

2005

العدد السابع عشر

النص الكامل للمجلة

2004

العدد الخامس عشر

النص الكامل للمجلة

2003

العدد الرابع عشر

النص الكامل للمجلة

2002

العدد الثالث عشر

النص الكامل للمجلة | 2001 | العدد الثاني عشر
النص الكامل للمجلة 2000

العدد الحادي عشر

النص الكامل للمجلة | 2000 | العدد العاشر
1999 العددالتاسع
النص الكامل للمجلة

1999

العدد الثامن
النص الكامل للمجلة

1999

العدد السابع
1998 العددالسادس
1998 العدد الخامس
1997 العدد الرابع
1997 العدد الثالث
1997 العدد الثاني
النص الكامل للمجلة

1997

العدد الأول

أعلى الصفحة

Hit Counter


مجلس وزراء الصحة العرب

شعار مجلس وزراء الصحة العرب
مجلس وزراء الصحة العرب

نبذة تاريخية

المسيرة

النظام الأساسي

الصندوق العربي للتنمية الصحية

المنظمات الإقليمية التابعة للمجلس

المجلس العربي للاختصاصات الطبية

مركز تعريب العلوم الصحية


مجلس وزراء الصحة العرب : المسيرة والإنجازات

qa

مجلس وزراء الصحة العرب:المسيرة والإنجازات 1976-1986

إعداد:الأمانة الفنية للصحة والبيئة-جامعة الدول العربية

عدد الصفحات:400-سنة النشر 1987

المتن باللغة العربية

سعر النسخة:3 د.ك.-10 دولار أمريكي

يوضح هذا الكتاب مسيرة مجلس وزراء الصحة العرب على مدى عشر سنوات والإنجازات الهامة التي أتمها خلال هذه الفترة الوجيزة، وخاصة فيما يتعلق بتطوير وتعزيز الخدمات الصحية في الوطن العربي. ويشمل الكتاب شرحا لدورات المجلس العادية من الدورة الأولى إلى العاشرة، والدورات غير العادية من الدورة الأولى حتى الحادية عشر. وكذلك دورات المكتب التنفيذي الطارئة والعادية. كما يستعرض الكتاب المؤسسات التي انبثقت عن المجلس وأهداف هذه المؤسسات ودورها في تطوير البنية الصحية للعالم العربي.

قائمة المطبوعات


مدخل إلى الأنثروبولوجيا البيولوجية

qa

مدخل إلى الأنثروبولوجيا البيولوجية

تأليف: د.علي عبدالعزيز النفيلي

عدد الصفحات: 280 سنة النشر: يناير 1997

الناشر: المركز العربي للوثائق والمطبوعات الصحية "أكمل"

السعـر : 2.000 دينار كويتي

هذا الكتاب من سلسلة الكتب الدراسية الطبية الموجهة للطالب والمتخصص في هذا العلم، ويقع في 280 صفحة وينقسم إلى ثلاثة عشر فصلا.

ويستهل المؤلف في الفصل الأول بمقدمة يعرف فيها كلمة الأنثروبولوجيا تعريفا دقيقا ويوضح بذلك سبب اختيار هذا الاسم للكتاب لما تتضمنه كلمة الأنثروبولوجيا حيث أنها تنحصر-حسب تعبير المؤلف-في دراسة الإنسان كظاهرة كونية من حيث تركيبه ووظيفته ككائن حي وتنوع صفاته ومميزاته البيولوجية وعلاقته بغيره من الكائنات الحية وكذلك ككائن اجتماعي ومنتج ثقافي له نظم وأساليب تواصل منفردة كما يعنى أيضا بدراسة التأثير المتبادل بين الجانب البيولوجي والجانب الثقافي للإنسان.

كما يصف في هذه المقدمة فرعي علم الأنثروبولوجيا وهما الأنثروبولوجيا الثقافية والأنثروبولوجيا الفيزيقية ويشرح أقسام الفرع الأول وهي الأركيولوجيا والإثنولوجيا واللغويات.

ويركز القسم الأول على دراسة علاقة الإنسان من الناحية البيولوجية بالكائنات الحية الأخرى إضافة إلى نشأته وارتقائه وتطوره فيزيقيا بمرور الزمن.

ويدرس القسم الثاني الاختلافات البيولوجية بين البشر حسب أماكن توا جد هم.

ثم يصف المؤلف كيفية نشوء هذا العلم في الأزمان الغابرة وتطوره على مر العصور حتى أصبح علم الأنثروبولوجيا يدرس ضمن المناهج الدراسية في كثير من الجامعات، كما زاد التركيز مؤخرا على الجوانب التطبيقية لهذا العلم.

وفي الفصل الثاني يعرف المؤلف الكون ويصف نشأته وتطور الحياة على الأرض، كما يضع المؤلف تعريفا للحياة حسب المعلومات الحديثة بما في ذلك الأصل الكيميائي للحياة.

كما يصف تأريخ الحياة على الأرض حسب المعلومات الجيولوجية وتقسيمها إلى مراحل أو عصور أهمها خمسة وهي عصر الحياة البدائية ثم عصر الحياة الأولية، وعصر الحياة القديمة ثم عصر الحياة الوسيطة والعصر الخامس وهو عصر الحياة الحديثة.ولا ينسى المؤلف أن يذكر أنه كان هناك عصر لم تكن فيه أية كائنات حية على الأرض والذي امتد فترة تقرب من ألف مليون سنة.ويضع جدولا لهذه العصور الجيولوجية التي حوت الكائنات الحية الموجودة على الأرض في تلك الفترة الزمنية.

وفي الفصل الثاني باب عن تقسيم المملكة الحيوانية إلى مجموعتين رئيسيتين وهما مجموعة الحيوانات وحيدة الخلية أو البروتوزوا ومجموعة الحيوانات عديدة الخلايا أو الميتازوا.

وتنقسم مجموعة الميتازوا إلى عدة قبائل منها الفقاريات، ويلي ذلك شرح للصفات التي تتميز بها قبيلة الفقاريات، وصفوفها الخمسة وهي الأسماك والبرمائيات والزواحف والطيور والثدييات.

ويحتوي الفصل الثالث على الرئيسيات Primates وتقاسيمها وصفاتها المميزة، كما يحتوي على جدول مفصل عن مقارنات بين الإنسان العاقل والقردة العليا.

ويشرح الفصل الرابع أصل الأنواع مع نبذة تاريخية للخلفية العامة شاملة نظرية النشوء والارتقاء بما في ذلك نظرية "الانتخاب الطبيعي" لشارلز داروين والتي بناها على عدة ملاحظات واستنتاجات أساسية.

وفي الفصل الخامس شرح لتطور الإنسان من الناحية الفيزيقية العوامل التي ساعدت على ذلك على مدى العصور السابقة.

وفي الفصل السادس عرض شامل للوراثة والصفات الوراثية المنقولة يبدأ بنبذة تاريخية وشرح لتجربة الراهب المورافي "جريجوري مندل" عام 1865، وقانون "مندل" في الوراثة. كما يشرح تركيب الخلية وانقسامها التفتلي والاختزالي وتكوين الخلايا التناسلية والتركيب الكيميائي للمادة الوراثية، وكيفية بناء البروتين وكذلك كيفية انتقال الصفات الوراثية في الإنسان.

أما الفصل السابع فيشرح العناصر البشرية بما فيها العنصر الزنجي والقوقازي والمغولي والسمات المستخدمة في تقسيم النوع البشري إلى هذه العناصر، كالرأس والجمجمة ومواصفات الوجه والعينين والأنف والأذن والشعر ولون الجلد والقامة وبنية الجسم، وفصائل الدم وغير ذلك.

وفي الفصل الثامن شرح كامل لتركيب الدم ووظائف ومكوناته وكمية تركيز هذه المكونات في الدم ثم فصائل الدم وكيفية توارث هذه الفصائل في الوالدين وتوزيع هذه الفصائل بين الأنواع البشرية.

وفي الفصل التاسع شرح كامل لنمو وتطور الجسم البشري وطرق دراسة النمو الجسماني والقياسات التي تجرى لذلك.ويحتوي الفصل على جداول تبين أعمار نبات الأسنان اللبنية والدائمة حسب المجموعات الإثنية.

والفصل العاشر يشرح مكونات الجسم وطرق تقييم هذه ا لمكونات.

ويحتوي الفصل الحادي عشر على وصف كامل للبصمات الجلدية وطرق تسجيل البصمات؛بما في ذلك بصمات أصابع اليد والأباخس Toes وراحة اليد وبطن القدم، وأنماط البصمات حسب المجموعات الإثنية.

ويصف الفصل الثاني عشر ارتباط الأنثروبولوجيا البيولوجية بالطب الشرعي وتحديد البنوة والطرق المستعملة لذلك كفصائل الدم وجنس العظام والجمجمة.

وفي الفصل الأخير شرح لمبادئ الإحصاء البيولوجي المرتبط بالأنثروبولوجيا وطرق البحث وتجميع البيانات وتحليلها للوصول إلى المعلومات البيولوجية الصحيحة للمواضيع المراد دراستها في مجال الأنثروبولوجيا لمساعدة الباحث العلمي.

وفي نهاية الكتاب قائمة مفصلة للمراجع العلمية لكل فصل على حدة يستفيد منها الباحث المتخصص.

قائمة المطبوعات


مركز تعريب العلوم الصحية

تعريف بمركز التعريب

النظام الأساسي
الهيكل التنظيمي للمركز
مطبوعات المركز
أهداف المركز


مركز تعريب العلوم الصحية ACMLS

This page uses frames, but your browser doesn't support them.


مسيرة الحضارة العربية الإسلامية

مسيرة الحضارة العربية الإسلامية من الاقتباس
إلى الأصالة والإبداع والعالمية

لمعالي الأستاذ الدكتور / أحمد إياد الشطي
وزير الصحة بالجمهورية العربية السورية
والأستاذ الدكتور / برهان العابد

مرت الحضارة العربية الإسلامية بمراحل ثلاث قبل أن تنضج وتبدع وتسهم في بناء حضارة الإنسان أولها مرحلة الترجمة والاقتباس والتمثل التي دامت طوال العصر العباسي الأول وتلتها مرحلة الإبداع والخلق (1) أما المرحلة الثالثة فكانت حقبة العالمية حين أخذ الغرب ينقل إلى لغاته العلوم التي حصلها العرب والتي أبدعوها .

ففي العصر الأموي بدأت حركة ترجمة فردية محددة على يد الأمير خالد بن يزيد الذي دعا بعض علماء مدرسة الإسكندرية إلى دمشق لكي ينقلوا له بعض كتب الإغريق في الطب والفلك والكيمياء ويقول ابن خلكان: كان خالد عالما بالطب والكيمياء وكتب في هذين العلمين وتعلم الصنعة من الراهب اليوناني (مريانوس) . ويؤكد صاحب الفهرست بأن هذه الترجمات هي الأولى من أية لغة منذ ظهور الإسلام (2).

ثم أمر الخليفة عمر بن العزيز بترجمة كتاب طبي من السريانية هو كناش (أهارون) لضرورات عملية بحتة. وبعد نصف قرن استؤنف هذا العمل على نطاق أوسع وأعم جعل من القرن التاسع عصرا فريدا من نوعه في تاريخ الإنسانية.

ففي نهاية القرن الثامن الميلادي لم يكن بحوزة العرب من الثروة العلمية إلا ترجمة لموسوعة طبية وكتب فلكية ولكن لم ينته القرن التاسع إلا وقد تمثلوا كل علوم اليونان وأصبح لديهم علماء من الطراز الأول. فقد تعرفوا على مدرسة جنديسابور التي لعبت الدور الرئيسي في الحركة العلمية التي كانت بغداد مسرحها كما زودتها بخميرة حركت العالم الإسلامي برمته (3).

كان مرض المنصور واستدعاء الأطباء من جنديسابور على رأسهم جرجس بن جبرائيل الشرارة التي إضاءات مشعل عصر نقل العلوم اليونانية والهندية والفارسية والسريانية والقبطية إلى اللغة العربية. فقد أمر المنصور طبية بترجمة بعض الكتب الإغريقية في الطب والفلك والتنجيم ثم مشى حفيده الخليفة هارون الرشيد على خطاه فوسع العمل وأكثر من التراجمة وجلب الكتب الإغريقية إلى بغداد شراء واستنساخا وغنائم حرب وفدية أسرى شملت كتبا في الطب والهندسة والرياضيات والفلك والتنجيم.

ففي هذا العهد كان من أشهر التراجمة ابن المقفع الذي يقترن اسمه بترجمة كتاب كليلة ودمنة. ويذكر ابن النديم بأن الفرس ترجموا إلى لغتهم في غابر الزمان كتبا بالمنطق والطب نقلها ابن المقفع إلى العربية. ويؤكد ذلك وجود عدد كبير من الكلمات الطبية الفارسية التي بقيت مستعملة في الكتب العربية إما كما هي أو بعد تعديل بسيط. كما ترجم محمد بن إبراهيم الفرازي كتاب السند هند في الفلك وقد اختصره فيما بعد الخوزامي ويذكر ابن القفطي أن العرب نقلوا عن الهند كتبا في الموسيقا والحساب (4) هذا وترجمت من اليونانية والسريانية كتب أرسطو في المنطق وكتاب المجسطي في الفلك. ومن أبرز المترجمين في هذه الفترة يوحنا بن البطريق وقسطا بن لوقا ويوحنا ابن ماسويه وقد ألف هؤلاء النقلة كتبا كثيرة في الطب والفلك والفلسفة والرياضيات إضافة إلى ما ترجموه وشرحوه. وبدأ الناس بالإفادة من الكتب المترجمة وتداولوها، على رأسهم المعتزلة، إذ اتصلت بالكتب الجديدة وتعرفت على أرسطو وتأثرت أبحاثهم بالمنطق (5) وبدا هذا التأثير جليا في جميع الكتب التي ظهرت في ذلك العهد والمثل على ذلك كتاب سيبويه الذي كان ترتيبه وتبويبه منطقيا . وفي عيون الأنباء في طبقات الأطباء مسرد لأسماء النقلة يتضمن خمسين منهم إضافة إلى من نقلت له كتب وترجمت باسمه من أكابر الأطباء كيوحنا بن ماسويه وجبرائيل بن بختيشوع بن جبرائيل وداوود بن سيرابيون (6).

وفي زمن الخليفة المأمون كان أشهر التراجمة على الإطلاق حنين بن إسحق الذي يعد مدرسة كاملة إذ كان يشرف في بيت الحكمة على عدد كبير من المترجمين والنساخ ويصلح أخطاءهم ويزودهم بالكتب النادرة التي يجمعها بنفسه ويسعى للحصول عليها ويذكر أنه رحل في نواحي العراق وسافر إلى الشام والإسكندرية وبلاد الروم يجمع الكتب النادرة (7).

لم يكتف حنين بن إسحق بالترجمة بل قام بتأليف كتب في الطب والمنطق والطبيعة وفلسفة أفلاطون وأرسطو (8) ووضع الشروح لما ترجم ولخص المطولات وصحح تراجم السابقين. ويقول مانفرد أولمان (Manfred Ullmann) إنه أسهم في تطوير اللغة العربية وجعلها لغة علوم فهو لم يغن المصطلحات العلمية بإعطاء أشكال جديدة للكلمات أو باستعمال كلمات أجنبية فحسب ولكنه أدخل طريقة التحليل - التركيب التي جعلت من العربية أداة قادرة على التعبير عن أفكار مجردة معقدة وأن هذا الإنجاز عمل فلسفي من الطراز الأول يستحق كل تقدير لأنه لم يلق أية مساعدة من معجميين محترفين فقد كانوا في ذلك الزمن مهتمين بالشعر البدوي وبتفسير القرآن (9). ومن حسن الحظ أن هذه الحركة الجليلة التي قام بها طوال حياته ظلت تسير وتعمل بعد مماته على يد ولديه وتلاميذه (10).

إن أكثر ما ترجمه حنين كان من الكتب الطبية وخاصة كتب جالينوس الستة عشر )كان بعضها من نقل حبيش) كما نقل إلى اللغة العربية سبعة وخمسين كتابا اشترك في نقلها تسعة مترجمين يذكر أسماءهم ابن النديم (11) إضافة إلى تصحيح سبعين كتابا ترجمها تلاميذه إلى العربية، وفي عيون الأنباء ثبت الكتب التي ترجمها وألفها وصلحها وشرحها في مختلف العلوم ملأت صفحات كثيرة ونلحظ من خلال مراجعة التاريخ بأن حركة الترجمة التي دامت قرنين من الزمن ابتدأها الحكام لكنها تنامت وأصبحت حركة شعبية عامة دخلت في صميم حياة وتبناها وغذاها مئات منهم جلهم من الميسورين والأطباء والتجار والوراقين. ويقول جرجي زيدان في هذا الصدد: واقتدى بالمأمون كثيرون من أهل دولته وجماعة من أهل الوجاهة والثروة في بغداد فتقاطر إليها المترجمون من أنحاء الجزيزة و العراق والشام وفارس وفيهم النساطرة واليعاقبة والصابئة والمجوس والروم والبراهمة يترجمون من اليونانية والفارسية والسريانية والسنسكريتية و النبطية واللاتينية وغيرها. وكثر في بغداد الوراقون وباعة الكتب وتعددت مجالس الأدب والمناظرة وأصبح هم الناس البحث والمطالعة وظلت تلك النهضة مستمرة بعد المأمون (13).

ويذكر ابن أبي أصيبعة أسماء أحد عشر من الذين غذوا حركة الترجمة بمالهم وجهدهم ويقول بأن محمد بن عبد الملك الزيات كان يقارب عطاؤه للنقلة والنساخ في كل شهر ألفي دينار ونقلت باسمه كتب كثيرة (14).

لقد انتشرت الكتب التي ترجمت بين الناس فتداولوها ونسخوها وقرءوها وأنشأت الدولة دورا للكتب في كل مكان. ففي عام 891م أحصى مسافر عدد دور الكتب في بغداد فكانت أكثر من مائة (15) . وكان في سوق الكتب عند بوابة البصرة ببغداد أكثر من مائة متجر لبيع الكتب (16) .

فمن هذا الوسط التجاري برز علماء ألفوا الكتب وصنفوها، على رأسهم محمد بن إسحق بن النديم البغدادي صاحب الفهرست، الكتاب الذي يحوي أسماء جميع الكتب والترجمات التي ظهرت خلال القرون الهجرية الأربعة الأولى.

لقد شجع الخلفاء المسلمون هذه الحركة العلمية الشاملة بدافع من حبهم الشخصي للعلم وشعورهم بالمسئولية تجاه الدين الذي يحث على طلب العلم ويرفع من منزلة العلماء. ويقول الدكتور فؤاد سيزكين في هذا المعني: لا بد من فهم موقف الدين الإسلامي من العلم، وموقفة هذا كان المحرك الكبير لا للحياة الدينية فحسب بل للحياة الإنسانية من جميع جوانبها وموقف الإسلام هذا هو الدافع الأكبر في السعي ووراء العلوم وفتح الأبواب للوصول إلى المعارف الإنسانية ولولاه لا نحصرت الترجمة في الأشياء الضرورية للحياة العملية وحدها (17)، ولعل أكبر دليل على أن رغبة المسلمين في العلم لم تنبع من حاجاتهم المادية هو انكبابهم على تحصيل العلوم النظرية البحتة منذ بزوغ شمس هذه الحركة في عهد المنصور فقد ذكر حاجي خليفة أن المنصور أرسل سفراء إلى القسطنطينية جلبوا منها كتب إقليدس وكتبا بالفيزياء ترجموها وقرءوها بسرعة فائقة (18).

كما أن العناية بالفلسفة بدأت في وقت مبكر فقد طرق بابها أبو يوسف يعقوب بن إسحق الكندي منذ أوائل القرن التاسع وإليه يعود الفضل في نشر التفكير الحر المبني على فلسفة أرسطو.

إن تمثل الناس السريع لهذه الثقافة الجديدة على الإسلام أدت إلى ظهور تيار فكري اجتماعي جديد والتعرف على الأفكار الخارجة عن نطاق التفكير الديني جرف فيمن جرف الخليفة المأمون الذي كان لدعمه هذا المنحى الجديد تأثير في حدوث اضطرابات ومع ذلك وبالرغم من معارضة المحافظين فقد عاشت فلسفة أرسطو وترعرعت بين المفكرين والكتاب العرب وعلى رأسهم الفارابي الذي كرس الكثير من أعماله لكتب أرسطو كشرح كتاب البرهان وشرح كتاب الخطابة وشرح المقالة الثانية والثامنة من كتاب الجدل والمغالطة والقياس وغيرها من الموضوعات المتنوعة التي ملأت صفحتين كبيرتين من كتاب عيون الأنباء في طبقات الأطباء (19) . كما سار ابن سينا على خطاه فحاول التوفيق بين الدين والمذاهب الفلسفية وبذلك وضع حجر الأساس للبناء الذي شاده ابن رشد بعد قرن من الزمن. ولقد بدا تأثيره واضحا على كثير من المراكز العلمية الأوربية وخصوصا الحركة المدرسية (السكو لاستيك) الممثلة بألبير الكبير ولعل من أكبر المفكرين العرب الذين أثروا في توجيه الفكر الأوروبي أبو حامد الغزالي الذي ساقتة مغامراته في فلسفة أرسطو وتفكيره العقلاني إلى النزوع إلى الشك والالتجاء إلى التأمل الروحي والعزلة والتصوف وقد ترجمت دراساته المتعلقة بالمنطق والفيزياء وما بعد الطبيعة إلى اللاتينية في القرن الثاني عشر في طليطلة (20).

لقد وصلت الفسلة العربية الإسلامية إلى قمة تطورها في أسبانيا على يد ابن رشد الذي بدت فلسفته متناقضة فيما يتعلق بتأثيرها على الشرق والغرب. فبينما دخلت إلى أعماق الفكر الأوروبي في القرون الوسطى وبقيت مسيطرة حتى قيام العلم التجريبي لم تحظ بنفس المنزلة والقبول في العالم الإسلامي (21) وأكثر من ذلك فقد تعرض ابن رشد للنقد اللاذع وإلى الاتهام بالزندقة والإلحاد من قبل الفقهاءالمسلمين الذين أو غروا عليه صدر المنصور أمير الموحدين فنفاه إلى مراكش وأحرق بعض كتبه ثم رضي عنه وأذن له بالعودة إلى وطنه (22) ومع ذلك فقد اعتبره أتباع الفلسفة الإنسانية (هومانيست) في الغرب أكبر معلق وشارح لأرسطو في التاريخ واعتبرت أعماله في علم النفس والمنطق والإلهيات والفقه كأرفع إسهام في ثقافة القرون الوسطى (23). إن تأثير ابن رشد على آراء القديس توما الإكويني واضح المعالم بالرغم من نقد هذا الكاهن له والتقليل من شأنه فقد ألف القديس توما كتبه بعد أن شاعت بين الرهبان دروس الفلاسفة الأندلسيين وفلاسفة المشرق من المسلمين ولم يكن في كل ما كتب في الله والروح ووسائل الوصول إلى الحقيقة رأي واحد لم يتناوله قبله ابن سينا والغزالي وابن رشد على الخصوص )24 ) . فقد تأثر بأفكاره التي تؤمن باستعمال المذاهب الفلسفية كأدوات لدعم الدين وهي الفكرة التي سيطرت على عقل هذا القديس وأتته مباشرة عن طريق أستاذه ألبير الكبير وترجمات ميشيل سكوت التي قام بها في طليطلة قبل سنوات من مولد القديس توما (25) وتجدر الإشارة إلى أنه بالرغم من محاربة الكنيسة لتفاسير ابن رشد فقد أوصى أساتذة جامعة باريس طلابهم علنا بدراستها (26) .

ومن أوائل العلوم التي طرق العرب بابها وأبدعوا فيها الكيمياء وهي بلا شك وليدة مدرسة الإسكندرية وقد وجدت بدمشق أرضا خصبة فقد تعهدها رجلان ينتميان إلى أشرف البيوت خالد بن يزيد والإمام جعفر الصادق الذي أنجب تلميذا ارتبط اسمه مع الكيمياء أبد الدهر وهو جابر بن حيان الذي يعتبر بحق أول رائد لهذا العلم يشهد بذلك أبوبكر الرازي الذي كان يقول: قال أستاذنا أبو موسى جابر بن حيان (27) وهو أول من بشر بالمنهج التجريبي إذ أن التجربة تصدرت منهجه العلمي فقد أورد في كتاب الخواص الكبير "والله قد عملته بيدي وبعقلي من قبل وبحثت عنه حتى صح وامتحنته فما كذب" هذا وقد عرف جابر كثيرا من العمليات الكيمياوية ووصفها وصفا دقيقا كالتبخير والتقطير والتكليس والصهر والتبلور والتصعيد ويعود الفضل له في تحضير كثير من المواد الكيمياوية والحموض كما ينسب إليه تحضير مركبات كيمياوية ككربونات الصوديوم والكالسيوم والصودا الكاوية (28).

لقد اعتبر جابر بن حيان أحد كبار علماء القرون الوسطى الذين مهدوا بأعمالهم الطريق أمام ظهور العلوم الحديثة واعتبرت منزلته من تاريخ الكيمياء كمنزلة أبقراط من تاريخ الطب (29) وأن إدخال التجربة في دراسة الكيمياء على يد جابر بن حيان كانت أبرز إبداع حققه العرب في فجر نهضتهم العلمية فقد أضفوا على هذا العلم أصالة البحث العلمي وخلصوا دراساته من السرية والغموض والرمزية التي أحاطت به عند أسلافهم من علماء الإسكندرية بوجه خاص واصطنعوا له منهجا استقرائيا سليما يعتمد على الملاحظة الحسية والتجربة العلمية (30).

ومن العلوم التي شغل فيها العرب مركز الريادة علم الحساب إذ أن ترجمة كتب كبار العلماء اليونان كإقيلدس وبطليموس وهيرون وغيرهم أثار في نفوس العرب الرغبة في استكشاف مجاهل العلوم الدقيقة، ففي نهاية القرن العاشر أصبح العرب على علم تام بحساب براهماكوبتا الهندي وبالجبر واستعملوا الصفر والنظام العشري الذي أحدث ثورة في عالم الرياضيات ولا أدل على أصالة جهدهم وسبقهم الأمم الأخرى في هذا الميدان من أن كلمات الجبر والكيمياء واللوغاريتم والصفر كلها ذات أصول عربية صريحة. فقد وضع العرب أسس الهندسة التحليلية والمثلثات المسطحة والكروية التي لم تكن معروفة من قبل الرياضيين الإغريق (31) . إذ نشر الخوارزمي منذ عام 825م أعماله الهامة المتعلقة بالجبر وسماها "كتاب حساب الجبر والمقابلة" وأهداه إلى الخليفة المأمون وأشار في مقدمته إلى أنه يسهل حساب الميراث والوصايا والقسمة والمحاسبة التجارية ومسح الأراضي ومخططات حفر الترع وغيرها من الأعمال الهندسية (32) هذا وإن رسالته المشهورة في الحساب والتي تقوم على التدوين العشري وعلى نظام عددي جديد نقله جيرار دوكريمون إلى اللاتينية في القرن الثاني عشر وكان له أكبر تأثير على الرياضيات في أوربا. وبوساطة هذه الرسالة دخلت الأرقام العربية والصفر والكسور العشرية الحساب الغربي. كما نفحت جدواله الرياضية من قبل المجريطي وترجمت إلى اللاتينية بيد أديللار دوبات عام 1126م (33) . وليس بوسعنا أن نأتي على ذكر جميع الأعلام الذين ساهموا في تطوير العلوم الرياضية في بحث محدود الأغراض كبحثنا فهنالك علماء كثيرون أدلوا بدلوهم في هذا المجال يجدر بمن يريد الإحاطة بالموضوع أن يستعرض أعمالهم كالبيروني والبتاني والبوزجاني وغيرهم .

أما في الفيزياء فلم يكتف العرب بإعادة النظر بنظريات الإغريق وتوضيحها بل إنهم أضافوا إليها الكثير من مكتشافتهم فابن الهيثم المولود في البصرة عام 965م كان بلا شك أكبر فيزيائي عربي فقد عارض في كتابه "البصريات" إقليدس وبطليموس في تصورهما الخاطئ بأن الشعاع البصري يخرج من داخل العين إلى الأشياء الخارجية وبذلك قلب النظرية اليونانية بالنسبة لوظيفة "الحجرة المظلمة" كما درس انكسار الضوء وفي علم الحيل " الميكانيك " عرف مبدأ العطالة التي صاغها فيما بعد إسحاق نيوتن في قانونه المتعلق بالحركة. لقد أصبح كتاب المناظير لابن الهيثم أساس جميع البصريات في القرون الوسطى خصوصا أعمال روجيه بيكون في القرن الثالث عشر. أما في عصر النهضة فقد تأثر به ليوناردو دافنتشي ويوهان كيبلر (35).

لقد وجد العرب لدى الهنود ثروة ضخمة من المعارف الفلكية في كتاب السند هند سرعان ما أمر الخليفة المنصور بنقلة إلى اللغة العربية فقام بذلك محمد بن إبراهيم الفزاري الذي جمع أيضا الجداول الفلكية الساسانية "الزيج" وكان أول عربي يبني إسطرلابا على الطريقة اليونانية.

ونظرا لافتقار العرب لتفهم مبادئ العلوم الرياضية وهي وثيقة الصلة بعلم الفلك فقد أمر الخليفة هارون الرشيد في وقت لاحق بترجمة المجسطي لبطليموس الكتاب الذي يضم المبادئ الأساسية للمعلومات الفلكية كما قام محمد بن موسى الخوارزمي في زمن الخليفة المأمون باختصار كتاب السند هند وعمل منه زيجا اشتهر في كافة البلاد الإسلامية. كما بنى الخليفة مراصد فلكية في كل من دمشق وبغداد كانت بداية انتشار بناء المراصد وتقدم العلوم الفلكية إذا قام الفاطميون بإنشاء مراصد في مصر أشهرها مرصد المقطم. كما أنشأ نصر الدين الطوسي مرصد مراغة في آذربيجان الذي أصبح معهدا للبحوث الفلكية وزوده بآلات رصد متقدمة ونقل إلى مكتبته 400 ألف مخطوط (36) من الكتب التي أنقذت من مكتبات بغداد وسورية في زمن هولاكو . هذا وقد قامت مراصد أخرى في الأندلس والشام وإيران وسمرقند اشتهر من علمائها الطوسي والفرغاني والبتاني وابن يونس والبوزجاني والمجريطي و البيروني وغيرهم.

ومن بين العلوم التي برز فيها العلماء العرب وأنتجوا وأفاضوا على غيرهم مما أبدعوا من معارف علم الجغرافيا فقد ظهر من بينهم منذ بداية القرن التاسع رحالة وجغرافيون طافوا العالم المعروف في زمانهم كالخوارزمي وسليمان تاجر صيراف اللذين بلغا الهند والصين ولحق بهما ابن جبير في القرن الثاني عشر وابن بطوطة في القرن الرابع عشر. وبين الخوارزمي وابن بطوطة ظهرت أعداد من الرحالة والجغرافيين والخرائطيين ومؤلفي المعاجم الجغرافية جمعت أعمالهم في موسوعة من ثمانية مجلدات تحت اسم المكتبة الجغرافية العربية قام بهذا العمل الجليل M.J. GOEJE في ليدن بهولندا في عام 1870 (37).

هذا وتعد أعمال الشريف الإدريسي المولود في سبتة بالمغرب الأقصى أهم ما أنتجه العرب في حقل الجغرافيا لأنها بقيت حتى عصر النهضة، المراجع التي اعتمد عليها الأوربيون في إغناء معلوماتهم الجغرافية.

وبعد زمن الإدريسي بقليل قام الرحالة ابن جبير برحلته إلى مشرق العالم العربي دون خلالها الكثير من المعلومات التي تعتبر وثائق من الدرجة الأولى لأنه حسن الملاحظة وصريح العبارة (38).

كما ظهرت في القرن الثالث عشرة معاجم جغرافية جمع فيها ياقوت والقزويني كثيرا من المعلومات الجغرافية رتبوها على الحروف الهجائية.

لقد ساهمت المنجزات العربية في دفع حركة التجارة بين آسيا وأوربا وبما نجم عن ذلك من تقدم في التجارة الدولية وبالعلاقات بين مختلف الأمم غيرت مجرى التاريخ.

ففي الوقت الذي كان فيه الخلفاء المسلمون يسعون لإحياء علوم اليونان ويحرضون الناس على قراءة كتبها (39) كانت الكنيسة في الغرب تبذل جهودا جبارة للقضاء على العلوم والدراسات واللغة اليونانية في بلاد الغال وبريطانية لأنها تمثل حضارة الكفار غير المسيحيين فقد قال الأب هيرونيموس إن الفكر اليوناني لعنة على البشر (40). لذلك كانت الترجمة العربية لهذا الإرث عملية إنقاذ لكنوز حضارة مهددة بالفناء لأن العالم المسيحي مهد تلك الثقافة اضمحل قسمه الغربي تحت وطأة ضربات البرابرة الذين نهبوا وأحرقوا روما ثلاث مرات بحيث لم يبق بين الخرائب التي خلفها الغزو إلا بعض الرهبان الذين أخذوا يفتشون بين الأنقاض عن بقايا العلوم والمعارف التي بقيت من حضارة ألف عام. وبالرغم من أن هؤلاء الرهبان أنقذوا ما يمكن إنقاذه إلا أن آفاقهم الفكرية كانت محدودة لأن همهم كان محصورا بالآخرة (41) أما بيزنطة وهي وريثة العالم الروماني اليوناني الذي نجا مما أصاب قسمه الغربي من خراب ونهب ودمار فقد تقوقع أباطرتها حول أنفسهم وراء سبعة كيلومترات من الأسوار التي أحاط بها تيودوس عاصمة ملكهم وكأن الأمر لا يعنيهم (42) في هذه الظروف ظهر العالم الإسلامي كقوة متماسكة منسجمة ملأت الفراغ الذي خلفه انقسام العالم المسيحي إلى عالمين غربي وشرقي هدمت العداوة بينهما كل ما خلفته روما وأثينا من صروح حضارية . مما خلق تربة صالحة لنمو التعصب وانتشار الجهل في المجتمعات الغربية التي كانت منذ قرون ترزح تحت كابوسين يقفان في طريق تقدمها. أولهما التعصب الديني وثانيهما انتشار الجهل الذي سماه المؤرخون Penuria Latinitatis القحط اللاتيني وقد التفتت الكنيسة وهي المسئولة عن الدين والدنيا في عالم القرون الوسطى فلم تجدحلولا لهاتين العقدتين إلا لدى العرب فقد وجدت متنفسا للتعصب الديني في شن الحروب الصليبية على عرب المشرق وفتشت عن مناهل المعرفة فوجدتها لدى عرب المغرب في أسبانيا وصقلية وقد سارت هاتان الحركتان العظيمتان بشكل متواز في طرفي العالم الإسلامي (43). وفي وقت واحد تقريبا فبينما كان غودفرو اديوبون وريمون دوسان جيل والإمبراطور كونراد وريشاركور دوليون ولويس التاسع يحرقون المدن ويدمرون الحصون ويقتلون الآمنين في أنطاكية ومعرة النعمان والقدس وحول أسوار دمشق وحلب ودمياط كان أديلار دوبات وجان دوسيفيل وميشيل سكوت وجيرار دوكريمون وغيرهم يصلون الليل بالنهار في مكتبات طليطلة يترجمون كنوز الكتب العربية في مختلف العلوم وينقلونها إلى اللغة اللاتينية التي أصبحت لغة العلم في العالم الغربي . منذ القرن العاشر اجتذب التفوق الفكري لدى عرب الأندلس الكاهن جيربير دواوريلاك فنقل نماذج من علومهم أكسبته من الاحترام والتقدير ما أوصله إلى كرسي البابوية وجاء القرن الحادي عشر بقسطنطين الأفريقي الذي نقل للعالم المسيحي كتاب كامل الصناعة الطبية لعلي بن عباس وزاد المسافر لابن الجزار وشرح لأقوال جالينوس المأثورة وغيرها.

وبالرغم من كل ما ألصق بقسطنطين من اتهامات تتعلق بانتحاله لبعض الكتب العربية التي ترجمها إلى اللاتينية وبالرغم من ترجماته التي تنقصها الدقة فإن العالم الغربي مدين له بفتح أبواب كنوز المشرق وتوجيه الأنظار إليها. فقد مضت ثلاثة قرون على العمل الرائع الذي تناول ترجمة العلوم الإغريقية بالدرجة الأولى والهندية والفارسية والسريانية بالدرجة الثانية إلى اللغة العربية عندما نما وعي الغرب لتأخره ونضج لدرجة أشعرته بحاجته للمعرفة . وعندما أراد إعادة الصلة بالفكر القديم التفت أولا وقبل كل شئ لا للمنابع اليونانية بل إلى العربية التي تنبض بالحياة والموجودة على عتبة داره ففي هذا الوقت عمت العالم الغربي حركة ترجمة واسعة بين لغات العصر وقد كانت الترجمة من العربية إلى اللاتينية أهمها بحيث يمكن القول بأن ما ترجم من اللغة العربية إلى اللاتينية يعادل ما نقل من كل اللغات الأخرى (44) ويعود الفضل فيه إلى رئيس أساقفة طليطلة الفرنسي ريمون الذي جعل من طليطلة منارة اجتذبت كل علماء أوربا خلال القرنين الثاني عشر والثالث عشر . وكانت أول الأعمال التي أوحى بها تتناول الفلسفة وتلي ذلك ترجمات كتب في الرياضيات والتنجيم والفلك والطب ومن أوائل المترجمين في طليطلة جان دوسيفيل الذي ترجم كتاب الروح لابن سينا وكانت حفظ الصحة لأرسطو وكتاب الفرق بين النفس والروح لقسطا بن لوقا وكتاب الأشكال لثابت بن قرة . وترجم غونديسالفي كثيرا من كتب الفلاسفة العرب كابن سينا والفارابي والغزالي واشترك هيرمان دلمات في ترجمة القرآن مع روبير دوريتين وبيرلوفينرابل كما ترجم خارطة نصفي الكرة السماوية لبطليموس. وترجم أفلاطون دوتيفولي كتبا للبتاني طبعت مرات عديدة في بولونية والبندقية و نورامبورغ وقام آديلاد دوبات بزيارات كثيرة إلى البلدان الأوربية والعربية قبل أن يترجم إلى الإنكليزية واللاتينية أصول إقليدس وكتبا في الهندسة وشروحا للمجسطي وجيزا للخوارزمي (45).

على أن أكثر المترجمين إنتاجا و أوسعهم شهرة كان جيرار دوكريمون الذي تميز بتنوع ترجماته فقد شملت علوم المنطق والهندسة والفلك والتنجيم والفلسفة والطب والكيمياء والضرب بالرمل (46) فقد بدأ بتعلم اللغة العربية والتعمق بتقاناتها، وقد جمع هذه الترجمات وحقق وثبت نسبتها له بعد جهود قرنين من الزمن بون كومباني في روما عام 1852م ولوسيان لوكليرك في باريز عام 1874م فقد تبين أن مجموع ما ترجمه جيرار وحده يتألف من واحد وسبعين كتابا على الأقل (47)، ومما لا شك فيه بأنها ثروة علمية ضخمة انتقلت إلى الغرب وأسهمت في تكوين أجيال من العلماء في جامعاته. ومن المؤكد أن كمية الأفكار التي نشرها جيرار دوكريمون وحدة تزيد عن ما نشره جميع أقرانه ومنافسيه. على أن ما تم إنجازه في طليطلة لا يقارن بما أنتجه المشرق العربي من حيث الدقة والأهمية ولكنه لم يكن أقل تأثيرا وأقل فائدة على الصعيد العالمي نظرا لتعطش الغرب للمعرفة فبدون العرب ما كان لعصر النهضة أن يرى النور (48).

هذا وقد كانت صقلية أيضا أحد المناهل التي استقى منها الغرب العلوم العربية ففيها عاش الشريف الإدريسي الجغرافي الذي عهد إليه الملك روجيه الثاني بتأليف كتب في الجغرافيا فقام بذلك خير قيام كما رسم مجموعة من الخرائط شاملة للعالم المعمور ضمت سبعين خريطة إضافة إلى كتاب نزهة المشتاق في اختراق الآفاق المشهور بكتاب روجار ظل الأوربيون يستقون منه معلوماتهم الجغرافية مدة طويلة (49) كما ترجم في صقلية كتاب المجسطي والبصريات المنسوبة إلى بطليموس ونقل كتاب كليلة ودمنة من العربية إلى اليونانية . ويقول العلامة جورج سارتون إن روجيه الثاني كان أكثر حكام عصره تنورا وقد استطاع أن يجعل من صقلية في مدة قصيرة أرقى وأغنى دولة في أوربا.

وقد تابع الإمبراطور فريدريك الثاني هذا المنهج إذ استدعى إلى بلاطه عددا كبيرا من العلماء والمترجمين على رأسهم ميشيل سكوت الذي ترجم إلى اللاتينية كتاب الفلك للبطروجي إضافة لشروح ابن رشد على مؤلفات أرسطو وقام بتوسيع مدرسيتي الطب في ساليرنو و بادوفا وجعلهما جامعتين كاملتين جاء إليهما بأساتذة من عرب صقلية (50-51).

لقد ازدهرت الحضارة العربية الإسلامية في صقلية في عهد الأمراء الكلبيين واستمر تأثيرها في عهد ملوك النورمان والإمبراطور فريدريك الثاني الذي قام بتنظيم الحياة الاقتصادية في بلاده متبعا الأساليب التي كان النورمان أخذوها عن العرب سواء فيما يتعلق بمصانع الطراز أو أصول المحاسبة المالية التي انتقلت إلى التجار اللومبارديين ومنهم إلى جميع المدن التجارية والدوائر الحكومية في بلاد الغرب ومن المفيد أن نذكر هنا إقدام فريدريك الثاني على وضع نظام جديد للنقد.

كما نقل إلى الأوربيين التفكير العلماني الحر الذي مهد السبيل لعصر النهضة وقد قال عنه المؤرخ السويسري (بوكهاردت) إن فريدريك تلميذ العرب كان أول إنسان أوربي حديث. كما أن ابنه الإمبراطور مانفريد مشى على خطاه في تقريب العلماء وتشجيع الترجمة إذ ترجم له هيرمان الألماني واسطفان المسيني كتبا عربية كما ترجم بنفسه كتابا لأرسطو. وحتى بعد القضاء على عائلة هوهانشتاوفن واستيلاء شارل دانجو على مملكة صقلية لم تتوقف الترجمة إذ أرسل هذا الملك سفارة إلى تونس يطلب من ملكها نسخة من كتاب الحاوي لأبي بكر الرازي.

هذا ولم تقتصر الترجمة على هذه المراكز التي مر ذكرها إذ قام أرمانغو في مونبيليه بترجمة ثلاثة كتب هي الكليات وأرجوزة ابن سينا وشروح ابن رشد للأرجوزة كما ترجم أرنودوفيل نوف في مونبيليه أيضا كتابا لقسطا بن لوقا.

وفي مرسليا ترجم كرومير دوبلزانس كتابا في النبات لحنين بن إسحق وحتى في روان في أقصي شمال فرنسا قام الكاهن سيمون دوجين بترجمة كتاب الأدوية المفردة لسيرابيون.

إن الكتب التي نقلتها أوربا إلى لغاتها كانت تمتاز بالوضوح والترتيب والتسلسل لذلك فقد ظل بعضها كتبا مدرسية بين أيدي الطلاب قرونا عديدة كالقسم الخاص بالجراحة من كتاب التصريف لأبي القاسم الزهراوي الذي طبع في البندقية عام 1497 وفي بال عام 1541 وفي أكسفورد عام 1778 وبقي كتابا مدرسيا للجراحة قرونا عديدة في مدرستي سالرنو ومونبيليه (52) كما ظل كتاب القانون لابن سينا سبعة قرون بين أيدي الطلاب الغربيين.

لقد ألف العلماء العرب كتبا مختصرة وموسوعات مطولة وجداول بشكل أسئلة وأجوبة ونظموا بعضها شعرا بشكل أراجيز يسهل حفظها على الطلاب وسهلوا بشروحهم ومنهجية تأليفهم سبل تحصيل العلوم وطوروا الطرق القديمة التي شاع فيها الغموض والإبهام ولا أدل على ذلك من رأي علي بن عباس حين قال:

إني لم أجد بين مخطوطات القدامى كتابا واحدا يحوي كل ما هو ضروري لتعلم فن الطب فأبقراط يكتب باختصار وأكثر تعابيره غامضة بحاجة إلى تعليق كما وضع جالينوس عدة كتب لا يحوي كل منها إلا قسما من فن الشفاء ومؤلفاته طويلة النفس وكثيرة التردد ولم أجد كتابا واحدا له يصلح كل الصلاح للدراسة (53).

إن هذه العيوب في كتب الأقدمين هي التي حدت بالأطباء العرب لتحاشي ما وقع فيه أساتذتهم الإغريق فعكفوا على وضع كتب جامعة يغني الواحد منها عن مجموعات كثيرة من كتب الأئمة الأولين ومنها الملكي والحاوي والقانون والتصرف وزاد المسافر والتيسر ومئات من الكتب العربية التي شهد مؤرخ الطب (نيوبيرجر)Neuberger بفضلها على طلاب المعرفة في أوربا القرون الوسطى إذ قال:

إن العرب هم الذين أدخلوا النور والترتيب على تراث القدماء الذي طالما اكتنفه الغموض وأعوزه التسلسل . وعوضا عن النقل الآلي للفقرات وتجميع المعلومات واضطراب المخطوطات الكثيرة لدى البيزنطيين صنف العرب كتبا مختصرة جامعة عظيمة التماسك صبوا فيها كل المواد الدراسية الخاصة وعرفوا كيف يقدمون العلوم في أشكال سهلة وصاغوا من لغتهم الحية تعابير علمية مثالية.

هذه الشهادة وأمثالها مما أتى على ألسنة المنصفين من مؤرخي العلوم لهو دليل قاطع على أصالة ما أبدعه العرب في شتى العلوم التي طرقوا أبوابها فقد قال الدكتور عبد الحميد صبرة: إن التراث الذي خلفه العرب شىء آخر غير التراث الذي ورثوه (54) لذلك فإن الادعاء بأن العرب لم يكونوا إلا نقلة لكتب الإغريق افتراء محض على الحقيقة الناصعة التي تؤيدها أعداد وأنواع الكتب العربية التي نقلها تراجمة طليطلة وسالرنو ونابولي والتي أحصها مؤرخ الطب العربي لوسيان لوكليرك. فقد تضمن مسرده كتب خمسة عشر عالما يونانيا بينما كان عدد الذين ترجمت كتبهم من العلماء العرب خمسة وخمسون مع الأخذ بعين الاعتبار أن عدد الكتب العربية تزيد أضعافا مضاعفة عن ما ترجم من الكتب اليونانية. فقد ترجمت تقريبا كل كتب ابن سينا والخوارزمي وحنين ابن إسحق وعلي ابن عباس والرازي وبعض كتب الكندي وثابت بن قرة وابن رشد والغزالي وكثير غيرهم. لقد تلقت أوربا هذه الكتب كما تتلقى الأرض العطشى ماء السماء إذ لم تكد تخرج من بين أيدي التراجمة في طليطلة حتى تلقفها أشهر علماء العصر أمثال روجيه بيكون وألبير الكبير وفانسان دوبوفيه وغيرهم (55).

ففي نهاية القرن الثالث عشر كان طريق الثقافة يبدأ عند أبواب طليطلة ويقطع جبال البيرينيه مارا بالبروفانس ومضائق جبال الألب حتى يصل إلى اللورين وألمانيا وأوربا الوسطى وعبر القناة إلى إنكلترا . وكانت مرسيليا وتولوز وناربونه مونبيليه مراكز فرنسية للفكر العربي. وفي شرق فرنسا كان دير كلوني الذي يضم عددا من الرهبان الأسبان مركزا مهما لنشر العلوم العربية وكان رئيسه بيير لوفينير ابل يشرف عام 1141 على أول ترجمة لاتينية للقرآن إلى جانب نشرات مختلفة ضد الإسلام. فالعلوم العربية التي دخلت اللورين في القرن العاشر جعلت من هذه المنطقة مركزا للنفوذ العلمي في القرنين القادمين بحيث أصبحت لييبج وغورز وكولون وغيرها من المدن أرضا خصبة لنمو المعرفة العربية ومن اللورين انتقلت إلى أجزاء أخرى من ألمانيا ومنها إلى إنكلترا النورماندية وهكذا فقد انتشرت الثقافة العربية الآتية من أسبانيا وصقلية في جميع أنحاء غرب أوربا (56).

أما دور الحروب الصليبية في نقل التراث العلمي العربي فقد كان ضئيلا جدا إذ لم يكترث الصليبيون باقتباس أي شىء من العلوم والمعارف التي كانت قريبة منهم في دمشق وحلب والقاهرة ولم يعرف بأنهم أنجبوا أي عالم اللهم إلا المؤرخ وليم الصوري وبعض الأمراء الصغار الذين تعلموا العربية لأغراضهم اليومية.

إن كل ما نقله الصليبيون من العربية إلى اللاتينية لا يتعدى ترجمة كتاب كامل الصناعة الطبية لعلي بن عباس وسر الأسرار لأرسطو وإن جل ما اكتسبوه من مظاهر الحضارة العربية هو إنشاء المشافي وبيوت العزل والمحاجر الصحية التي كانت الأنموذج الذي قلده الغربيون عند إنشاء المستشفيات في أوربا. إضافة إلى تبدل عاداتهم وتغير سلوكهم من خلال احتكاكهم بالمسلمين. ففي فترات السلم التي كانت أطول من فترات الحرب نشأت بين المجتمعين صلات أدت إلى إزالة الأفكار الثابتة التي جاءت مع فرسان الصليب فقد اكتشفوا من خلال العلاقات الاجتماعية التي نمت بين المعسكرين بأن المسلمين مؤمنون من طراز آخر صلتهم وثيقة بالمسيح وبأمه مريم وبما جاء في العهد القديم من أنبياء ورسل وأن الإسلام ليس ببعيد عن الإرث المسيحي اليهودي الذي عرف به الأوربيون . وبفضل استيطانهم للشرق واختلاطهم بأهله أصبح الفرنجة أكثر إنسانية من آبائهم وأجدادهم الذين رافقوا بطرس الراهب. وقد أكد ذلك الأمير أسامة بن منقذ في كتاب الاعتبار حيث قال: فكل من هو قريب العهد بالبلاد الإفرنجية أجفى أخلاقا من الذين قد تبلدوا وعاشروا المسلمين (57) لقد كان مجرد الإقامة في الشرق وسيلة من وسائل صقل الطباع وتهذيبها ويقول Anthony C.Kerr إنه خلال المائة الثانية للاستعمار الصليبي أصبحت الأرستقراطية الغربية تعتقد بأن خير وسيلة لتربية أبنائها وتنشئتهم نشأة راقية هي إرسالهم إلى الشرق لقضاء سنة أو أكثر لكي يعودوا إلى أهلهم في أوربا أنعم طباعا وأرفع أذواقا وألين في تعاملهم مع الناس نتيجة لاحتكاكهم مع مجتمع ينعم بحضارة أصيلة تتفوق على ما لديهم من مقومات المدنية والقيم الأخلاقية والثروة الثقافية .

إن آثار تغلغل الحضارة العربية الإسلامية وعلومها في صميم حياة الأوربيين يبدو واضحا في الأعداد الهائلة من الكلمات العربية التي دخلت لغات العالم الغربي. فقد فرضت لغتنا نفسها وتركت بصماتها في كل اللغات الأوربية وتسربت إلى كل مناحي الحياة وبرزت جلية في المأكل والملبس والمسكن والبيع والشراء وفي العلوم والفنون والصناعات التي نقلتها أوربا عن العرب.

وما كلمات الجبر والكيمياء والصفر والعنبر والكتيار والأميرال والقطن والليمون والسكر والياسمين والشيك والصوفا وطرف الغار والموسلين والدامسكو البطيخة والبرقوق إلا نماذج أخذت من حقول كثيرة تطفح بالمئات من التعابير والمصطلحات ذات الأصول العربية . وإن آلاف الكلمات التي دخلت اللغتين الاسبانية والبرتغالية احتفظت بجرسها العربي كالقاضي والمخدة والزيتونة والمعصرة والوادي الكبير والناعورة ووداي الحجارة وغيرها. .. ولابد لمن يجتاز الاطلنطي باحثا عن كلمات عربية في لغة القوم إلا أن يجد عشرات منها نقلها المهاجرون الأوائل مع ما نقلوا من متاع وأفكار فكلمات الكامل والساهارا والشريف والكازيل والديفان والماترس والكاندي إلا أدلة على وجود غيرها من الكلمات ذات الأصول العربية .

هذا وقد قام الأستاذ ارنولدشتيجر Prof. Arnold Steiger من جامعة زوريخ في سويسرا بعمل علمي فيلولوجي رائع إذ جمع وصنف أعدادا كبيرة جدا من الكلمات العربية التي دخلت اللغات الرومانسية (أي الناشئة عن اللاتينية) وردها إلى أصولها العربية إن هذا العمل في فقه اللغة التاريخي يكاد يكون الوحيد من نوعه ويتميز بالدقة والكم عن كل ما سبقه من أبحاث (58).

ويتجلى انتقال الإرث الحضاري العربي الإسلامي من القومية إلى العالمية في انتشار الكتب العربية بين أيدي الطلاب في كل البلدان الأوربية ولا أدل على ذلك من أن كتاب القانون طبع ست عشرة مرة حتى عام 1500 مقابل طبعة واحدة لجالينوس وفي القرن الذي تلاه زاد عدد الطبعات فبلغت العشرين وظل القانون يطبع سنة بعد سنة حتى النصف الأول من القرن السابع عشر وبذلك يكون هذا الكتاب العربي أكثر كتاب طبي درسه طلاب المعرفة في تاريخ العالم (59).

ولم يقتصر نقل الغرب لعلوم العرب على ترجمة الكتب بل كانون مضطرين إلى أخذ المعارف وإلى أخذ أنظمة المؤسسات المختلفة والجامعات (60).

فقد تأسست في كثير من المدن الكبرى في الأندلس معاهد عليا يمكن مقارنتها بجامعاتنا في العصر الحاضر، ولا شك في أنها النماذج التي قلدتها أوربا عندما أسست جامعاتها إذ كان في كل من مدن قرطبة واشبيلية وملقا وغرناطة جامعة تحتوي على أقسام للفلك والرياضيات والكيمياء والطب والحقوق والفلسفة إضافة لعلوم الدين وكان عدد طلابها يبلغ الآلاف وشهاداتها تمهد الطريق للوصول إلى أعلى المراتب. وقد تدفق على هذه المؤسسات العلمية الكثير من القشتالين وغيرهم من الطلاب الأجانب لا من أسبانيا فحسب بل من أوربا وأفريقيا وآسيا (61) لأن أقدم الجامعات الأوربية وهي أوكسفورد وكمبريدج وباريز وبادوفا لم تؤسس إلا في العقود الأولى من القرن الثالث عشر (62) أي بعد الجامعات العربية بعدة قرون .

إن انتشار العلم وشغف الناس بالحصول على المعرفة رافقته رغبة جامحة في اقتناء الكتب وجمعها وتداولها إضافة إلى بناء المكتبات التي كانت تعد بالعشرات في المدن الكبرى فضلا عن المكتبات الخاصة التي أصبحت من سمات الثراء وسعة الحياة فقد ذكر أن مكتبة ابن عباد الخاصة كانت تحوي ما يزيد على مائتي ألف مجلد.

إن وجود هذه الأعداد الضخمة من الكتب بين أيدي الناس ما كان ليحصل لولا وجود صناعة الورق وهي أفضل هدية قدمها العرب لأوربا . فمن مراكش حيث دخلت صناعة الورق لأول مرة انتقلت إلى أسبانيا في منتصف القرن الثاني عشر ومنها إلى إيطاليا على يد مسلمي صقلية عام 1270 ومن أسبانيا انتقلت هذه الصناعة إلى فرنسا ومنها انتشرت في أوربا.

هذا ولم يبق في أسبانيا بعد خروج العرب منها إلا أقل من ألفي مجلد جمعها فيليب الثاني (1556-1598) ومن أتى بعده وهي النواة التي كونت مكتبة الاسكوريال (63). لقد عكف المتنورون من ملوك أسبانيا على إنقاذ ما بقي من الكتب بعدما عملت الكنيسة على إحراق كل ما خلفه العرب من مكتبات، و كافحت بنفس الهمة اللغة العربية والحضارة العربية فأحرقت كل ما عثرت عليه من الكتب وخصوصا ما يبحث منها في العلوم الإسلامية فلقد ترأس الكاردينال كسيمنيس دوسيسنيروس Ximenez De Cisneros كاهن الملكة حملة التنصر الإجبارية لمن تبقى من المسلمين في أسبانيا فبدأ بإشعال النار بالكتب العربية في غرناطة عام 1499 وتكفلت محاكم التفتيش بإكمال رسالته في محو كل أثر علمي أو اجتماعي للمسلمين في أسبانيا بما في ذلك الحمامات (64).

لقد أحرقت الكنيسة كل ذلك ولكن النار لم تتعد حدود أسبانيا ولم تصل إلى كتب الجبر والحساب والفيزياء والكيمياء والطب والفلك والفلسفة التي ترجمت إلى اللغة اللاتينية في طليطلة والمكدسة في مكتبات جامعات نابولي وساليرنو وأوكسفورد وباريز ومونبيليه وبادوفا وغيرها ولم تتمكن الكنيسة من نزع تلك الكتب من بين أيدي الطلاب في أوربا كلها فقد أصبحت منذ القرن الثاني عشر جزءا من الثروة العلمية العالمية بعد أن استحوذت عليها كل الشعوب الأوربية ونقلتها إلى لغاتها الوطنية. إذ كان نقلة العلم العربي خليطا من الإنكليز والفرنسيين والإيطاليين والألمان والبرتغاليين والأسبان واليونان والفلمنكيين والدلماسيين.

لم تكن العلوم والفلسفة هي الشيء الوحيد الذي نقله الغرب عن الحضارة العربية بل كان للأدب نصيبه في ترك بصماته على حياة الناس العاطفية. فقد كان الشعر العربي بصورة عامة والغزلي منه بصورة خاصة موضع إعجاب المسيحيين الأسبان الذين تأثروا به لدرجة جعلت سماته تبدو واضحة على الشعر الشعبي القشتالي الواسع الاستعمال في التراتيل المسيحية بما في ذلك ترانيم عيد الميلاد (65) كما ظهرت في الأدب الأسباني معالم جديدة واضحة للحب العذري وشعر الهيام واللوعة وحرقة الهوى على طريقة مجنون ليلى وهو ما لم تعرفه أوربا قبل تعرفها على الشعر العربي (66). كما وقلد المغنون الجوالون )التروبادور في جنوب فرنسا والمينيسينغر Minnesingers في ألمانيا ) الزجل الأندلسي في أغانيهم (67) وبفضل الاتصال المسلح مع مسلمي أسبانيا ظهرت أغنية رولان وهي أنبل أثر للأدب الأوربي في أوائل عهده.

هذا ولا يتسع المجال للكلام عن أثر ألف ليلة وليلة على الأدب الغربي العاطفي فقد خلفت من ملامحها الشئ الكثير على أعمال جيوفاني بوكاشيو Giovanni Boccaccio أبو النثر الإيطالي وعلى إنتاج تشوسر Chaucer رائد الأدب الشعري الإنكليزي ) 68 ) في القرن الرابع عشر . ومما لا شك فيه بأن رائعة دانتي الكوميديا الإلهية La Divine Comedie استقت مادتها من منابع إسلامية،فقد نشر المستعرب الأسباني والعالم اللاهوتي ميكيل بالاسيوس عام 1919 بحثا يثبتفيه التطابق المذهل بين الصورة الصوفية الإسلامية والكوميديا الإلهية سواء فيما يتعلق بالمخطط الأساسي أو بالتفاصيل فالتشابه واضح مع ما في رسالة الغفران للمعري وقصة المعراج لمحي الدين بن عربي. مما لا يدع مجالا للشك كما يقول آسين بالاسيوس بأن أبا أدب عصر النهضة مدين بنسيج قصيدته الخالدة للصوفية الإسلامية أسطورة وكلمات (69).

ولعل أرقي القيم الأخلاقية التي حملها العرب المسلمون إلى أوربا القرون الوسطى هي التسامح الديني والمجتمعات المتعددة الديانات فقد تعرف الغرب لأول مرة على المجتمعات المختلطة بوساطة إسلام أسبانيا وصقلية والمشرق حيث أعطى المسلمون في تلك البلاد أمثولة للانفتاح والتعايش مع المخالفين لهم بالعقيدة وأقاموا دولا وممالك عاشت قرونا عديدة تعايشت فيها مجموعات متنافرة وطوائف مختلفة وتعاونت على خلق مجتمعات سادها العدل واحترام الحق مما لم يكن له وجود في البلدان المسيحية الغربية، فالإسلام كما يقول الباحث سيسيل موريسون Cecile Morisson يعترف بوجود مجتمعات وطوائف مخالفة له ضمن كيان دولته ويخص أهل الكتاب من المسيحيين واليهود بنوع من الضيافة والحماية شريطة اعترافهم بالسلطة ) 70 ) كما يقول المؤرخ اليهودي كلودكاهين Claude Cahen: كان العالم الإسلامي حتى نهاية القرن الحادي عشر صورة رائعة لمجتمع متعدد الديانات حيث يسيطر الإسلام سياسيا ويسود في نفس الوقت تعايش قل وجوده في مجتمعات أخرى (71) . إن هذه الأفعال والأقوال أوسمة على صدر الإسلام ولقد حاول ملك فرنسا هنري الرابع تقليد الأنموذج الإسلامي بعد انتهاء الحروب الدينية في القرن السادس عشر فمنح البروتستانت في مملكته بموجب مرسوم نانت L’edit de Nante بعض الحقوق ما لبث أن ألغاها لويس الرابع عشر بعد قرن من الزمن Revocation de l’edit de Nante فعاد الاضطهاد الديني إلى ما كان عليه وبقي حتى قيام الثورة الفرنسية.

إن هذا النوع من التطور الاجتماعي الذي حمله المسلمون وطبقوه منذ إقامة ملكهم في أسبانيا وصقلية في القرنين الثامن والتاسع لم تطبقه أوربا إلا بعد قيام الثورة الفرنسية في نهاية القرن الثامن عشر أي بعد المسلمين بألف عام.

المراجع

العربية والفرنسية والإنكليزية

1- الدكتور فؤاد سيزكين- أبحاث الندوة العالمية الأولى لتاريخ العلوم عند العرب، مكانة العرب في تاريخ العلوم ص48 معهد التراث العلمي العربي جامعة حلب 1977.

2- محمد بن إسحاق بن النديم البغدادي: الفهرست ص680 تحقيق الدكتورة ناهد عباس عثمان- دار قطري بن الفجاءة 1985.

3- Lucien Leclerc- Histoire de la Medicine Arabe, Page 90 Tome I Paris Ernest Leroux 1876

4- الوزير جمال الدين أبي الحسن

على بن القاضي الأشرف يوسف القفطي: إخبارضم العلماء بأخبار الحكماء ص175 دار الآثار للطباعة والنشر والتوزيع- بيروت .

5- أحمد أمين: ضحى الإسلام الجزء الأول ص277 مطبعة لجنة التأليف والترجمة والنشر- القاهرة 1952.

6- موفق الدين أبي العباس أحمد بن قاسم بن خليفة بن يونس السعدي الخزرجي المعروف بابن أبي أصيبعة، عيون الأنباء في طبقات الأطباء، شرح وتحقيق الدكتور نزار حنا ص276-284 منشورات دار مكتبة الحياة- بيروت 1965.

7- ضحي الإسلام أحمد أمين ج1 ص299.

8- نفس المصدر السابق ص300.

9- Manferd Ulmann,Islamic Surveys II P. 9 Edinburgh University Press 1978.

10- أحمد أمين: ضحى الإسلام ج1 ص300.

11- ابن النديم- الفهرست: ص579 وما بعدها.

12- ابن أبي أصيبعة- عيون الأنباء في طبقات الأطباء ص271 -274.

13- جرجي زيدان: تاريخ التمدن الإسلامي ج3 ص142 مطبعة الهلال بالفجالة مصر 1904.

14- ابن أبي أصيبعة ص284.

15- زيغريد هونكة: شمس العرب تسطع على العالم ص385 المكتب التجاري للطباعة والتوزيع والنشر - بيروت 1964.

16- نفس المرجع السابق ص390.

17- فؤاد سيزكين: أبحاث الندوة العالمية الأولى لتاريخ العلوم عند العرب- مكانة العرب في تاريخ العلوم ص48 معهد التراث العلمي جامعة حلب- 1977.

18- Lucien Leclerc. Tome I Page 125.

19- ابن أبي أصيبعة عيون الأنباء ص608-609 .

20- Aziz S. Atiya: Crusade , Commerce and Culture p. 217 Indiana University Press, Bloomington 1962.

21- Ibid p. 218

22- خير الدين الزركلي- الأعلام ج6 ص213 الطبعة الثالثة- بيروت 1969.

23- Aziz S. Atiya p. 217

24- عباس محمود العقاد- أثر العرب في الحضارة الأوربية ص106 دار المعارف بمصر الطبعة الثانية 1960 .

25- Aziz S. Atiya p. 76

26- Ibid. page 219

27- ابن النديم: الفهرست ص683 طبعة دار قطري بن الفجاءة 1985.

28- تاريخ العلوم والحضارة الإسلامية- مطبوعات جامعة الإمارات العربية ص339.

29- Lucien Leclerc P. 76

30- Ibid

31- Aziz S. Atiya p. 222

32- Ibid P. 222

33- Ibid P. 223

34- 223 Ibid P.

35- Ibid P. 249

36- تاريخ العلوم والحضارة الإسلامية ص270 وما بعدها. مطبوعات جامعة الإمارات العربية المتحدة الطبعة الأولى 1989.

37- Aziz S. Atiya the Crusade , Historiography and Bibliography VII Bibliotheca Geographorum Arabicorum P.P 73 , Indiana University ,Press Bloomington 1962.

38- Encyclopaedia Universalis. Vol II p. 213.

39- جرجي زيدان: تاريخ التمدن الإسلامي ج3 ص142 مطبعة الهلال 1904.

40- زيغرند هونكه- شمس العرب تسطع على العالم ص361.

41- Benoist Mechin Frederic de Hohenstaufen p. 42 Librairie Academic Perrin 1980.

42- نفس المرجع السابق.

43- Lucien Leclerc. Tome II P. 343

44- Georges Sarton.Introduction to the History of Science p.114

45-Lucien Leclerc.Tome II P.295 Ibid p. 427

47- Georges Sarton.Introduction to the History of Science p.p. 339 Vol II part I Published by Williams and Wilkins Company, Baltimore 1931.

48- Lucien Leclerc. Tome I p. 367

49- الدكتور كامل عياد: أثر صقلية في نقل الحضارة العربية الإسلامية إلى الأوربيين ص11- أبحاث المؤتمر العالمي لتاريخ الحضارة العربية الإسلامية دمشق 2-7 نيسان 1981.

50- نفس المرجع السابق.

51- زيغرند هونكه ص450.

52- زيغرند هونكه ص347.

53- نفس المرجع السابق.

54- الدكتور عبد الحميد صبرة- مدخل إلى تاريخ العلوم عند العرب ص16- عاديات حلب الكتاب الثاني 1976- جامعة حلب- معهد التراث العلمي العربي.

55- Lucien Leclerc. Tome II p. 347

56- Philip K. Hitti. the Arabs, a short history p. 177

57- أسامة بن منقذ- كتاب الاعتبار ص233 مطبعة وزارة الثقافة والإرشاد القومي دمشق 1980.

58- Aziz S. Atiya p. 240

59- زيغرند هونكه- شمس العرب تسطع على العالم ص315.

60- الدكتور فؤاد سيزكين: مكانة العرب في تاريخ العلوم - أبحاث الندوة العالمية الأولى لتاريخ العلوم عند العرب ص55 جامعة حلب 1977.

61- Philip K. Hitti. the Arabs, a short History p. 159

62- Encyclopaedia Universalis. France Vol. 10 page 786. Editeur A Paris 1968.

63- Philip K. Hitti p. 166

64- Ibid

65- Ibid

66- Ibid

67- Aziz S. Atiya p. 242

68- Ibid

69- Ibid p.257

70- Cecile Morrisson , Les Croisades p. 121 , Presses Universitaires de France 1977

71- Claude Cahen , Orient et occident au temps des croisades page 20. Aubier Collection Historique, 1983.

إلى قائمة المحاضرات قائمة المحاضرات

أعلى الصفحة


مضادات الأكسدة وتأثيرها على الصحة
إعداد . يسري العجمي

لقد كثر الحديث فى العقد الأخير من القرن العشرين عن مضادات الأكسدة وأثرها الإيجابي على صحة الإنسان‎ وازداد الاهتمام في الآونة الأخيرة وخاصة في الثمانينات ببعض المواد الغذائية التي يعتقد أنها تمنع الإصابة بالأمراض السرطانية وأمراض القلب والأوعية الدموية ومن هذه العناصر الغذائية الفيتامينات فكثير من الناس يتساءلون عن السر وراء إقبال الأفراد على نوعية معينة من الفيتامينات.‎

نجد في كثير من المجلات والإصدارات العلمية التي تتحدث عن الصحة كلمة (Antioxidants)وتعني مضادات الأكسدة وكثير من الناس يقرأون الملاحظات الواردة فيها عن استخدام هذه المواد والتي باستطاعتها أن تساعد فى تقليل كثير من الأمراض من أهمها أمراض السرطان وأمراض القلب ومرض ألزهايمر وباركنسون والداء السكري ومن هنا فقد تطيل العمر وقد تعمل على تأخير الشيخوخة المبكرة‎ ولكن ملايين الأشخاص يتناولون مضادات الأكسدة يوميا دون علم بما هي مضادات الأكسدة؟.تختلف مضادات الأكسدة في خصائصها من نوع إلى آخر فيجب على الراغب بتناولها أن يعي الآتي:

  • ما هي؟ وما هي مكوناتها؟

  • ما هو التأثير الإيجابى لها؟

  • هل هناك دراسات تؤكد أثرها الإيجابي؟

تمنع مضادات الأكسدة حدوث عملية الأكسدة أي أنها تمنع فقد الإلكترونات من أي مركب‎ وبذالك تحمي المركبات الأساسية من التغير الذى قد يطرأ عليها وهي عبارة عن مركبات كيميائية وظيفتها منع خلايا ومركبات الجسم من التلف عن طريق اتحاد ذرات الأكسجين معها وتغيير تركيبها وحتى يومنا هذا تم اكتشاف ثلاثة أنواع فقط من مضادات الأكسدة وهي:

  1. البيتاكاروتين (Beta Carotene)وهو عنصر مشتق من الفيتامين(A).

  2. الفيتامين (C).

  3. الفيتامين (E).

وهي مواد غذائية قادرة على حماية المواد الأخرى من التأكسد أي بتغيير آخر الجذور الحرة المواد المؤكسدة غير المقيدة والتي تؤذي الخلايا تلك التي تتشكل عندما نتنفس الملوثات مع وقف المواد المقاومة للتأكسد‎.

ـ الفيتامين "A":

يحمي الأغشية المخاطية بالفم الأنف الحنجرة والرئتين‎ وهو يساعد أيضاً في حماية الفيتامين (C) من التأكسد ويسمح للفيتامين (C) بالعمل بشكل أفضل.

ـ الفيتامين "C":

يكافح ضد الإصابات البكتيرية وينقص آثار المواد الناتجة عن الحساسية‎ كما إنه يحمي الفيتامينين (AوB)وبعضاً من فيتامينات "B" المركبة من التأكسد.

ـ الفيتامين "E":

يحمي فيتامين (B)و(C) من التأكسد وله القدرة على الاتحاد مع الأكسجين ومنعه من التحول إلى بيروكسيدات سامة كما يعمل كمقاوم للتلوث من أجل الرئتين.‎
ـ السيلينيوم والفيتامين "E" يجب أن يتواجد كلاهما لتعويض نقص أحدهما فقد تبين أن نسب السيلينوم في دم الأشخاص الذين يعيشون في مدن مختلفة يرتبط ارتباطاً عكسياً بمعدل الوفيات من السرطان فبمقدار ماتكون نسب السيلينيوم مرتفعة ينخفض معدل الوفاة بالسرطان والعكس بالعكس.

هناك نوعان من مضادات التأكسد:

  1. نوع موجود ويفرزه الجسم ويعرف بالإنزيمات الدفاعية ويشمل:
    بيروكسيداز الجلوتاثيون(Glutathione Peroxidase).
    وديزميوتاز البيروكسيد(Superoxide Dismutase).
    ومختزلة الجلوتاثيون (Glutathione Reductase).
    والكاتالاز (Catalase)،وبعض الإنزيمات المعدنية.

  2. نوع يؤخذ عن طريق الغذاء مثل الفيتامينات "A" و"E" و"C" على وجه الخصوص وبعض الأنواع من المواد النباتية‎ تشمل مضادات الأكسدة فيتامين "C"و"E" والبيتاكاروتين وغيرها من الكاروتينات وكذلك معدن السيلينيوم والزنك‎ حيث أن الفيتامينات "C"و"A" و"E" بحد ذاتها تعمل في داخل وخارج الخلية‎ فمثلا الفيتامينان"A" و"E" يعملان على حماية جدار الخلية الحية حيث أنهما يذوبان بالدهون‎ والفيتامين -C- يعمل بالوسط المائى أي داخل وخارج الخلية الحية.

أعلى الصفحة

عملية الأكسدة وتكون الجذور الحرة

أمـراض القلـب

الوقاية من السرطان

قائمة المحتويات

* عملية الأكسدة وتكون الجذور الحرة:

تستخدم كل خلايا الجسم البشري ما نسبته 95% من الأكسجين لحرق الكربوهيدرات والدهون والبروتينات‎ أي لإنتاج الطاقة للجسم وينتج عن هذه العملية الجذور الحرة(Free Radicals) وهي عبارة عن جزيئات يدخل بتركيبتها الأكسجين فقدت إلكتروناً أكسدة وبهذه الحالة تكون هذه الجزيئات غير مستقره ونشطة جدا في سعيها لأ خذ إلكترون من أقرب مكان يمكن أن تصل إليه حتى تصل إلى حالة الاستقرار‎ ولكن الجذور الحرة ليس باستطاعتها أن تحدد من أين سوف تحصل على إلكترونها‎ وبالتالي سوف تهاجم الجزيئات الكبيرة بالجسم‎ وهنا يحدث الضرر بسهولة بالبروتينات والدهون وبالخصوص جدار الخلايا من الجسم وعندما تهاجم الجذور الحرة مادة الخلية الوراثية (DNA) فقد تحدث التغيرات التي قد تؤدي إلى انتشار الخلية الجامحة السرطان ‎ ولحسن الحظ فإن الخلايا لديها نظام دفاعي لمكافحة الجذور الحرة حيث تنتج إنزيمات مضادة لعملية الأكسدة وهي مواد كيميائية يمكنها أن تحد من نشاط الجذور الحرة وتصلح ضررها‎ ولكن بعض الباحثين يؤكدون على أنه مع تقدم الإنسان فى العمر تصبح الخلايا أقل كفاءة فى إنتاج مضادات الأكسدة النظام الدفاعى وهذا يفسر لماذا يكون كبار السن عرضة للأمراض أكثر من غيرهم.
وأظهرت الدراسات على أن هناك ارتباطاً بين الأفراد الذين يكثرون من تناول الخضروات والفواكة وانخفاض احتمالات الإصابة بالسرطان وخاصة تلك التي تصيب الجهاز الهضمي والدوري والرئتين وبما أن هذه المواد الغذائية تكثر فيها الفيتامينات المحتوية على مضادات الأكسدة فقد أكدت الدراسات أنها تؤثر على التغيرات الفيزيولوجية في الجسم والمصاحبة للتقدم في العمر.‎

قائمة المحتويات

* أمـراض القلـب:

يعتقد بعض الباحثين أن بإمكان الجذور الحرة أن تزيد بعض حالات أمراض القلب سوءاً‎ فعندما تقوم هذه الجزيئات بأكسدة الليبوبروتين منخفض الكثافة البروتينية LDL الكوليسترول داخل الأوعية الدموية فإن كريات الدم البيضاء قد تعتبره جسماً غريباً وتقوم بمهاجمته وتلتهم الـ (LDL) المؤكسد فيتكون بما يصطلح عليه بالخلايا الرغوية‎ وهذه الخلايا المحملة بالدهون قد تكون البداية لتكوين الترسبات الدهنية على الشرايين والتي تسمى بالتصلب العصيدي (Atherosclerosis)‎ ونفهم عملية قيام الفيتامين Vitamin "E وهو فيتامين يذوب بالدهون بحماية الجسم من أمراض القلب فيتم ذلك عن طريق منع الجذور الحرة من أكسدة جزيئات الـ (LDL) لأنه الناقل لها حيث يقوم الـ (LDL) بنقل الفيتامين "E" بعد امتصاصه من الكبد وتوزيعه على باقى الأنسجة‎ ولأن كمية الفيتامين "E" التي يتناولها الشخص العادي عن طريق الخضروات والحبوب غير كافية لإحداث الفائدة المطلوبة للقلب فكثير من الدراسات ركزت على الأشخاص الذين يتناولون المكملات الغذائية (Food supplements) فالجرعة التي تتراوح بين 200 و800 وحدة دولية (IU) في اليوم تقلل من مخاطر الإصابة بأمراض القلب من 30% إلى 40%‎ ويتناول الأمريكيون ما يقارب من 17وحدة من الفيتامين "E" باليوم ولكن المراجع العلمية الحالية توصي بتناول الفيتامينات بمقدار 30 وحدة دولية أو أكثر‎ ولكن بعض الأطباء يوصون مرضاهم سواء كانوا مرضى بأمراض شرايين القلب أو كانوا أصحاء بأن يتناولوا هذه المكملات الغذائية والتي تحتوي على جرعات عالية من الفيتامين "E" للوقاية من أمراض القلب أو التقليل من أمراض القلب‎ كما أنه لا ترفض ولا تؤيد جمعية القلب الأميريكية أو جمعيات المهن الطبية فكرة مكملات الفيتامين "E" لأن معظم الدراسات المنشورة تتم عن طريق الملاحظة (Observation studies)ولكن إلى يومنا هذا فهناك فقط دراستان علميتان من تجربة فلندية لما يقارب 30,000 مدخن‎ تمت ملاحظتهم لمدة 8-5 سنوات والملاحظ أن الفيتامين "E" لم يقلل مخاطر الإصابة بأمراض القلب بالمقارنة بالعلاج الغُفْل (Placebo) ولكن كانت جرعة الفيتامين "E" قليلة نسبياً لما يقارب من 50 وحدة دولية يومياً.‎
ومن جهة أخرى فإن الدراسة البريطانية التي قامت بمقارنة تأثير جرعة عالية من 400 إلى 800 وحدة دولية مع العلاج الغُفْل بين 2,000 رجل وامرأة مصابين بانسداد الشرايين أظهرت فائدة كبيرة للفيتامين "E" فالذين تناولوا الفيتامين "E" انخفض لديهم خطر الأزمات القلبية بواقع 77% خلال الثلاث سنوات التالية.‎
ليس هناك إجماع حول الكمية الأفضل التي يجب أن يتناولها الناس من الفيتامين "E" فالجرعات التي تصل إلى 800 وحدة دولية اعتبرت آمنة لمعظم الأفراد لكن الأشخاص الذين يتناولون أدوية التجلط فينبغي عليهم أن يستشيروا أطباءهم قبل تناول الفيتامين "E" بجرعات عالية لأن هذه الجرعات العالية يمكن أن تعطي ردوداً عكسية نتيجة تفاعل الأدوية مع هذا الفيتامين واحتمال الإصابة بالنزيف الداخلي.‎
يشك العلماء في أن الفيتامين "C" والبيتاكاروتين يمكن أن يمنعا أمراض القلب ولكن لا توجد الأبحاث الكافية التي تغطي هذا الموضوع ولكن الدراسات التي تمت عبر الملاحظة اقترحت أن تناول الكاروتين عن طريق الأطعمة قد يخفض خطر الإصابة بالأزمات القلبية وإن البيتاكاروتين واحد من مئات الكاروتينات الموجودة في الخضروات الغامقة والصفراء والفواكه الحمضية.

قائمة المحتويات

* الوقاية من السرطان:

يأتي الدليل الأقوى على أن مضادات الأكسدة يمكن أن تقي من السرطان من دراسات أخصائيي الوبئيات (Epidemiologists) والذين قاموا بدراسات كثيرة قارنوا فيها مجموعة كبيرة من الأشخاص الذين تناولوا الكثير من الفواكه والخضروات الغنية بالفيتامينات مع أولئك الذين لم يتناولوا هذه الفواكه والخضروات‎ بالطبع وجدت المئات من الدراسات من أنحاء العالم ارتباطاً بين النباتات الغنية بتلك المركبات وتقليل احتمال الإصابة بسرطان القولون وسرطان المعدة والرئة والصدر وأورام البروستاتة‎ وتقدر جمعية السرطان الأمريكية أن ثلث مرضى السرطان تقريباً يرتبط بنظم غذائية متخصصة بالفواكه والخضروات.‎
إن الطريقة الأفضل للحصول على مضادات الأكسدة المختلفة هو تناول تشكيلة مختلفة من الفواكه والخضروات الجيدة والطازجة فالقاعدة العامة هي استهلاك ثلات نباتات يومياً مختلفة الألوان لأن النباتات ذات الصبغات المختلفة يعتقد أنها تحتوي على مضادات أكسدة مختلفة.‎
إن الدراسات الإكلينكية التي تفحص الأثر الواقي لمضادات الأكسدة على معدلات السرطان بوجه عام فقير مع الاستثناءات الممكنة التالية وتلك إشارة إلى البيانات المأخوذة من تجربة المدخنين الفنلنديين إلى وجود ارتباط بين الفيتامين "E" وتقليل خطر سرطان البرستاتة كان بين 30,000 مدخن‎ فأولئك الذين تناولوا1,950 وحدة دولية من الفيتامين "E" يوميا وجد أن نسبة تطور الإصابة بسرطان البروستاتة لديهم أقل بنسبة 33% وبنسبة 41%أقل من المحتمل الموت منه من أولئك الذين لم يتناولوا الفيتامين "E".
وهناك دليل تمهيدي من دراسة عن طريق الملاحظة وهناك دراسة إكلينيكية صغيرة تبين منها أن معدن السيلينيوم قد يقي من سرطان البروستاتة وسرطان الرئة وسرطان القولون والأورام المريئية الخبيثة‎ لكن الخبراء يعتقدون أنه يجب توصيتهم وتوعيتهم بأهمية معدن السيلينيوم.

ـ مشاكل النظر

ينظر العلماء إلى أن الجذور الحرة تلعب دورا هاما في مرض الساد الكتاراكت Cataracts بإتلاف البروتينات في عدسة العين حيث أن عدسة العين تعمل كمرشح للأشعة وخصوصا الأشعة فوق البنفسجية (Ultraviolet light)،وهناك الأدلة أن بإمكان الفيتامين"C"و"C" والبيتاكاروتين أن تقلل الخطر من تكون مرض الساد(Cataract).
يبدو أن مضادات الأكسدة تمنع انحطاط الجزء المركزي للشبكية‎ ففي عام 1994 نشرت دراسة فى مجلة الجمعية الطبية الأميركية (JAMA) حيث قارن الباحثون العادات الغذائية لأشخاص يبلغ عددهم 356 فرداً مصابين بالبقعة القرنية (Macula corneae) مع 52 فرداً غير مصابين بالمرض‎ فبالنسبة للأشخاص الذين يستهلكون كمية من الكاروتينات بشكل كبير فإن 34% منهم يقل خطرالإصابة بضمور القرنية لديهم عن الأشخاص الذين تناولوا كمية أقل من الكاروتينات‎ والأثر المفيد قد يكون بسبب اللوتيين (Lutein) وزانثين الذرة (Zea xanthin) ومضادات الأكسدة في الخضروات الغامقة والخضروات الورقية والتي تتواجد بصور طبيعية في الشبكية.

ـ إدعاءات أخرى

نشرت دراسة في 27 إبريل 1987 في مجلة نيوانجلند (New England) للدواء حيث اقترحت أن الفيتامين "E" يبطئ من تطور مرض ألزهايمر في حالاته المتوسطة لكن جرعة الفيتامين "E" كانت أكبر من الموصى بها لأي فرد وكانت 2,000 وحدة دولية‎ وكانت الفوائد التي تمت ملاحظتها قليلة‎ فلا يوجد دليل على أن الفيتامين "E" يمكن أن يقي الناس من الإصابة بمرض ألزهايمر.

*Bibliography:

References for this article are available from ACML on request, .

أعلى الصفحة


معجم الاختصارات الطبية

إعــــداد : مركز تعريب العلوم الصحية

سلسلة المعاجم الطبية المتخصصة

عــدد الصفحـات: 339- سنة النشر 2000

السعـر : 2.500 دينار كويتي

متوفر على أقراص مدمجة فقط

صدر هذا المعجم عن المركز العربي للوثائق والمطبوعات الصحية بمشاركة مالية من مؤسسة الكويت للتقدم العلمي‎ وهو أول معجم يصدر عن المركز ضمن سلسلة المعاجم المتخصصة التي تضم عدداً من المعاجم المتخصصة في مجالات مختلفة وبعضها في طريقها إلى النشر قريباً بمشيئة الله‎ وقد تصدّر هيئة التحرير لهذا المعجم الدكتور عبدالرحمن عبدالله العوضي الأمين العام للمركز العربي للوثائق والمطبوعات الصحية والدكتور يعقوب أحمد الشراح الأمين العام المساعد للمركز وتلاهما المحرر د‎إيهاب عبدالرحيم محمد رئيس قسم التأليف والترجمة بالمركز‎ كما شارك في إعداد هذا المعجم عدد من المترجمين الأطباء المتخصصين في مجالات عملهم‎ وشارك في تدقيق الترجمة أخصائي التحرير بالمركز.‎

ويبدأ هذا المعجم بمقدمة للدكتور عبدالرحمن عبدالله العوضي الأمين العام للمركز العربي للوثائق والمطبوعات الصحية يذكر فيها مزايا المعاجم المتخصصة فيقول.

تمثل المعاجم الطبية المتخصصة حجر الزاوية بالنسبة لعملية تعريب التعليم الطبي والصحي لذلك فقد أولى المركز العربي للوثائق والمطبوعات الصحية اهتماماً كبيراً بإعداد وتبويب المعاجم الطبية المتخصصة ضمن سلسلة المعاجم بالتعاون مع وبدعم كريم من مؤسسة الكويت للتقدم العلمي والتي تولي اهتماماَ عظيماً بتعريب العلوم في الوطن العربي عامة وفي دولة الكويت خاصة ولا يسعنا في هذا المقام سوى أن نتوجه بالشكر الجزيل لمؤسسة الكويت للتقدم العلمي على دعمها المتواصل والبناء لأنشطة المركز العربي للوثائق والمطبوعات الصحية وعلى تشجيعها لنشر المعارف العلمية باللغة العربية الخالدة. ‎

والمعجم الذي بين أيدينا هو معجم لا غنى عنه لكل طالب طب أو طبيب ممارس فهو يحتوي على أهم الاختصارات الطبية الدارجة والتي كثيراً تحير الأطباء والطلاب على حد سواء وقد اعتمدنا في إعداد المعجم أكبر المراجع الطبية العالمية وأكثرها موثوقية بالإضافة إلى أحدث النشرات والمجلات العلمية‎ ونرجو أن يكون عملنا هذا خالصاً لوجه الله وأن يكون مفيداً للطالب والطبيب والمثقف العربي في كل مكان ‎

ويلي هذه المقدمة شرح لطريقة استخدام هذا المعجم ذكرت فيه منهجية العمل في تجميع المختصرات ثم كيفية تبويب المعجم واختيار الطبعة الحديثة للمعجم الطبي الموحد في اعتماد الترجمة لتوحيد المصطلحات ثم طريقة البحث عن المصطلحات الواردة فيه.

ثم يبدأ المعجم بأول الحروف الهجائية اللاتينية وهو الحرف A ويضع المصطلحات الإنجليزية التي يرمز إليها هذا الحرف مع ذكر الترجمة المثالية لكل مصطلح باللغة العربية مقابل كل مصطلح‎ ثم تتلو بعد ذلك التشعيبات المختلفة للحرف A وترجمة المصطلح الذي تشير إليه كل تشعيبة مثال A و A و A1 و A2 ثم a وهكذا‎ ويتبع بعد ذلك الحروف المركبة من الحرف A وحرف آخر من الأبجدية اللاتينية وأمامها المصطلح الذي ترمز إليه مثال AA و ABوA&A‎‎‎‎إلخ والترجمة العربية لهذا المصطلح في المقابل وهكذا حتى الانتهاء من هذا الحرف والابتداء بالحرف الذي يليه حتى الوصول إلى آخر حرف في الأبجدية اللاتينية وهو الحرف Z‎.

وفي نهاية الحروف الأبجدية يجد القارئ ملحقاً بالرموز المتفرقة التي تشير إلى أو تدل على مصطلحات تستخدم في المجالات الطبية المختلفة وترجمة هذه المصطلحات حسب ورودها بالترتيب نفسه‎.

ويحتوي المعجم بالإضافة إلى هذه الاختصارات الطبية وباللغتين العربية والإنجليزية على تعريفين أحدهما للمركز العربي للوثائق والمطبوعات الصحية يصف أهداف المركز وتتلخص في توفير الوسائل العلمية والعملية لتعليم الطب في الدول العربية وتبادل الثقافة والمعلومات في الحضارة العربية وغيرها ودعم وتشجيع حركة التأليف والترجمة باللغة العربية في مجالات العلوم الطبية والصحية وإصدار الكتب والدوريات باللغة العربية وتجميع الإنتاج الفكري الطبي العربي والآخر تعريف بمؤسسة الكويت للتقدم العلمي يشرح كيفية إنشاء هذا المؤسسة العتيدة وكيفية الإشراف عليها عن طريق مجلس إدارة برئاسة حضرة صاحب السمو الشيخ جابر الأحمد الجابر الصباح أمير البلاد حفظه الله وكذلك الأهداف الرئيسية للمؤسسة في دعم الأبحاث الأساسية والتطبيقية وتقديم المنح والجوائز لدعم التطور الفكري في الكويت والأقطار العربية الأخرى وكذلك نشر الكتب المؤلفة والمترجمة والموسوعات العلمية وذلك بهدف دعم المكتبة العربية بالمراجع المتخصصة وربط التراث بمنجزات العصر في العلوم التقنية والتربوية وتيسير سبل الاطلاع ومساندة حركة التعريب وتشجيع استخدام اللغة العربية لتصبح لغة علمية ونشر الكتب والموسوعات الصادرة من المؤسسة وتقديمها للقارئ بعد تحكيمها وتحديث موادها العلمية في طباعتها الجديدة.‎

قائمة المطبوعات


معجم مصطلحات الباثولوجيا

معجم مصطلحــات الباثولوجيا والمختبرات

تـرجـمة: د. ضياء الدين الجماس و د. سيد الحديدي و د. محمد حجازي و د. نوال مهنا و د. مازن واحدي

مراجعة وتحرير: مركز تعريب العلوم الصحية

الناشر: مركز تعريب العلوم الصحية

سلسلة المعاجم الطبية المتخصصة

عــدد الصفحـات: 695 سنة النشر 2004

السعـر : 5.000 دينار كويتي

لا يمكن أن تتم عملية تعريب العلوم الطبية والصحية دون وجود معاجم متخصصة تساعد في نقل العلوم والمعارف الطبية الحديثة إلى اللغة العربية إذ أن المعاجم الطبية تعتبرأداة هامة مساعدة لتدريس العلوم الطبية باللغة العربية. وإيماناً من مركز تعريب العلوم الصحية بأهمية المعاجم الطبية المتخصصة ودورها الحيوي في عملية تعريب التعليم الطبي والصحي، فقد شرع منذ سنوات في إعداد سلسلة من المعاجم الطبية المتخصصة. ويعتبر هذا المعجم (معجم مصطلحات الباثولوجيا والمختبرات) معجم بالغ الأهمية كخطوة جادة نحو تعريب العلوم الطبية وهو إضافة أخرى من مركز تعريب العلوم الصحية لمشروع المعاجم الطبية المتخصصة الذي بدأه المركز منذ سنوات وقد استعان المركز في إعداد المعجم بأحدث المراجع العالمية وأجدرها بالاعتماد.

ويتناول أهم مصطلحات علمي الباثولوجيا (علم الأمراض) والمختبرات. وقد انتقى المركز أهم المصطلحات المتداولة في هذه المجالات، وقام بتبويبها حسب الأبجدية الإنجليزية قبل أن يكلف بترجمتها نخبة من الأطباء ذوي الخبرة في مجالات التأليف والترجمة الطبية، وقد تمت مراجعة وتحرير المعجم في المركز ليصدر بأفضل صورة ممكنة.

ولزيادة الفائدة من المعجم فقد أصدر المركز المعجم بنسختين، نسخة مطبوعة وأخرى محوسبة على قرص مكتنز (CD-ROM)، كما تم إتاحة المعجم مع مجموعة أخرى من المعاجم التي صدرت عن مركز تعريب العلوم الصحية على شبكة الإنترنت بالمجان.

قائمة المطبوعات


معجم مصطلحات الطب النفسي

إعــداد: د. لطفي الشربيني

مراجعـة: د. عادل صادق

تحريــر: مركز تعريب العلوم الصحية

سلسلة المعاجم الطبية المتخصصة

عــدد الصفحـات: 539 سنة النشر 2003

السعـر : 5.000 دينار كويتي

معجم بالغ الأهمية كخطوة جادة نحو تعريب العلوم الطبية، إذ أن أهمية المعاجم الطبية لاتخفى على أحد كأداة هامة مساعدة لتدريس العلوم الطبية باللغة العربية.

وهذا المعجم يتناول فرعاً يجب أن يكون من أوائل الفروع الطبية التي تدرّس باللغة العربية، إذ أن المريض العربي لابد لفهمه أن تحدثه بالعربية، وأن تتفهم شكواه باللغة التي يفكر ويتحدث بها. ولذلك يضم المعجم قائمة بأهم المصطلحات المستخدمة في الطب النفسي والعلوم المتعلقة به مثل علم النفس، مع إيراد شروح موجزة لأهم المصطلحات تعمياً للفائدة ولتوضيح العاملين منها، وبالتالي يكون المؤلف قد جمع بين وظيفة القاموس الذي يقدم الترجمة العربية الواضحة، وبين الدليل المبسط الذي يقدم معلومات مختصرةعن الألفاظ والمصطلحات التي يضمها هذا المرجع.

ويختتم المعجم بعدد من الملاحق المفيدة، وهي دليل الأدوية النفسية، ويضم الاسم العلمي، والاسم التجاري، والمجموعة الدوائية التي ينتمي إليها كل من الأدوية الهامة المستخدمة في تخصص الطب النفسي، ثم ملحق التصنيف العالمي العاشر للأمراض والاضطرابات العقلية (ICD-10) الصادر عن منظمة الصحة العالمية، ثم ملحق الدليل التشخيصي والإحصائي ـ المراجعة الرابعة (DSM-IV) ـ تصنيف الاضطرابات العقلية والصادر عن الجمعية الأمريكية للطب النفسي (APA)، والملحق الأخير يضم عدداً من الألفاظ والتعبيرات الدارجة في الثقافات العربية حول أسباب وأعراض الأمراض النفسية، ويختتم المعجم بقائمة بالمراجع التي استند إليها المؤلف في إعداده.

ولزيادة الفائدة من المعجم، فقد أصدر المركز المعجم بنسختين؛ نسخة مطبوعة وأخرى محوسبة على قرص مكتنز (CD-ROM)، كما سيتاح المعجم كغيره من المعاجم الصادرة عن مركز تعريب العلوم الصحية على شبكة الإنترنت قريباً بمشيئة الله.

قائمة المطبوعات


معلومة في كبسولة

مرض الجزر (الارتجاع) المعدي - المريئي

كثير من الأشخاص يعانون أحياناً من حرقة الفؤاد (Heartburn) ، لكن بالنسبة لبعض الأفراد، يصبح الأمر مشكلة مستمرة تسمى مرض الجزر (الارتجاع) المعدي – المريئي أو (GERD) اختصاراً.

ما هو الارتجاع المعدي – المريئي؟:

يحدث الارتجاع المعدي – المريئي عندما ترتجع محتويات المعدة الحمضية إلى المرئ، وهو الأنبوب العضلي الذي يحمل الطعام والسوائل لأسفل من الحلق إلى المعدة. والعرض الأكثر شيوعاً للارتجاع المعدي – المريئي هو حرقة الفؤاد (أو حرقان فم المعدة)، وهو إحساس حارق في وسط الصدر.

وقد تتضمن الأعراض أيضاً الغثيان، والقئ، والتهرع (Gagging)، أو السعال، أو بحة الصوت.

يتسم مرض الارتجاع المعدي – المريئي بحدوث أعراض ارتجاع الحمض مرتين أو أكثر أسبوعياً.

أهمية تلقي العلاج:

بدون علاج، قد يؤدي هذا المرض إلى تلف الغشاء المخاطي المبطن للمرئ، متضمناً الالتهاب، والتقرحات، والنزف والتند[ (Scarring). وقد يؤدي هذا الضرر أيضاً إلى حدوث حالة محتملة التحول إلى سرطان تعرف باسم مرئ باريت (Barrett esophagus).

استشر طبيبك إذ شككت في إصابتك بمرض الارتجاع المعدي – المريئي.

نصائح للسيطرة على ارتجاع الحمض:

  • تجنب الأطعمة والمشروبات التي تؤثر على المصرة المريئية السفلى، أو التي تهيج المرئ، مثل الأطعمة الدسمة والمقلية، الفلفل، الشوكولاتة، الكحول، القهوة، الفواكه الحمضية، والطماطم.
  • قلل من حجم القطع التي تتناولها من الأطعمة.
  • قلل من وزنك، إذا كنت تعاني من البدانة.
  • توقف عن التدخين أو استخدام منتجات التبغ.
  • تجنب الاستلقاء لمدة 2-3 ساعات بعد تناول الوجبات.
  • ارفع رأسك عند النوم أو الاسترخاء.
  • تناول أحد مضادات الحموة (Antacids).


مفهـوم الألـم في اليونـان القديمـة

The Concept of Pain in Ancient Greece

برغم أن الألـم شعور يحس به كل منا، إلا أنه لم يحـظ بنفس المكانة في كل المجتمعات أو في جميع العصور‎ وبرغم النظرة الحالية من أن الألم يندرج تحت تصنيف عام واحد يبدو في واقع الأمر أن الألـم، أو الآلام، لا يتـم التعبيـر عنـه بالطـريقة ذاتهـا في جميع الثقافـات وربما حتـى أنه لا يستشعر بصورة متماثلة.

معجم الألم في أعمال هوميروس

metallw.gif (942 bytes)

الألم كما يصفه التراجيديون: مثال سوفوكليس

metallw.gif (942 bytes)

أهمية الألم في كتابات أبقراط

metallw.gif (942 bytes)

ونحن نعلم، على سبيل المثال، أن العتبة (Tbreshold) التي يصبح الألم عندها غير محتمل تتباين، ليس فقط من شخص لآخر، بل وتختلف حسب الثقافة التي نشأ المرء فيها‎ وتحت قاعدة مبنية على البيانات التشريحية والفيزيولوجية، يبدو أن الألم يستند أيضا إلى أسس ثقافية واجتماعية‎.

ويرجع إلى ذلك سبب إمكانية أن ترشدنا وجهة نظر المؤرخين، عندما يتم تناولها كما سنفعل هنا من خلال بعض الأمثلة من اليونان القديمة إلى وجود اختلافات جذرية، إضافة إلى الحاجة إلى اللجوء إلى التعليل غير المألوف للمناظرات الأبقراطية(Hippocratic: نسبة إلى "أبقراط" [460? - 377ق م] وهو أعظم أطباء العصور القديمة، والملقب بأبي الطب)، من أجل تحليل الطرق التي ننتهجها في التعبير عن الألم، ولإظهار أنها ليست استجابات طبيعية أو تلقائية: وهنا يفيد الماضي، ليس من أجل قيمته بالنسبة للفضول والاستكشاف بل من أجل مساهمته في فهمنا للسلوكيات المعاصرة تجاه الألم، حيث أنه يعد وسيلة ممكنة لدمج أفكارنا المسبقة والركائز الأساسية لفهمنا للألم ضمن سياق موحد‎.

لماذااخترنااليونان القديمة؟ لقد اخترناها خصيصاً لأن نصوصا مثل الإلياذة(Iliad) والأوديسة (Odyssey) قد كوّنت جزءا من هويتنا الثقافية المألوفة،والتي استمرت حتى يومنا هذا، ولأن الإغريق قد ركزوا كثيراً على أهمية الألم‎ وفي حالة هذه الحضارة بالذات، يتيح لنا المنظور التاريخي لعالم هوميروس (Homer:القرن الثامن أو التاسع ق‎.م) كما يصفه في كتاباته (والذي استمر في ملحمة "الإلياذة" من نحو القرن الثامن إلى منتصف القرن الرابع قبل الميلاد)، أن نقارن بينه وبين أنماط أخرى من كتابات العصر نفسه‎ وعلى سبيل المثال، يمكننا مقارنة كتاباته الملحمية والتراجيدية التي اخترنا لها بعضا من أعمال سوفوكليس (Sophocles: [؟496-406 ق م]،مؤلف مسرحي إغريقي وأحد أعظم المسرحيين التراجيديين في اليونان القديمة)، أو يمكننا مقارنة الدراسات العامية بتلك الطبية المتخصصة، مثل تلك التي جاءت في "مجموعة أبقراط" The Hippocratic Collection:مجموعةمن الكتابات الطبية البالغ عددها 70، ومن المعتقد أن أبقراط نفسه لم يكتب منها سوى ستة فقط، ويعتقد أيضاً أن تلك الكتابات تمثل ما تبقى من كتب كلية طب الشهيرة في جزيرة "كوس" (Kos) اليونانية حيث عاش أبقراط) والتي كانت معاصرة جزئياً لمسرحيات سوفوكليس التراجيدية‎ وبالإضافة إلى ذلك، فإن العمل الكامل المعروف بإسم "مجموعة أبقراط" قد ظل مؤثرا بصورة حية على المعرفة الطبية حتى نحو منتصف القرن التاسع عشر‎ وقبل أن تصبح موضوعاً لدراسات علماء الفيلولوجيا (Philology:وهي دراسة فقه اللغة المقارن بوصف اللغة أداة التعبير في الأدب وحقلا من حقول البحث يلقي ضوءاً على التاريخ الثقافي للشعوب الناطقة بها) والمؤرخين الطبيين، كانت نصوص أعمال أبقراط تدرس في كليات الطب من أجل نظرياتها العلمية القيّمة، ومن أجل روحها وطريقتها العملية، وأيضا من أجل ملاحظاتها السريريةclincical Observations)‎)ومن خلال إعطاء الأولوية لوجهة النظر الطبية، نهدف إلى تجنب الانزلاق إلى اللعبة الخطيرة لمحاولة الوصول إلى تشخيصات استعادية (Retrospective) بغرض إعادة استكشاف تلك الكينونة أو مجموعة الأعراض المتعلقة بالتصنيف المرضي (Nosological) في نصوص أبقراط، والتي قد تغري المرء بصورة خاطئة لترجمتها إلى لغة العصر الحديث‎ وإذا سألنا أنفسنا عن الكيفية التي يوصف بها الألم في بعض النصوص الإغريقية، يجب علينا محاولة فهم الطريقة التي تصف بها حضارة ما تجربة الألم، أي ما تخفيه وما تكشف عنه صراحة فيما يتعلق بهذه التجربة‎.

وربما كان الهدف المنطقي لكل دراسة لتركيب ووظيفة الألفاظ الواردة في كتاب معين هي القبض على الحقائق الباثولوجية (المرضية) المتخفية وراء النصوص المتباينة والأنماط المختلفة من الجمل الواردة في الكتاب‎ ومع ذلك، ومن أجل الإحاطة بجميع أطراف الدراسة، من المهم تذكر تلك السبل الأخرى التي لا غنى عنها من أجل التوصل إلى الحقائق وهى الأيقنة(Iconography:التمثيلات الرمزية) وبصورة غير مباشرة الباليوباثولوجيا (paleopathology: علم الأمراض في مخلفات عصور ما قبل التاريخ مثل العظام والمومياوات وغيرها).

أعلى الصفحة

معجم الألم في أعمال هوميروس:

metallw.gif (942 bytes)

تصف الروايات الملحمية ذاتها تجربة معينة للألم، وهي تلك الناجمة عن جرح أو ضربة يتلقاها المحارب في نزال منفرد: ومع ذلك فليس هناك مكان تقريبا للآلام المزمنة، مثل تلك المصاحبة للأمراض الطويلة الأجل، ولأن هذا البحث موجه نحو دراسة الألم الجسدي (Physical) وليس لصنوف المحن والعذاب التي تحملها الأبطال العائدون إلى الوطن بعد انتصارهم في طروادة (Troy)، فقد شمل بحثنا دراسة ملحمة الإلياذة قبل الأوديسة ‎ ويمكن التعرف على ست مجموعات من الكلمات التي تشترك جميعها في وجود رابطة بينها وبين الألم‎، ومن الممكن التعرف على مفردات تصف حالة الحِدَاد (Mournig) وطقوسها مع ما أسموه "بنثوس" [penthos]، ومفردات تصف الأسى (Grief) والعناية غير العادية التي أعطيت لذلك الحدث من أحداث الحياة، والذي كان يدل أساسا على القلق والهواجس ـ "كيدوس" [kedos] والذي يمكن أيضا أن يتنافس مع كلمة "ألجوس"algos]‎] وفي النهاية هناك معجم كامل يبنى على لفظة "آخوس" [achos] والتي تعّبر تقليديا عن إحساس عنيف ومفاجئ واختلاط في المشاعر من الممكن أن يؤدي إلى القنوط Despondency)‎) وفي تلك الحالات الثلاثة، هناك دلالات ضمنية خاصة تتيح لنا فهم معنى تلك المصطلحات بالرجوع إلى الظروف الاجتماعية أو أنماط المشاعر الشائعة وقتها‎ ومع ذلك، فيجب الاعتراف بأن الفصل الدقيق بين الألم الجسدي والمعنوي لا يعتبر دالة (Criterion) مناسبة للتعرف على كل من المصطلحات على حدة‎ وكما هو الحال بالنسبة للكلمات الثلاثة الأخرى التي ينبني عليها معجم مفردات الألـم(وهي "أودونـي" (odune)، و"بيما" (pema)، و"ألجوس" (algos)، يصبح التراكب والتداخل بين الألم الجسدي والمعنوي كاملا، كما ظهر جليا في الأمثلة التي ساقها ليدل ـ سكوت (Liddel- Scott) عام 1966‎ ويبدو أن كلمة "أودوني"، والتي أحيانا ما يتم قبولها، بدون تمعن كاف من وجهة النظر الإيتمولوجية (Etymology: علم دراسة أصول اللغات واشتقاقاتها)، في قاموس المفردات التي تصف آلام الولادة ("أودينس" [odines]) تعبر عن ألم حاد مفاجئ يتميز عموما بكونه يحدث في موضع محدد جيدا‎ والنعوت (الصفـــات) المرتبطة بالألم في الغــالب هـي "أوكسوس" [oxus]،"بيكروس" [pikros]،بمعنى حاد ومحدد (Pointed)، أو قاطع وقارص (Biting) على الترتيب: وعن طريق ضرب من العمليات العكسية، والتي لا تتميز بكونها بلاغية صرفة، كانوا يشيرون بذلك إلى الآلة التي تسببت في الجرح أو اللدغة، مثل الرمح أو السهام‎ ومن المؤكد أنه لنفس السبب بالذات، تتميز تلك الأوصاف بالسرعة (Rapidity) مثلما نجده في الكتاب الخامس من ملحمة "الإلياذة" عندما تصاب أفروديت (Aphrodite: في الميثولوجيا اليونانية، إلهة الحب والجمال(بجراح، وتكون الآلام التي تعالجها الآلهة ليست ذات طبيعة مختلفة عن تلك التي يعالجها الأبطال‎ ويمكن أن نرى ذلك مرة أخرى في الكتاب الحادي عشر من الملحمة ذاتها‎ ويظل استخدام الأفعال التي تصف تلك التجربة أكثر إيحاء: فاللحم يطعن مرارا وتكرارا، كما يظهر واضحاً في السابقة (dia)، بمعنى من خلال، مرارا وتكرارا‎ ويشعر الجريح بالإنهاك، أي بالمعنى الحرفي للبلى والتمزق (Wear and Tear) ـ "تييرو" [tiero] والذي يزداد حدة بفعل العرق المتكون، في حين يعني ذلك في مقاطع أخرى الإحساس بالثقل أو الضغط الذي يرتبط بالشعور بالألم: "يتم تلطيف حدة المعاناة الثقيلة".

وتضم "الإلياذة" طرقا عديدة لوصف تلطيف الألم: وعلى سبيل المثال، فقد تعلم رب المعالجة، بيون (Peon)، والمعروف باسم "أبوللو" (Apollo)، بعد ازالة أحد السهام أو الأجسام الحادة، كيف يصف "العلاجات التي تخفف الأوجاع"، على الرغم من أن القصة لا تخبرنا عن ماهية تلك العلاجات‎.

وبعكس لفظة "أودوني" السابقة الذكر، تمثل لفظة algos (ألجوس) ومشتقاتها، نمطا أكثر عمومية من المعاناة التي تكتنف الجسد كله: ولأن هذه الكلمة تتسم بكونها مبهمة وغير محددة المعالم، نجد أن مشتقاتها مثل "ألم القلب"(Cardalgia)، و"ألم الرأس" (Cephalgia)، تقدم لنا معلومات إضافية عن موضع الألم‎ ولا تستخدم لفظة (ألجوس) فقط كما يقترح السياق اللفظي للحديث (أي بمعنى تحمل، أو احتمال، أو مغالبة الألم) ‎ للدلالة على الاستسلام للمعاناة وبالتالي على صفة موروثة للقضاء المحتم على البشرية؛ فهي تدل أيضا على المعاناة الطويلة الأجل من خلال تسجيل مدتها الزمنية وقابليتها للتكرار ويشار إلى ذلك في الأبيات 321-326 من الكتاب التاسع لملحمة "الإلياذة" حيث يصرح "أخيل" (Achilles) قائلاً: "لقد عانى قلبي من كل هذا الألم، كما عرضت حياتي للخطر في القتال اليومي من أجل شيء تافه" ‎ ومن الممكن تقديم قدر إضافي من الدقة بالرجوع إلى فكرة أن"الألجوس" "يحتفظ دائما بمسافة سيكلوجية معينة بالنسبة للأحداث الواقعية"‎ وتتسم هذه المسافة بكونها زمنية وسيكلوجية في الوقت نفسه فعندما يتحدث بطل الملحمة عن "الألجوس"‎ فهو إما يشير إلى آلام غيره من الناس أو أنه لا يعاني من الألم في الوقت الذي يتحدث فيه عنه‎.

وبرغم أن الجذر اللغوي "ألجوس" كان أكثر إنتاجية بالنسبة لمعجم المفردات الطبية الحديثة المتعلقة بالألم، ففي لغة هوميروس كانت لفظة "أودوني" هي الاصطلاح الفني الذي ينتمي إلى معجم المفردات الطبية المتخصصة‎.

لا يزال لدينا بعض ما نقوله عن تصنيف ثالث، وهو ذلك المتعلق بلفظة "بيما" [pema]، والتي نجدها في سياقات مرتبطة "بالألجوس"، وبنفس الأفعال (Verbs) في أحيان كثيرة، ولن نناقش هنا قيمة اللاحقة الإغريقية: فيكفي القول بأن قيمة نتيجة فعل ما، وليست تلك المتعلقة بالحالة السلبية التي كثيرا ما تعزى إلى تلك اللاحقة، تتوافق مع التكوين التالي للغة‎ وفي هذا الموقف، تعني اللاحقة"ma" عكس ما تعنيه اللاحقة "sis"، والتي تستخدم بدورها في صياغة الكلمات الدالة على الفعل‎ وفي نصوص هوميروس، من الأفضل مقارنتها بتكوين الصوت الأوسط في اللغة اليونانية، والذي يتضمن وجود مهارة فاعلية (Subjective) ويشير إلى نشاط يضطلع به الفاعل‎ وبضل ذلك تعبر الفروق الموجودة بين اللاحقتين maو sis، وبين لفظتي "ألجوس" و"بيما" بمنتهى الوضوح عن ظاهرة ليست لها علاقة بأي سبب، والتي ـ ولهذا السبب ـ تفرض نفسها على الشخص المكروب بصرف النظر عن أية رغبة شخصية‎ كيف يمكننا عندئذ، أن نستشعر المعنى المزدوج للفظة "بيما"، والتي تعني ـ من ناحية ـ البلاء، أو الكارثة، أو سبب سوء الحظ أو ضحيته، ومن الناحية الأخرى تعني الألم والمعاناة؟ وفي ذلك الاستخدام الأخير، يمكن أن تعني لفظة "بيما" في بعض الأحيان نفس ما تعنيه لفظة "ألجوس" لأنها تلطخ باستخدامها في تعبير "بيما باسخو" [pema pascho]، والذي يوازي تعبير "ألجي باسخو" [alg pascho]، ولا يتعارض المعنى شبه الاجتماعي للفظة "بيما" ـ أي الكارثة ـ مع ما ذكرناه سابقا عن قيمة اللاحقة "ma"، لأنه من الممكن هنا تحديد معنى موضوعي للفظة يدل على ألم يوجد بصورة مستقلة عن العقل، أو خارج العقل تماما‎.

ويمكننا أن نستخلص بعض الاستنتاجات من هذه الدراسة الأولية: فبالإضافة إلى أنه قد كانت هناك مفردات طبية متخصصة في العصور القديمة، فقد تم وصف الألم بطرق لا تركز على التضاد الموجود بين ما هو جسدي وما هو معنوي، أو حتى على شدة الألم، بل بطرق تتبع محورين اثنين: وهما الحد الذي يستغرق فيه المرء في الألم، والكيفية التي يدركه، أو تدركه، بها ـ من حيث مدته وأصله: فقد يكون طويل الأمد، أو سريعا، أو حادا، أو قارصا، بمعنى الإشارة المباشرة إلى الآلة المسببة له والتي تحدد في الوقت نفسه الطبيعة الخاصة لذلك الإحساس‎.

أعلى الصفحة

الألم كما يصفه التراجيديون: مثال سوفوكليس:

metallw.gif (942 bytes)

من الواضح أن الكتابات التراجيدية تمنح الألم مكانا خاصا يجد فيه طرق التعبير الطبيعية عنه‎ وسنتحول الآن إلى أعمال سوفوكليس، على الرغم من حقيقة أن الكثير من الخيارات الأخرى كانت ستفي بالغرض المنشود، مثل تقرير ثوسيديس(Thucydides 400-460 ق‎م مؤرخ أثيني، يعتبره البعض أعظم المؤرخين الإغريق على الإطلاق) عن العذاب الذي لاقاه الناس خلال "طاعون" أثينا‎ وقد كانت تلك الكتابات معاصرة لبعض أجزاء "مجموعة أبقراط" ويرجع تاريخها إلى القرن الخامس ق ‎م‎ ومع ذلك، ومن أجل أن نتمكن من إجراء مقارنة مناسبة، فقد تحتم إلغاء المفردات التي تصف حالة الرثاء (Pathos) والتعاسة البشرية، والتي كانت عمومية بالكلية، من أجل محاولة التركيز على المآسي التي ينصب اهتمامها بصورة عامة على الألم الجسدي، حتى ولو كان الألم الجسدي والمعنوي يتداخلان، على سبيل المثال مرة أخرى‎ ولهذا السبب بالذات وقع اختيارنا على رواية "فيلوكتيتس" (Philoctetes:في الميثولوجيا الإغريقية، هو رامي السهام الشهير وصديق "هرقل" الذي أوصى له بقوسه وسهامه المسمومة‎ وتحكي الأسطورة أن فيلوكتيتس قد لدغه ثعبان في قدمه أثناء توجهه إلى حرب طروادة، ولما لم يشف جرحه، اضطر رفاقه إلى تركه في جزيرة ليمنوس، وفي السنة الأخيرة للحرب، عندما أعلن أحد العرافين أن اليونانيين لن يستطيعوا التغلب على طروادة سوى عن طريق سهام هرقل المسمومة، توجه البطل "أوديسيوس" (Odysseus) برفقة المحارب ديوميديس أو نيوبتولميوس، نجل أخيل، إلى جزيرة ليمنوس وأقنعوا فيلوكتيتيس بالتوجه إلى طروادة‎ وبعد أن عالج أحد الأطباء اليونانيين جرح فيلوكتيتيس، انضم الأخير إلى المعركة وقتل "باريس" أمير طروادة‎ وعند عودته إلى الوطن بعد انتهاء الحرب، وجد فيلوكتيتيس أن ثورة قد نشبت ضده، مما اضطره إلى الرحيل مجددا واستقر أخيرا في إيطاليا) لسلوفوكليس، وذلك لأنها تصف الألم الذي يسببه الجرح الذي أصيب به فيلو كتيتيس قبل عشرة سنوات، في قدمه التي أصابها الموات (الغرغرينا Gangrene) بصورة ما، وقد كان هناك قرح (Sore) قد يكون تسمم بفعل السهم الذي اخترق اللحم، ولذلك فقد كان عرضه لنوبات من الألم تتخللها فترات من الراحة (Intermissions):ونحن نتعامل هنا مع نوع من الآلام المزمنة، ويختلف ذلك المنظر بصورة جذرية عن تلك التجارب التي تصفها الأعمال الملحمية الإغريقية‎ وسنتطرق بعد ذلك إلى قصة عذاب هرقل(Heracles والمعروف في الميثولوجيا الرومانية باسم Hercules) في رواية تراخينا (Trachin) فعندما ارتدى البطل التُنْك (Tunic: رداء إغريقي طويل يشد بحزام حول الخصر)المسموم بدم القنطور (Centaur: حيوان خرافي نصفه العلوي على هيئة إنسان ونصفه السفلي على هيئة حصان) والذي أرسلته إليه زوجته ديانيرا (Deianira)، والتي لم تكن على علم بالآثار المدمرة لهديتها (تقول الأسطورة أن هرقل تزوج من ديانيرا بعد أن فاز بها من أنتايوس، ابن بوسيدون إله البحر، وعندما هاجم القنطور "نيسوس" ديانيرا، أصابه هرقل بسهم مسموم، وقد خدع القنطور ديانيرا فقال لها أن تتناول بعضا من دمه على أنه أكسير للحب، في حين لم يكن إلا سما زعافا‎ ولما كانت ديانيرا تعتقد أن زوجها قد وقع في غرام الأميرة "لول"، فقد أرسلت إليه "تنكا" غمرته في دم القنطور، وعندما ارتداه هرقل كان الألم الناتج عن السم عظيما لدرجة دفعت بهرقل إلى الانتحار) وبرغم أن لهذه القصة معنى رمزي، وأنها تقع ضمن سياق ميثولوجي، إلا أن التعبير عن العذاب في هذين العملين الروائيين يكشف عن أنماط حسية معينة، وحتى عن بعض طرق الإحساس بالألم ومعالجته‎ ولا تعطينا الطريقة الأدبية لوصف الأشياء بالتركيز على خصائص بعينها صورة دقيقة في جميع الحالات، لكنها قادرة على تقديم مخطط قابل للتمييز من خلال استخدام مجموعات من التشبيهات المجازية التي ستصبح أقل قيمة في غير هذا السياق.

يدرك الألم كما لو كان كائنا مستقلا يستحوذ على المرء، ويخترقه ثم يسيطر عليه‎ وكثيرا ما يؤهل الألم بأن تخلع عليه صفة "المستهلك" (Consuming‎) بمعناها الفعلي [أي أنه يستهلك طاقة المرء ويستغرقه تماما]، أو المفترس Devouring)‎) وتلك هي صورة الكائن الحي الذي يتغذى بضحيته المعذبة، والذي تزداد قوته تدريجيا في الحين الذي يزداد فيه الشخص المريض ضعفا‎ ويصبح المعذب (Sufferer) مرهقا ومنهكا: وقد تعرفنا حتى الآن على استخدام الفعل tiero، كما أن "فيلوكتيتيس" يستحضر "الطريقة المؤلمة لرجل منهك" باستخدام النعت trusanor في البيت (الشعري) رقم 209‎ وتكتسب الأمثلة الآنفة الذكر أهمية أكثر تحديدا إذا ربطنا بينها وبين نعت (Adjective) آخر كثيرا ما يتعلق بالألم أو المرض، وهو "أجريوس" [agrios]، أو المتوحش والذي يستخدم أيضا في الحديث عن الحيوانات البرية‎ وليس من الممكن ترويض الألم المتوحش بسبب شدته وأيضا لأن المرء لا يمكن أن يتوقع متى وكيف سيعود إلى الظهور‎ فالألم "يروح ويجئ"بهجماته ونوباته‎ وفي المقطع 758 من رواية "فيلوكتيتيس"، نجد أن جملة:"لايعود الألم سوى بعد أيام طويلة، عندما يكون من المؤكد أنه قد تعب من الانتقال مسرعا في أماكن أخرى"، هي ما يقوله الباحث القديم في معرض تشبيهه التمثيلي (Analogy) للألم بحيوان مفترس‎ وتستخدم تلك الصورة ذاتها في المقطع 978 من رواية "تراخينا": لا تذهب لتحيي ألما له مثل تلك الانتكاسات المخيفة‎ وتستحضر الكثير من الجمل في الأذهان مسرحا للصيد تنعكس فيه العلاقة التقليدية بين الإنسان والوحش: إذ يطارد الألم فريسته ويتغلب عليها في اللحظة التي تروقه تماما، فهو "يندفع للأمام ويقفز" من أجل أن يقتل ضحيته‎ ويوصف هذ الألم المتوحش في الروايات التراجيدية بوضوح شديد لأنه يعكس إرادة [الآلهة] بجلاء، كما أنه ينتهي إلى إفساد (Contaminating) الشخص الذي يهاجمه‎ ويفقد المعذب توازنه ويصبح أشبه ما يكون بحيوان مريض أمام الجوّاس (Prowl) الذي يتقدم ويهاجم بصورة مباغتة: فهرقل "يتلوى على الأرض ألما أو أنه يقفز لأعلى وهو يصرخ وينتحب؛ وهو يزأر "فيما بين التواءاته" وعندما يكون الألم في أسوأ حالاته، يصاب فيلوكتيتيس بما يشبه نوبة من الهذيان، لا يستطيع معه أن يتعرف على أقرب المقربين إليه أو أن يتواصل معهم‎ ولا تبقى سوى الصرخة، والتي تعتبر بمثابة تنفيس عن الألم من خلال أصوات التعجب، والتأوهات، والصيحات، ومن أجل محاولة تفسير الطبيعة المرعبة للألـم، تقول النصوص الإغريقية ببسـاطة أنـه لا يمـكـن الاقـتـراب منـه (Unapproachable)، "أبوتيباتوس" [apotibatos]، ومعند على المعالجة Intractable)‎).

وتبدو الأحاسيس المتباينة التي تميز الألم أكثر تنوعا هنا مما نجده في كتابات هوميروس‎ فبالإضافة إلى النعت "بيكروس"[pikros]، بمعنى محدد أو حاد، أو مجموعة المفردات التي تستخدم لوصف دمعة أو ندبة ناتجة عن جرح لدينا أيضا، وعلى سبيل المثال، صورة لدغة النعرة (ذبابة الخيل والماشية) [Gadfly] التي تصيب الحيوانات بالجنون، في المقطع 1253 من رواية تراخينا عندما يتحدث هرقل قائلاً: "قبل أن تغلفـ (ني) نوبة أو ألم حاد وينطبق الأمر نفسه على قوة الألم، والتي يعبر عنها بكلمة محددة تماما تصف الثقل الموضوع على سرج ما "إبيساجما" ولا يقتصر ثراء التشبيهات المجازية على المملكة الحيوانية، حيث أن الألم الذي يجعله هرقل ناتج عن حكة غير محتملة: وتصف المقاطع من 770-769 تلك "الحكة المتقطعة (Spasmodic itching) التي تعذبه حتى النخاع‎".

وكثرا ما تحمل النعوت والأفعال معان قوية ويبدو أنها تضم أغلب الأوصاف الدلالية (Semantic) المميزة للألم الذي يرتبط في أغلب الأحيان بتجارب واقعية مألوفة‎ ومن ناحية الأخرى، فإن الأسماء، باستثناء لفظتي الحكة واللدغة السالفة الذكر، تتسم بكونها أكثر إبهاما وأقل تحديدا‎ وتتحدث النصوص بصيغة الجمع عموما عن الاعتلالات ("كاكوس" [kakos]، والأمراض "نوسوس" [nosos]،و الآلام "أودونـاي" [odunai] وللوهلة الأولى على الأقل، يبدو الفصل بين ألفاظ "الجيما" (algema)، و "أودوني" (odune)، و "بونوس" (ponos) أقل وضوحاً مما هو موجود في النصوص السابقة‎ ويمكن أن يمتد معنى "بونوس"، والتي كانت تستخدم أصلا للدلالة على الإجهاد بالإضافة إلى الإرهاق الناتج عن العمل، ليشمل الآلام ذات الفروق الطفيفة في النوعية والدرجات المتفاوتة في الشدة‎ ويمكننا أن نرى ذلك في المقطع الذي يخاطب فيه نيوبطوليموس (Neoptoleme) فيلوكتيتيس قائلا: "لقد اكتسبت خبرة في الطيف الكامل لصنوف الألم" ومع ذلك، فلفظة "ألجوس" والتي تكررت سبع عشرة مرة في رواية سوفوكليس،لا تتنافس مع لفظتي "ألجيما" و "ألجيسيس" (alg sis) في تلك الرواية التراجيدية، نظراً لأن هذين الاصطلاحين قد ظهرا في مرحلة تالية لها‎ ومع ذلك فلفظة "أودوني" هي التي تتميز بأكثر المعاني تقنية،والتي تعتمد على نوعية المركبات أو الاشتقاقات التي تكونها،مثل لفظة "نودونوس" [nodunos] لوصف شيء لا يحس بالألم أو يلطف الألم الذي يستخدم ضمن سياقات كثيرا ما تكون علاجية: وهناك ذكر في رواية "فيلوكتيتيس" عن النباتات التي تلطف الألم‎ وعما يلطف أو يخفف الألم، تستخدم لفظتي "برونين" [praunein] و"بويين"[pauein]، بدون أن نعرف ماهية النباتات المحددة التي تشير إليها هذه الألفاظ‎ وفي رواية فيلوكتيتيس أيضا هناك ذكر للعجز الناتج عن عدم القدرة على تسكين الألم‎.

ولا تخبرنا التراجيديات الإغريقية التي كتبت في القرن الخامس ق‎م‎ عن الألم فحسب، بل وعن العذاب بطرق جسدية ملموسة وفجة للغاية‎ ويختلف هذا تماما، على سبيل المثال، عن التراجيديات الكلاسيكية الفرنسية في القرن السابع عشر، حيث يفيد الاستخدام البلاغي للتقارير المكبوحة(Understatements:هي التقارير المقصود بها تصوير الفكرة على نحو أضعف مما هي عليه أو تقتضيه الحقيقة) في فرض الإحساس بصنوف العذاب المنزلية غير المرئية‎ أما الإغريق، من الناحية الأخرى، فحتى في المقاطع القصصية من كتاباتهم، فإن وجود شخص متألم، مصاباً بجرح بليغ أو محطم الفؤاد، يضيف ثقلا لصدق القصة: وهذا ما يحدث مع هيبوليتوس (Hippolytus)، وهو بطل تراجيدية يوريبيديس (Euripides: شاعر درامي إغريقي شهير [406-480?ق‎م] بنفس الإسم، والذي يعود إلى خشبة المسرح وهو يتعذب بعد أن تحطم جسده أثناء محاولاته المستميتة للهرب من ثور متوحش خرج إليه من البحر‎ وهذا هو الحال أيضا بالنسبة لهرقل المعذب في رواية "تراخينا" ويبدو أن الجسد لا يؤكد سوى معنى السخرية التراجيدية، بصورة ما، بالإضافة إلى إحياء المتناقضات (Antitheses) التي تنصب فيها اللعنات على الشخص البريء وليس المذنب، في الحين الذي تتحول فيه الهدية التي قصد بها تثبيت رباط الحب بين الزوج والزوجة إلى إيماءة مميتة، وحيث لا تتسبب محاولات من يريد الهرب من قدره إلا في حدوثه، وهو يعتقد أنه يتخلص بذلك منه‎ وبما أن المجتمع الإغريقي في القرن الخامس ق‎م‎ كان يشارك برمته في الدراما المسرحية بحكم الطبع الذي كان مدنيا ودينيا في الوقت نفسه بالفعل، فقد تقبلوا هذه المشاركة العاطفية بمنظور الألم؛ وبذلك يمكن الإدعاء بأن الألم كان ينقل كجزء لا يتجزأ من الحياة اليومية، ولذلك فلم يكن بحال من الأحوال شيئا يخجل منه البطل‎ وقد تم تضخيم الطريقة التراجيدية التي يعبر بها عن الألم ظاهرياً حسب أهمية النص، وربما بفعل دور الألم في التنفيس (التطهير الروحيCatharsis)، مما يكشف عن رؤية فجة ووحشية للألم، تتميز بكونها ملموسة ومليئة بالصور الخيالية في الوقت نفسه‎ ويمكن لتلك الرؤية أيضا أن تقدم شهادة لا يمكن الاستغناء عنها، وذلك لأن اللغة الطبية، وعلى العكس من ذلك، قد حاولت تقليل ذلك التنوع اللانهائي من التجارب الفردية وتفاصيلها الفاعلية، وأن تعزز فهم تلك التجارب من خلال تصنيفها إلى أقسام محددة‎ وتلك هي الطريقة المحددة التي حاولت بها لغة الطب أن تسيطر على الألم ـ أي بفصله عن الشحنة العاطفية القوية المصاحبة له‎‎.

أعلى الصفحة

أهمية الألم في كتابات أبقراط:

metallw.gif (942 bytes)

لسنا نهدف هنا لدراسة جميع أوجه الألم من خلال الإشارة إلى النص الهائل المكون من نحو ستين بحثا تضمها "مجموعة أبقراط" (The Hippocratic Collection‎) وإذا حاولنا ذلك، فسيكون من الضروري أن ننظر بشيء من التفصيل إلى مشكلات الأصالة والمرجعية المحيطة ببعض تلك البحوث، وأن نضع في اعتبارنا ذلك الإحياء الملحوظ للدراسات المتعلقة بكتابات أبقراط والجدل الدائر حاليا بشأنها‎ومن الواضح أن عددا كبيرا من تلك البحوث قد تمت كتابته ما بين عامي430و380ق‎م، على الرغم من أن بعضها قد يكون مكتوبا في فترة زمنية تالية، بينما تم تجميع "المجموعة" ككل بعد ذلك بكثير‎ ومع ذلك، فمن الواضح أيضا أن تلك الأبحاث لاتعود جميعها إلى نفس الكاتب، إذ أن هناك فروقا واضحة في كل من المفاهيم السببية (Aetiological) ومحتويات النصوص ذاتها‎ وبالإضافة إلى ذلك، فإن التصنيف الذي تم تنفيذه للأبحاث التي تعود إلى مدرسة "كوس"(Kos:جزيرة يونانية كان يعيش فيها أبقراط، كما كانت تضم كلية الطب الشهيرة التي كان يقوم بالتدريس فيها) (ومنها "طبيعة الإنسان"، و"الهواء"، و "الماء والأماكن"، و"التكنهات"، و"الوبائيات" ـ الجزء الأول والجزء الثالث،و"الأمثال"، و "هواجس كوس")، إضافة إلى تلك الأبحاث المنسوبة إلى مدرسة مدينة "كيندوس"(Cnidus:مدينة قديمة في جنوبي غرب آسيا الصغرى، وقدم هزم الأثينيون الأسبارطيين قربها في معركـة بحريـة دارت رحـاها عـام 394 ق‎م) (مثل "الأمراض" ـ الجزء الثاني، و "الاعتلالات الباطنية"، و"العلل" وجميع الأبحاث المتعلقة بأمراض النساء)، يترك عددا من الأبحاث المشكوك في نسبتها ‎وبادئ ذي بدء، يجعل ذلك من الصعب تحديد المعايير التي تمكننا من التفريق بين المدرستين‎ ويبدو من المعقول أنه يستوجب علينا العودة إلى تلك التفريقات الموسعة التي أجريت بين المدرستين، مثل أولئك الذين لا يرون في مدرسة "كوس" إلا اهتماما بمستقبلية المرض (Prognosis) وليس بتشخيصه (Diagnosis)، أو أولئك الذين يقارنون نظرية الأخلاط الأربعة لمدرسة "كوس" (وهي البلغم، والدم، والصفراء، والبيلة السوداء ـ كما وصفت في كتاب "عن الطبيعة البشرية") وبين الأخلاط الأربعة لمدرسة "كنيدوس"، والتي تضم الماء‎ وهناك اتفاق بين المدرستين في سلسلة كاملة من المفاهيم، وفي النظريات المتعلقة بالأورام والتورمات، وفي أهمية الحمية الغذائية، إلخ ؛ وقد يتساءل المرء عما إذا كان لفكرة وجود مدارس طبية منفردة أية علاقة بأطباء "كوس" ‎ وبالإضافة إلى ذلك، فقد أظهرت الدراسات الحديثة أنه قد كان هناك بدون شك تطور داخلي في مدرسة "كنيدوس"، والذي لم يكن من الممكن التوصل إليه اعتمادا على النمط المتقادم والمجرد (Impersonal) لنظريات مدرسة "كوس" الجامدة‎ ويفسر ذلك جزءا من تعقيد المشكلات التي طرحتها "مجموعة أبقراط".

وبفضل الأبحاث الحديثة التي تمت في مجال الفهرسة الآلية للكتب التي تضمها "مجموعة أبقراط"، أصبحنا نمتلك أساسا راسخا لفهمنا لمفردات الألم المتوافرة لدينا‎ وإذا أهملنا "ألجوس" (algos)، والتي استبدلت بلفظة "ألجيما"(algema)، واحتفظنا فقط بلفظتي "بونوس" و "أودوني" (odun) كما في النصوص السابقة، يمكننا الحصول على بعض المعرفة عن توزيع تلك الكلمات في "الأبحاث" وبترتيب تنازلي، نجد أن النصوص التي تتكرر فيها لفظة "أودوني" كثيراً هي "الأمراض ـ الجزء الثاني" (73 مرة)، ثم "أمراض النساء ـ الجزء الثاني"(67 مرة) ثم الوبائيات ـ الجزء السابع (54 مرة) و"العلل الباطنية" (68 مرة)، بينما ضم كتابا "العلل" و"طبيعة النساء"عددا واحدا (49 مرة‎).

وتتميز قضية كتاب "نظريات كوس" (Cosian Hypotheses) بالإثارة، حيث أنه الكتاب الوحيد من "مجموعة أبقراط" الذي يتميز بانعكاس (Reversal) ملموس في العلاقة بين لفظة "أودوني" وغيرها من الألفاظ ذات العلاقة: فقد استخدمت لفظة "ألجيما" سبعين مرة، بينما استخدمت لفظة "بونوس" ثلاث وستين مرة، بينما لم تستخدم "أودوني" ذاتها سوى ثماني عشرة مرة‎ ومع ذلك، فقد تكوّن هذا النص، مثله في ذلك مثل كتاب "الأمثال"، من مقاطع صغيرة مأخوذة من بقية كتب المجموعة ومدمجة معا، ربما ليستخدم ككتاب تدريسي أو كمرجع سريري (إكلينيكي) ‎ ويجب تناول هذه الأرقام باحتراس: ويرجع ذلك في المقام الأول إلى أن التكرارية ذاتها يجب أن تكون متعلقة بالأهمية القصوى التي تتمتع بها لفظة "أودوني" في جميع أجزاء الكتاب، كما ينعكس في مقارنة كلية للعدد الخاص بتكرار ظهور الكلمات في "مجموعة أبقراط": فقد تكررت لفظة "أودوني" 772 مرة مقابل 14 مرة للفظة "ألجوس"، ولو أن ظهورها كان بصورة تنافسية مع لفظة أحدث منها بكثير، وهي لفظة "ألجيما" (alghma) التي تتكرر 194 مرة‎ وعلى أية حال، فحتى لو أضفنا عدد المرات التي استخدمت فيها "ألجوس" كفعل ("ألجيو"[algeo])، وهي 185 مرة، يظل تفوق لفظة "أودوني" واضحا للعيان‎.

ويعتمد ذلك على كل من موضوع البحث وطوله، حتى ولو كانت الكلمات الأكثر استخداما ليست هي بالضرورة تلك الأكثر دلالة عن رؤيتها من منظور تاريخ المعارف الطبية‎ وأقصى ما يمكن للمرء استنتاجه هو أن ما يسمى بأبحاث كنيدوس (Cnidian Treatises) تركز على الألم بصورة أكبر، وأنها عندما تفعل ذلك، تستخدم لفظة "أودوني" في التعبير عن ذلك الألم: ولا يبدو ذلك منافياً للمنطق عندما يضع المرء في اعتباره حقيقة أن أتباع مدرسة كنيدوس، وليس أتباع مدرسة كوس، هم الذين اعتبروا تقليديا أكثر الناس اهتماما بتحديد مواضع الاضطراب، وأن السياقات التي تستخدم فيها لفظة "أودوني" تظهر أن تلك اللفظة تستخدم في الغالب الأعم من الحالات بإحساس دقيق محدد ـ إما عن طريق إضفاء خاصية على الألم، أو عن طريق تقديم بعض الأدلة المساعدة على تحديد موضعه‎ وبالإضافة إلى ذلك، تظهر دراسة تلك السياقات التي استخدمت فيها لفظة "بونوس"، وفعل "بونيو"(poneo) ـ بمعنى يتعذب، أن الفعل يستخدم بدون أي تأهيل (Qualification) لوصف حـالـة عامة من المعاناة أو الـمرض، وأنه عندما تتم الإشارة إلى تحديـد موضـع الألـم، فغـالبـا ما يكـون ذلك بصورة تقريبية، تشتمل على استخدام حروف الجـــر (Prepositions) مثـل "بيري" [peri] أو "إس" [es] بمعنى "في منطقة كذا"، و"حول" على الترتيب‎ ومن أصعب الأمور أن نجد المعايير لتحديد معنى لفظة "ألجيما"، والتي تستخدم بصورة أقل، على أية حال‎ وفي جميع الأحوال، تتيح لنا الأرقام التي ذكرناها هنا أن نتعرف بصورة أكثر دقة على تلك المقاطع التي تتناول الألم، والتي هي كثيرة بصورة معقولة‎ أفلا يدل نص "عن الفن"، والذي يحدد واجبات الطبيب، على أن وظيفته تتمثل في تخفيف المعاناة عن المرضى، وأن يعرف الوقت الذي يجب أن يتدخل فيه، والوقت الذي ليس فيه أي علاج للمرض؟ وقد خلق النص "الأبقراطي" ذاته رابطة بين ما بين التأملات الطبية المتخصصة وبين التأملات العامية‎ وقد كتب مؤلف كتاب "طب القدماء" (De Prisca Medicina) قائلا:"في رأيي، أنه يجب على من يريد مناقشة المهارات الطبية، وقبل كل شيء، أن يجعل مهمته هي وصف الأشياء بأسلوب مبسط، إذ أن الهدف الوحيد لتأملات الطبيب وأبحاثه يجب أن يكون التعامل مع الأمراض التي تصيبنا جميعا‎".

ولا يلغي هذا الرأي بحال من الأحوال مفهوم الطب "كحرفة"(Techne)، إذ أن المريض لا يعرف كيف ولا لماذا أصابه المرض ثم ذهب عنه‎ لكن المريض يمكنه، مع ذلك، وصف أعراضه المرضية، والتعرف من خلال تجاربه الخاصة، و "أحاسيسه الجسدية"، على ما يكتشف الأطباء ويحاولون تفسيره‎ وهذه هي القيمة الخاصة للتاريخ المرضي للحالات، فهو الخطوة المبدئية والحيوية في عملية الوصول إلى التشخيص: "إن الشيء الوحيد الذي يذكرونه وهم يستمعون إلى الطبيب، هو ما عايشوه بالفعل‎ أما الطبيب الذي يبتعد عن معتقداتهم فلن يصيب الإطار العقلي الصحيح، كما أنهم سيزدادون بعدا عن الواقع" ‎ ويوجه كتاب "عن العلل" بدوره للإنسان البسيط بحيث يمكنه رعايه نفسه، ومن ثم يتمكن في النهاية من التحدث عما أخبره به الأطباء وما وصفوه له من الأدوية‎ ومن المحتمل تماما أن تكون تلك المعرفة العامة شرطا للتعاون بين الطبيب ومريضه، وربما تأمين مسلك غير استجوابي من جهة الأول نحو وصفات الثاني، ولو اعتبرنا تلك المقاطع العديدة التي يشكو فيها الطبيب من عيوب الأنظمة العلاجية المتوافرة، يمكننا الحكم بأنه لم يمكن التوصل إلى تلك العلاقة‎ وبذلك، فإن العلاقة التي يمكن بها للمريض أن يعبر عن الألم الذي يستشعره ستقدم للطبيب بعض المعلومات المفيدة‎ وتتطلب تلك العملية العقلية التي يتم من خلالها التوصل إلى التشخيص في الطب الأبقراطي علاقة خاصة بين الطبيب ومريضه‎ وفيما نسميه "بالمثلث الأبقراطي" (Hippocratic triangle)، تكتسب الطريقة التي يصف بها المريض ألمه أهمية أعظم من تلك الي للمفاهيم الطبية الأخرى‎.

ويعبر الألم، عن "سيمايني" [semainei]، والتي يجب بالتأكيد ألا تؤخذ على أنها عرض مرضي منعزل، بل كجزء من الصورة الكلية للهيئة التي يبدو عليها المريض، ونوعية سلوكه مقارنة بالصورة التي يتصرف بها عموما، وحالة برازه، وبوله، وعرقه، إلخ.‎

في نظام طبي يعلق أهمية كبرى على مستقبلية المرض (Prognosis) لأن المرض ينظر إليه كعملية متسلسلة، يتيح تطورها التوصل إلى تشخيص دقيق ـ وهو نظام يحكم على مهارة الطبيب حسب مدى دقة توقعاته بنفـس قدر نجاح علاجـاته ـ فإن اللحظة التي يبدأ فيها الألم في العملية المرضية (الباثولوجية)، ومدته، وعلاقته بأي من الإفرازات المتنوعة للجسم (مثل النزف، والتقيح، إلخ)،‎ تفيد كأدلة كبرى لفهم المرض‎ وحسبما جاء في كتاب (De Prisca Medicina)، ففي حالات التهاب العين (Ophthalmia)، يبقى الألم والالتهاب (Inflammation) حتى تلك اللحظة التي يبدأ فيها احتقان العين في الخمود بفضل تأثير الغلي (Coction)؛وفي التهاب الجنبة (Pleuritis)[وهي الغشاء المحيط بالرئتين]، والتي لم تكن تسمى بذات الجنب (Pleurisy) وذلك لأنهم لم يتعرفوا على وجود الجنبة (Pleura) وقتها، يبدأ الألم الجانبي في الانحسار منذ اللحظة التي يبدأ فيها القشع (النفث Expectoration)، والذي يطرد البلغم عن الجانب المصاب بالعدوى‎ وتقرر الأمثولة (Aphorism) السابعة والأربعين والواقعة في الفصل الثاني أن "الآلام والحميات تظهر نفسها قبل، وليس بعد، الوقت الذي يتكون فيه القيح" وبالإضافة إلى ذلك، تقرر الأمثولة الثانية والثلاثين في الفصل الرابع أنه "في الاضطرابات الناتجة عن المرض، إذا أصبح أي من أجزاء الجسم مؤلما، فإن ذلك هو الموضع الذي سيستقر فيه أي استفحال للمرض" ويمكننا أن نضيف لهذا التفسير لزمن حدوث الألم كعلامة مرضية (Sign)، تصنيفا لدرجات الشدة: سواء كان خفيفا أو لطيفا، قويا أو حادا‎ وبالمثل، فإن للموضع الدقيق للألم دورا في التعرف على المرض وفي تحديد أي من أنماط العلاج يجب اتباعه‎ ويقرر كتاب "الأمراض ـ الجزء الأول"، عند الإشارة إلى أماكن تكوّن القيح في البطن، أنه "من خلال الألم والموضع الذي يُحَس فيه بالتحديد يمكن العثور على تلك المواضع" وبالإضافة إلى ذلك، تقيم الأمثولة 33 في الفصل الرابع علاقة مباشرة بين الموضع الذي يسبق فيه ظهور الألم أية علامات مرضية أخرى، وبين موضع العلة ذاتها‎ ومع ذلك، فإن معرفة ما إن كان الألم محسوسا فوق الحاجب الحاجز (Diaphragm) أم تحته تعطي دلالة عما إذا كان من الضروري تحريض العلاج من أعلى أم من أسفل‎ ومن المؤكد أن جودة أوصاف الألم في "مجموعة أبقراط" تقل كثيرا عما وجدناه في النصوص الأخرى التي قمنا بدراستها، وكذلك قوة إيحائها‎ وربما كان ذلك نتيجة للعدد المحدود من التشبيهات المجازية (Metaphors)، والتي تتوافق مع الرغبة في تقديم تقارير طبية دقيقة‎ ومن ناحية أخرى، يبدو أن ذلك يزيد من أهمية الألم من وجهة نظر طبية.‎

وفي الحين الذي يبدو فيه فهمهم للسبل الحسية (Sensory Pathways) متخلفا تماما بمعاييرنا الحالية لكنهم، ومن الناحية الأخرى، لم يهملوا أسباب الألم‎ ويجمع كتاب "عن أجزاء الإنسان" بين الطريقة التي ينتج بها الألم "من خلال البرودة والحرارة الفرط والعوز" وبين سبب المرض وبالتالي يستخدم مبدأ الأشباه (Principle of likes) ومبدأ الأضداد (Opposites)‎ وعلى ذلك فالألم " ينتج عن الحرارة في الأشخاص الباردين، وعن البرودة في الأشخاص الحارين، وعن الرطوبة في الأشخاص ذوي التكوين الجاف‎ ولا تتفق هذه السببية مع تلك التي طرحها كتاب (De Prisa Medicina)، والذي يربط بين سبب المعاناة وبين قوة ونوعية الأخلاط الأربعة، أو شكل أعضاء الجسم‎ وفي الحالة الأولى، ينتج الألم عن غلبة بعض الخصائص مثل المرارة، أو الاعتدال، أو الحموضة إلخ، وليس الحرارة والبرودة، والافتقار إلى مزيج ملطف (Moderating blend)، وعلى تلك العوامل‎.

وقد أعطيت دلائل عديدة بخصوص علاجات الألم، وبخصوص خموده التلقائي عند بداية ظهور الحمى‎وللنزف مكان متحفظ نسبيا وسط هذه الأنماط العلاجية: فلم يرد ذكره سوى في مرات قليلة، نذكر منها على سبيل المثال كتاب "الوبائيات ـ الجزء الثاني" في سياق قصة خادم "ستيمانجس"(Stymanges)، أو في الجزء الخامس من نفس الكتاب‎ وتصف الأمثولة 38 من الجزء الخامس، ذلك التسكين الذي يتم إحداثه في شخص يعاني من ألم في مؤخرة رأسه، عن طريق فتح الوريد العمودي Perpendicular vein)‎)وقد كانت الشقوق الجراحية تستخدم في علاج التهاب الجنبة لكن أغلب المراجع تتناول علاج تلك الحالة بالحرارة في صورة سكبات (affusions) أو كمادات (fomentations) أو حمامات (baths)؛ وقد كان يتم علاج "وجع الرأس" (Cephalalgia)، والذي لا يمكن ترجمته إلى لغتنا الحديثة، لأنه اصطلاح كان يعني به وصف جميع أنواع الألم التي تصيب الرأس، من خلال سكبات حارة وافرة على الرأس بطريقة تستثير إفراز المخاط (Mucus)؛ وقد اتخذت بعض الملاحظات المماثلة فيما يتعلق بالتهاب الأذن (Otitis) وآلام الفخذ فيما عدا "عرق النسى" (Sciatica)‎ وأحيانا ما كات يتم استخدام البرودة لعلاج أوجاع الرأس، كما هو الحال في الحادثة المذكورة في كتاب "الأمراض ـ الجزء الثالث" وفي تلك الحالة، يتطرق المؤلف إلى مناقشة ضمنية لمميزات وعيوب كل من الحرارة والبرودة‎ وعندما يكون الألم شاذا أو طويل الأجل ومعند، قد يمكن إقناع الطبيب باستعمال الكي(Cauterisation):إذا تركز الألم في منطقة وبقي هناك بدون أن تزيله الأدوية يمكن كي البؤرة المؤلمة أينما كانت، باستخدام مكسي [ Moxa: من اليابانية بمعنى العشب المشتعل، وهي عبارة عن مخروط ذي قمع من القطن أو غيره من المواد القابلة للاشتعال، كان يوضع على الجلد ثم تشعل فيه النار ليعمل كمثير مضاد؛ بمعنى إحداث التهيج في موضع ما من الجسم لإزالة الألم أو الالتهاب في موضع آخر] من الكتان غير المبيّض Unbleached)‎) ويتبع نمط الفعل نفسه لعلاج المصابين بالنقرس Gout)‎) ويجب أن ينظر إلى الحس الموجود في تلك الممارسات كمناورات ثانوية يجب تفسيرها ضمن سياق طب الأخلاط الأربعة وليس كممارسة للاستثارة stimulation)ـ بمعنى المثير المضاد هنا(والتي لم تكن قد ترسخت بعد في تلك الفترة الزمنية‎ وتعلن مجموعة أبقراط، والتي تعلق أهمية كبرى في بعض أجزائها، كما رأينا من قبل، على نمط العلاج الذي يشفي فيه النقيض نقيضه (مبدأ الأضداد) في موضعين، أنه، فيما يتعلق بالألم، هناك سبب وجيه لمعالجة الشبيه بشبيهه: ففي كتاب "الوبائيات ـ الجزء الخامس" نتلقى النصيحة التالية: "اخلط الشبيه بشبيهه،فالألم على سبيل المثال يلطف الألم" ويمكن أن نقارن ذلك بالأمثولة 46 في الجزء الأول:"من بين نوعين من الألم يحدثان في الوقت نفسه، ولكن في موضعين مختلفين، يخفي الأقوى منهما معالم الآخر"‎ ولسنا نعرف على وجه التحديد تلك الممارسات التي استلهمت تلك الصيغ من أجل تسكين الألم‎ ومع ذلك، فمن خلال تلك الملاحظات، توفر لدينا الدليل على جودة الملاحظات التي أبداها الأطباء في مجموعة أبقراط، وعلى كمية التعميم وصياغة المفاهيم ـ والتي، برغم أنها تختلف عن مثيلاتها لدينا، فهي تتخطى حدود الأمبريقية (التخّبر Empericism) ‎:وبالإضافة إلى ذلك، تشير الكتابات المتعلقة بأمراض النساء على وجه الخصوص، إلى أن الأطباء الأبقراطيين قد كانوا يعرفون استخدامات النباتات المخدرة مثل اليبروح (Mandrake)، والبنج (Henbane)، وعنب الثعلب (البلادونة) (Nightshade)، والخشخاش Poppies)‎).

وعند مسح تلك الفترة الزمنية الطويلة الواقعة بين زمن هوميروس وزمن النصوص الأبقراطية، ولأنه لا يمكن المقارنة بين المشاركين خلال تلك الفترة، سيكون من الخطر أن نحاول استخلاص وجود بعض العوامل المستديمة، أو وجود تشابه في الممارسات من أجل الإجابة على الأسئلة التي تطرحها دراسة الألم في المجتمع الإغريقي‎ ومع ذلك، فمن الممكن أن نعود إلى الماضي لاكتشاف بعض الاتجاهات التي صمدت حتى يومنا هذا، مثل تقبل الألم كإحدى حقائق الحياة التي لا مهرب منها بالنسبة للمريض و لصحيح البدن على حد سواء، ويجب علينا بالفعل أن نضع هذه النتائج في اعتبارنا بدون تثبيت أو إخفاء‎ وتحفظ عقلنة (Rationalization) المرض والألم في كتابات أبقراط، والتي تتم من خلال إعادة تفسير الأعراض المرضية، كلا من كلمات المريض وتلك العلاقة الفريدة الموجودة بينه وبين الطبيب.‎

ومع ذلك، وبما أن ذلك الأخير يضطلع بإجراء المناقشة وتفسير التاريخ المرضي للحالة، فبمقدوره أيضا أن يتلاعب بأقوال المريض وأن يشوهها‎ وليس هناك، سواء من وجهة نظر المريض، ولا من وجهة نظر الطبيب من باب أولى، أي تبادل خفي أو مباشر للمعلومات نتيحة للنظرة المستبطنة لأسباب، ومعاني، ومعالجات الألم‎ وينبع ذلك عن عملية تطورية معقدة يشترك فيها الطرفين بشكل أو بآخر، والتي تشتمل على قيمة كبرى لأفكار أكثر تقادما ـ أقرب ما تكون إلى الأفكار الدينية ـ مما أتاحت لنا الكتابات التراجيدية استكشافه.‎

وقد استمر الانتشار الواسع للأفكار الأبقراطية، والتي لم يكن مصدرها الأساسي هو أثينا، في جميع أرجاء المدن اليونانية الواقعة في آسيا الصغرى، ثم جميع بقاع العالم المعروف وقتها بفضل فتوحات الإسكندر الأكبر Alexander the Great)‎) وسرعان ما نشأت مراكز للحضارة الهلينية (Hellenistic: خاصة بتاريخ الإغريق وثقافتهم وفنهم بعد الإسكندر الأكبر) وخصوصا في مصر، حيث أنشأ الإسكندر المدينة التي تحمل اسمه في عام 331 ق‎م، وبدون التنصل من المبادئ الأبقراطية،سعى الطب إلى أسس تشريحية (Anatomical) أفضل من خلال ممارسة فن التشريح Dissection)‎).

* Bibliograbhy:

- Reye R, (1995) The History of pain,Harvard University Press,Chapter I.

- Text translated and annotated by the Editor.


مقدمة إلى اللسانيات العصبية
ترجمة: د.هشام الحناوي *

أعلى الصفحة

بعض المعالم الوظيفية (غير اللسانية) بالقشرة
تقنيات التصوير العصبي
تجانبية نصفي الكرة المخيين (Hemispheric lateralization)
باحـة بروكـا (Broca's area)
باحة فيرنيكه (Wernicke's area)
نظــرة عامــــة:
تشريح الدماغ:
* بعض المصطلحات الأساسية
  • طب الأعصاب (Neurology):هو العلم والطب المختص بالدماغ (وهو متعلق بالعصبون Neuron أي خلية الدماغ).
  • علم الأعصاب (Neuroscience): هو الجزء العلمي من طب الأعصاب يضاف إليه (أحيانا) دراسة الشبكات العصبية الصناعية (Artificial neural networks) أي الترابطية (Connectionism).
  • علم النفس العصبي (Neuropsychology): فرع من طب الأعصاب يتناول الروابط بين الدماغ والسلوك ويستخدم عادة النماذج النفسية المعرفية (Cognitive psychological models)
  • اللسانيات العصبية (Neurolinguistics): فرع من علم النفس العصبي يتناول اللغة.

*الحقيقة الأساسية التي سمحت بوجود طب الأعصاب

*«لا يتكون الدماغ من هلام (أي أن له بنية)».

وفي الواقع، يتكون الدماغ من أجزاء عديدة لا يمكنك أن تتذكرها جميعا، ونذكر فيما يلي الأجزاء الرئيسية:

  • المخيخ (Cerebellum): «الدماغ الصغير» بالقرب من الخلفية وكان يعتقد أن وظيفته تقتصر على أشياء مملة مثل التنسيق الحركي. قد يثبت ـ كما حدث مع الافتراضات القديمة عن الدماغ ـ أن هذا الافتراض خاطئ أيضا.
  • المخ (Cerebrum): الجزء الكبير والشهير من الدماغ، وأذكى الأجزاء هو القشرة السطحية والتي لا يتجاوز سمكها 1.5 إلى 5 ملليمترات. والسبب في تجعد المخ هو أن هذه القشرة التي تبلغ مساحتها 830 سنتيمترا مربعا تتواءم داخل رأسك.

*المزيد عن المخ:

تنقسم القشرة المخية على شكل نصفي كرة لا يرتبطان إلا من الوسط ببنية تعرف بالجسم الثفني (Corpus callosum). ويتصل كل من نصفي الكرة المخيين بالجانب المقابل له من الجسم.

يتحكم نصف كـرة المـخ الأيسر بحركة الجانب الأيمـن مـن الجسـم ويتلقى المدخــلات السمعية من الأذن اليمنى ويتلقى المدخلات البصرية من النصف الأيمن من المجال البصري (وواقعيا، تأتـي هـذه المدخـلات من النصـف الأيسر من شبكية العينين نتيجة الانقلاب البصري (Optical inversion).

أعلى الصفحة

بعض المعالم الوظيفية (غير اللسانية) بالقشرة:
  • الشريط الحسي (Sensory strip): يوجد بالضبط خلف التلم المركزي؛ وهو الجزء الذي يتلقى أحاسيس الجلد، وهو مقسم إلى خريطة مشوهة لكل الجسم.
  • الشريط الحركي (Motor strip): يقع أمام التلم المركزي مباشرة وبه أيضا خريطة مشوهة لكل الجسم. وتقع الأجزاء الخاصة بالفم عند القاعدة (فوق الباحة 44 مباشرة).
  • القشرة السمعية الأولية (Primary auditory cortex): الباحتان 42/41 (أي بالقرب من الأذن المقابلة على قمة الفص الصدغي).
  • القشرة البصرية (Visual cortex): عند ذروة الفص القذالي (الأبعد عن العينين).

2 ـ منهجيات اللسانيات العصبية (Neurolinguistic methodologies):

نقدم فيما يلي المصادر الرئيسية للبيانات عن وظيفة الدماغ، وتستخدم كذلك منهجيات أخرى غير التي سنذكرها؛

علم الحُبْسَات (Aphasiology): دراسة الحبسة أي اضطرابات اللغة الناتجة عن ضرر بالدماغ.

الخطوة الأولى:

انتظر حتى يصاب أحدهم بضرر بالدماغ نتيجة سكتة (Stroke) أو حادثة.

الخطوة الثانية:

حدد موضع الآفـ(ات)ـة: أي الجزء أو الأجزاء المتضررة (فيما سبق كانت هذا الخطوة تستدعي انتظار موت المريض لفحص دماغه).

الخطوة الثالثة:

أعط المريض اختبارات للتعرف على المقدرات اللغوية التي تأثرت (ويستدعي هذا أن تكون ملما ببعض اللسانيات التي لا يعرفها معظم الاختصاصيين بطب الأعصاب).

المميـزات:

تجرى هذه الطريقة منذ أمد طويل، لذلك تعد إجراءاتها مفهومة جيدا مثل المنطق المعهود للتفارق المزدوج (Double dissociation).

العيــوب:

قد لا يمكنك التعرف على مدى «سواء» (Normalcy) المريض قبل الإصابة بضرر الدماغ.

غالبا ما تكون هناك اختلافات كثيرة بين المختبرين بالدراسة في الموضع النوعي للآفات، وعادة ما تشمل الآفة باحة أكبر بكثير من تلك التي تهتم بها في دراستك.
الندرة النسبية والتفاوت في الحبسات قد يدفعك للجوء لدراسة الحالة باستخدام عينات صغيرة.

* مخطط كهربية الدماغ
Electroencephalography (EEG):

توضع محسات (Sensors)كهربية بطراز نوعي على الجمجمة لتقيس النشاط الكهربي لإطلاق «تخزيف» (Firing) العصبونات.

المميــزات:

طريقة رخيصة ولا باضعة تسمح لك بالحصول على قياسات سريعة للغاية (إحدى التقنيات يمكنها الحصول على ما يقارب 250 قياسا بالثانية) ويسمح ذلك بالمزيد من المرونة في استخدام المنبهات التجربية.

العيـوب:

تكون القياسات غير مباشرة، وبهذا قد تحصل على معلومات خاطئة من الأصداء ومن التحاس (Transduction) عبر الجلد ومن حركات العضلات وغير ذلك.

أحد الاستخدامات النوعية لمخططات كهربية الدماغ تكتنف «الجهود المستثارة» أو «الجهود المتعلقة بالحدث» (Event-related potentials): وهي عبارة عن التغيرات بمخطط كهربية الدماغ المتعلقة بمنبه معين تستخلص بالتحليل العاملي من نشاط الخلفية الدماغي. ويمكن أن تستخدم الجهود المرتبطة بالحدث مثلا كقياس مستمر للـ«مباغتة» التي تنتج عن الجمل الخاطئة نحويا.

أعلى الصفحة

تقنيات التصوير العصبي:
  • التفاريس بالتصوير المقطعي المحوسب (Computerized axial tomography Scans;) (CT):

عبارة عن ماكينة الأشعة السينية المعتادة موصلة بحاسوب؛ وهي تدور حول الجمجمة حتى يمكن للحاسوب تقدير صورة «شرحة» (Slice): واحدة.

المميزات:

شائعة للغاية (هناك حوالي 10,000 آلة منها في مستشفيات الولايات المتحدة وحدها) وهي مفيدة في بيان تموضع الآفات المخية.

العيوب:

كأي آلة أشعة سينية، لا تبين النشاط الدماغي.

  • التفاريس بالتصوير المقطعي بالإصدار البوزيتروني (Positron emission tomography scans) (PET):

يقيس المفراس الجسيمات المشعة المحقونة في مجرى الدم، ومن ثم يمكن تخطيط انسياب الدم. ويتغير انسياب الدم في الدماغ من لحظة لأخرى ويبين انسياب الدم أي من أجزاء الدماغ أكثر نشاطا، وتلك هي الميزة الكبرى.

العيوب:

يجب حقن المُخْتَبَرِين (Subjects) بماء مشع قبل أداء المهمة مباشرة ولذلك عليك أن تدفع لهم الكثير، كما أنه قد تكون هناك مخاطرة على الإناث المختبرات مع وجود حمل لا يعلمن عنه.

يجب توليد الماء المشع بواسطة سيكلوترون قريب حيث أن عمر النصف لتلك المادة يقارب الدقيقتين والنصف، من ثم فإن الاختبار يعد مكلفا للغاية.

ولا تتغير طرز انسياب الدم للدماغ لحظيا ولذلك لا يجب إدخال الظروف التجريبية الجديدة إلا كل 15-10 دقيقة. يعني هذا أنه لا يمكن إعطاء قائمة بالمنبهات المختلطة للمختبرين، بل يجب توفير 15-10 دقيقة من مادة معينة ثم مادة ثانية؛ أي أنه لا يمكن تكوين "أفلام سينمائية" من تفكير الناس.

  • التفاريس بالتصوير الرنين المغناطيسي Magnetic resonance imaging (MRI) scans :

يحوي المفراس مغناطيسات كهربية قوية للغاية تجعل البروتونات في جزيئات الماء «تصطف» ثم يوقف المغناطيس للحظة «فترتد البروتونات عائدة» باعثة فوتونا في صورة طاقة: ويمكن تحديد موضعها [البروتونات] بواسطة الفوتونات المنطلقة من رأسك.

المميــزات:

أنها خالية من أي إشعاع حتى من الأشعة من النمط السيني.

العيـوب:

ليست جيدة في إظهار الوظيفة ولذلك لا تستخدم إلا كبديل للتفاريس بالتصوير المقطعي المحوسب أي لتخطيط مواضع الضرر.

  • التفاريس بالتصوير الوظيفي بالرنين المغناطيسي Functional MRI (fMRI) scans:

تعمل بالأساس بالطريقة نفسها كالتصوير بالرنين المغناطيسي؛ أي أنها تتبع المواضع التي يفقد فيها الدم ما به من أكسجين لتغذية خلايا مخك الجائعة، ولذلك فهي تبين النشاط كالتفرس بالتصوير المقطعي بالإصدار البوزيتروني لكنها أسرع بكثير.

المميزات:

لا تتطلب إشعاعا أو سيكلوترونات مكلفة، ويمكنها التقاط صور في أقل من 30 مللي ثانية.

العيوب:

كغيرها من أنواع التصوير بالرنين المغناطيسي، مازالت مكلفة، فالآلة الواحدة تتكلف الملايين من الدولارات وتكاليف صيانة ثانوية تبلغ نحو 250,000 دولارا أمريكيا.

لقد غيرت تقنيات التصوير العصبي دراسة نشاط الدماغ تغييرا ثوريا. وأهم ما تعلمناه منها هو أننا ما أوتينا من العلم إلا قليلا. الواقع أن ما كنا نراه من يقين مؤكد 100% حول بعض الأمور قد تبخر (كما سنرى لاحقا)، لكن ذلك قد يعود إلى الاستخدام المختل لتصوير المخ ـ فمن السهل حاليا جمع البيانات بحيث ينسى الباحثون أن المفترض منهم هو اختبار نماذج المعالجة (Processing models).

أعلى الصفحة

تجانبية نصفي الكرة المخيين (Hemispheric lateralization):
هراء العصر الحديث: «الدماغ الأيسر» هو العقلاني والمنطقي بينما يحفظ «المخ الأيمن» «الحكمة الكونية للتصوف» ويمثل «عقل الشرق» الذي يلزم على المسرفين في المنطق من الغرب أن يسعوا لاكتسابه... عفوا... على المرء أن يحذر... أن القطبية الملحوظة تجريبيا في أسلوب التعلم بين الدماغين الأيمن والأيسر هي فكرة تغوي المرء عامة على الإسراف فيها... وعلينا أن نتذكر أن نصفي الكرة المخيين في الدماغ الطبيعي السليم يعملان عادة بتقارب وثيق كوحدة واحدة.

نصفا كرة الدماغ لا «يتخصصان» لأداء وظائف متمايزة ولا «يسود» أحدهما على الآخر لكن بعض الوظائف تكون لها سمات تجانبية: أي أنها تعالج أسرع أو أكفأ على هذا الجانب أو ذاك. هذا ما تمليه «الحكمة الشائعة»:

الأيمن | الأيسر
المعلومات المكانية | المعلومات الزمنية
التحليل إلى الأجزاء | إدراك الكل
اللغة |
  • بعض الطرق لدراسة التجانب
  1. الاستماع الخلافي (Dichotic listening):
    تقديم أصوات لكل أذن خلاف ما تقدم للأخرى، ونظرا للإسلاك التقابلي (Contralateral wiring)، فإن وجود تميز للأذن اليمنى يدل على التجانب تجاه نصف الكرة المخية الأيمن.
    تحذير: يمكن للأصوات أن تنتقل من سماعة الرأس اليمني إلى الأذن اليسرى عبر التوصيل العظمي، كما أن هناك مسارات بنفس الجانب بين الأذنين ونفس الجانب من الدماغ.
  2. يمكن عمل نفس الشيء بصريا:
    جعل المختبرين يحملقون على نقطة مركزية ثم تومض منبهات من ناحية اليمين أو اليسار وتكون أسرع من أن تسمح للعين بالحركة. تتجه الصور بالمجال البصري الأيمن إلى الجانب الأيسر من شبكية كلا العينين ثم تتم معالجتها في نصف الكرة المخية الأيسر.
  3. يمكن استخدام الجهود المستثارة لتسجيل الاختلافات في الاستجابات بنصفي كرة الدماغ
    وفي إحدى الطرق يكون عليك قياس الجهد المتعلق بالحدث الخاص بمنبهات كلامية ثم ملاحظة أي من نصفي كرة الدماغ يبدي الاستجابة الأكبر. في طريقة أخرى يتم عرض «المنبهات» «الهامة» (كالكلام مثلا) مع «زنات» (Beeps)، فيكون حجم الجهد المرتبط بالحدث الخاص بالزنات متناسبا عكسيا مع كم الموارد الدماغية المبذولة لمعالجة المنبهات الهامة. وهكذا فإن الجانب الذي يبدي أقل الجهود المرتبطة بالحدث استجابة للزنات يكون هو الجانب الذي يعالج اللغة.
  • دراسات الدماغ المتشطر (Split-brain studies):

لمنع الصرع (أي التخزيف العصبي العشوائي) من الانتشار من أحد نصفي الكرة المخيين إلى الآخر، جرى الأمر أن يقطع الجسم الثفني حيث أن ذلك لا يؤدي إلى تغيرات كبرى في السلوك. إلا أنه عند عدم تمكن نصفي الكرة المخيين من التواصل، لا يكون ممكنا للمعلومات المعالجة على أحد الجانبين (مثلا الجانب الأيسر للغة) أن تؤثر على الجانب الآخر (مثل التحكم الحركي باليد اليسرى).

إذا عرضت صورة في المجال البصري الأيسر (أي لنصف الكرة المخية الأيمن) لدى مريض بتشطر الدماغ، فإنه لا يمكن له أن يتعرف اسم هذا الشيء.

وتحدث نفس الظاهرة مع المنبهات اللمسية: فإذا جعلت المريض يمسك بيده اليسرى (التي يحكمها نصف الكرة المخية الأيمن) بشيء لم يره فإنه لا يستطيع أن يتعرف اسمه.

  • وهناك حيلة أخرى أكثر ذكاء:

في مهمة مشوشة يكون على المختبرين أن يكرروا الكلام أثناء سماعهم له. ويكون أداء المختبرين أسوأ إن قاموا بالنقر بأيديهم اليمنى عما لو كانوا يقومون بالنقر بأيديهم اليسرى.

قد يعد التميز اللغوي لنصف الكرة المخية الأيسر بينة على أن اللغة مطبقية (Module) تكون معالجة المنبه أفضل بنصف الكرة المخية الأيسر فقط إن كان هذا المنبه مستخدما كمعلومة لغوية.

وود (1975) (Wood): عرض على مختبرين يتحدثون الإنجليزية أصواتا كلامية:

  • عندما كانت المهمة المطلوبة أن يتعرفوا طبقة الصوت (وهي غير لغوية) كان الجهد المرتبط بالحدث الخاص بالمنبه المعروض أنشط في اليمين.
  • عندما كانت المهمة المطلوبة هي التعرف على مقاطع الكلمات (وهي لغوية) كان الجهد المرتبط بالحدث أنشط على اليسار.

يؤثر الضرر الدماغي على الجانب الأيسر على مثل هذه التصريفات لكن لا يكون له تأثير على المعرفة المكانية العامة (أي أن المريض يظل قادراً على رسم الخرائط مثلا).

والضرر الدماغي بالجانب الأيمن يؤثر على المعرفة المكانية العامة لكنه ــ وبشكل مدهش ــ لا يكون له أي تأثير على استخدام الفراغ كتصريف نحوي للغة الإشارة الأمريكية.

  • ومع ذلك فإن البشر ليسوا وحدهم من يملكون «لغة» في نصف الكرة المخية الأيسر:

تدرك قرود المكاك التصويتات (Vocalizations) الصادرة عن نوعها بآذانها اليمنى إدراكا أفضل مما تستطيعه بآذانها اليسرى (أي أن النصف كرة الدماغي الأيسر هو الأفضل).

بل أن ذلك يصح حتى في الأنواع البعيدة تماما عن نوعنا مثل طيور الشرشور (Chaffinches) (وهي طيور مغردة).

  • لماذا تتجانب أجهزة التواصل إلى اليسار؟

الإجابة الأكثر «قياساتية» (Modularist): ربما ذلك لنفس السبب الذي جعل لليد خمسة أصابع (وليس أربعة أو ستة) أي «فقط لأن الزواحف والطيور والحيتان وغيرها تمتلك جميعا «خمسة أصابع» نتيجة مصادفة تاريخية قديمة، وربما أن ذلك هو ما جعل «اللغة تقع في الجانب الأيسر»

الإجابة الأكثر «تفاعلاتية»(Interactionist) ربما يكون السبب هو الاختلاف العام في تجانب الدماغ الذي لاحظناه من قبل.

المستمعون المدربون للموسيقى (الذين يستمعون سمعا تحليليا للموسيقى) يبدون تميزا للأذن اليمنى في إدراك الموسيقى بينما لا يظهر هذا التميز لدى المستمعين السذج (والذين يستمعون للموسيقى «ككليات»).

وبينما يظهر تميز كبير للأذن اليمنى في إدراك الصوامت، لا يوجد مثل هذا التميز بالنسبة للحروف المتحركة، وقد يرجع هذا لأن الحروف المتحركة تكون أطول (ولهذا لا تحتاج لتحليل زمني كالذي تحتاجه الصوامت). ونظرا لأن معظم المعالجة اللغوية تكون تحليلية لذلك يكون نصف الكرة المخية الأيسر هو الأفضل لأداء هذه المعالجة.

حسنا، فأي نصفي الكرة المخيين هو الأفضل في معالجة: النطقيات (Phonology) والنَظْم (Syntax) والدلالات المعجمية (Lexical semantics) والخطاب (Discourse)؟

النطقيات:أكثر على نصف الكرة المخية الأيسر.

بينت دراسات الدماغ المتشطر أن نصف الكرة المخية الأيمن «يعرف» ما الذي تعنيه كلمات مثل «فات» و «مات»: لكنه لا «يعرف» أنها مسجوعة.

يجد نصف الكرة المخية الأيمن صعوبة شديدة في إنتاج الكلام (كما يتبين من حالات الضرر بنصف الكرة الدماغي الأيسر) لكن ذلك قد يكون مرجعه إلى تفوق نصف الكرة المخية الأيسر في التحكم في ترتيب متوالية الأفعال الحركية عامة.

  • النظم: أكثر على نصف الكرة الأيسر:

المرضى بتشطر الدماغ حين تعرض عليهم صور من قبل المجال البصري الأيسر لا يكون في مقدورهم الاختيار بين الأزواج التالية من الجمل التي تصف الصور:

الولد يقبل البنت / البنت تقبل الولد

البنت تشرب / البنت سوف تشرب.

  • الخطاب والاقتضاء (Pragmatics):

أكثر على نصف الكرة الأيمن؛ المرضى بضرر دماغي أيمن لا يجدون صعوبة في التعرف على الحقائق الحرفية للأقوال بينما يجدون صعوبة واضحة في التعرف على استخدامات «الزيغ عن الحرفية» (Literal falsehoods) كما في المداعبات أو السخريات الودية.

  • الدلالات المعجمية: في نصفي الكرة المخيين [نوعا]

لا يجد مرضى التشطر الدماغي صعوبة في فهم الأسماء المعروضة للأذن اليسرى وحدها ويتفق ذلك مع نتائج داماسيو وزملائه (1966) والتي تفيد بأن أسماء الأشياء تعالج في نصفي الكرة المخيين كليهما (باستخدام البيانات من مرضى الضرر الدماغي، إضافة لدراسات التصوير العصبي لدى المختبرين الطبيعيين). إلا أن الأفعال تختلف: فلا يستطيع مرضى التشطر الدماغي أن يستجيبوا لأفعال الأمر المفردة التي تعرض على الأذن اليسرى («ابتسم» مثلا). هل يكون من الأصعب على نصف الكرة المخية الأيمن أن يعالج الأفعال لأن ذلك يكتنف نظما؟... سنعرف المزيد عن ذلك لاحقا.

  • قد يختزن نصفا الكرة المخيان كلاهما معلومات معجمية لكنهما يختلفان عند الممارسة: تومض لأشخاص طبيعيين كلمات من قبل أي من المجالين البصريين الأيمن أو الأيسر.
  • مهمة القرار المعجمي المستهل (Primed lexical decision task): تكون المستهلات (Primes) ملتبسة بينما تأتي المستهدفات متعلقة إما بالمعنى السائد للمستهل أو بمعناه الثانوي.
    وتتنوع الفواصل بين المنبهات للتعرف أي من معاني المستهلات يظل نشطا.
  • النتائج من قبل المجال البصري الأيمن (أي نصف الكرة المخية الأيسر): كانت المعني السائد هي الأقوى بينما تلاشت المعاني الثانوية سريعا (وهذا ما نعرفه سلفا).
  • النتائج من قبل المجال البصري الأيسر (أي نصف الكرة المخية الأيمن): لا تتلاشى المعان الثانوية بل تتزايد فعلا بمرور الوقت.

الاستنتاج: بينما يكون لكل من نصفي الكرة المخيين تنشيطا منتشرا (Spreading activation) يظل للنصف كرة الدماغي الأيسر «الكبت المنضبط» (Controlled suppression) للمعاني غير الملائمة. هل يكتنف ذلك الوصلات المتكاملة تحت القشرية.....؟

  • التنوع في نمـط التجانب.

ـ أثر اليدوية:

يكون لنصف الكرة المخية الأيسر السيادة للغة في 97% من أيمنيي اليد بينما في أيسريي اليد لا يكون نصف الكرة المخية سائدا إلا في 19% فقط، بينما تكون السيادة لنصف الكرة الأيسر في 68% وفي 13 % الباقية تكون السيادة لنصفي الكرة المخيين معا.

وحتى أيمنيي اليد الذين يكون لهم أخوة أو أخوات أيسريي اليد، نجدهم يعالجون اللغة بطريقة تختلف اختلافات رقيقة عن غيرهم من أيمنيي اليد.

  • الاختلافات بين الذكور والإناث في التجانب:

يبدو أن للجنس تأثيرا على التجانب الدماغي، لكن ليس بنفس القدر كاليدوية: يكون للنساء يمينيات اليد المزيد من المعالجة ثنائية الجانب (Bilateral processing) للغة عنها في الرجال أيمنيي اليد.

على سبيل المثال: عندما يقرأ الرجال والنساء بصوت مرتفع، فإنه يتبدى لدى الرجال تنشيط للدماغ الأيسر فحسب، بينما يتبدى لدى النساء تنشيط للجانبين معا.

ويبدو أن هذا الاختلاف وراثي ولا ينشأ من خبرات الحياة، وفي شوكارد (Shucard) وشوكارد (1990) يجعل الرضع من سن 3 إلى 6 أشهر يستمعون لكلام مختلط بزنات، وتقاس الجهود المتعلقة بالحدث الخاصة بالزنات كمقياس عكسي لمعالجة نصفي الكرة للكلام (أي أن زيادة الجهود الخاصة بالحدث للزنات تعني حتما أن المزيد من المعالجة يتجه نحو الكلام).
* الاختلافات بين الذكور والإناث في التجانب:

يبدو أن للجنس تأثيراً على التجانب الدماغي، لكن ليس بنفس القدر كاليدوية: يكون النساء يمينيات اليد المزيد من المعالجة ثنائية الجانب (Bilateral processing) للغة عنها في الرجال أيمنيي اليد.

على سبيل المثال: عندما يقرأ الرجال والنساء بصوت مرتفع، فإنه يتبدى لدى الرجال تنشيط للدماغ الأيسر فحسب، بينما يتبدى لدى النساء تنشيط للجانبين معا.

ويبدو أن هذا الاختلاف وراثي ولا ينشأ من خبرات الحياة، وفي شوكارد (Shucard) وشوكارد (1990) يجعل الرضع من سن 3 إلى 6 أشهر يستمعون لكلام مختلط بزنات، وتقاس الجهود المتعلقة بالحدث الخاصة بالزنات كمقياس عكسي لمعالجة نصفي الكرة للكلام (أي أن زيادة الجهود الخاصة بالحدث للزنات تعني حتما أن المزيد من المعالجة يتجه نحو الكلام).

النتائج:

في الأولاد الرضع، نجد استجابة أعلى للزنات من قبل نصف الكرة المخية الأيمن، بينما تكون استجابة البنات الرضع للزنات أعلى من قبل نصف الكرة المخية الأيسر. أي أن الأولاد يعالجون الكلام بنصف الكرة المخية الأيسر بينما تكون معالجة البنات للكلام أكبر من قبل نصف الكرة المخية الأيمن.

التطبيقات:

حتى في الأعمار الصغيرة للغاية تكون اللغة متجانبة لليسار في الأولاد، بينما لا نجد هذا التجانب لدى البنات.

* توضع العمليات العصبية اللغوية.
(The localization of neurolinguistic processes):

حسنا، رأينا أن (معظم) اللغة تكون باليسار (أحيانا) لكن ألا يمكننا أن نتحلى بالمزيد من الدقة فيما يختص بموضع المعالجة اللغوية في الدماغ؟

  • هل تعالج الكلمات المختلفة في أماكن مختلفة [من الدماغ]؟... الإجابة؛ نعم نوعا ما.

الجزء الحبساتي (Aphasic) من الدراسة يكتنف مرضى لديهم نقائص في الوساطة بين المفهوم والشكل؛ أي تكون لديهم صعوبات في مهمة التعرف على أسماء الصور، بينما لا يجدون صعوبة في بيان أنهم يتعرفون المفاهيم التي تمثلها الصور.

وقد لا يجد بعض المرضى أية صعوبات إلا في إيجاد أسماء الأشخاص، بينما غيرهم تكمن صعوبتهم فقط في إيجاد اسماء الحيوانات وآخرون في إيجاد أسماء المعدات. وقد وجد الباحثون مرضى لديهم صعوبات في أكثر من باحة كالناس والحيوانات أو الحيوانات والمعدات أو الثلاثة معا (الناس والحيوانات والمعدات). النتيجة الفارقة هي أنهم لم يجدوا مرضى تكون صعوباتهم مقتصرة على إيجاد أسماء الناس والمعدات.

وقد ترابطت هذه الأنماط إحصائيا بالضرر الدماغي لدى المرضى: ففي الذين تكون لديهم صعوبة في إيجاد أسماء الناس، يكون الضرر في ذروة الفص الصدغي؛ وفي الذين يجدون صعوبة في إيجاد أسماء الحيوانات، يكون الضرر بوسط الفص الصدغي؛ أما الذين تكون صعوباتهم في إيجاد أسماء الآلات، فالضرر يكون عند النقطة التي تصل الفص الصدغي بالفص الجداري، وهكذا لا يكون هناك مرضى يجمعون بين صعوبات إيجاد أسماء الناس وأسماء الآلات معا لأن الباحتين المختصتين بـ «الناس» والآلات لا تتصلان.

تنويه:

هذه الباحات ليست هي التي تخزن بها المعلومات النطقية أو الدلالية لتلك الكلمات، بل هي الباحات التي تترابط بها المعلومات النطقية والدلالية.

وقد تأكدت هذه النتائج باستخدام التفاريس بالتصوير المقطعي بالإصدار البوزيتروني مع مختبرين أسوياء. عندما كان المختبرون يجدون الأسماء لمشاهير تعرض عليهم صورهم كانت تتنشط ذروة الفص الصدغي (في نصفي الكرة المخيين معا)، بينما كانت تتنشط الناحية الصدغية المنتصفية مع إيجاد أسماء الحيوانات بينما يكون التنشيط بالأساس النهاية المقابلة من الفصين الصدغيين.

أعلى الصفحة

باحـة بروكـا (Broca's area):
على جانب الفص الجبهي؛ بالضبط فوق الفص الصدغي وتحت الشريط الحركي مباشرة (بالقرب من باحات التحكم الحركي بالفكين والشفة واللسان).

الضرر بهذه الباحة يسبب حبسة بروكا حيث يكون الكلام جهيدا ودون طلاقة:

«السقطات الخفيضة.... مين ...ورقة. أربعمائة طن يوميا. ونعم ... ماكينات الكبريت ... نعم .. والخشب... أسبوعان وثمان ساعات ....عمل ...عمل ... عمل. نعم ..وكبريت و... نعم كبريت. نعم وخشب... نعم.... يتناول».

بعض ملامح حبسة بروكا (Broca's aphasia):

* صعوبات تلفظية (Articulatory problems):

لكن قد لا يكون مرجع ذلك إلا لكون باحة بروكا لصيقة بباحات التحكم الحركي.

* حبسة نحوية (Agrammatism):

تعرف عادة بوجود صعوبات في البنى الصرفية [المورفيمات] النحوية(Grammatical morphemes)والكلمات الوظيفية، ويجد المصابون بالحبسة النحوية صعوبة في الكلام وتكون جملهم مقتضبة.

تنويه:

تُفْقَد البني الصرفية النحوية في الكتابة أيضا مما يعني أن المشكلة ليست تلفظية محضة.

* إذن ما الذي تقوم به باحة بروكا؟

حبسة بروكا تعتبر «حبسة تعبيرية»(Expressive aphasia)، فهل تختص باحة بروكا بإنتاج اللغة فحسب؟

البينة:

لا يبدو أن لدى المصابين بحبسة بروكا أية صعوبات في فهم جمل كالتالية «الكتاب الذي تقرأه الفتاة لونه أصفر».

المشكلة:

عندما تُعرض على المرضى جملة تتطلب أكثر من معرفة العالم الواقعي ـ أي حين تكون البني الصرفية النحوية ضرورية لفهم المعنى، فإنهم يجدون صعوبة كبيرة في الفهم. لذلك نجد هؤلاء المرضى لا يميزون بين الجمل العكوسة اقتضاء) في مهمة التعرف على الصور [كالتالية]:

*الحصان الذي يرفس الدب بني اللون.
*الحصان الذي يرفسه الدب بني اللون.

ـ هل حبسة بروكا تعد حرفيا حبسة نحوية (أي تفقد القواعد النحوية: النظم والصرف والنطق)؟: لاحظ بينكر (1991) أن المصابين بحبسة بروكا تكون لديهم صعوبات أكبر في القراءة بصوت مرتفع للصيغ منتظمة الإعراب عن الصيغ شاذة الإعراب والمحكمة معا من حيث التواتر وطريقة النطق. ويفيد ذلك بأن المصابين بحبسة بروكا لا يجدون صعوبة كبيرة في المعرفة المعجمية المتاحة، لكن صعوبتهم الحقيقية تكمن في تطبيق القواعد النحوية.

المشكلة 1:

مرضى الحبسة بكل أنواعها يجدون جميعا صعوبات في الإتاحة المعجمية (Lexical access).

المشكلة 2:

بالرغم من الصعوبات التي يجدها المرضى بحبسة بروكا في استخدام النظم للفهم، فإنهم يستطيعون القيام ببعض الأحكام النحوية:

* أريد أنك سوف تذهب إلى المتجر الآن.
* أي عدد رأيت الطيور في ساحة الانتظار؟

المشكلة 3:

يبدي المرضى بحبسة بروكا اختلافات عابرة للغات، مما يرجح أنهم يحتفظون بجوانب من النحو الخاص بلغتهم الأم.

* المزيد عن باحة بروكا والإعراب (Inflection):

كمثال على المخاطر من الثقة المفرطة في التصوير العصبي: نجد في عدد من الأبحاث دراسة بالتصوير المقطعي بالإصدار البوزيتروني عن الصيغ الإعرابية المنتظمة والشاذة باللغة الإنجليزية:

تسعة من الرجال أيمنيي اليد لغتهم الأم هي الإنجليزية

المنبهات:

46 من جذور الأفعال الشاذة و46 من جذور الأفعال المنتظمة وتم مطابقة القائمتين من حيث التواتر.

تنويه:

لا يمكن القيام بمزج بنود من القائمتين؛ فالتفرس بالتصوير المقطعي بالإصدار البوزيتروني لا يمكنه إلا فحص الاستجابات لكل قائمة منفصلة عن الاستجابات للأخرى: أي كل الأفعال المنتظمة مقابل كل الأفعال الشاذة.

المهمة:

يلزم المريض بقول صيغة التصريف الصحيحة للماضي.

بعض النتائج (تبدو داعمة لآراء بينكر عن الإعراب):

المهمتان كلتاهما أدتا إلى تنشيط باحة بروكا؛ (فهل تعالج [باحة بروكا] الواصمة النحوية المجردة: «الزمن الماضي»؟)

لقد نشطت الأفعال الشاذة ضعف الحيز من القشرة الذي نشطته الأفعال المنتظمة (فهل يتواجد المعجم في «كل الأماكن»؟)

النقــد:

(المتعلق باستخدام التفاريس بالتصوير المقطعي بالإصدار البوزيتروني):

معالجة 46 فعلا منتظما على التوالي أسهل كثيرا من معالجة 46 فعلا شاذا والتي لكل منها طرازه المخالف للآخر ـ ولعل هذا العامل المتعلق بالمهمة هو الذي يفسر الاختلاف في سلوك الدماغ. لو كان الأمر كذلك فلا تكون النتائج داعمة لآراء بينكر.

أعلى الصفحة

باحة فيرنيكه (Wernicke's area):
تقع بالضبط تحت التلفيف الزاوي (في أعلى الخلف للفص الصدغي بالقرب من القشرة السمعية).

في الحالة السوية تعمل باحتا بروكا وفيرنيكه معا: وتوصلهما حزمة تحت قشرية من الأعصاب تسمى الحزمة المقوسة (Arcuate fasciculus). [الضرر بهذه الواصلة يسبب «الحبسة التوصيلية» (Conduction aphasia) والتي ينتج عنها خلل القدرة على تكرار المرء لما يسمعه وأن يتكلم بتلقائية في نفس الوقت].

الضرر بباحة فيرنيكه يسبب حبسة ?يرنيكه: وهي نوع من التتمة لحبسة بروكا: أي يكون الكلام طليقا لكن دون معنى (ويشتمل ذلك الكلمات المختلقة):

«يا فتى، إني أتصبب عرقا، وأنا متوتر للغاية كما تعلم، فمن حين لآخر أشعر كمن أُخِذَ على غرة، لا يجب أن أذكر المسرح الشهر الماضي، قليلا أديت الكثير من العمل الجيد، قمت بالكثير من الخداع، لكن ومن ناحية أخرى، أنت تعلم ما أعني... عليّ أن أطوف بالمكان وأدقق جيدا وأن أتريث وما جرى جري ذلك من الأمور».

ما الذي تقوم به باحة فيرنيكه؟

هل باحة فيرنيكه مجردة فحسب لـ"حبسة فيرنيكه"؟ أي هل هي تكتنف الفهم وليس الإنتاج؟

البينة:

بينما يستطيع المصابون بحبسة بروكا في الغالب أن يخمنوا معنى ما تقول لهم، نجد المصابين بحبسة فيرنيكه يخلطون الدلالات المعجمية، لهذا إن قلت لأحدهم «المس ركبتك» فإنه قد يلمس كاحله، لكن المرضى [في الحالتين] تكون لديهم نفس الأنواع من أخطاء الإنتاج أو خلط الدلالات أو الخطأ في الشكل المنطوق : منضدة -----< «مقعد» و «مشبك»----< «شنكب» وورقة ---< «منديلا ورقيا» أو «مرقة» أو «درقة» أو ورق التغليف [في الأصل المأخوذ عن بينكر 1994 هي كالتالي:

"table" -> "chair", "clip" -> "plick", "paper" -> "piece of handkerchief, pauper, hand pepper, piece of hand paper ذكرنا المقابل العربي لتقريب المقصود].

* هل تكتنف [باحة ?يرنيكه] في الإتاحة المعجمية؟

ذلك يفسر الحبسة الراطنة (Jargon aphasia): أي اختلاق كلمات جديدة عندما لا تجد الكلمات المعبرة عما تريد.

فرضية بينكر (1994: 311):

يبدو أن لباحة فيرنيكه دور في البحث عن الكلمات ونقلها مُصَفَّاة لباحات أخرى، بصفة خاصة باحة بروكا والتي تقوم بتجميع وإعراب الكلمات نظميا. وربما كانت حبسة فيرنيكه نتاجا لباحة بروكا سليمة لكنها تُنِتج عشوائيا عبارات خالية من الرسالة أو الكلمات المقصودة والتي تمدها بها في الحالات السوية باحة فيرنيكه.

حين تعرض على المريض صورة الأرنب بني (Bunny) يبكي قد يقول المريض «بَنِي ....دموع» [يُبْقِي الأسماء ويحذف الأفعال].

* يجد المرضى بحبسة فيرنيكه صعوبات أكثر في معالجة الأسماء:

قد يقول هذا النمط من المرضى «ذاك الشيء هناك، أيا كان اسمه، يبكي».

تفسير واضح:

تعالج باحة بروكا النحو (مثل النَظْم) بينما تعد باحة فيرنيكه ضرورية للإتاحة المعجمية. والأفعال أكثر تعقيدا نظميا من الأسماء؛ مثلا «يرى» مقابل «ينظر» كما يذكر جلايتمان (Gleitman 1990)، بينما تعد الأسماء أكثر تعقيدا معجميا من الأفعال ـ مثلا «قط» و«كلب» تختلف كثيرا في معناها عن الاختلافات في المعني بين «يرى» و«ينظر».

*المشكلات الناشئة عن التفسير الواضح:

  • لا يفقد المرضى المصابون بحبسة بروكا «النحو» فقدانا فعليا (انظر ما سبق).
  • يتبدى لدى المرضى بالحبسة الصينية (Chinese aphasics) نفس التفارق المزدوج على مستوى الوحدات الصرفية (أي داخل الكلمة) حيث لا يطبق النظم:
  • المصابون بحبسة بروكا الصينية يرتكبون المزيد من الأخطاء في مركبات الاسم ـ الفعل حتى ولو كانت الكلمة الكلية اسما، بينما يرتكب المصابون بحبسة فيرنيكه المزيد من الأخطاء مع الوحدات الصرفية الاسمية (إلا إن كانت الكلمة الكلية اسما):

لماذا يحدث هذا؟ ليست هناك إجابة واضحة، ولا يتضح كيف يمكن أن نحصل على الإجابة من النظم.

حسنا، ما الذي يفترض بنا أن نكتبه عن باحتي بروكا وفيرنيكه؟

اعتراف أحد القياساتيين (بينكر 1994: 311):

«لكن للأمانة [العلمية] لا أحد يعرف معرفة حقة ما الذي تقوم به باحتا بروكا و?يرنيكه».

وهذه تعليقات بعض «التفاعلاتيين: يورد إيلمان وزملاؤه (1996: 383):

«الواقع أن عدد الباحات النوعية للغة يتضاعف بمنوال يومي تقريبا. ويبدو أن كل دراسة تصويرية وظيفية تطلعنا على باحة جديدة للغة... يجعلنا كل ذلك إلى الاستنتاج بأن نطاقات مثل اللغة لا تكون داخل حدود مغلقة سواء لحظة الولادة أو في أي مرحلة نشوئية أخرى.

أعلى الصفحة

* Bibilography:

  • References for this article are available from ACMLS on request.


مقومات الصحة في التنفس والاسترخاء
إعداد: أ. سعاد محمد الثامر?

كشفت الأبحاث عن أن التوتر هو السبب الخفي لكثير من الأمراض الجسدية والنفسية، لما له من تأثير مباشر على أعضاء الإنسان وحالته الجسدية والنفسية معاً.كما كشفت عن أن الاضطراب والإحباط واليأس ـ وحتى القلق والضجر والإحساس بالفشل ـ هي نتاج الإجهاد الذي يمكن معالجته بسهولة ويسر عن طريق بضع دقائق مـن الاسترخـاء. فكثيراً ما ينتابنا الشعور بالإنهاك ونحـن في غمرة المتطلبات الوظيفية والعائلية والمشاكل الأخرى التي يفرضها علينا محيطنا،

أعلى الصفحة

تمارين الاسترخاء

استرخـاء الرأس

استرخـاء العينين

استرخـاء الأنـف

استرخاء اللسان

استرخاء الفكين

استرخاء العنق

استرخاء الكتفين

استرخاء الذراعين

استرخاء اليد

استرخاء الظهر

استرخاء الساقين

استرخاء القدمين

والآن كيف نقوم بتمرين استرخاء القدم؟

دور التنفس في الاسترخاء
وما التوتر إلا استجابة طبيعية في مواجهة هذه المتطلبات لكنه يؤدي إلى انقباض العضلات ورفع ضغط الدم وتعريض صحة الإنسان لجملة أمراض يسببها أو يزيد من حدتها الضغط العصبي، كقرحة المعدة وصداع الشقيقة وأمراض القلب والتهاب المفاصل وآلام الظهر وحتى الداء السكري.

وإذا نظرنا إلى الإنسان كمزيج من العقل والجسم والروح نرى أن كل واحد من هذه المكونات يترك أثره الحسن أو السيئ على البقية، بمعنى أن أي توتر جسماني يسبب توتراً ذهنياً كما أن أي توتر روحي يترك أثراً سيئاً على الجسم أيضاً وإن من يرخي عضلاته سوف ينتهي به الأمر إلى صفاء ذهنه.وهكذا فلا يحصل أحدنا على صفاء الروح من دون ارتخاء الجسم والعكس صحيح.

وقبل أن نذكر بعض أساليب الاسترخاء لا بد أن نأخذ الملاحظات التالية بعين الاعتبار:

أولاً:

إن الحد الأدنى من الاسترخاء لا يحتاج إلى تخطيط مسبق بحيث يتم أداؤه في وقت لاحق، وتؤديه في العطلة لتحتاج بأن تذهب إلى مكان بعيد عند ساحل البحر أو فوق قمة جبل فتجلس في أرجوحة وتتأرجح بها وأمامك مروج خضراء..، بل يكفي للحصول على النتائج المرجوة أن تقوم بالاسترخاء يحتاج الجسم إليه ومن دون تأجيل حتى لا تكون حياتك دائماً حالة طوارئ تؤدي فيها واجباتك وأنت عصبي وثائر ومهموم. فبعد كل عمل وفي أثنائه يمكنك القيام بالاسترخاء بقدر معين.

ثانياً:

بما أن أعصابنا قد اعتادت على التوتر، وعضلاتنا على الانشداد، فإن المطلوب هو إعادة تثقيفها، أي إعادة تثقيف حركاتنا العضلية، وإرجاعها إلى حالتها الطبيعية وهذا يتطلب تمريناً بطيئاً وتدريجياً، فالجهد المتقطع هنا لا يعطي نتيجة نافعة.

ثالثاً:

إن الاسترخاء بحاجة إلى الاستنجاد بالتنفس العميق والهادئ، ولذلك يفضل أن نتمرن على التنفس المتناغم الممتلئ أولاً، ثم نقوم بالتدريب على الاسترخاء.

رابعاً:

يجب أن تتم تمارين الاسترخاء في غرفة هادئة، وللوصول إلى تطبيقها المثالي لا بد لك من قضاء ثلاثين دقيقة يومياً خلال ثلاث فترات تمتد كل منها على أسبوعين، ولكن إذا لم تتمكن من التفرغ أكثر من بضع دقائق يومياً يمكنك الوصول إلى نتائج مفيدة بفضل برنامج مختصر ومن الممكن لمن يمارس التمارين أن يقرأ التعليمات بنفسه في فترة تطبيقها أو أن يهتدي إلى من يقرأها له، أو أن يتبع طريقة تسجيل التعليمات على أشرطة والاستماع إليها وهو يمارس التمارين.

خامساً:

المطلوب هو أن نصل بالاسترخاء إلى أقصى حد ليس من الناحية الجسمية فقط، بل ومن الناحية الذهنية أيضاً وهذا يتطلب إفراغ الذهن من كل ما يثير فيه التوتر أو يسبب له الاضطراب.. فلا بد من سكون العقل ليصبح غير واع بما يجري حوله، ويغرق الشخص في سكوت كامل.

أعلى الصفحة

تمارين الاسترخاء:

هناك نوعان من تمارين الاسترخاء هي:

الأول: يشمل كل نواحي الجسم.
الثاني: ما يختص بكل ناحية من أنحاء الجسم على حدة كالرقبة، الذراعين أو ما شابه.

تمارين الاسترخاء الجسمي:

عملية الاسترخاء مهارة تحتاج إلى مثابرة ويمكن القيام بها باتباع الخطوات التالية:

  • اجلس أو تمدد على السرير في غرفة قليلة الإضاءة جيدة التهوية مع مراعاة ارتداء الملابس الفضفاضة والمريحة.
  • اغمض عينيك وحاول التفكير بشيء يبعث الراحة إلى نفسك ـ قد يكون منظراً جميلاً أو حكمة أو دعاء...
  • احرص على أخذ نفس عميق بين كل خطوة وأخرى من الخطوات التالية وحاول إرخاء عضلاتك بعد شدها:

1 ـ ابدأ بإغلاق عينيك بإحكام.. ثم استرح ولكن دون فتحهما.
2 ـ اضغط على أسنانك بقوة.
3 ـ ادفع بلسانك بقوة إلى سقف الحلق.
4 ـ ارفع حاجبيك إلى أعلى حد.
5 ـ اقبض عضلات رقبتك كأنك تضغط الوسادة برأسك.
6 ـ ارفع كتفيك لمستوى أذنيك.
7 ـ اقبض عضلات ذراعيك وساعديك وذلك بضغطهما على السرير.
8 ـ اقبض عضلات يديك وذلك بعمل قبضة قوية محكمة.
9 ـ قوس ظهرك وأنت في وضع الاستلقاء على الظهر.
10 ـ اشفط أو اسحب عضلات بطنك إلى الداخل.
11 ـ اقبض عضلات الوركين والفخذين والساقين.
12 ـ اقبض كعب الرجلين بأن تضغط الكعبين على السرير بقوة مع قبض أصابع القدمين.
13 ـ حرك قدميك إلى الأمام باتجاه الرأس مع ثبات الكعبين.
14 ـ في الخطوة الأخيرة حاول أن تقبض جميع عضلات الجسم تدريجياً ابتداءً من الوجه وانتهاءً بالقدمين

بحيث يكون الانقباض في النهاية في جميع العضلات دفعة واحدة. حافظ على هذا الوضع المشدود لمدة (10-5) ثوان ثم ابدأ بالاسترخاء تدريجياً. حاول إرخاء هذه التوترات واحدة واحدة وتنفس بعمق وببطء وأنت تواصل الاسترخاء ببطء وسوف تشعر بأنك أصبحت ثقيلاً وثقيلاً أكثر فأكثر وتحس بالدفء إلى أن تشعر بأن كل جسمك قد استرخى وأن تنفسك منتظم.

كرر العملية واتبع الخطوات بالتسلسل الموضح حتى تحصل على نتائج مثمرة...

تمارين خاصة باسترخاء الأعضاء:

لكل عضو في أجسامنا توتراته الخاصة به كما أن له أيضاً طريقته في الاسترخاء. فمن بين العوامل الكثيرة المسببة للتوتر فإن أوسعها انتشاراً وأعظمها إضراراً بالأداء البدني السليم هو سوء استعمال الفرد لعضلاته والذي يختلف من شخص لآخر حسب وضعه في مجالات العمل .. وفيما يلي تمارين لكل عضو من أعضاء الجسم:

أعلى الصفحة

استرخـاء الرأس:
لا يوجد عضو أهم من الرأس في الجسم وأهم شيء نفعله لاسترخائه هو ضمان حصوله على ما يحتاج إليه وتليين عضلاته والتأثير على العضلات التي تصل بين الجذع والكتفين والعنق، ويتطلب هذا التمرين وقتاً وتركيزاً في إتقانه، ولكنه وسيلة ناجعة في علاج التوترات بهذه المنطقة من الجسم:
  1. اجلس أو قف منتصباً ثم اثن رأسك إلى الأمام حتى يلامس الذقن أعلى صدرك وبرفق، مع الحرص على استرخاء الفك السفلي تماماً.
  2. أبدأ الآن باستنشاق الهواء عبر أنفك وبينما أنت مستمر في الشهيق أبدأ بثني رأسك لليمين مع تثبيت الكتفين، وستشعر بشد في العضلات قد يؤلمك قليلاً.
  3. حرّك رأسك إلى الخلف مع استمرار الشد حتى يتجه وجهك إلى أعلى.. توقف هنا لحظة حتى تشعر بالرأس مشدوداً بعضلات العنق الخلفية أما الجهة الأمامية للعنق فمسترخية جيداً.
  4. أكمل دورة الرأس بثني العنق إلى الجهة اليسرى ثم الأمامية، حتى يلامس الذقن أعلى الصدر مرة أخرى.
  5. قرّب بين لوحي الكتفين بتحريكهما إلى الوراء والأمام، حتى يعود رأسك إلى نصابه الطبيعي.
  6. كرر التمرين مبتدءاً هذه المرة من الجهة اليسرى.

أعلى الصفحة

استرخـاء العينين:
تتعرض العين للإجهاد أكثر من أي عضو آخر في الجسم تقريباً، وقد كان الإنسان البدائي دائم النظر إلى المسافات البعيدة، أما الإنسان المعاصر فيكتفي بالقريب منها محدقاً ساعات طويلة إلى دقائق الأشياء مثل كلمات الكتاب، كما أن اتجاه النظر إلى أسفل بدلاً من المستوى الأفقي كلها عوامل تضعف البصر وتزيده وهناً، وراحة العينين لا تستدعي الاستلقاء في غرفة دامسة الظلام، بل تخل فقط عما كنت تقوم به، وانظر إلى البعيد عبر النافذة للحظات معدودة محدقاً في جسم معين وبدون تركيز، ثم نقّل نظرك بسرعة بينه وبين جسم قريب عدة مرات متوالية، ثم بين جسم كبير وآخر صغير مثلما سبق.

ومن المفيد أيضاً لو طرفت جفنيك بسرعة عدة مرات، لأن هذا ينظف العين ويريحها كما يحافظ على رطوبتها، وقد علق اختصاصي عيون بقوله: «إن إجهاد العين على الأرجح سبب لعيوب النظر وليس نتيجة لها، ومرد هذا الإجهاد نابع في حالات كثيرة من إرهاق ذهني أو فشل في الاسترخاء الكامل».

ولكن.. ما هي الوسيلة التي نحقق بها استرخاء العينين؟

أغمض جفنيك برفق، حيث ستبدأ عيناك بالحركة تحتهما وهذا دلالة على استمرار التوتر، وأقنع نفسك بأنك لا تنظر إلى شيء في هذا الظلام الحالك، ثم بأطراف أصابعك وجفنيك على حالهما مغمضين، دلك جبينك تدليكاً ليناً، نقترب الآن من أهم خطوة: تخيل هنا أن مجال النظر ليس في الجهة الأمامية بل الخلفية، ستشعر أن عينيك قد بدأت في الانقلاب خلفاً وببطء كأنها أصبحت في مؤخرة الجمجمة شاخصة إلى داخل الرأس. بعد عدة دقائق، افتح عينيك لتستمتع بالراحة والانتعاش وزوال التوتر حولهما، ننصح بمزاولة هذه الحركات قبل النوم، كما أنها وسيلة فعالة في درء الصداع الناجم عن إجهاد العيون.

أعلى الصفحة

استرخـاء الأنـف:
ما الذي يحدث عند استنشاق الهواء بفتحة أنف منقبضة «مغلقة بسبب الاحتقان» في حال الزكام، طبعاً سيتطلب منك هذا جهداً لاستيعاب الهواء الكافي، وبعض حالات التنفس الضحل مردها هذه الفتحات المتوترة، ولكن عند التنفس من فتحتي الأنف السليمتين في الأحوال الطبيعية تلاحظ اختلافاً، أنت تستنشق كمية أكبر من الهواء وبجهد أقل، وما غاب عن بالك هو تأثر الجيوب الأنفية بهذا، لأن التنفس الصحيح يساعد على تنظيفها ويقي من داء الزكام. ولكي تحافظ على أداء الأنف السليم لوظيفته إليك هذا التمرين:
  1. أغلق فتحة الأنف اليمنى بإبهام اليد اليمنى.
  2. قم بالشهيق والزفير عبر الفتحة اليسرى فقط.
  3. أغلق فتحة الأنف اليسرى بإبهام اليد اليسرى.
  4. قم بالشهيق والزفير عبر الفتحة اليمنى فقط.
  5. كرّر هذه العملية بسرعة عدة مرات يومياً. ولو كان هناك عائق في المجاري الأنفية، لساعد هذا على تنظيفها وتقليص أغشيتها المخاطية المنتفخة التي تبطنها، وبذلك تمنع بعض أسباب الصداع المستمر.

أعلى الصفحة

استرخاء اللسان:
يتم استرخاء اللسان بوضع طرفه خلف الأسنان السفلية ولمدة محدودة من غير ضغط أو حركة، وارتخاء اللسان يساعد على إدرار سيل اللعاب إلى المعدة كما يحسن من كفاءة الدورة الدموية في منطقة اللوزتين، ويدعم وظيفة الحنجرة، فيقوي من نبرة الصوت.

أعلى الصفحة

استرخاء الفكين:
اعتاد البعض على مطابقة أسنانه بشكل مستمر، غير مدرك أن هذه العادة تزيد من توتر وجهه فيبدو مشدوداً وأكبر سناً. ماذا تفعل ليسترخي فكك وتتخلص من هذا السلوك الذي يندر الانتباه إليه؟

الجواب بأبسط طريقة، بالعودة إلى إحدى العادات الطبيعية التي تعلمت الامتناع عن مزاولتها علناً وأعني بهذا التثاؤب، وهو وسيلة طبيعية للتخلص من السموم والمواد الضارة في الجسم، إضافة إلى أنه يضغط الحجاب الحاجز لأسفل وبقوة، شاهقاً كمية من الهواء النقي ومخلصاً عضلات الجذع من التيبس.

بعد أن بدأت في إزالة التوتر عن فكيك، حافظ على فكك السفلي في حالة استرخاء تام بحيث يكون فمك مفتوحاً قليلاً، قم بهذا إرادياً في البداية لتتحول إلى عادة تلقائية بعد حين. والآن بعد زوال التوتر عن الجانب السفلي من وجهك، أنت جاهز للخطوة التالية؛ أبدأ بتدليك المنطقة حول مفصل الفك، وهي أمام الأذن تقريباً، وذلك بأطراف أصابعك ثم أرخ فكك وافتحه ساقطاً حتى كأنك تستطيع بلع تفاحة كاملة، دع فمك مفتوحاً بعض الشيء، قد لا يعجبك شكلك هكذا، ولكن استمر.. سوف تبدأ الآن تلقائياً بالتثاؤب إن هذا الإحساس يخترق عينيك وخديك ورأسك، وتحس به في حلقك وأعلى صدرك، كما يرتفع الحجاب الحاجز وينخفض ضاغطاً على أعضاء بطنك الداخلية، فيحسن من كفاءة دورتها الدموية. والتثاؤب في الأماكن العامة أو أثناء التحدث مع الآخرين ليس بالأمر اللائق طبعاً، ولكن التثاؤب العميق خلال اليوم يعمل على تخفيف التوتر، ويساعد على تخفيض آلام الصداع كما أن ممارسته ثلاث إلى أربع مرات قبل النوم هو الخطوة الأولى في محاربة الأرق.

أعلى الصفحة

استرخاء العنق:
إذا كنت معتاداً على كثرة الجلوس، فإن عضلات عنقك تكون مترهلة ضامرة في جانبها الخلفي لقلة الاستعمال، ومتوترة مشدودة على الجانبين من تواصل الإجهاد، وهناك أعداد لا تحصى من الناس تنتابهم آلام العنق، ويعزون هذا إلى إجهاد العمل المتواصل أو التعرض للبرد أو التعب العام، بينما يتوارى السبب الحقيقي وراء الأسلوب الخاطئ في التعامل مع هذا العضو الهام، فيصيبهم الألم والإرهاق قبل أن يبذلوا ما يساوي جهدهم، ذلك لأن تشكيل الفقرات العنقية إذا أصابه الخلل، يعيق الدورة الدموية عن الوصول إلى الدماغ بصورة طبيعية، مما يزيد من التوتر الذهني، فإذا كنت أحد هؤلاء الضحايا اللامعدودين، فإليك بعض الحلول التي تعالج بها ذلك العنق المنهك:
  1. اثن عنقك إلى الأمام، ثم ثَبِّت يديك خلف رأسك، بحيث تتشابك أصابعك خلف قاعدة الرأس.
  2. بكلتا يديك، ارفع رأسك بقوة إلى أعلى ممدداً بهذا عضلات العنق.
  3. مارس هذا التمرين مرة كل نصف ساعة كي تتخلص من آلام الجانب الخلفي متى شعرت بها.

ومن أجل تليين عضلات العنق واسترخائها وإزالة التوترات عنها، لا بد من القيام برسم دائرة وهمية في الهواء بالرأس مع تثبيت العنق:

  1. دلك فقرات العنق عند قاعدته وعلى جانبيه بأطراف أصابعك، وذلك بتحريكها حركة دائرية بطيئة.
  2. ثبت يديك خلف العنق، بحيث يتلامس إصبعا الخنصر تحت قاعدة الرأس مباشرة.
  3. بعد الشهيق، أدر ذقنك إلى جهة اليمين حتى تشعر بالشد في منطقة اللغد، ثم إلى أعلى، فإلى اليسار، ثم إلى الأسفل، وهكذا مثل دوران عقارب الساعة مع الحرص على تثبيت العنق باليدين أثناء ذلك.
  4. والآن حوّل اتجاه الدوران بحيث يكون عكس عقارب الساعة، أي باتجاه اليسار حتى لا تصاب بالدوار.
  5. كرر هذا التمرين بضع مرات في الاتجاهين.
  6. كرر هذا التمرين مرة واحدة كل ساعة يومياً ولمدة أسبوع، حتى يصبح عنقك أكثر استقامة، وتعود عضلاته إلى حالتها الطبيعية المسترخية.

قد يتملكك إحساس بالشد في عنقك بعد استهلال التمارين السابقة، وهذا برهان ساطع على مدى حاجتك للعناية بعضلات العنق وكلما تحسنت مقدرتها أصبحت أقدر على حمل رأسك ولا تقتصر أهمية هذا في الوقاية من سرعة إجهادها وتوترها، بل في تأثيرها على مزاجك.

أعلى الصفحة

استرخاء الكتفين:
إذا كانت هناك أوجاع في الكتف فإن هذا يتسبب في تقلص عضلاته منعاً للحركة بسبب الخوف من زيادة الآلام وهنا يتطلب العلاج القيام بتمرين استرخاء الكتف وهو كالتالي:
ابدأ بالشهيق البطيء ثم ارفع ذراعيك عالياً إلى مستوى الكتف، واثن مرفقَيك بعد هذا بوضع أطراف أصابعك مستريحة على كتفيك. الآن مع تثبيت اليدين على الكتفين، ارفع ذراعك اليسرى إلى أعلى بأقصى درجة ممكنة وبقوة، لتشعر بالشد من كتفيك حتى أسفل ظهرك، وفي هذه المرحلة لا تحاول أن يكون الشهيق طويلاً مستمراً، بل جزئه إلى شهقات قصيرة وسريعة كما لو أنك تشم شيئاً ثم ازفر الهواء مرة واحدة بعد ذلك، وكرر هذه العملية في الذراع اليمنى.
وإذا كنت ممن يعاني من آلام الكتف، فيمكنك التعجيل في الشفاء منها بالتدليك الذاتي، ابدأ عند قاعدة العنق وبأطراف أصابعك في حركة دائرية بطيئة، وهكذا تدريجياً حتى تصل إلى قمة الكتف مركزاً على المواضع المؤلمة خاصة، لكي تشعر بالاسترخاء ودفء الدورة الدموية فيها، ثم اختتم عملية التدليك هذه بفرك البشرة من قاعدة الجمجمة حتى طرفي الكتفين لتنتعش بالراحة الأكيدة.

ومن التمارين الاسترخائية العديدة للكتف التمرين التالي.. استلق على بطنك مع جعل أحد ذراعيك خارج حافة السرير بحيث يتدلى هذا الذراع لبعض الوقت ومن الأفضل مسك ثقل بسيط في يدك المتدلية، كرر ذلك للذراع الأخرى.

أعلى الصفحة

استرخاء الذراعين:
قف مسترخياً وباعد بين قدميك بمقدار 15سم وبعد الشهيق ارفع ذراعيك باتجاه الخارج بشكل مستقيم، بينما تكون راحة الكفين إلى الأسفل. إن الشهيق هنا سيساعد على تمدد الأضلاع تحت الإبط، مما يدعم الذراع في حركتها نحو الأعلى من غير جهد يذكر. هنا حاول أن تتخيل أنك تطير وبمجرد أن يتسع صدرك وترتفع ذراعاك إلى الأعلى فسوف يغمرك الإحساس حقاً بأنك في أجواء الفضاء.

أعلى الصفحة

استرخاء اليد:
1 ـ الإبهام:

هناك أهمية خاصة للإبهام، فإذا كانت الأنسجة الواقعة بين الإبهام وبقية اليد مسترخية فمعنى ذلك أن اليد وبقية الذراع تحصل على التغذية السليمة، أما إذا أصبحت تلك الأنسجة متصلبة، فإن اليد والذراع لا تحصل على التغذية نتيجة اضطراب الدورة الدموية فيها. والمطلوب الآن هو تدليك المنطقة الواقعة في نهاية الإبهام (خاصة الأيسر) من جهة الكف، من الطرفين وذلك سوف يحسن الدورة الدموية هناك، كما يعطيك إحساساً بالراحة حول منطقة القلب أيضاً بسبب الاتصال الموجود بين الأعصاب، وطريقة التدليك يجب أن تكون دائرية بالاستعانة بكل من الإبهام والسبابة في اليد الأخرى. فبعد أن تمارس هذا التمرين لعدة أسابيع يومياً ستشعر بالاسترخاء يسري في ذراعك كلها.

2 ـ مفاصل الأصابع:

دلك كل مفصل من مفاصل الأصابع الثلاثة وخاصة المفاصل الأقرب إلى الأطراف (القريبة إلى الأظافر) بحركة قوية مناسبة حتى تشعر بالاحتقان حوله، واثن الأصابع وقومها عدة مرات متوالية وبسرعة، فستحتاج إلى عدة أسابيع حتى تستعيد البشرة قوامها واسترخاءها. وكلما زادت مرونة أصابعك، تحسن التحكم فيها، فإذا كتبت شعرت أن عملية الكتابة تصحبها سلاسة ومتعة. لقد ثبت علمياً أن هناك اتصالاً حقيقياً بين مفاصل الكتف والمرفق والأصابع، مما يعني أن استرخاء الأصابع يؤدي إلى استرخاء الكتف أيضاً، وإن توترها يمكن أن يكون مصدراً لآلام الكتف أيضاً.

أعلى الصفحة

استرخاء الظهر:
ظهرك جزء مهم جداً من جسمك، وأي ضعف في عضلاته بسبب الإجهاد أو سوء الاستخدام ـ كالعادات السيئة مثل كثرة الجلوس خاصة حينما يكون ذلك بشكل خاطئ ـ يترك آثاراً ليس فقط في نشوء الآلام بل في تأثر الأعضاء الأخرى مثل الرأس والعنق أو الحوض والقدمين. لذا يجب التنبيه هنا إلى أهمية الجلوس بشكل سليم بحيث يكون الظهر مستقيماً والضغط يتوزع على الردفين بشكل متساو. أما تمرين استرخاء الظهر فيتطلب الأمور التالية:
  1. المشي.
  2. ممارسة تمدد الساقين بين فترة وأخرى.
  3. قف مباعداً ما بين قدميك عدة بوصات بينما تكون الركبتان مستقيمتين.. ثم ابدأ الحركة بإسقاط رأسك الذي يساوي وزنه ثمانية أرطال تقريباً أمام صدرك، وبفعل الجاذبية فقط، فكلما زاد هبوطه إلى مستوى أدنى زاد عدد الفقرات المشاركة في هذه الحركة تدريجياً. حينما تشعر بالانثناء يتخلل ظهرك، لا تنس زفر الهواء ببطء حينذاك، وعندما تصل إلى أقصى درجة من الانحناء، ابدأ في أرجحة الجذع من مفصل الورك بالاتجاهين الأمامي والخلفي، ثم تنفس بعمق حتى تتمدد عضلات أسفل الظهر. هنا توقف عن التنفس، وقوّم ظهرك تدريجياً إلى الخلف كأنه يتدحرج من فقرة لأخرى حتى يستقيم، مع المحافظة على العنق مثنياً إلى الأمام في هذه المرحلة، ورئتاك مملوءتان بالهواء. قرّب بحركة سريعة بين لوحتي الكتفين بتحريكهما إلى الوراء، ثم قوم رأسك عالياً.

أعلى الصفحة

استرخاء الساقين:
عضلات الساق تتحمل الجسم كله، ولا بد أن تتغذى بشكل جيد، وتدلّك بين فترة وأخرى، حتى لا تصاب بالتشنج ويؤدي الأمر إلى الألم والتوتر. وارتخاء الساقين يتطلب تدليكهما بين فترة وأخرى، ووضعهما في الماء الساخن، كما يتطلب القيام بما يلي:

استلق على مقعد أو سرير مغمضاً جفنيك، ثم ابدأ في تمديد ساقيك بدفع القدم بعيداً عن جسمك كأنك تضغط على الجدار، بحيث تبدأ الحركة من الجانب الخلفي لأسفل الساق، فوق الكاحل، مروراً بالركبة إلى أعلى الفخذ وأسفل الظهر، وافعل ذلك بكل من الساق اليمنى واليسرى بالتناوب.

أعلى الصفحة

استرخاء القدمين:
حينما تكون القدمان متعبتين تكون الأعصاب مشدودة ومن ثم يكون المخ مشغولاً مما يؤدي إلى الاضطراب والتوتر في كل أعضاء الجسم. إن للقدم المجهدة أثراً بعيد المدى على الصحة العامة والراحة والاتزان. ومن الملاحظ أن قدم الإنسان تتحمل أكبر نسبة من الاضطرابات البدنية في هذا العصر، بسبب السلوك الخاطئ، وعدم التدرب على الاستخدام الصحيح لها منذ مراحل الطفولة المبكرة.

أعلى الصفحة

والآن كيف نقوم بتمرين استرخاء القدم؟
اجلس على حافة المغطس وافتح صنبور الماء الدافئ حتى يصل مستوى الماء إلى الكاحل، ويجب أن تكون حرارة الماء مقبولة، ثم أرح قدميك بدون ضغط وحرك أصابع قدميك عدة مرات، والآن إلى الخطوة المهمة، افتح صنبور الماء الحار عدة ثوان كل دقيقتين وكرر هذه الحركة من ثماني إلى عشر مرات حتى تكمل عشرين دقيقة في هذا الوضع، وكن حريصاً على الاسترخاء الذهني منشغلاً بالقراءة أو بأحلام اليقظة.

كرر هذه العملية كل ليلة لمدة أسبوعين، ثم ثلاث مرات أسبوعياً لأسبوعين آخرين، ثم مرة أو مرتين حتى تشفى قدمك تماماً، ويستحسن أن تدلك السطحين العلوي والسفلي للقدم بفرشاة خشنة قليلاً حتى تثير الدورة الدموية والإحساسات العصبية فيها، وستدهش للانتعاش الجديد الذي طرأ على ذلك العضو المنسي في جسدك. ولا بد هنا من ملاحظة أن مثل هذا الحمام يجب أن يؤخذ قبل الاستراحة، فلا يصح الخروج بعده من المنزل لأن فائدته إنما هي في الراحة التي تعقب هذه العملية وليس أثناءها.

أعلى الصفحة

دور التنفس في الاسترخاء:
حياة الإنسان تبدأ فعلياً عند أول شهيق وتنتهي عند آخر زفير، فمفهوم الشهيق يرتبط بالحياة كما أن مفهوم الزفير يعني نهاية الحياة.. ولأهمية التنفس فقد جعله الله عز وجل يعمل بنظامين: إرادي وغير إرادي..
فبالرغم من أن التنفس يتم لا إرادياً، إلا أن الإنسان قادر على التحكم به، زيادةً ونقصاناً، كما إنه غير قادر على إيقافه عن طريق حبسه إرادياً. أما دور التنفس في الاسترخاء فيأتي من خلال العلاقة الوثيقة بين كل من جهازي التنفس والجهاز العصبي، فأنت معرض في أعصابك لأسوأ التأثيرات إلا في الأحوال التي يكون فيها تنفسك عميقاً ومليئاً ومطرداً..

وليس هناك غير طريقة واحدة للتنفس الصحي، وهي القيام بعملية الشهيق والزفير العميقين المتناغمين من خلال الأنف؛ فإذا كانت الرئة غير سليمة أو كان المنخران غير صافيين فليس من الممكن أن نحصل على تنفس سليم. إن عملية التنفس تبدأ بولوج الهواء عبر فتحتي الأنف ولهذا وجب المحافظة على المسالك والجيوب الأنفية مفتوحة دائماً، فإذا تنفس الطفل من خلال فمه فقط، وجب عرضه على الطبيب لمعرفة ما إذا كان هناك عيب خلقي في المسالك التنفسية لأن التنفس عبر الفم ليس بديلاً عن التنفس الأنفي، ذلك أن للأنف مقدرة خاصة على تكييف الهواء الذي يمر به خلال ثوان لكي يوازي حرارة الجسم، كما يعمل كمصفاة له فينقيه من جزيئات الأتربة والشوائب العالقة. ووظيفة الرئة الأساسية هي تبادل الغازات التي نحتاجها للحياة عن طريق الأوعية الدموية الدقيقة والمبطنة لملايين الحويصلات الهوائية، فتستقبل غاز الأكسجين المستنشق وتتخلص من غاز ثاني أكسيد الكربون الناتج عن عملية حرق المواد المتفضلة التي يفرزها الجسم باستمرار، وهذه العملية تحتاج إلى كمية وافرة من الأكسجين. وتمثل رئتاك خزان الأكسجين في جسمك، أما القلب فالمضخة الرئيسية للدم حيث يدفعه إلى الرئتين أولاً ليتحمل بالأكسجين وينبذ ما علق به من ثاني أكسيد الكربون، ثم يعود أدراجه إلى القلب متوجاً بالأكسجين ليدور مرة أخرى فيمر أكثره في الشريان الأكبر عند الحجاب الحاجز ومنه إلى مئات الشرايين الصغيرة لتغذية أجزاء الجسم المختلفة بالأكسجين الضروري. ويكوّن الحجاب الحاجز فاصلاً بين القلب والرئتين من جهة وبقية أعضاء البطن من جهة أخرى كالمعدة والكليتين والأمعاء والأعضاء التناسلية والمثانة، وهو مثل سقف متحرك فعندما يتحرك إلى الأسفل مع كل تمدد للرئة يضغط برفق على تلك الأعضاء ليثيرها وينعشها. ولن تحصل على هذه الفائدة إذا كان التنفس ضحلاً وضغط الحجاب الحاجز عليها ضئيلاً. وإلى جانب دور التنفس الواضح في وظائف بقية الأعضاء واستخلاص المواد الضارة من الدم وزيادة الحيوية، فإن له وظيفة مهمة تنكر لها معظمنا ألا وهي مساعدة العضلات على القيام بمهمتها. وإذا أخذنا بعين الاعتبار أن التحكم في التنفس أمر إرادي وكل واحد منا يقدر عليه بأن يضبط عملياته ويزيد فيه ويجعله أكثر انتظاماً، فإن بذل الجهد الواعي لتعديله من حالة الضحالة ـ التي يبتلى بها الكثير من الناس ـ إلى التنفس العميق يكون ضرورياً ليس فقط لصحة الإنسان وسلامته بل لاسترخائه وراحته أيضاً. إن التنفس يكون ضحلاً غير عميق بصورة خاصة في أكثر الأحوال الانفعالية المتصلة بالاضطراب العصبي كالكآبة والخوف وهما أكبر شرين يواجههما كثير من الناس. وهكذا فإنه لا يوجد سلوك في الحياة يمنح عائداً وربحاً أكيداً كما يفعل التنفس الكامل فهو مصدر لصحتك، وصفاء مزاجك، وفتوة إحساسك وطاقتك واسترخائك.

فيما يلي بعض القواعد التي تجعل التنفس وسيلة للترويح عن النفس والاسترخاء، كما هو وسيلة للحياة:

أولاً:

تعوّد على أن تتنفس من منخريك بشكل جيد، وهنا لا بد أن تتأكد من خلوهما من أي عائق. ولكي تعرف ما إذا كان هنالك أي عائق أم لا، قم بالتجربة التالية:

أغلق أحد منخريك بأن تضغط عليه بالبنان وانظر ما إذا كنت قادراً على أن تتنفس تنفساً مليئاً عميقاً بطيئاً عن طريق المنخر الآخر. فإذا اعترض أنفاسك سدّ في أي من المنخرين فيحسن بك أن تستشير طبيباً للنظر في احتمال وجود أي عائق أو حاجز مادي كالزائدة اللحمية ومعالجة ذلك. وإن كان سبب الانسداد ناتجاً عن الزكام فجرب عمل التبخيرة بحيث تستنشق من خلال كل من المنخرين واحداً بعد الآخر.

ثانياً:

قم في كل صباح بتمرين التنفس العميق وذلك بالطريقة التالية:

قف منتصب القامة أولاً، ثم انحنِ قليلاً كحالة الركوع وأنت تقوم بعملية الزفير، ثم ارفع رأسك وأنت تقوم بعملية الشهيق في الوقت الذي ترفع كتفيك، ومع كل زفير حاول أن تسترخي بجسمك. ويمكنك أن تبدأ بالتدريب هذا وأنت في حالة المشي أو الجلوس أيضاً.

ويعتقد البعض أن التنفس العميق يكون أفضل إذا ما صحبه نشاط جسمي بسيط، فهو يساعد على حركة أكثر طبيعية فدورة الدم وخفقان القلب المتزايدين يقتضيان توسعاً أبعد في الرئتين. وإليك بعض التمارين الرياضية البسيطة في هذا المجال:

  • ضع يديك على وركيك وقف مجتمع القدمين، ارفع الآن رجلك اليمنى حتى تصير في وضع أفقي تقريباً، وخذ في الوقت نفسه نفساً مليئاً عميقاً بقدر استطاعتك، ثم ازفر بطيئاً وأنت تعود برجلك إلى وضعها الأصلي، افعل الشيء نفسه بالرجل اليسرى. كرر هذا التمرين 12 مرة.
  • قف مباعداً ما بين قدميك واضعاً ذراعيك إلى جانبيك وفيما أنت تأخذ نفساً مليئاً، ارفع ذراعيك حتى تصبحا قائمتين فوق رأسك، ثم اهبط بهما جانباً حتى تشيرا يميناً وشمالاً، ازفر بهدوء ودعهما تهبطان شيئاً فشيئاً إلى جانبيك، كرر هذا التمرين12 مرة كالتمرين السابق.والأفضل أن تمارس التنفس العميق في الصباح الباكر، ثم إن عليك أن تنتهز كل فرصة قد تسنح لك أثناء النهار لكي تتنفس تنفساً كاملاً 10 مرات أو 12 مرة. ومن الأمثلة على هذه الفرص فترة الطعام، وفترة الانتقال من مكان لآخر في دائرة العمل. إن مثل هذه التمارين يجب أن تستمر حتى يصبح تنفسك بشكل أعمق مما كان عليه سابقاً.

ثالثاً:

لا تجهد نفسك كثيراً ابتغاء الحصول على اتساع أكبر للصدر أثناء التدريب على التنفس العميق. فيمكنك التدرب وأنت واقف ولكن لتكن وقفتك سهلة مريحة وليست مشدودة وإذا كنت تعد أثناء الشهيق فستجد الرقم يرتفع شيئاً فشيئاً مع الوقت. وفي استطاعتك ـ وأنت على كرسيك ـ أن تتدرب على التنفس الإيقاعي، والأفضل أن تكون جالساً مع المحافظة على استقامة ظهرك وهو مسنود وأن تركز تفكيرك أكثر فأكثر على مسألة ترك الجسم يسترخي عند اللحظة الأخيرة من الزفير تخيل أنك غارق أو تكاد أن تغرق في الكرسي. ومع التدرب والممارسة ستشعر بالفائدة من عادتك المكتسبة هذه، فإذا كنت راغباً في أن تعتني بالجهاز التنفسي في المقام الأول فستجد أن تنفسك الطبيعي الأعمق يساعدك على ذلك.

رابعاً:

إذا واجهتك حالة أدت بك إلى التوتر النفسي، أو استولى الخوف عليك لأي سبب، فحاول أن تحتفظ بتنفسك عميقاً ومليئاً فمع أي توتر عصبي يصبح التنفس ضحلاً وسريعاً ومن ثم يزداد حال المرء سوءاً بينما باستطاعتك أن تخفف من وطأة الخوف أو التوتر النفسي بالتنفس العميق. وفي الحالات التي تنتظر فيها لقاء مهماً أو مقابلة مصيرية أو قبل إلقاء خطاب علني، يمكنك أن تخفف من التوتر الناشئ منها عبر القيام بالتنفس العميق ثلاث مرات مع فترة استرخاء بسيطة بعدها.

حقاً إن التنفس العميق وسيلة بسيطة ولكنها مهمة جداً للترويح عن النفس وتخفيف التوتر والاسترخاء وزيادة الشعور بالسعادة وهي متاحة للجميع وفي كل الأوقات.

أعلى الصفحة

* Bibilography:

  • References for this article are available from ACMLS on request.


منسب كتلة الجسم كمؤشر للحالة الغذائية عند المصريين بالنسبة للجنس والعمر

منسب كتلة الجسم كمؤشر للحالة الغذائية عند المصريين
بالنسبة للجنس والعمر
د. علي النفيلي د. أشرف شعلان د. وفاء قنديل

المقدمــة (Introduction):

أتفق العلماء السابقون والمعاصرون بأن للغذاء علة وراءها دوافع بيولوجية, وفي حالة الإنسان تضاف الحوافز الثقافية. ويمكن تلخيص أهداف التغذية في الآتي:

  1. حفظ الحياة للكائن باستبدال ما يتحلل من جوهر بدنه بالطبيعة ـ طبيعة كونه حيا (إمداد الطاقة).

  2. إمداد الجسم النامي بمادة البناء الزائدة عن ما يتحلل من جوهر بدنه (لاستمرار حياته), فيزداد الجسم وزناً وحجماً في الأقطار الثلاثة بنسب يحددها نوعه.

  3. حفظ النوع باكتمال النمو وإنضاج أجهزة الجسم وإمكان التناسل والتكاثر.

  4. تنظيم الغذاء كوسيلة لعلاج الجسم في بعض حالات اعتلال الصحة.

  5. يرتبط الغذاء في الإنسان بالمتعة واللذة الذوقية رهينة خصائص الغذاء العضوية, ويمكن للذة أن تكتسي صبغة نفسية تزيد الإحساس بالمتعة والتميز عندما يبرر مثلاً نوع الغذاء الغالي الثمن فيضفي قيمة اجتماعية مرغوبة للفرد, بل إن هناك العديد من المشاكل السياسية والاقتصادية والاجتماعية بين الدول والأفراد تناقش "وتحل" على موائد الطعام. وقد أكد لنا العلم الغربي المعاصر أهمية الهدف الأخير (ألبير سامون 1989).

منذ عدة قرون مضت, لفت "علي بن عباس المجوسي" (في كتابه كامل الصناعة ـ الملكي; حوالي 980م) النظر إلى أن ليس كل ما يؤكل ويشرب يعتبر غذاء بل إذا كان على شكل البدن وملازما لطبيعته يكون غذاء بالقوة ثم يصبح غذاء بالفعل إذا أصبح جزءاً من البدن أو على الأقل مساعداً للجسم في حيويته وبقائه.

وقد أفاض "نفيس بن عوض الكرماني" (القرن التاسع الهجري ـ في شرحه لموجز القانون) بتوضيح أن للبدن ثلاث حالات: أما أن يكون ما يرد للبدن من الغداء أكثر مما يتحلل منه, أو أقل أو مساوياً له**. في الحالة الأولى عندما يكون ما يرد البدن أكثر مما يتحلل منه تستخدم الزيادة أما في نمو البدن وإنضاج أعضاءه, بمنزلة الذين في مرحلة النشوء والنمو, وأما في زيادة الوزن عن حدود الاعتدال وزيادة الوزن إما أن تكون متوازية في كل مكونات البدن من شحم ولحم وعظام سوائل, أو قد تكون في إحدى هذه المكونات أكثر من غيرها.

وزيادة الشحم في البدن ـ كميته المطلقة أو نسبته إلى باقي المكونات ـ يتفق على تسميته بالسمنة (من السمن أو الدهون أو الشحوم) سواء قبل أو بعد اكتمال النمو والنضوج وقد يكون الإفراط في تناول أغذية عالية الدهون. بالإضافة إلى أسلوب العيش الخامل من الأسباب الرئيسية لهذه الحالة في معظم الأحوال.

تبين المعطيات من مختلف أنحاء العالم زيادة سريعة في انتشار السمنة خلال العقود الأخيرة وخاصة في المجتمعات الغنية كالولايات المتحدة الأمريكية, كما أن زيادة الوزن والسمنة في المجتمعات النامية قد تكون مؤشراً على الثراء ويسر الحال. تقول بعض الإحصاءات الصحية الحديثة (NHANES III) لأعوام 1988-1991 بأن ثلث الأمريكيين المعاصرين في عمر 20-74 عاما يتصفون بزيادة الوزن.

والسمنة من المشاكل الهامة التي يواجهها قطاع الصحة العامة في كل المجتمعات البشرية; حيث أنها لا تؤدي إلى صعوبة الحركة وتحديد مجالات الاستمتاع بالحياة فحسب, بل أن الأشخاص المصابين بالسمنة هم أكثر من غيرهم عرضة للإصابة بأمراض مختلفة وعلى وجه الخصوص ارتفاع ضغط الدم, أمراض القلب وخاصة تصلب شرايين القلب, الذبحة الصدرية, الداء السكري... وغير ذلك.

لذلك فإن تحديد ومتابعة وزن الجسم يعتبر من المتطلبات الأولية لتقييم الحالة لأفراد المجتمع, ومن المعروف أن وزن الجسم مرتبط بثلاث عوامل رئيسية هي العمر ـ تؤدي زيادة العمر لزيادة حجم الجسم, وتختلف نوعية مكوناته ونسبها ـ ثم الجنس; فمكونات الجسم تختلف في الذكور عنها في الإناث وثالثا حجم الجسم ونسب مكوناته في حالة العمر والجنس الواحد. وفي كل الأحوال يعتمد وزن الجسم على قواعد أساسية هي النمط الجيني (الوراثي), ثم كيفية أداء أعضاء الجسم المختلفة لوظائفها بما يدخل في ذلك من حركة ثم ما يرد الجسم من غذاء.

وهناك العديد من الطرق والمداخل لتقييم وزن الجسم في حالة الصحة والمرض, وقد اخترنا في الدراسة الحالية منسب كتلة الجسم كوسيلة لتقييم وزن الجسم للمصريين من الجنسين في مراحل عمرية متنوعة في حالة غياب المرض, وذلك بهدف المساهمة في وضع معايير علمية موضوعية لتقييم الحيود (Deviations) في الوزن عن الاتجاه الوسطي المعتدل في المجتمع المصري المعاصر.

وقد تم اختيار منسب كتلة الجسم (Body mass index; BMI) في الدراسة الحالية للأسباب الآتية:

  1. يمكن قياس كل من الوزن والطول بدقة كافية وبأقل أخطاء شخصية إذا ما قورنا بالقياسات الأنثروبومترية الأخرى كمحيط الخصر أو محيط الذراع.

  2. أظهر هذا المنسب درجة ارتباط معتدة بوزن الجسم ككل وسُمْك طبقة الدهن تحت الجلد (Rochet et al., 1981).

  3. يتضمن حساب هذا المنسب أقل تشوش حسابي كذلك الذي يحدث نتيجة اختلاف الطبيعة الحسابية أو الكمية للبسط والمقام ـ الوزن بالكيلوجرام والطول مقاسة بالسنتيمتر (Rochet et al., 1962).

  4. هناك ارتباط قوي بين هذا المنسب ومؤشر وزن الجسم المثالي المرغوب فيه والذي تم حسابه بطرق أكثر تعقيداً (U.S. Dept HEW, 1979).

  5. وجد أن هذا المنسب ثابت وقليل التغيير في بعض مراحل العمر, على سبيل المثال فترة ما قبل الترعرع (Sukker et al., 1982) مما يجعله مؤشراً أكثر فعالية وفارق للحالة الغذائية في تلك المراحل.

طريقة البحث (Methods of study):

ـ العينة (المجموعة السكانية):

تم اختيار أربع مجموعات من المصريين في مراحل عمرية متنوعة وجميعهم يتمتعون بصحة عادية ولا يشكون من أية أعراض مرضية أو عيوب خلقية أو تشوهات بدنية. وتمثل تلك المجموعات مختلف الطبقات الاجتماعية لسكان منطقة القاهرة الكبرى; فبعضهم من سكان ريف الجيزة والبعض الآخر من سكان المناطق الحضرية, وبعضهم ذو مستوى اجتماعي مرتفع (درجة التعليم عالي وعدد أفراد الأسرة لا يزيد عن أربعة أفراد), وبعضهم متوسط والبعض الآخر من أسر كبيرة الحجم وأميون. والعدد الإجمالي لأفراد العينة هو 4.682 منهم 2.588 ذكور و 2.094 إناث, ومقسمين إلى مجموعات كالآتي:

أ ـ المجموعة الأولى: وهي عبارة عن أطفال حديثي الولادة ـ فترة حمل 37-41 أسبوعاً كاملاً منذ اليوم الأول من آخر دوره شهرية ـ وفي 12-24 ساعة, وعددهم 892 منهم 458 ذكور و 434 إناث. وقد تم فحصهم في قسم الولادة بمستشفى القوات الجوية بالقاهرة في الفترة من يناير 1995م وحتى ديسمبر 1996م.
ب ـ المجموعة الثانية: وتمثل الأطفال الرضع في عمر بين شهر واحد و 24 شهراً وعددهم 1,545 منهم 794 ذكور و 781 إناث. وقد تم فحص هؤلاء الرضع في مراكز الصحة ورعاية الأمومة والطفولة التابعة لوزارة الصحة والسكان بمختلف مناطق القاهرة خلال الفترة من مارس 1995 وحتى سبتمبر 1998م.
ج ـ المجموعة الثالثة: وتمثل الأطفال في عمر المدرسة من عمر 5.5 إلى 14.5 عاماً وعددهم 1,920 منهم 178 ذكور و742 إناث, وقد تم فحصهم في مختلف المدارس بمنطقة الجيزة (حضر وريف) وأيضاً في بعض النوادي الاجتماعية والرياضية (النادي الأهلي ـ نادي الزمالك) في الفترة من مارس 1985 إلى ديسمبر 1989م.
د ـ المجموعة الرابعة: وتمثل عينة من المسنين في عمر أكثر من 60 عاماً وعددهم 325 منهم 188 ذكور و 137 إناث وجميعهم يتحركون بسهولة. وقد تم فحص هؤلاء المسنين بدور رعاية المسنين بمنطقة القاهرة الكبرى وكذلك نادي المسنين الاجتماعي بالجيزة خلال الفترة من ديسمبر 1991 وحتى سبتمبر 1993م.

طريقة الدراسة:

ـ وزن الجسم:

أ ـ بالنسبة لحديثي الولادة والرضع حتى عمر 24 شهراً, تم وزن الجسم باستخدام ميزان طبي حساس ذو رافعة ويوضع الطفل في كفة ويوزن لأقرب عشرة جرامات صنع شركة (Zalamp) البولندية. لقد أمكن تدفئة الحجرة عند الحاجة وتخفيف الملابس إلى حد ما ولم يتم تصحيح البيانات بخصم وزن ما تبقى من ملابس على جسم الرضيع أثناء الوزن.

ب ـ بالنسبة لأطفال المدارس والمسنين, تم الوزن لأقرب مائة جرام باستخدام ميزان حساس ذي رافعة (صنع شركة Seca الألمانية) بعد تخفيف الملابس إلى أقل حد ممكن.

ـ طول الجسم:

أ ـ بالنسبة لحديثي الولادة والرضع حتى عمر 24 شهراً, تم استخدام طاولة قيــاس الأطفــال المصنعـة خصيصـاً لهذا الغرض (صنع: Herpenden infantometer الإنجليزية) وتم قياس الطول حسب القواعد العلمية المتبعة لأقرب ملليمتر.

ب ـ بالنسبة لأطفال المدارس والمسنين, تم قياس ارتفاع القامة باستخدام عمود قياس معدني خاص طبقا للقواعد المتبعة لأقرب ملليمتر.

ـ منسب كتلة الجسم:

تم حساب منسب كتلة الجسم لكل فرد من أفراد العينة على حدة بقسمة الوزن بالكيلوجرام على مربع الطول (ارتفاع) القامة بالمتر.
تم دراسة التوزيع الإحصائي لمنسب كتلة الجسم بالنسبة للعمر في الذكور والإناث كلا على حدة.

النتائج (Results):

توضح البيانات في الجدول رقم (1), والخاصة بمجموعة الأطفال حديثي الولادة أن وزن وطول الجسم ومنسب كتلة الجسم تزيد في الذكور عنها في الإناث ولكن تلك الزيادة معتدة (Significant) إحصائياً في الوزن والطول إلا أنها غير معتدة في منسب كتلة الجسم.

جدول رقم (1): وزن وطول الجسم ومنسب كتلة الجسم لحديثي الولادة ( المتوسط الحسابي، الإنحراف المعياري، مقياس الاختلاف بين الجنسين ودرجة احتمال اعتداد الفروق)

السمنة | إناث |  |  | ذكور |  |  | T | P
 | العدد | المتوسط | الانحراف | العدد | المتوسط | الانحراف |  |
الوزن (كجم) | 498 | 3.26 | +0.26 | 508 | 3.37 | +0.62 | 2.8 | <0.000
الطول (سم) | 426 | 49.20 | 2.86 | 442 | 49.80 | 2.74 | 3.0 | <0.000
م. كتلة الجسم | 426 | 13.47 | 1.88 | 442 | 13.52 | 1.86 | 0.4 | >0.05

بالنسبة لمجموعة الرضّع في عمر من واحد شهر إلى أربعة وعشرون شهراً, يبين الجدول رقم (2) زيادة في قيمة منسب كتلة الجسم إذ يرتفع من 13.5 في حالة حديثي الولادة إلى 16.5 في عينة الرضع, كما يزيد الفارق المعتد بين الجنسين. عندما تم تقسيم عينة الرضع إلى خمسة أقسام, كل قسم يضم أطفالاً ذوي مدى عمري ثلاثة شهور, فإن الفروق المعتدة في منسب كتلة الجسم بين الجنسين تختفي في الفترة من عمر 5 شهور إلى 15 شهراً.

جدول رقم (2): منسب كتلة الجسم للرضع بالنسبة للسن والجنس
(المتوسط الحسابي ± الإنحراف المعياري)

العمر بالشهور | إناث |  |  | ذكور |  |  | t | P
 | العدد | المتوسط | ± الانحراف | العدد | المتوسط | ± الانحراف |
2-4 | 242 | 15.7 | 2.2 | 192 | 16.3 | 2.2 | 2.93 | <0.05
5-7 | 159 | 16.7 | 2.2 | 162 | 16.8 | 2.01 | 0.15 | >0.05
8-10 | 140 | 17.5 | 2.6 | 149 | 17.4 | 2.3 | 0.51- | >0.05
11-13 | 42 | 15.7 | 2.3 | 50 | 16.9 | 1.9 | 2.91 | <0.05
14-16 | 24 | 16.5 | 2.3 | 17 | 16.3 | 1.1 | 0.30- | >0.05
17-19 | 73 | 16.3 | 2.02 | 96 | 17.4 | 3.6 | 2.53 | <0.05
20-22 | 41 | 16.0 | 1.4 | 41 | 15.8 | 1.8 | 0.64 | >0.05
المجموع | 698 | 16.4 | 2.3 | 676 | 16.9 | 2.4 | 3.64 | <0.05

يوضح الجدول رقم (3) منسب كتلة الجسم بالنسبة للعمر والجنس من عمر 5.5 إلى 14.4 عاماً, أثناء هذه الفترة العمرية يكاد يكون منسب كتلة الجسم ثابتاً كما كان في الرضع وحتى عمر تسع سنوات فقط وبدون فروق معتدة بين الجنسين. ابتداء من عمر تسع سنوات تظهر زيادة تدريجية في منسب كتلة الجسم في الذكور والإناث على السواء حتى تصل إلى القمة في عمر 12 عاماً بالنسبة للإناث و 14 عاماً بالنسبة للذكور.

في الفترة العمرية 13ـ 12عاماً تكون الفروق معتدة بين الجنسين. ولأول مرة يكون منسب كتلة الجسم أكثر في الإناث عنه في الذكور, ثم تختفي تلك الفروق المعتدة بعد ذلك العمر.

جدول رقم (3): المتوسط الحسابي ± الإنحراف المعياري، الفروق بين الجنسين (t) واحتمالات
اعتدادها (P) لمنسب كتلة الجسم لأطفال المدارس

العمر (بالسنة) | إناث |  |  | ذكور |  |  | t | P
 | العدد | المتوسط | ± الانحراف | العدد | المتوسط | ± الانحراف
5.5-6.4 | 43 | 16.4 | 1.5 | 46 | 16.3 | 1.5 | 0.36 | 0.04
6.5-7.4 | 72 | 16.3 | 1.8 | 73 | 16.8 | 1.3 | 00 | 00
7.5-8.4 | 75 | 16.2 | 1.8 | 104 | 16.4 | 1.9 | 0.77 | >0.05
8.5-9.4 | 92 | 17.1 | 2.1 | 128 | 17.1 | 2.0 | 0 | 0
9.5-10.4 | 107 | 17.4 | 2.7 | 157 | 17.6 | 2.8 | 0.65 | >0.05
10.5-11.4 | 113 | 17.9 | 2.8 | 218 | 17.8 | 2.7 | 0.32- | >0.05
11.5-12.4 | 194 | *18.5 | 3.0 | 151 | 17.8 | 2.3 | *2.33 | <0.05
12.5-13.4 | 186 | *19.4 | 2.9 | 174 | *18.6 | 3.0 | *2.50 | <0.05
13.5-14.4 | 60 | *20.2 | 3.0 | 116 | *19.8 | 3.0 | 0.91 | >0.05
* احتمالات اعتداد الفروق بين الجنسين وبين كل مجموعتين عمريتين متتاليتين

يوضح الجدول رقم (4) وزن الجسم وارتفاع القامة ومنسب كتلة الجسم في كبار السن من ستين عاما بالنسبة للعمر والجنس. تبدو الزيادة واضحة في منسب كتلة الجسم أثناء هذه الفترة العمرية بالنسبة للفترات السابقة, وتزيد في الإناث عنها في الذكور بصورة معتدة إحصائياً (Statistically significant). تشير هذه البيانات أن كلا الجنسين يتصفان بزيادة الوزن أو السمنة بعد عمر 60 عاماً. ويبدأ منسب كتلة الجسم (BMI) في الهبوط بعد عمر السبعين نتيجة النقص المعتد لوزن الجسم.

جدول رقم (4): المتوسط الحسابي ± الإنحراف المعيارللعمروالوزن ومنسب كتلة الجسم في مجموعة المسنين بالنسبة للعمر والجنس

الصفة | 60-70 ---------------------------------- 70< |  | t | P
 | المتوسط - -----± الانحراف | المتوسط -- -- ± الانحراف
 | --------العدد (118) ---------إناث --------العدد (71)
العمر(سنة) | 66.4 | 2.8 | 76.3 | 4.8 | 15.9 | <0.00
الوزن(كجم) | 77.6 | 15.2 | 73.3 | 14.7 | 1.62 | >0.05
ارتفاع القامة(سم) | 167.0 | 7.0 | 165.0 | 7.0 | 1.34 | >0.05
منسب كتلة الجسم | 27.7 | 4.6 | 26.9 | 4.9 | 1.01 | >0.10
--------------------العدد (82) -------- ذكور --------- العدد (55)
العمر(سنة) | 66.4 | 2.8 | 76.3 | 4.8 | 15.9 | <0.00
الوزن(كجم) | 77.6 | 15.2 | 73.3 | 14.7 | 1.62 | >0.05
ارتفاع القامة(سم) | 167.0 | 7.0 | 165.0 | 7.0 | 1.34 | >0.05
منسب كتلة الجسم | 27.7 | 4.6 | 26.9 | 4.9 | 1.01 | >0.10

المناقشة (Discussions):

في العقود الأخيرة, زاد وتنوع الإعلام عن المتع الحسية للطعام الفاخر والسريع كما زاد التنافس بين المنتجين في إغراء المستهلكين للتلذذ بالطعام بأسعار "زهيدة" وأصبح الطعام اللذيذ في حد ذاته هدفاً من الأهداف الرئيسية للكثيرين وخاصة الشباب والأطفال المبهورين بتكنولوجيا الإعلام الغربي الحديثة.

وفي نفس الوقت, ترتفع أصوات نواقيس الخطر (وللإنصاف نقول أنها من نفس المصدر) محذرة من زيادة الأكل عن الحاجة بالإضافة إلى قلة الحركة نتيجة لتنوع وسائل الانتقال المعاصرة, مما يؤدي إلى زيادة الوزن والسمنة. وهذه الأصوات المتلاطمة تدعونا لتحديد المعدل الطبيعي لوزن الجسم والبحث عن أنسب الوسائل لمعرفة إطار التنوع والاختلاف بين أوزان البشر في الأعمار المختلفة وبالنسبة للجنسين وخاصة في حالة غياب مظاهر المرض. وقد أوضحنا أن منسب كتلة الجسم يعتبر حالياً من أنسب الطرق لتحديد المعدل الطبيعي ولأسباب تم ذكرها سابقاً.

في الدراسة الحالية, قمنا بتحديد منسب كتلة الجسم في المصريين في أربع مراحل عمرية وإن كانت كلها فترات الأطراف في خط العمر المتوقع وهي الفترات الحرجة الأكثر قابلية للاختلافات والتنوع بين المجموعات وبين أفراد المجموعة الواحدة.

لقد تبين أن منسب كتلة الجسم يكاد يكون ثابتا من عمر شهر واحد وحتى عمر تسع سنوات والفروق طفيفة بين الجنسين, مما يعني أن هذا المنسب قد يكون من أحسن المؤشرات عن الحالة الغذائية في تلك الفترة الحساسة; فهبوطه في حالة غياب المرض الظاهر يعني نقص التغذية نتيجة لقلة الوارد من الغذاء أو زيادة الطاقة المستهلكة أو كلاهما معاً, والعكس صحيح; فزيادته تعني زيادة الوارد من الغذاء أو قلة استهلاك الطاقة.

ومع بواكير فترة البلوغ والمراهقة, يزيد منسب كتلة الجسم بصورة واضحة في كلا الجنسين وإن كان أبكر في الإناث. وقد يكون ذلك بسبب التغيرات الهرمونية التي تؤدي إلى زيادة معتدة في وزن الجسم سواء بسبب تراكم الدهون أو زيادة حجم العضلات أو كثافة العظام, مما يفوق الزيادة في الطول.

أما في المسنين فزيادة منسب كتلة الجسم واضحة, في العينة محل الدراسة, بما يعني زيادة الوزن أو السمنة في عمر الستين مما يعكس زيادة الوارد من الطعام عن الحاجة أو التغير الفيزيولوجي لعمليات الاستقلاب (Metabolism) أو تراكم أسباب بيئية ومرضية متعددة.

تشير نتائج الدراسة إلى أهمية وضع مقاييس معيارية لكتلة الجسم في مجتمع ما بالنسبة للعمر والجنس حتى يكون تقييم الحالة الغذائية للأفراد والمجموعات بناء على أساس علمي نوعي صحيح.

المـراجـــع:

  1. البير سامون (أي تغذية للإنسان غداً?), اليونسكو, الدار البيضاء,المغرب, 1989م.

  2. علي بن عباس المجوسي 980م (كامل الصناعة ـ الملكي ـ جزءان ـ مطبعة بولاق ـ القاهرة 1294 هــ).

  3. نفيس بن عوض الكرماني(شرح الموجز ـ موجز القانون ـ لابن رشد)طبع في الهندـ1288هـ.

  4. هيئة التحرير, السمنة: نظرة عامة. تعريب الطب ـ مركز تعريب العلوم الصحية ـ دولة الكويت ـ العدد الحادي عشر, سبتمبر 2000م.


نبذة تاريخية

نبذه تاريخية

*

صودق على ميثاق جامعة الدول العربية في مدينة القاهرة بتاريخ 8 ربيع الثاني سنة 1364هـ الموافق 22 آذار/ مارس 1945 من قبل ممثلي الدول العربية التالية: سوريا، شرق الأردن، العراق، السعودية، لبنان، مصر، اليمن.

*

نصت المادة الثانية من الميثاق على ما يلي: "الغرض من الجامعة توثيق الصلات بين الدول المشتركة فيها، وتنسيق خططها السياسية، تحقيقا للتعاون بينها صيانة لاستقلالها وسيادتها، والنظر بصفة عامة في شؤون البلاد العربية ومصالحها".

*

وكذلك من أغراضها تعاون الدول المشتركة فيها تعاونا وثيقا بحسب نظم كل دولة منها وأحوالها في الشؤون الآتية:

أ.

الشؤون الاقتصادية والمالية، ويدخل في ذلك التبادل التجاري والجمارك والعملة وأمور الزراعة والصناعة.

ب.

شؤون المواصلات ويدخل في ذلك السكك الحديدية والطرق والطيران والملاحة والبرق والبريد.

جـ

شؤون الثقافة.

د.

شؤون الجنسية والجوازات والتأشيرات وتنفيذ الأحكام وتسليم المجرمين.

هـ

الشؤون الاجتماعية.

و.

الشؤون الصحية.

ونصت المادة الرابعة من الميثاق على ما يلي: "تؤلف لكل من الشؤون المعنية في المادة الثانية لجنة خاصة تمثل فيها الدول المشتركة في الجامعة، وتتولى هذه اللجان وضع قواعد التعاون ومداه، وصياغتها في شكل مشروعات اتفاقات تعرض على المجلس للنظر فيها، تمهيدا لعرضها على الدول المذكورة، ويجوز أن يشترك في اللجان المتقدم ذكرها أعضاء يمثلون البلاد العربية الأخرى، ويحدد المجلس الأحوال التي يجوز فيها اشتراك أولئك الممثلين وقواعد التمثيل".

اللجنة الصحية الدائمة لجامعة الدول العربية:

-

تشكلت اللجنة الصحية الدائمة بموجب قرار مجلس جامعة الدول العربية رقم 12 الصادر عن الدورة الثانية المنعقدة بتاريخ

-

12/11/1945الذي نص على ما يلي (بناء على ما جاء في الميثاق من النص على تأليف لجنة صحية ولمناسبة اجتماع عدد كبير من أطباء الدول العربية في مصر الآن ولأسباب أخرى يوافق المجلس على اقتراح الوفد السعودي العربي تعين أعضاء اللجنة الصحية وتكليفهم مباشرة العمل والاجتماع في هذه الفرصة المواتية).

-

حدد نظام اللجنة الصحية الدائمة بموجب قرار مجلس الجامعة رقم 168 الصادر عن الدورة السادسة المنعقدة بتاريخ 27/3/1947 مهامها على النحو التالي:

-

تقرر عقد اللجان الفرعية في القاهرة إلا إذا كانت هناك ضرورة تقضي بعقدها في مكان آخر فيستأذن سعادة الأمين العام وذلك طبقا للمادة السابعة من النظام الداخلي للجان.

-

بخصوص إعادة تكوين اللجان الفرعية تقرر أن تجتمع اللجنة العامة بشكل لجان فرعية على أن ينضم إليها أخصائيون وتكون قراراتها نهائية.

-

تقرر أن تتخذ القرارات التي تصدرها اللجنة صورة مشروع معاهدات أو توصيات أو قرارات.

-

تقرر أن ترسل سكرتارية اللجنة الصحية الدائمة بالجامعة العربية صورا مما يرسل إلي المفوضيات خاصة بالشؤون الصحية إلي مندوبي اللجنة مباشرة لضمان سرعة الاتصال إذا كان ذلك ممكنا.

-

وبقراره رقم 653 بدورته العشرين المنعقدة بتاريخ 26/1/1954 قرر مجلس الجامعة بان يكون الأعضاء الذين يمثلون دولهم في اللجنة الصحية لجامعة الدول العربية أعضاء دائمين بقدر الإمكان.

-

وفيما يتعلق باجتماعات اللجنة الصحية الدائمة اصدر مجلس الجامعة قراره رقم 880 بدورته الثانية والعشرين المنعقدة بتاريخ 11/12/1954حيث تضمن ذلك القرار النقاط التالية: "تجتمع اللجنة الصحية الدائمة لجامعة الدول العربية مرة كل عام على الأقل على أن:
1- يتم انعقاد أحد اجتماعات اللجنة المذكورة قبل انعقاد مجلس جامعة الدول العربية خلال دورته السنوية في شهر آذار/ مارس.

2-

ثانيا-يوصي مجلس جامعة الدول العربية أن تؤلف وفودها للجنة المذكورة من القائمين فعلا على أعمال الشؤون الصحية الدولية في وزارات الصحة.

3-

يكلف مجلس الجامعة اللجنة التي تنعقد بناء على هذا القرار بوضع نظام داخلي للجنة يرفع لمجلس الجامعة في دورته عام 1955".

بتاريخ 31/3/1955 وبقراره رقم954 بدورته الثالثة والعشرين صادق مجلس جامعة الدول العربية على توصية اللجنة الصحية بأن يكون النظام الداخلي للجامعة العربية والذي سبق أن اقره مجلس الجامعة هو النظام الداخلي للجنة الصحية الدائمة أيضا.

عقدت اللجنة الصحية الدائمة منذ تشكيلها وحتى عام 1975 العديد من الاجتماعات وأصدرت توصيات عديدة عرضت على مجلس جامعة الدول العربية وقد بحث المجلس بدورته الخامسة والستين التي عقدت بتاريخ 21/3/1976 العلاقة بين اللجنة الصحية الدائمة ومجلس وزراء الصحة العرب واصدر بشأن الموضوع القرار رقم 3434 الذي نص على ما يلي: "يقرر المجلس الموافقة على توصية لجنة الشؤون القانونية الآتية :

ترى اللجنة انه بالنظر لقيام مجلس وزراء الصحة العرب بموجب قرار مجلس جامعة الدول العربية رقم 3275 الصادر في 26/4/1975 واحتواء اختصاصاته لاختصاصات اللجنة الصحية الدائمة المنصوص عليها في ميثاق جامعة الدول العربية، فانه لم يعد للجنة المذكورة وجود فعلي وبالتالي لا محل لبحث العلاقة بينها وبين مجلس وزراء الصحة العرب".

الإدارة الصحية بالأمانة العامة لجامعة الدول العربية:

أنشئت الإدارة الصحية بالأمانة العامة لجامعة الدول العربية بتاريخ 19/9/1961لتختص بدراسة الشؤون الصحية والطبية في العالم العربي، ومؤتمرات اتحادي الأطباء والصيادلة العرب، وكذلك الندوات والاجتماعات الصحية الدولية.

وتقوم الإدارة بتنسيق الجهود وتوفير وسائل التعاون بين البلدان العربية، وتعمل على توحيد دساتير الأدوية وبرامج دراسة الطب في البلاد العربية والإعداد لمؤتمرات وزراء الصحة العرب والمشاركة فيها.

مؤتمرات وزراء الصحة العرب:

*

خلال الفترة الواقعة بين عامي 1969 و 1975 عقد معالي وزراء الصحة العرب أربع مؤتمرات على النحو التالي:

المؤتمر الأول: عقد في القاهرة خلال الفترة 14إلى16 أكتوبر 1969 وصدر عن هذا المؤتمر ثلاثة عشر قرارا.

المؤتمر الثاني: عقد في لبنان خلال الفترة 4إلى6 سبتمبر 1973 وصدر عن هذا المؤتمر اثني عشر قرارا.

المؤتمر الثالث: عقد في القاهرة خلال الفترة 1إلى4 مايو 1974 صدر عن هذا المؤتمر ثلاثة عشر قرارا.

المؤتمر الرابع: عقد في العراق خلال شهر فبراير / شباط 1975 وصدر عن هذا المؤتمر أربع وعشرون قرارا.

ويمكن تلخيص القرارات الني صدرت عن مؤتمرات وزراء الصحة العرب بالمواضيع التالية:

-

الدعم الطبي للثورة الفلسطينية.

-

الأحوال الصحية بالأراضي العربية المحتلة.

-

مشكلة الدواء العربي.

-

مشروع تأسيس منظمة صحة عربية

-

التعليم الطبي ومتطلباته بالبلدان العربية.

-

الإجراءات الوقائية الواجب اتخاذها في البلدان العربية لدرء خطر الكوليرا.

-

الترشيحات لمراكز المجلس التنفيذي لمنظمة الصحة العالمية.

-

المركز العربي لبحوث الإصابات.

-

استخدام اللغة العربية كلغة عمل في الهيئة الصحية العالمية.

-

مشاريع القوانين العربية الموحدة لمزاولة مهنة الطب البشري ومهنة طب وجراحة الأسنان ومهنة الطب البيطري ومهنة الصيدلة في البلاد العربية.

-

إنشاء مجلس وزراء الصحة العرب.

-

توثيق التعاون وتبادل الخبرات والمعونات الطبية والمادية بين الدول العربية.

-

نظم الإدارة الصحية والتأمين الصحي.

-

السماح للأطباء العرب بممارسة مهنة الطب في أي بلد من البلدان العربية.

-

المراكز التدريبية و إعداد المساعدين الطبيين لمهنة الطب بالبلدان العربية.

-

التعاون الصحي العلمي بين الدول العربية والدول الأفريقية.

-

التعليق على برامج وميزانيات الهيئة الصحية العالمية.

-

إنشاء اتحاد عربي لجمعيات وهيئات رعاية المتخلفين عقليا في الوطن العربي.

منظمة الصحة العربية:

نوقش موضوع إنشاء منظمة عربية للصحة خلال انعقاد المؤتمر الأول لوزراء الصحة العرب، حيث أقر المؤتمر بعض المبادئ بهذا الشأن، وكلفت الأمانة العامة لجامعة الدول العربية بإرسال مشروع إنشاء المنظمة إلي الدول العربية الأعضاء لدراسته و إقراره وعرضه على مجلس جامعة الدول العربية.

عرض موضوع إنشاء منظمة الصحة العربية الذي اقره المؤتمر الأول على مجلس جامعة الدول العربية الذي اصدر بشأنه القرار رقم 2616 بدورته الثالثة والخمسين المنعقدة بتاريخ 11/3/1970الذي نص على ما يلي:

"يقرر المجلس الموافقة على توصية كل من لجنة الشؤون السياسية ولجنة الشؤون القانونية الآتية:

اطلعت اللجنة على مشروع الاتفاقية الخاصة بالمنظمة العربية للصحة وتوصي المجلس بالموافقة على مشروع الاتفاقية بنصه المرفق.

و أبدى مندوبا الجمهورية العربية السورية ودولة الكويت تحفظهما على المادة (12 من الاتفاقية الخاصة بمزايا و حصانات موظفي المنظمة، و أبدى رئيس وفد المملكة العربية السعودية تحفظه على مشروع الاتفاقية.

وعلى الرغم من أن دول عربية أودعت مصادقاتها لدى الأمانة العامة لجامعة الدول العربية ووافقت على قيام منظمة الصحة العربية التي أصبحت قائمة بعد إيداع المصادقات عليها إلا أن وزراء الصحة العرب حرصا منهم على عدم إنشاء أجهزة ومنظمات يترتب على قيامها التزامات وأعباء مالية.فقد اتفقوا على تشكيل جهاز صحي عربي تتوفر له أمانة فنية تعمل تحت أمرته وتكون تحت مظلة جامعة الدول العربية.

ناقش المؤتمر الثاني لوزراء الصحة العرب البيان الذي تقدم به كل من معالي الدكتور مدني الخيمي وزير الصحة في الجمهورية العربية السورية ومعالي الدكتور مفتاح الاسطى عمر وزير الصحة في الجماهيرية العربية الليبية ومعالي الدكتور محمود محفوظ وزير الصحة في جمهورية مصر العربية بشأن ضرورة قيام جهاز صحي عربي قوي يكفل تنسيق التعاون الصحي بين البلدان العربية ويعمل على تنمية الأمور الصحية وتطويرها في الوطن العربي واقر المؤتمر تشكيل لجنة تضم ممثلين من كل من الأردن- العراق- ليبيا- مصر- سوريا- الكويت- الجزائر- البحرين والأمانة العامة لجامعة الدول العربية.

وأيد مجلس جامعة الدول العربية بقراره رقم 3088 بدورته الستين الني عقدت بتاريخ 15/9/1973 قرار المؤتمر الثاني لوزراء الصحة العرب.

ودعيت اللجنة للاجتماع بمقر الأمانة العامة وراجعت مشروع إنشاء منظمة الصحة العربية ودرست مشروع المجلس الوزاري المتخصص للشؤون الصحية العربية كجهاز صحي عربي يحظىبموافقة جميع البلدان العربية وعرضت النتائج على المؤتمر الثالث لوزراء الصحة العرب.

ناقش المؤتمر الثالث فكرة إنشاء مجلس وزراء الصحة العرب وهو نوعية جديدة لأجهزة العمل العربي المشترك واعد نظامه الأساسي الذي اقره بعد ذلك المؤتمر الرابع لوزراء الصحة العرب.

و أحيلت فكرة إنشاء مجلس وزراء الصحة العرب إلى الدول العربية الأعضاء التي أودعت موافقاتها بذلك واقر إنشاء هذا المجلس من قبل حكومات الدول العربية أحيل نظامه الأساسي لمجلس جامعة الدول العربية الذي وافق عليه بقراره رقم 3306 بدورته الرابعة والستين بتاريخ 4/9/1975

ومنذ قيام مجلس وزراء الصحة العرب كان المجلس مستقلا في قراراته التي يتخذها باعتباره مجلس يتألف من وزراء مختصين يعملون في جهاز عربي مقر من دولهم.

ويمثلون أعلي سلطة صحية في الوطن العربي.

ومن هذا المنطلق نهج المجلس خلال مسيرته هذه الاستقلالية دون حاجة منه إلى الرجوع إلى مجلس جامعة الدول العربية باعتباره مجلسا وزاريا.

مستقلا له شخصيته الاعتبارية ويعمل تحت مظلة جامعة الدول العربية ولا يجوز أن يوافق على قراراته من قبل مجلس وزاري آخر موازي له.

وكان هناك تفكير لدى معالي وزراء الصحة العرب في إنشاء أمانة فنية لهذا المجلس خارج نطاق جامعة الدول العربية، ولكن على اثر المباحثات التي تمت بين لجنة وزارية مؤلفة من معالي وزراء صحة "البحرين- السودان- مصر- الكويت- الأردن" ومعالي الأمين العام لجامعة الدول العربية الأستاذ محمود رياض بشأن كل ما يتعلق بتكوين الأمانة الفنية للمجلس واختصاصاتها، وبعد أن تعهد معالي الأمين العام بوضع كافة التسهيلات للأمانة الفنية للمجلس.تقرر إبقائها في نطاق الأمانة العامة للجامعة وتقرر أيضا إيجاد مسئول فني لها يعمل تحت إمرة مجلس وزراء الصحة العرب وينسق في عمله مع الأمانة العامة للجامعة.

وقد ثبت أن هذا النظام الذي أحدثه مجلس وزراء الصحة العرب وسارت عليه فيما بعد المجالس الوزارية المتخصصة الأخرى هو انجح نظام، حيث يحقق هذا النظام وحدة القرار وسرعة التنفيذ وسهولة المتابعة ووحدتها.

أعلى الصفحة


نزيف الاعتلال الوظيفي الرحمي حول سن الإياس

نـزيـف الاعتــلال الوظيـفي الرَّحـمي حـول ســن الإيـاس
Perimenopausal Dysfunctional Uterine Bleeding

إعداد: د. جاكلين ولسن

مقدمة:

ماذا يحدث داخل المبيض؟

ماذا يحدث داخل الرَّحم؟

الطمث: ذلك النزف الطبيعي في فترة الخصوبة:

فيزيولوجية الإياس واضطراب الطمث:

نزيف الاعتلال الوظيفي الرَّحمي حول سن الإياس (Dysfunctional uterine bleeding around menopause)

كيف يتم تشخيص الحالة المصابة باعتلال وظيفي رحمي حول سن الإياس؟

المعالجة:

انفصال (جَذ) بطانة الرَّحم (Endometrial ablation):

* مقدمة:

لم تعد حالات النزيف الرحمي تشكل خطورة بالغة على حياة المرأة بعد سن الإياس, فالعلاج متيسر دائماً, والمهم أن تحظى هذه الحالات بالتشخيص الدقيق والعلاج الملائم في الوقت المناسب.

يواصل مبيضا الأنثى النشاط على مدى أكثر من ثلاثة عقود(35 سنة تقريباً) ــ هي فترة الخصوبة التي يصاحبها نزول الطمث من الرَّحم من خلال عملية منظَّمة ومعقَّدة ثلاثية المحاور:

  • المحــور الأول:المبيضـان (Ovaries).

  • المحور الثاني: الغدة النخامية الأمامية (Anterior Pituitary Gland).

  • المحور الثالث: منطقة الوطاء بالدماغ (Hypothalamus) حيث يتحالف هذا الثلاثي لتنظيم عملية التبويض (الإباضة: Ovulation) من المبيضين وتغيير القُنْد النُّخامية (هرمون حث الجريبات Follicle Stimulating Hormone والهرمون المُلوْتن Luteinizing Hormone) في دورة داخل بطانة الرَّحم تؤدي إلى حدوث الدورة الطمثية (Menstrual Cycle) (النزف الطبيعي) خلال فترة الخصوبة.

وبالإضافة إلى ذلك, هناك عوامل فيزيولوجية متعددة أهمها انطلاق البروستاجلاندينات (Prostaglandins) والتي تؤثر بلا شك على كمية الدم المفقود في كل دورة من خلال تأثيرها على نشاط عضلة الرحم (Myometrial activity) وعلى جدر الأوعية الدموية ثم على تكدَّس الصفائح الدَّموية (Platelet aggregation).

* ماذا يحدث داخل المبيض؟

(الدورة التبويضية Ovulatory cycle):

يتكون مبيض الأنثى (ذلك العضو البَيْضي الشكل الذي يبلغ حجمه ما يقارب من حجم السلامية الطرفية للإبهام, ويتراوح وزنه بين 10-5 جرامات) من جزأين هما القِشْرة: Cortex والنخاع: Medulla.

  • وتحتوي قشرة المبيض على ما يقارب من مليوني بويضة أوَّلية عند الولادة تصل إلى نصف مليون (500 ألف بويضة) داخل كل مبيض عند سن البلوغ.

  • وتحتوي كل بويضة (O gonium) على طبقة واحدة من الخلايا الحبيبية التي تقوم بإفراز الهرمونات وتقع داخل جُرِيْب أولي (Primary follicle).

  • ويتم نضج عدَّة جريبات أوَّلية بتأثير الهرمونات موجهة القند النخامية (هرمون حث الجريبات F.S.H), وتتحول إلى جريبات جراف (Graafian follicles) تحتوي على بويضة ناضجة (O cyte) تقوم بإفراز كميات كبيرة من الإستروجين (Estrogen) مما يسبب انخفاض مستوى هرمون حث الجُرَيبة وزيادة تدفق الهرمون الملوتن الذي يقوم بالحث على التبويض. فتخرج البويضة الناضجة مُحَاطة بالإكليل المتشعِّع (Corona radiata) من داخل الجريب وتحدث عملية الانقسام الانتصافي (Meiosis) بالخلية المبيضية الأولية بعد التبويض مباشرة لتحتوي البويضة على نصف عدد الصبغيات (الكروموسومات) استعداداً لعملية الإخصاب (Fertilization) وتتحول الخلايا الحبيبية إلى خلايا صفراء (Luteal cells) ويبرز الجسم الأصفر (Corpus luteum) المتكون على سطح المبيض والذي يتميَّز بشكله المُسَنَّن ولون خلاياه الأصفر. ويقوم بتكوين كميات كبيرة من البروجستيرون, وإحداث التغيرات الإفرازية (Secretory) بالبطانة الرَّحمية السَّابق حثَّها بالإستروجين.

  • فإذا تم حدوث تلقيح البويضة وحدوث حمل, ينمو الجسم الأصفر ليصل قطره إلى 30 سم ويستمر لمدة 120-80 يوماً من الحمل لتثبيت الجنين وتغذيته.

  • وإذا لم يحدث التلقيح, يضمر الجسم الأصفر خلال عشرة أيام وتتنكس (تتحلل) الخلايا تنكساً هيالينياً (Hyaline degeneration) ويتكون تركيب يسمى الجسم الأبيض (Corpus albicans).

* ماذا يحدث داخل الرَّحم؟

(الدورة الطَمْثية: Menstrual cycle):

تمر البطانة الرحمية(Endometrium)بعد الطمث بمرحلة من السكون,وتقع البطانة الدَّاخلية ملاصقة لعضلة الرَّحم مباشرةـ رقيقةـ مستقيمة الغددـ مترابطة السدى ـ ولاوعائية (Avascular).

  • وتقوم الغدة النخامية الأمامية بإفراز هرمون حث الجريبات, فتنمو جريبات جراف ويزداد إفرازها للإستروجين وتدخل بطانة الرَّحم المَرْحلة الجريبية أو التكاثرية (Follicular phase) فتنمو غدد بطانة الرحم وتصبح ملتوية وتبدو السُّدى (Stroma) أكثر خلوية.

  • كما تقوم الغدة النخامية الأمامية بإفراز الهرمون الملوتن (Luteinizing H.) (تحت الوطاء) الذي يصل إلى ذروته قبل التبويض فتدخل بطانة الرَّحم مرحلة التلوتن (Luteinizing phase).

  • ويعمل الهرمون الملوتن على نمو الجسم الأصفر الذي يفرز البروجستيرون الذي يعمل مع الإستروجين على تجديد خلايا بطانة الرحم فتصبح سميكة مخملية باهتة تتميز إلى ثلاث طبقات: الداخلية ـ والمتوسطة الإسفنجية ـ والخارجية السطحية.

  • فإذا لم يتم تلقيح البويضة يحدث نقص مفاجئ في هرمون البروجستيرون نتيجة لضمور الجسم الأصفر فتتقلص الأوعية الدموية مع حدوث نزف وشروخ وتشققات في البطانة الرحمية التي تنفصل خلال طبقتها الإسفنجية (Spongy layer).

  • ويحدث التدفق الطمثي عند 14 يوماً بعد التبويض, ويتكون من البلازما وخلايا الدم الحمراء والبيضاء وخلايا البطانة الرَّحمية المنزاحة ومخاط عنق الرحم والمهبل.

  • ولايحتوي الطمث في الحالات الطبيعية على جلطات (خثرات) حيث تتحلَّل الجلطات بالإنزيمات الحالّة للفيبرين, فضلاً عن انطلاق الهيبارين من الخلايا البدينة (Mast cells) الموجودة ببطانة الرَّحم.

شكل (1) : العلاقة بين الهرمونات الدماغية والجهاز التناسلي الأنثوي

*الطمث: ذلك النزف الطبيعي في فترة الخصوبة:

  • تصل كمية الطمث الكاملة في الحالة الطبيعية إلى حوالي 50 مل شهرياً, إلا أن ذلك يختلف من امرأة إلى أخرى.

  • ويتم حدوث الطمث في الغالبية كل 28 يوماً وتتراوح مدة التدفق من 7-2 أيام إلا أن تباين حدوث الدورة من 35-21 يوماً يعتبر في حدود المدى الطبيعي.

* فيزيولوجية الإياس واضطراب الطمث:

عند الوصول إلى سن الإياس, يصل عدد الجريبات في المبيض إلى بضع مئات, ولا يتوفر العدد الكافي للتبويض بسبب تقدم العمر وعدم كفاءة وظيفة المبيضين, مما يسبب نقصاً في هرمون الإستروجين.

  • وتنمو بعض الجريبات ولكنها لا تتمزق ولا تخرج البويضات منها, ولذلك فإن هذه الدورات تكون غير تبويضية (Anovulatory cycles).

  • وبالتالي لا يتكون الجسم الأصفر وتنكمش الجريبات تدريجياً ويتم امتصاص ما بداخلها من سائل ويتكون الجسم الليفي (Corpus fibrosum).

  • وتضطرب الدورة الشهرية لعدم القدرة على التبويض وتتفاوت الأعراض بين غياب بعض الدورات وزيادة فترة التباعد بين كل دورة وأخرى إلى النقيض الآخر, حيث يحتمل حدوث اضطرابات مثل تعدد الطمث (Polymenorrhea) وغزارة الطمث (Menorrhagia) كأنماط لشدة الأعراض النزفية حول الإياس.

- غزارة الطمث (Menorrhagia):

زيادة كمية الدم المفقود مع الطمث ـ ويعرف في الأغراض البحثية على أنه فقدان كمية كبيرة من الدم تفوق 80 مل لكل دورة.

- تعدد الطمث (Polymenorrhea):

تكرار حدوث الطمث على فترات زمنية متقاربة خارج المدى الطبيعي (أقل من 21 يوماً).

- فرط الطمث (Hypermenorrhea):

نزيف رحمي غير النزيف الطمثي الطبيعي.

* نزيف الاعتلال الوظيفي الرَّحمي حول سن الإياس
(Dysfunctional uterine bleeding around menopause)

*التعريفات:

يعرّف نزف الاعتلال الوظيفي الرحمي حول سن الإياس بأنه نزيف غير طبيعي وغير منتظم من الرَّحم, يصيب النساء بعد الأربعين وحول سن الإياس بالرغم من انعدام أسباب عضوية (أورام ـ عداوى ـ إصابات) وبدون تناول أي علاج هرموني.

* سن الإياس (Menopause):

هو الفترة الزمنية من حياة المرأة التي يتوقف عندها التبويض ونزول الطمث وتفقد فيها المرأة خصوبتها (أي قدرتها على الحمل والإنجاب).

  • ويبلغ متوسط هذا السن 48 سنة, إلا أنه قد يحدث مبكراً عند سن الأربعين, وقد يتأخر حتى أوائل الخمسينات.

  • وقد يحدث الإياس صناعياً بالاستئصال الجراحي للمبيضين وتشعيعهما.

* كيف يتم تشخيص الحالة المصابة باعتلال وظيفي رحمي حول سن الإياس؟

(1) التاريخ الطبي (Medical history):

في مجال التطبيق يمكن البدء في تشخيص المرض حينما تشكو المرأة بعد سن الأربعين من غزارة الطمث (Menorrhagia) أو مرور تجلطات دموية كبيرة (Large blood clots) بالشكل الذي يعوقها عن القيام بوظائفها الاجتماعية أثناء الحياة اليومية.

ولابد أن يركز التاريخ الطبي على الإجابة على سؤال هام لتعيين إذا كانت الدورة الشهرية منتظمة ـ أو غير منتظمة ـ أو متغيرة النمط منذ فترة (Altered).

يعقبه القيام بما يلي:

(2) الفحص الفيزيائي الشامل.

(3) فحص البطن.

(4) فحص الحوض (Pelvic examination):

للتأكد من عدم وجود أسباب عضوية أخرى للنزيف, مثل:

*أسباب في الجهاز التناسلي:

اصابات موضعية في جدار الرَّحم ـ التهابات المبيضين ـ أورام.

*أسباب عضوية أخرى:

  1. عدم كفاءة أي من الأجهزة التي تتحكم في الرَّحم وتنظيم الدورة الطمثية, مما يؤدي إلى أنماط غير معتادة من النزف مثل التوتر النفسي الذي يمكن أن يؤثر على منطقة الوطاء ويؤدي إلى تثبيط منبهات المبيض; مثل تغيير محل الإقامة ـ السمنة المفرطة ـ الأمراض المزمنة ـ المشاكل الجنسية نتيجة لأسباب نفسية (Psychosexual problems).

  2. قد يؤدي الضغط على المبيضين أو إزاحتهما نتيجة ورم خارجي في الحوض إلى نزف رحمي.

  3. أمراض الجهاز الدوري واضطرابات الدم مثل: فقر الدم ـ عيوب التخثر ـ هشاشة جدر الشعيرات الدموية ـ ارتفاع ضغط الدم ـ احتقان القلب ... إلخ, وغيرها من الأسباب العضوية الأخرى.

(5) الفحص الهستولوجي (النسيجي) للبطانة الرحمية (Uterine biopsy):

يعتبر واحداً من أهم وأفيد الاستقصاءات, ويمكن أخذ عينة البطانة الرحمية في العيادة الخارجية أو غرفة الفحص باستخدام ملوق العينات (Spatula) للتأكد من عدم وجود أورام خبيثة أو فرط تنسُّج البطانة الرَّحمية(Endometrial hyperplasia).

*ويمكن مشاهدة 3 أنماط رئيسية لبطانة الرَّحم عند الفحص الهستولوجي:

  1. قد تكون البطانة ضامرة (Atrophic) ويحدث النزف نتيجة لارتشاح الدم خلال البطانة الرقيقة للرحم.

  2. قد تحدث إزالة غير منتظمة من البطانة الرحمية إذ تعتل الآلية الطبيعية للطمث مما يؤدي إلى إزالة غير كاملة لبطانة الرحم, ويوضح الفحص الهستولوجي للكشط نمطاً مختلفاً من البطانة المتكاثرة المفرزة مع احتمال وجود سلائل بطانية (Polyps).

  3. فرط تنسُّج البطانة الرحمية (Endometrial hyperplasia) والذي قد يحدث في الغدد أو السُّدَى أو كليهما.

  4. ويعتبر اعتلال الرحم النَّزْفي (فرط التنسج الكيسي Cyctic hyperplasia) كثير الحدوث في النساء حول الإياس قبل أن نجزم أن الدورة غير تبويضية.

(6) لابد من اخضاع كل المريضات لاستقصاء عد الدَّم (Blood count).

(7) الاستقصاءات المحدَّدة مثل: وظيفة الغدة الدرقية (Thyroid function) يمكن الاستعانة بها إذا كان هناك اتجاه سريري واضح يستدعي ذلك.

(8) تنظير الرَّحم (Hysteroscopy): لمشاهدة تجويف الرحم مشاهدة مباشرة والذي يمكن أن يكون مفيداً في بعض الحالات.

*المعالجة:

أ ـ المعالجة الطبية:

يتوقع أن يحقق العلاج الطبي نتائج شفائية لنسبة 50-30% من حالات الاعتلال الوظيفي الرحمي ـ وفي حالة غياب موانع استعمال محددة تُستخدم مثبطات تصنيع البروستاجلاندينات (مثبطات الإنزيمات التي تصنع البروستاجلاندينات ]سنثيتاز البروستاجلاندين[) (Prostaglandin synthetase inhibitor) وإذا كانت المريضة تعاني من فقر الدم يفضل استخدام حمض الترانكساميك (Tranexamic acid) مع العلاج بالحديد (Iron therapy).

  • والنساء اللائي يعانين من عسر الطمث الشديد (Severe dysmenorrhea) يمكن مساعدتهن باستخدام مثبطات تصنيع البروستاجلاندينات, أو موانع الحمل الفموية (حبوب منع الحمل Oral contraceptives).

  • ويجب استخدام البروجستيرون في نزيف الاعتلال الوظيفي غير التبويضي.

أولاً: مثبطات تخليق (تصنيع) البروستاجلاندينات
(Inhibitors of prostaglandin synthesis):

لها وظيفة غير محددة ولكنها تساعد بانتظام على تخفيض فقد الدم في الطمث بمقدار 30%, وتخفف من آلام عسر الطمث. يُعطى حمض المفيناميك (Mefenamic acid) بجرعة مقدارها 500 مجم 3 مرات في اليوم خلال الدورة.

  • أدوية أخرى: نابروكسين (Naproxen) ـ إيبوبروفين (Ibuprofen) مع الداي كلوفيناك (Diclofenac).

  • الآثار الجانبية: تصيب القناة الهضمية بالأكثر وتكون عادة قليلة.

ثانياً: حمض الترانكساميك (Tranexamic acid):

يمكن أن يكون زيادة نشاط تحلل الفيبرين في بطانة الرحم أثناء الدورة أحد أسباب زيادة الأعراض النزفية, وحمض الترانكساميك يثبط بالتنافس تحوُّل البلازمينوجين إلى بلازمين مما يؤدي إلى تقليل فقر الدم في الدورة الطمثية بمعدَّل 50%.

  • ولكن فترة استخدامه يجب ألا تتجاوز ثلاثة أشهر خوفاً من خطورة التخثرات الدموية. ولذلك فلا بد من تفادي استعماله في السيدات المصابات بالاعتلالات الانصمامية الخثارية (Thrombo-embolic disorders).

  • تبلغ الجرعة: 1.5-1 جم 3 أو 4 مرات في اليوم أثناء النزف.

*الأعراض الجانبية:غثيان ـ قيء ـ إسهال وتتعلَّق بالجرعة.

ثالثاً: إثامسيلات (Ethamsylate) (ديسينون: Dicinon):

ويعمل عن طريق زيادة مقاومة جدر الشعيرات الدموية وتكدُّس الصفائح الدموية واحتمال وجود أثر مضاد للبروستاجلاندينات.

  • يستعمل بجرعة تصل إلى 500 مجم 4 مرات يومياً أثناء الدورة.

  • ويقوم بتخفيض الدم المفقود بنفس فاعلية مثبطات تصنيع البروستاجلاندينات.

  • وتعتبر إحدى البدائل العلاجية إذا ظهرت أعراض جانبية تحد من استخدام حمض المفيناميك (Mefenamic acid).

رابعاً: البروجستوجينات (Progestogens):

  • العلاج التقليدي باستخدام البروجستيرون الفموي الدوري ذو كفاءة محدودة في علاج غزارة الطمث التي تحدث في الدورات التبويضية, إلا إذا كانت الدورات قصيرة فيمكن استخدام البروجستيرونات لتأخير حدوث النزف.

  • والبروجستيرون المناسب هو (النورإثيستيرون Norethisterone) ويستخدم بجرعة قدرها 5 مجم 3x مرات في اليوم x لمدة 10 أيام.

  • والمزيد من النزيف يمكن التحكم به باستخدام 5 مجم مرتين يومياً من اليوم 19 إلى اليوم 26 في الدورة التي تحدث كل 28 يوم.

  • ويمكن تخفيض الجرعة تدريجياً لتفادي حدوث أعراض جانبية مثل زيادة الوزن, الصداع, الغثيان.

  • وهناك عدة بدائل لعقار النورإثيستيرون منها الديدروجستيرون (Dydrogesterone) وأسيتات الميدروكسي بروجستيرون (Medroxy progesterone acetate).

خامساً: حبوب منع الحمل (موانع الحمل الفموية):

يستخدم أكثر من نوع من حبوب منع الحمل لتخفيض الدم المفقود كبديل للعلاج الهرموني, والجدير بالذِّكر أنها تجعل الدورة أكثر انتظاماً.

  • وتعمل على زيادة ضمور البطانة الرحمية, ويمكن للسيدات الاستفادة من استعمالها في السنوات التي تسبق الإياس. و في حالة غياب عوامل الخطورة مثل أمراض القلب والأوعية الدموية فموانع استعمالها وأعراضها الجانبية هي نفس موانع استعمال حبوب منع الحمل في الظروف العادية.

سادساً: دانازول (Danazol) (دانول):

الدانازول هو مُنَشِّط طفيف للذكورة (Mild androgen) يعمل على تثبيط إفراز موجِّهة القند (Gonadotropin release) وأيضاً له تأثير مضاد للإستروجين على بطانة الرحم مما يسبِّب ضمورها.

  • والجرعة التي ينصح بها في علاج نزيف الاعتلال الوظيفي الرَّحمي للدورات التبويضية هي صغيرة نسبياً (200 مجم يومياً), حيث يعمل على تخفيض كمية الدم المفقود بنسبة 60% ولكن احتمال حدوث تبقيع (Spotting) وغياب الدورة بالكامل أمر وارد الحدوث.

  • وللدانازول تأثيرات جانبية أندروجينية (منشطة للذكورة) مثل: زيادة الوزن, وكثرة الشعر (Hirsutism) ولكنها تحدث بنسبة قليلة.

  • و تُحدَّد مدة العلاج بحيث تتراوح بين 6-3 أشهر دون أن تتجاوز ذلك.

  • ويستخدم بجرعة أكبر (800-400 مجم) لمدة 6-3 أسابيع لتثبيط الدورة لمدة 6 شهور على الأقل.

سابعاً: مضاهئات الهرمون المُطْلِق لموجهة القند
(Gonadotrophin releasing hormone "Gonado relin" analogues):

  • (بُسيريلين Buserelin), يستخدم بالرش الأنفي (بخاخة للأنف) (Nasal spray).أو بالحقن شهرياً (جوسيريلين Goserelin) مما يسبِّب الضَهَى (Amenorrhea).

  • يستخدم للسيطرة على الأعراض النزفية الشديدة المصاحبة لفقر الدم. ولكنه يؤدي إلى نقص هرمون الإستروجين, لذلك فإن فترة العلاج باستخدامه يجب أن تكون محدودة تفادياً لحدوث آثار جانبية على العظام.

ب ـ المعالجة الجراحية (Surgical treatment):

العلاج الجراحي هو اختيار فعَّال وصحيح للمريضات اللاتي تجاوزن فترة الخصوبة بالرغم من أنه لايعد الاختيار الأول, ولكن فشل العلاج الطبي وشدة الأعراض النزفية مع تقييم كامل للعوامل النفسية يجعل العلاج الجراحي حلاً مناسباً.

  • الاختيارات الجراحية لم تَعُد تتضمَّن التوسيع والكشط (Dilatation and curettage) بالرغم من شيوع استخدامها سابقاً حيث ثبت عدم فاعليتها في علاج النزف الاعتلالي الوظيفي من الرحم.

  • استئصال الرَّحم بالكامل عن طريق البطن (استئصال الرحم البطني الكلِّي: Total abdominal hystrectomy) ويضمن استئصال الرَّحم القضاء على النزف وإزالة ألم الدَّورة (عُسر الطمث) بالرَّغم من أن تكلفة هذا العلاج عالية ولا تخلو من معدلات وفيات ومضاعفات محتملة الحدوث.

  • استئصال الرَّحم دون التام (Subtotal hystrectomy) ويتم حالياً استئصال الرَّحم بدون استئصال عنق الرحم في السيدات اللاتي يثبت دائماً سلامة عينات عنق الرَّحم لديهن.

  • وتتم بالمنظار عن طريق المهبل.

  • وعلى الرَّغم من أن هذه الطريقة أقل غزواً (Less invasive) إلا أنها الأقل شيوعاً.

*انفصال (جَذ) بطانة الرَّحم (Endometrial ablation):

أصبحت الطرق الحديثة في جذ بطانة الرَّحم في طريقها للانتشار حيث أنها بديل أقل تكلفة وأقل خطورة من استئصال الرَّحم.

  • ويتضمن الجذ باستخدام الليزر ـ أو الإنفاذ الحراري الكهربائي (Electro-diathermy) أو الترددات الإشعاعية التي تؤدي إلى انفصال (جذ) بطانة الرحم (Radiofrequency induced ablation).

  • وهذه الطرق قد تسبب ضهىً (Amenorrhea) أو عقماً.

  • وتم رصد نتائج جيدة قصيرة المدى ـ إذا قام بإجرائها جراحون مهرة, ولكنها لازالت قيد التجربة نظراً لعدم التأكد من كفاءتها على المدى الطويل.

وخاتمة القول :

أن نزيف الاعتلال الوظيفي حول سن الإياس يمكـن السيطـرة عليه بالعـلاج أو الوسائل العلاجية الحديثة لجـذ بطـانـة الرَّحـم, فإذا فشل كلا الاختيارين في العلاج فلا بد من السيطرة على النزيف بالتدخل الجراحي.

* Bibliography:

  1. Medicine Digest. Vol. 21 No. 11, November 1995.

  2. Menstrual disorders, "Encyclopedia Britannica".

  3. Clinical experimental obstetrics - Gynecology. 23 (4): 263-9, 1996 (Journal article).

  4. Management of abnormal bleeding, BMJ. 315: 37-42 1997 Jul.5 (Journal article).

5. الموجز الإرشادي عن أمراض النساء ـ تأليف د.جوزفين بارنز ـ ترجمة د.حافظ والي.

المركز العربي للوثائق والمطبوعات الصحية ـ الكويت (1995).

Further references for this article are available from ACML on request.

أعلى الصفحة


نظم وخدمات المعلومات الطبية

شضض
نظم وخدمات المعلومات الطبية

نظم وخدمات المعلومات الطبية

تأليف الدكتور شوقي سالم وآخرون:

عدد الصفحات: 516-سنة النشر 1988

المتن: باللغة العربية-الأسماء والمصطلحات والمراجع: عربي / إنجليزي

سعر النسخة: 2.000 د.ك

الكتاب عبارة عن ست عشرة مقالة أعدها نخبة من الأخصائيين في نظم المعلومات الطبية وجلهم أخصائيون عرب عدا اثنين منهم أجنبيين أحدهما محرر مجلة علم المعلومات بإنجلترا، والثاني كان يعمل استشاريا لمنظمة الصحة العالمية بمركز ميدلارز بالكويت، حيث ترجمت مقالتهما إلى اللغة العربية.

ويتناول الكتاب مبادئ وأسس علم المعلومات وكيفية تناول المعلومات الطبية وتجهيزها. وموضوعات عن الفهرسة الآلية للوثائق الطبية، وعن التحليل الموضوعي لمصادر المعلومات الطبية، وعن تنمية المجموعات الطبية وكذلك عن التكشيف ونظم التحليل الموضوعي. كما يشمل شرحا للمكانز (جمع مكنز بمعنى موسوعة-Thesaurus) ودورها في التكشيف ( Indexing) والاسترجاع (Retrieval) ، كما يتناول موضوعات عن الإنتاج الفكري للأطباء العرب، وعن دور حركة التعريب في المجالات الطبية، وعن إنشاء قاعدة معلومات طبية عربية، وموضوعات عن إدارة مراكز المعلومات الطبية مترجما عن اللغة الإنجليزية.

كما يتناول الكتاب دور المركز العربي للوثائق والمطبوعات الصحية في تنفيذ نظم وخدمات المعلومات الطبية وتشجيع حركة التأليف والتعريب.

كما يشمل موضوعا عن تحليل وتصميم نظم المعلومات الطبية وبحثا مترجما عن الإنجليزية عن شبكات وقواعد المعلومات الطبية العالمية مع إشارة خاصة إلى مركز ميدلارز MEDLARS بالكويت.

كما يتناول الكتاب دراسة عن تقنيات المصغرات الفيلمية واستخدامها في تخزين واسترجاع المعلومات الطبية، وبحثا عن الشبكة العربية للمعلومات الطبيةAMIN -.

قائمة المطبوعات


نمـو الدمـاغ والتطـور العقـلي لـدى الطفـل
ترجمة د. إيهاب عبد الرحيم محمد

تظهر الأبحاث الحديثة المتعلقة بالدماغ أن تجارب الطفولة الباكرة تحدد بالفعل سبل التعلم والاتصالات التي تتكون في الدماغ ـ فهي تشكل الطريقة التي سيتعلم, ويفكر, ويتصرف بها الطفل خلال الفترة المتبقية من حياته. ولا يحتاج تحسين نمو أدمغة أطفالنا لألعاب غالية الثمن ـ بل يحدث ذلك خلال التعاملات اليومية البسيطة مع أبوين ودودين وذوي حس بالمسؤولية.

أعلى الصفحة

مبادئ نمـو الدماغ في الإنسان:

اختبارات النمو العقلي في الطفولة المبكرة:

كيف نساعد التطور السليم للطفل؟

هل أطفالنا أذكى منا؟

أعلى الصفحة

*مبادئ نمـو الدماغ في الإنسان:

  • عند الولادة, يمتلك دماغ الطفل 100 بليون خلية عصبية, أو عصبون (Neuron) وتنمو هذه العصبونات وتتصل بعصبونات أخرى في أنظمة تتحكم في العديد من الوظائف.

  • يساهم العالم الخارجي في تشكيل الاتصالات العصبية داخل الدماغ.

  • يتم التعامل مع العالم الخارجي من خلال الحواس ـ البصر, والسمع, والشم, واللمس, والذوق ـ مما يتيح للدماغ تعديل أو صنع اتصالات عصبية جديدة.

  • يعمل الدماغ من خلال مبدأ "استخدمها أو افقدها".

  • تمثل العلاقات مع الأشخاص الآخرين في المرحلة المبكرة من الحياة, مصدراً رئيسياً لنمو الأجزاء العاطفية والاجتماعية من الدماغ.

يختلف الدماغ عن معظم أجهـزة الجســم الأخـرى فـي أن لـه تعاظـم مفاجـئ فـي النمـو فـي الفترة السابقة على الولادة والسنوات القليلة الأولى بعد الولادة. ويصــل الدمــاغ إلى نصــف وزنه النهائي الناضج حين يكون عمر الطفل ستة أشهر, ويصل إلى 90 في المائة من وزنه النهائي عند سن الثامنة من العمر. أما الجسم بكامله فلا يصل إلا إلى نصف وزنه الناضج عند سن العاشرة من العمر. يستنتج من ذلك أن الدماغ يكون أشد عرضة في بعض الأوجه للضرر أثناء هذه الفترة من التعاظم المفاجئ في النمو وأن من المرجح أن تختلف آثار الضرر تبعا لتوقيت حدوثه. فعلى سبيل المثال, يبدو أن الضرر الذي يلحق بالدماغ قبل الولادة أو في الفترة الأولى من العمر قد لا يسفر عن ضعف محدد ولكن من المرجح أن يؤدي إلى انخفاض عام في القدرات الفكرية والدراسية لدى الطفل . كما أنه من الممكن ألا تظهر آثار الضـرر الدماغي في المرحلة الأولى من العمر حتى مرحلة لاحقة منها. إن الصعوبات الدراسية التي تشاهد لدى بعض الأطفال الذين أوزانهم قليلة جدا وحاصل ذكائهم عادي يمكن أن تكون مثالا على هذا النوع.

وقد بيّنت البحوث الطبية أن أسرع فترة نمو للدماغ هي في السنوات القليلة الأولى من الحياة, وأن لما يمر به الطفل في المرحلة الأولى من طفولته أثر دائم على قدرة ذلك الطفل على التعلم في المستقبل.

للنمو الدماغي السليم أثر مباشر على القدرات الإدراكية; فعدم كفاية التغذية قبل الولادة وفي السنوات القليلة الأولى من الحياة يمكن أن يؤثر كثيرا على نمو الدماغ, وأن يؤدي إلى اضطرابات عصبية وسلوكية مثل عدم القدرة على التعلم .إلا أن البحوث الجديدة التي أجراها الأخصائيون في بيولوجيا الجهاز العصبي والباحثون الآخرون أظهرت أيضا أهمية التحفيز الملائم في السنوات الأولى من العمر.

يتألف دماغ الطفل الوليد من ملايين ملايين الخلايا العصبية التي تنتظر جميعا أن تنتظم لتكوين النسيج المعقد الذي يسمى العقل. وبعض هذه الخلايا موصول فعلا ولا ينتظر التوصيل...ولكن ملايين الملايين من هذه الخلايا غير موصولة...ونقية ولها إمكانات لا محدودة تقريبا. إن ما يمر به الطفل في طفولته يحدد الخلايا العصبية التي ينبغي استخدامها, والتي تربط دوائر الدماغ. أما الخلايا العصبية التي لا تستخدم فقد تضمر. ولذا, فإن ما يمر به الطفل في طفولته يحدد ما إذا كان ذلك الطفل سيصبح ذكيا أم غبيا, خائفا أم واثقا بنفسه, فصيحا أم معقود اللسان.
يوحي هذا النموذج الناشئ أن هناك "فترات حرجة" في النمو يمكن للبيئة فيها أن تؤثر في طريقة "توصيل" خلايا دماغ الإنسان بما يناسب وظائف معينة مثل الرياضيات, واللغة,والموسيقى,والأنشطة البدنية.فإذا لم تجر الاستفادة من هذه الفرص في حينها ـ أي إذا لم يتلق الدماغ الحافز الملائم في هذه "الفترة الحرجة" ـ يكون من الصعب جدا, إن لم يكن من المستحيل في الغالب, قيام الدماغ بإعادة توصيل خلاياه ذاتيا في مرحلة لاحقة. ولذا فان الحَوَل في العين الذي لا يصحح في الطفولة يؤدي إلى الفقدان الدائم للقدرة على الرؤية بعينين اثنتين (Binocular vision) والخلل الجزئي في النمو اللغوي والذي يعزى أحيانا إلى فقدان مؤقت للسمع نتيجة التهاب ما في الأذن في الطفولة يعتبران من بين الأمثلة الساطعة على ضرورة تعريض الأطفال للحوافز والمؤثرات اللازمة في الفترات الحرجة . وهذه هي الفترات الحرجة في السنوات الأولى من العمر:

  • التحكم في الانفعالات, السن صفر ـ سنتين.

  • الرؤية, السن: صفر ـ سنتين.

  • الارتباط الاجتماعي, السن: صفر ـ سنتين.

  • المفردات, السن: صفر ـ 3 سنوات.

  • اللغة الثانية, السن: صفر ـ سنة واحدة.

  • الرياضيات/ المنطق, السن: سنة واحدة ـ 4 سنوات.

  • الموسيقى, السن: 3-1 سنوات.

أعلى الصفحة

*اختبارات النمو العقلي في الطفولة المبكرة:

لنتخيل طفلا لديه الكثير من التجارب الانفعالية الموجبة ; نحن نعلم أن التجارب الموجبة يتم تسجيلها في أجزاء مختلفة من الدماغ, ونعلم أيضا أن التجربة تؤثر على تطور المشابك العصبية (Synapses) والسؤال هنا هو; هل يمكننا معرفة ما إن كان الطفل يستجيب بصورة خاصة للتجارب الموجبة , كنتيجة لتجاربه الخاصة, بحيث تتطور تلك الأجزاء من الدماغ التي تعالج الخبرات الموجبة ? وبالمثل, فإذا تخيلنا طفلا لديه العديد من التجارب السلبية, فهل يعني ذلك أن ذلك الجزء من الدماغ الذي تتم معالجتها فيه سيصبح أكثر تطورا? إن ما نحتاج لتقييمه هو أن التعرض لتجارب انفعالية معينة يؤدي لتطور بعض "العضلات الدماغية", بنفس الطريقة التي تبني بها التمرينات الرياضية العضلات.

وقد تم تصميم الأبحاث التي يقوم بها الدكتور جاي بيلسكي (Belsky), رئيس قسم علم النفس في كلية بيركبيك في مدينة لندن, وزملاؤه,بحيث تختبر صحة الفرضية القائلة بأن التباين في الخبرات الأولى للحياة يسهم في الفروق الفردية بين البشر فيما يتعلق بمعالجة (Processing) التعبيرات الوجهية الموجبة والسلبية. ويقومون باختبار أطفال في عمر سبعة أشهر من أبناء الأمهات ذوات المعدلات المرتفعة أو المنخفضة كثيرا حسب مقياس العاطفة الموجبة والسلبية (Positive and negative affect scale; PANAS), وهو إجراء قياسي لتقييم كلا من الحالة المزاجية العابرة (Transient mode), والسمات الشخصية المستبطنة ذات العلاقة بالمشاعر. وهناك كم كبير من الأبحاث التي تربط بين شخصية الأم ومزاجها, وبين سلوك الأمهات تجاه أطفالهن. ولذلك يرى الدكتور بيلسكي وزملاؤه أن الأطفال قيد الاختبار سيكونوا قد تعرضوا بالفعل لتعبيرات وجهية (Facial expressions) , إما سلبية أو موجبة, متوافقة مع معدلات أمهاتهم في الاختبار (PANAS).

ومن أجل دراسة وظيفة الدماغ كاستجابة للمنبهات الوجهية, سيقوم الباحثون بتسجيل الكَمُونَات المتعلقة بالأحداث(Event-related potentials; ERPs) أثناء مشاهدة الأطفال لصور تظهر تعبيرات وجهية موجبة وسلبية. إن الكمونات المتعلقة بالأحداث هي تغيرات عابرة في نشاط الدماغ تحدث كاستجابة لأحداث متفرقة (على سبيل المثال, عرض صورة وجه على شاشة الحاسوب) .ومن الممكن أن يوفر توقيت الانعطافات (Deflections) المتباينة في تسجيل الكمونات المتعلقة بالأحداث, معلومات بخصوص سرعة معالجة وتوزيع الفولتاج عبر فروة الرأس في وقت محدد, مما يوفر معلومات حيزية (Spatial) عن مناطق الدماغ النشطة في تلك اللحظة بالذات. وتبلغ قياسات الكمونات (ERP)دقة تبلغ جزءا من ألف من الثانية, وهي تتيح بذلك قراءة بالغة الدقة للاختلافات في سرعة الدماغ في معالجة المعلومات الواردة إليه.

وستكون القدرة على إجراء مثل هذه القياسات بالغة الدقة للنشاط الدماغي لدى الأطفال الصغار, مفتاح هذه التجارب; حيث سيقوم الباحثون بتسجيل الكمونات (ERP) أثناء مشاهدة الطفل لتعبيرات وجهية موجبة (سعيدة), وسلبية (خائفة), ومتعادلة (غير معبرة). وستظهر الفروقات في توقيت أو مدى (Amplitude) حجم الاختلافات المتعلقة بقوة أو سرعة تحول انتباه الطفل إلى الوجوه, وكذلك أي مدى تكون معه الوجوه المبتهجة أو الخائفة مألوفة بالنسبة للطفل. وقد بينت الدراسات السابقة أن هذه الفروقات تعكس معالجة المعلومات الموجودة في الوجه "كوجه", حيث لم تتم ملاحظة ما إذا كانت صورة الوجه تعرض مقلوبة. وإذا صحت نظرية الدكتور بيلسكي, فالطفل الذي تحرز أمه معدلات منخفضة نسبيا في العواطف الموجبة ومرتفعة في العواطف السلبية وفقا لاختبار (PANAS), سيستجيب بصورة أكبر للتعبير الوجهي السلبي , كما أن الأطفال الذين تظهر أمهاتهم البروفيل (Profile) العاطفي العكسي, سيكونون أكثر استجابة للتعبيرات الوجهية الموجبة.

أعلى الصفحة

* كيف نساعد التطور السليم للطفل?

تعتمد الجهود الرامية لمساندة التطور السليم للأطفال على:

  • الأم الصحيحة الجسم التي تتلقى ما يكفي من الغذاء, والرعاية قبل الولادة والاهتمام باحتياجاتها أثناء الحمل.

  • المخاض السليم, مع العناية التوليدية الملائمة والمساندة.

  • الرضاع الفوري المقتصر على ثدي الأم, بما يكثف التفاعل بين الأم ووليدها, والترابط بينهما والتوقيت المحكم لإدخال الرضاع المنتظم.

  • الرعاية الصحية الأساسية والوقائية الملائمة والمُحْكَمة التوقيت.

  • التغذية والمغذيات الدقيقة الملائمين.

  • تفاعل مع الأسرة والبالغين الآخرين في جو من الرعاية, بما في ذلك اللعب المنسجم مع السن والوقاية من الحوادث والأخطار البيئية, شاملة القدرة على الحصول على المياه المأمونة ومرافق الصرف الصحي.

  • التفاعل مع الأقران والأطفال الآخرين في أماكن الدراسة قبل الابتدائية, مع توفر رعاية وإشراف كافيين من البالغين, وذلك في مناخ يسهل التعلم وتعزيز العلاقات الفعالة مع الأقران.

  • الالتحاق في الوقت المناسب بمدرسة ابتدائية ملائمة والدوام فيها بانتظام يؤدي إلى اكتساب مهارات مناسبة لسن الطفل.

  • القدرة على الحصول على خدمات الرعاية الصحية الوقائية والعلاجية الأساسية وإجراءات التغذية اللازمة طوال مرحلة الطفولة.

أعلى الصفحة

*هل أطفالنا أذكى منا?

كثير من أطفالنا اليوم يقضون أغلب أوقاتهم يمارسون ألعاب الفيديو ويتراسلون عبر البريد الإلكتروني وبرامج الدردشة (Chat) على شبكة الإنترنت, فإلى أين سيقودهم هذا?

علينا أن نعترف بأن أغلب الأطفال اليوم هم أكثر قدرة من آبائهم على برمجة جهاز الفيديو أو إعداد البرامج على حاسوب جديد, ومن شبه المؤكد أنهم سيتغلبون على والديهم في ألعاب الفيديو, ومن المرجح أنهم يشعرون بأنهم أذكى من والديهم! لكن المفاجأة هي أن هؤلاء الأطفال قد يكونوا محقين في ذلك تماما! فإذا كانت لاختبارات الذكاء أية فائدة تذكر, فسنرى أن الشباب اليوم هم أذكى بالفعل من آبائهم. وتشير الدراسات التي أجريت في العديد من البلدان إلى أن معدلات حاصل الذكاء (IQ) قد ارتفعت بصورة كبيرة منذ خمسينات القرن العشرين ـ وهو ما يكفي لأن يعني أن الشخص الذي كان ذكاؤه يصنف في الماضي على أنه "عادي", قد يصنف اليوم على أن ذكاءه منخفض. ويبدو أن مهارة البشر في ازدياد بتعاقب الأجيال.

لكن لا داعي للعجلة هنا; فالذكاء (Intelligence) مفهوم مبهم في أغلب الأحيان, وهناك جدل عنيف بين علماء النفس عما يمكن أن يعنيه بالفعل ارتفاع المعدل في اختبارات حاصل الذكاء. فيجادل بعض الباحثين بأن ذكاءنا لم يزد كثيرا عما كان عليه, ويفسرون ارتفاع المعدلات بأننا أحرزنا بعض التقدم في طرق معينة لحل المشكلات. وعلى الرغم من ذلك, يرى آخرون أنهم عثروا على أصداء لتأثير ارتفاع معدلات حاصل الذكاء في صورة قياسات "واقعية" للذكاء.

ما الذي يمكن أن نستفيده من كل هذا? هذا هو السؤال الذي تم طرحه على جيمس فلين (Flynn), أستاذ العلوم السياسية بجامعة ديوندين بنيوزيلندا; والذي كان أول من لاحظ ارتفاع معدلات حاصل الذكاء في منتصف الثمانينات من القرن العشرين , ونال شهرة واسعة بعد أن قام آخرون بوضع مصطلح "تأثير فلين" (Flynn effect) لوصف ملاحظاته. وقد أدت تلك الملاحظات إلى طرح مجموعة جديدة تماما من الأسئلة حول ما يمكن أن تفعله ـ وما لا يمكن أن تؤديه ـ اختبارات الذكاء بالنسبة لنا.

في مقال تاريخي نشره في عام 1987, أجرى فلين مقارنات تفصيلية لأربعة عشر بلدا فيما يتعلق بنتائج الاختبارات التي تهدف لقياس قدرة الشخص على التعليل المنطقي (Reasoning power). وجاءت أكثر النتائج اكتمالا من البلاد التي استمرت فيها الخدمة العسكرية الإلزامية حتى الثمانينات من القرن العشرين, مثل هولندا وبلجيكا; حيث خضع كل شاب تقريبا (وكل شابة في بعض البلدان), لاختبار للذكاء, وبذلك كانت النتائج ممثلة لسكان تلك البلدان. وتتباين طبيعة الاختبارات من بلد لبلد, لكن من الممكن تحويل نتائجها إلى حاصل للذكاء بحيث يمكن إجراء المقارنات بينها. وبالنسبة للدول الأخرى, كان على فلين الاعتماد على بينات اختبارات حاصل الذكاء. وقد أظهرت النتائج التي نشرت في مجلة (Psychological Bulletin), نموا فعليا في معدلات حاصل الذكاء, تصل إلى 25 نقطة للجيل. ومع ذلك, فلم تخبر النتائج الإجمالية فلين بالكثير, لذلك فقد بحث في نتائج كل نوع من أنواع التعليل المنطقي تم قياسها, مثل التعليل اللفظي (Verbal),والعددي(Numerical),والبصري ـ الحيزي (Visuo-spatial)والذي يقاس باختبارات خاصة أهمها اختبار رافن(Raven's matrices-) وهي أنماط تابعية تحتوي على قطعة ناقصة,ويتوجب على المفحوص أن يختار من بين مجموعة من البدائل التي يرى أن شكلها يصلح لأن يوضع مكان القطعة الناقصة). وعندما ألقى فلين نظرة متعمقة على هذه النتائج, كانت الأنماط واضحة; فقد تركز التحسن على مجالات التعليل البصري ـ الحيزي أكثر بكثير من مقابلاتها اللفظية والعددية. ومنذ أن نشر فلين مقالته هذه في العام 1987, أجرى فلين أبحاثه على البيانات المأخوذة من دول أخرى, بما فيها الأرجنتين. وقد اكتشف وجود نفس الميل لارتفاع معدلات حاصل الذكاء, وكذلك وجد أن المهارات البصرية الحيزية مسؤولة عن القدر الأكبر من هذا الارتفاع. ويخلص فلين إلى القول بأن "أجدادنا لم يكونوا متخلفين, أما نحن فلسنا عباقرة!".

ولا يتعجل فلين وغيره من الباحثين الوصول إلى استنتاجات بخصوص مغزى ارتفاع معدلات الذكاء في الأجيال المتعاقبة من البشر, وذلك حتى تتوفر المزيد من البيانات من دول أخرى, لكنه يتساءل عما إذا كنا قد وصلنا إلى نقطة لم يعد فيها الطلاب يرغبون في أن يدفعهم أحد للاستذكار, ويطرح سؤالا مهما; هل يمكن للظروف التي أدت لحدوث هذا التطور الكبير في القدرات أن تختفي مع ازدياد غنى المجتمعات الصناعية? ويقول: "في التاريخ البشري, كثيرا ما يؤدي التأثير (Influence) إلى الخمول. ولنتأمل ما حدث للرومان: فقد أصابهم الكسل واستأجروا الإغريق ليفكروا بدلا منهم". وحتى الآن, فليس هناك ثمة ما يدعو لأن المجتمعات الصناعية تسير في هذا الاتجاه, لكن من يدري?

* Bibliography:

References for this article are available from ACMLS on request.


نموذج إضافة بيانات طبيب

نموج إضافة بيانات طبيب في قاعدة بيانات
الأطباء المهتمين بالتعريب

البيانات أساسية:

اللقب

الأسم
المسمى الوظيفي
التخصص
العنوان البريدي
الدولة
هاتف
فاكس
البريد الإلكتروني

جزء من السيرة :

© 1998 حقوق النشر محفوظة لمركز تعريب العلوم الصحية
WebMaster
خالد الديب - إدارة المعلومات
تاريخ المراجعة: 04/09/08 11:35:05 +0300.


ومن الطب ما قتل

ومـن الطـب مـا قتــل...
د.إيهاب عبد الرحيم محمد

"ثق بي, أنا طبيب"... لم يعد هذا التعبير مطمئنا كثيرا هذه الأيام. لكن لماذا يكون الكثير من السفاحين من بين العاملين في مجال الرعاية الصحية؟ ، يعد الأطباء والعديد من العاملين الآخرين في مجال الرعاية الصحية من بين أكثر الناس شعبية وائتمانا في المجتمع. وربما كان الأطباء يحملون المنزلة الأعلى من بين كل المهن, بينما يخلع على الممرضات لقب "ملائكة الرحمة" كما لو أن ذلك يؤكد إنكارهن للذات.
ولذلك, عندما حكم على هارولد شيبمان(Shipman), الممارس العام السابق, بالسجن مدى الحياة بتهمة قتل 15 مريض في شهر فبراير 2000 (شكل 1)، وعندما تلقت الممرضة بيفرلي أليت (Allitt) (شكل 3) ثلاثة عشر حكما بالسجن مدى الحياة لقتل أربعة أطفال في أوائل التسعينات, كانت صدمة العالم مبررة تماما.
لم يكن مستوى الغضب الشعبي مفاجئا تماما, باعتبار أنه من المفترض أن يعمل الأطباء والممرضات على إطالة أو إنقاذ الحياة بدلاً من إخمادها أو تقصيرها, لكن التاريخ قد أظهر بالفعل أن سجل الأطباء بعيد عن كونه سجلا نموذجيا فيما يتعلق بهذه النقطة تحديداً.
و تزخر جميع الأزمنة بحالات لارتكاب الأطباء والعاملين الآخرين في مجال الرعاية الصحية لجرائم القتل. وقد أقدم بعضهم على ذلك لأنهم, مثل شيبمان, عاجزون عن قمع دوافعهم العدوانية, بينما أقدم غيرهم على القتل باسم العلوم الطبية, أو علم تحسين النسل (Eugenics), أو أنهم أقدموا على القتل بفعل ضغوط المجتمع.

كيف يمكن أن يقتل مقدمو الرعاية الصحية؟

إطار(1)التجارب الطبية على البشر في الطب النازي

أطباء مصابون بجنون السلطة

إطار(2)يوسف مينجيله: "ملاك الموت"

محفزات القتل

لقتل الرحيم-وتيسير الموت

إطار(3)رادوفان كاردزيتش: الجار الذي انقلب عدواً

إنهاء الحياة من منظور إسلامي

قائمة المحتويات

* كيف يمكن أن يقتل مقدمو الرعاية الصحية؟

في زمن الرايخ الثالث, قام الأطباء النازيون بقتل الأفراد المعوقين عقلياً وبدنياً في المجتمع, وذلك بصورة تتوافق مع فلسفة علم تحسين النسل الحكومية, كما أجروا تجارب طبية بشعة على اليهود والغجر (إطار 1).
وحتى في المجتمع الغربي المعاصر, يمكن أن يمثل الأطباء يد الموت. وفي الولايات الأمريكية التي لا تزال تطبق حكم الإعدام, يقوم طبيب بإعطاء الحقن القاتلة.
لكن مهما كان دافع أو شرعية هذه الأفعال, يبقى السؤال الذي يطرح نفسه واحدا؛ كيف يمكن لأحد ينخرط في إحدى مهن تقديم الرعاية أن يقدم على فعل معاكس تماما لمفهوم الرعاية؟ وكيف يمكن لأحد أن يستغل مهاراته كطبيب أو ممرضة في القتل؟... من المؤكد أن ذلك يتعارض تماما مع أخلاقيات المعالجة ذاتها, كما أنه يعد خرقا صارخا لقسم "أبقراط" ـ وهو المبدأ القديم الذي يفترض أن يلتزم به جميع الأطباء.
يقول القسم ما نصه: "سأتبع تعاليم ذلك النظام الذي أعتبره, طبقاً لمقدرتي وحكمي, مسخرا لفائدة مرضاي, وسأمتنع عن فعل أي شيء مؤذ أو خبيث. ولن أعطي أي دواء مميت إلى أي شخص إذا طلب مني ذلك, كما لن اقترح مثل هذه النصيحة".
ومع ذلك, تكشف نظرة سريعة على التاريخ عن أن "والخبيث" قد حدث بالفعل في جميع "ففي القرن التاسع عشر, قام كل من وليام بيرك (Burke) ووليام "روبرت نوكس في إدنبرة. وفي ذلك الوقت كان القانون ينص على توفير جثة واحدة فقط للتشريح سنويا. وقد أدى النقص في الجثث إلى قيام الأطباء "بشراء" الجثث. وقد "طوّر" بيرك وهير هذه الممارسة المريبة مسبقا إلى ممارسة إجرامية تماما. ففي حين أنهما لم يكترثا لنبش القبور واستخراج الجثث منها ـ امتد نشاطهما لقتل أولئك الذين اعتقدا أنهم لن يفتقدهم أحد, في الوقت الذي كان الأطباء يشترون تلك الجثث دون مساءلتهما.
اعتقد كثيرون أن القاتل الذي اشتهر في القرن التاسع عشر باسم "جاك السفاح" Jack the Ripper قد تلقى تدريبا طبياً, بعدما صرح الطبيب الشرعي بأنه من المحتمل أن القاتل كانت لديه معرفة بعلم التشريح. كانت الشبهات من القوة بحيث تم إدراج ثلاثة أطباء ضمن قائمة المشتبهين المحتملين, بمن فيهم طبيب البلاط الملكي السير وليام جال (Gull). وفي نهاية الأمر, أصر كبار الجراحين في ذلك الوقت على أن تُسْقِطَ الشرطة هذه الفقرة من قرار الاتهام.

قائمة المحتويات

إطار (1) التجارب الطبية على البشر في الطب النازي

يري الأطباء دائماً كمنقذين البشرية، فهم المعالجون، ومن يتولون العناية بوجودنا المطلق كبشر. حتى الحضارات القديمة كانت توفر المادوين كما لو كانت عندهم قوة خاصة لحماية الحياة. وتمثل الثقة في الطبيب أمراً يقترب من التقديس. ولذلك اعتبرت ممارسة الطب من قبل أطباء الرايخ الثالث وحشية وشنيعة. فقد خان الأطباء النازيون الثقة التي منحتها البشرية لهم. وتتمثل الحقيقة الأكثر ألماً في أن معظم أولئك الأطباء نجوا بجرائمهم ضد الإنسانية وعاشوا حياتهم، على خلاف ضحاياهم الذين كان الموت من نصيبهم.

* التجارب:
التجميد/خفض الحرارة (Freezing / Hypothermia):
أجريت التجارب المتعلقة بالتجميد / خفض الحرارة بناء على طلب القيادة العليا النازية. وأجريت التجارب على الرجال لمحاكاة الظروف التي تعاني منها الجيوش على الجبهة الشرقية. كانت القوات الألمانية غير مستعدة لتحمل لفحات البرد القارس. ومات آلاف الجنود الألمان بفعل التجمد أو أعيقوا بفعل الإصابات الناجمة عن البرد.
أجريت التجارب تحت إشراف الدكتور سيجموند راشر(Rascher) في معسكرات الاعتقال الواقعة في بيركينو، وداخاو وأوشفيتز. كان الدكتور راشر يتبع هيملر بشكل مباشر. قام راشر بنشر نتائج تجاربه على التجميد في المؤتمر الطبي الذي عقد عام 1942 تحت عنوان "المشكلات الطبية الناجمة عن البحر والشتاء" .
وقد قسمت تجارب التجميد إلى جزأين: الأول تحديد الوقت اللازم لكي يؤدي خفض درجة حرارة الجسم إلى الموت ، والثاني هو التوصل لأفضل طرق إنعاش ضحايا التجميد.
أما الطريقتان الرئيسيتان لتجميد الضحية فهما: غمر الشخص في حوض مليء بالماء المثلج، أو ترك الضحية في العراء دون ملابس في درجات حرارة دون الصفر مئوية.
وقد اثبتت التجارب أن طريقة الحوض المثلج هي الأسرع لخفض درجة حرارة الجسم. كانت التجارب تجرى على الشباب الأصحاء من اليهود أو الروس. كانوا يجردون من ملابسهم عادة ويعدون للتجارب. كان يتم لإدخال مسبار معزول (Insulated probe) لقياس مستوى الانخفاض في درجة حرارة الجسم، في مستقيم (Rectum) كل منهم، ويتم تثبيت المسبار في مكانه بقوة. وبعد ذلك كانت الضحية توضع في حوض مليء بالماء البارد حيث تبدأ عملية التجميد. وأوضحت التجارب أن أغلب الضحايا فقدوا الوعي وماتوا عندما انخفضت درجة حرارة الجسم إلى 25 درجو مئوية.
أما الطريقة الثانية لتجميد الضاحيا، فكانت بربطهم إلى نقالة وتركهم في الجو الخارجي عرايا. وكان الشتاء القاسي في معسكر أوشفيتز للأعتقال مكاناً طبيعاً مناسباً لمثل هذه التجارب البشعة.
كانت تجارب الإنعاش أو التدفئة قاسية ومؤلمة بدورها مثل تجارب التجميد، واشتملت على ما يلي:

* المصباح الشمسي (Sun Lamp):
كان الضحايا يوضعون تحت مصابيح شمسية حارة لدرجة تحرق الجلد. وقد تعرض شاب للتبريد حتى فقدان الوعي مراراً وتكراراً، ثم الإنعاش بهذه المصبايح حتى يتصبب عرقاً. وقد مات في إحدى الأمسيات بعد عدة جلسات للتجارب.

* الإرواء الداخلي (Internal irrigation):
تسقى الضحية المجمدة بالقوة ماء مسخناً ؟إلى درجة حرارة مرتفعة للغاية في المعدة، والمثانة والأمعاء. ومن الواضح أن جميع الضحايا ما توا نتيجة لتلك المعالجة .

* الحمام الحار (Hot bath):
توضع الضحية في ماء دافيء ترفع درجة حرارته ببطء. وقد أثبتت هذه الطريقةأنها الأفضل، لكن كثيراً من الضحايا ما توا نتيجة للصدمة إذا تمت تدفئتهم بسرعة.

* التدفئة بحرارة الجسم:
اقترح هينريش هيلمر على الدكتور راشر أن يحاول استخدام النساء لتدفئة الرجال المجمدين. وأشار عليه بأن يمارس الضحية الجنس مع امرأة - تؤخذ عادة من سجينات معسكرات الاعتقال. وقد اتت هذه التجربة الشاذة ببعض النجاح. وعلى اية حال، لم تكن في مثل نجاح الحمام الدافىء.

قائمة المحتويات

* أطباء مصابون بجنون السلطة:

في عام 1910, قام الدكتور هاولي هارفي كريبين (Crippen) بتسميم زوجتـه وتقطيع جسـدها. وتـم القبـض عليـه أثنـاء محـاولتـه الهـرب خـارج البـلاد مع عشيقته إثيـل لـي نـيـف (شـكل 2).
وأدى زمن الحرب لتوفر فرص أكثر للاستغلال الطبي, حيث ارتكب بعض من الأعمال الأكثر وحشية في التاريخ على يدي الدكتور النازي يوسف مينجيله (Mengele) ـ المعروف باسم "ملاك الموت" (إطار 2). وحتى في الأزمنة الحديثة, كثيرا ما منح انهيار المجتمع الفرصة للأطباء المصابين بجنون السلطة للعب دور القاضي والجلاد. فالطبيب النفسي, الدكتور رادوفان كارادزيتش ـ زعيم صرب البوسنة ـ أقدم على ذلك باتباع سياسة التطهير العرقي (Ethnic cleansing) لجيرانه المسلمين ابوسنيين (إطار 3).
كانت الواقعة الأقرب شبها في بريطانيا لجريمة قتل ارتكبها طبيب بنفس حجم قضية شيبمان, حالة الممارس العام بمدينة إيستبورن, الدكتور جون بودكين أدامس (Adams). ففي عام 1957 تمت تبرئته بناء على نقاط فنية من تهمة قتل أرملة ثرية.
وحتى يومنا هذا, يبقى القرار مريبا, لأسباب عديدة ليس أقلها أن أدامس كان المستفيد الوحيد لعدد 132 وصية, بلغت قيمتها 54,000 جنيه استرليني, وفضيات أثرية, ومجوهرات, وأثاث, وسيارة رولز ـ رويس. وبعد ذلك, اكتشف رجال الشرطة أنهم حققوا في وفاة 400 من مرضى أدامس.
يدعي بعض علماء النفس أن الطب هو اختيار مهني ملائم للقاتل المنتظر الذكي. فكون المرء عاملا في مجال الرعاية الصحية يتيح له الوصول إلى الأشخاص الضعاف,بالإضافة إلى المعرفة والقرب من عمليتي خلق وتدمير الحياة.
يقول إيان ستيفن, اختصاصي علم النفس الشرعي, وهــو مستشار المسـلســل التلفزيوني(Cracker): "إذا كنت, مثل شيبمان, شخصا مغرورا محبا للسيطرة, فكونك طبيبا يمنحك الكثير من حيث المسؤولية, والقوة, والمكانة".
وفي مرحلة مبكرة من الدراسة في كليات الطب, يتعلم الطلاب الحاجة للانفصال عن الإجراءات الطبية التي ينفذونها. وعند إجراء عملية جراحية, يكون الجراح أكثر احتمالا لأن يفكر بالمريض "كقلب"، أو "كبد" أو أي عضو يقوم بالجراحة عليه, عن النظر إليه كشخص حي يتنفس ويشعر. ومن ناحية أخرى, يمثل "الانفصال" (Detachment) أيضا عنصرا رئيسيا في عمليات القتل المتسلسل (Serial killing).
يقول ستيفن:"عندما تؤدي إجراء طبيا, مثل الجراحة, أنت تتعلم أن تبدد شخصية المريض (Depersonalize), كما يفعل السفاح بالضحية... تقدم قليلا في هذا الاتجاه وستفقد إنسانيتك".
وقد عمل بيتر ستكليف (سفاح يوركشير) كحفار للقبور. ويعلق ستيفن على ذلك قائلا: "كان العديد من السفاحين يعملون في المسالخ أو المهن الأخرى التي تتيح لهم التعامل مع الجثث. ويمكنني القول بأن القاتل مهيأ لأن يبحث عن هذه المهن".
يمكن أن يُرى كون الشخص طبيبا كزبدة الإشغال بالنسبة لممتهني القتل. فهو يتيح وصول القاتل إلى الضحايا, وإلى أدوات المهنة (في صورة أدوية مميتة), بالإضافة إلى دليل جاهز على البراءة. وعلى أية حال, فكون الشخص طبيبا ينطوي أيضا على تحد جسيم, فمن الممكن أن تصبح الفتاة ممرضة مساعدة لفشلها في أن تصبح طبيبة, أو أن تعمل في أحد بيوت التمريض.

*العوامل المرسبة:
أصبحت بيفرلي أليت (شكل 3), على سبيل المثال, ممرضة على الرغم من اكتشافها أن حصولها على الترخيص بمثابة كفاح حقيقي. وقد حصلت على المؤهل بفضل التصميم المجرد, وأدركت منذ البداية أنها تريد أن تعمل مع الأطفال. وقد حصلت على وظيفة أحلامها أخيراً في عنبر الأطفال في مستشفى جرانتايم وكيستيفين العام, حيث قتلت أربعة أطفال بحقنهم بالإنسولين, وهاجمت ستة آخرين, وحاولت قتل ثلاثة غيرهم.
ولو كانت أكثر مقدرة من الناحية الأكاديمية, لكان الطب اختيارها الأول. فقبل أن تبدأ مهنتها كممرضة, ظلت أليت على اتصال متكرر بالمهنة الطبية بطلبها الرعاية الطبية عبر شكاوى طبية زائفة.
ومن المؤكد تقريباً أن أليت ليست الأولى أو الأخيرة من نوعها. فمن المثير للصدمة أن مسحا أمريكيا, قد خلص إلى أن واحدة من بين كل خمس قاتلات متسلسلات (سفاحات) كن يعملن في مهنة التمريض.
لكن الناس لا يصبحون قتلة هكذا, فهناك مجموعة من العوامل المؤهبة وتأثيرات الطفولة التي قد تضعهم على ذلك الطريق. ويشك ستيفن في أن محفز شيبمان كان موت أمه نتيجة للإصابة بسرطان الرئة, عندما كان في السابعة عشر من عمره فقط. ويقول ستيفن:"أعتقد بأن شيبمان كان يعيد تمثيل مشهد موت أمه بالقتل مراراً وتكرارا. كانت تلك محاولة منه لاستعادة السيطرة مجددا. وبدأ ذلك لديه نمطا من السلوك القهري (Compulsive). وفي كل مرة كان يقتل, كان يشعر بأنه يريح أمه من آلام السرطان ـ الأمر الذي كان عاجزاً عن تحقيقه كصبي صغير في السابعة عشر. كنه قد يكون مدفوعا, جزئياً, للقتل كوسيلة للعودة إلى أمه, فلابد أنه كان معتمدا عليها عاطفيا بصورة مفرطة. وفي هذا الموقف, كانت أمه تمثل شخصا وثق به, لكنها خانت تلك الثقة بتركه وحيدا بموتها. وأدى ذلك لكبت مشاعر الأسى والغضب داخله, والتي كانت تجد متنفسا لها عندما يقوم بقتل مرضاه".

* شيبمان يعتقد بأنه مبعوث سماوي:

ربما يوضح ذلك لماذا كانت ضحايا شيبمان في الغالب من النساء اللواتي أقام معهن علاقة من الثقة ـ تماما كما فعلت به أمه.
وقد أخبر الطبيب النفسي, الدكتور ريتشارد بادكوك, والذي استجوب شيبمان بعد القبض عليه, بأنه يعتقد بأن شيبمان يشبع رغباته الجنسية من القتل كما لو كان يستنكر تحريم الأديان والمجتمعات للفسق بالموتى (Necrophilia).
واقترح بادكوك أن شهوته لم تكن تأتي من مجامعة الموتى, ولكن من تحريض الموت, والتحكم في, وملاحظة اللحظة التي تغادر فيها الحياة الجسم. كما يقول أن السفاحين تحفزهم غالباً الرغبة في السيطرة, خاصة إذا كانوا يشعرون بعدم الأهمية في حياتهم الطبيعية. ولما كان صبيا من أفراد الطبقة العاملة دُفِـع به قسرا إلى عالم الطبقة المتوسطة, فقد أجبر شيبمان على التورط في زيجة عاصفة وهو بعد في العشرين من عمره. وربما كان يعاني من الشعور بالدونية الاجتماعية, مما جعله يحاول دائماً أن يتغلب على ذلك بتطوير إحساس التفوق الثقافي على الآخرين.
وربما ساعدت شيبمان ممارسة السيطرة النهائية, والمتمثلة في اختيار من سيعيش ومن سيموت من مرضاه, على اكتساب شعور مرضي بالألوهية والتفوق على الهالكين (Mortals) الآخرين. وقد قام شيبمان بتخزين أدوية إطالة الحياة والمورفين, مما زاد اعتقاده بأنه يتحكم في فترات حياة مرضاه.
ومن ناحية أخرى, يتردد الدكتور بيل أونيل ـ وهو ممارس عام وعضو سابق في اللجنة العلمية ولجنة الأخلاقيات التابعتين للجمعية الطبية البريطانية, في استنتاج دوافع نهائية من حالة شيبمان, فهو يعتقد أن تلك التفسيرات مفرطة في التبسيط مع كونها تقديرية تماما, ويقول: "أعتقد بأن الأطباء والممرضات يضطلعون بمسؤوليات جسيمة, وأنه على كل منظمة طبية في العالم أن تبرز دورهم وتثمنه".

قائمة المحتويات

إطار (2) يوسف مينجيله : " ملاك الموت "

ولد الدكتور يوسف مينجيله(Josef Mengele)في السادس عشر من مارس 1911. كان الابن الاكبر من بين ثلاثة ابناء ولدا لكارل وفالبورجا مينجيلية. كان يوسف مهذبا،وذكيا ومشهورا في مدينته،وقد درس الفلسفة في ميونيخ والطب في جامعة فرانكفورت. وفي عام 1935، تقدم باطروحة لنيل درجة الدكتواره، كان موضوعها "الفروق العرقية "Racial" في تركيب الفك السفلي".
في عام 1937، انضم يوسف الشاب الى الحزب النازي، ثم في عام 1938، انضم للقوات الخاصة المعروفة باسم SS. وفي عام 1942، أصيب في الجبهة الروسية وأعلن عن عدم لياقته للخدمة العسكرية. وبعد ذلك، تطوع للعمل في معسكرات الاعتقال، حيث تم ارساله الى معسكر الموت او سفيتز (Auschwitz).
أصبح مينجيلة، والذي اشتهر باسم "ملاك الموت"، المثل الحي لم أسماه هتلر"الحل النهائي"(The Final Solution). كان مينجيله مستعدا دائما للطقوس الطويلة للموت في معسكر الاعتقال، وهي الانتقاءات الشيطانية التي كان ذلك الطبيب يشهدها بصورة منتظمة خلال فترة بقائه في معسكر أوشفيتز، والتي امتدت 12 شهرا. كان مينجيلة هو المورد الرئيسي لغرف الغاز والمحارق (Crematoria ) الملحقة بها. وعندما أعلن في المعسكر أن أحد العنابر يعج بالقمل، كان الحل الذى قدمه مينجيلة لتلك المشكلة هو حرق جميع نزيلات ذلك العنبر وعددهن 740 سجينه.
وفي ذلك الوقت، لم يزد عمر مينجيلة عن الثانية والثلاثين. وقد عمل على تضخيم صورته "كملاك للموت" باضفاء صبغة دراماتيكية على عمليات القتل في معسكر الاعتقال، مثل رسم خط عنبر الاطفال، يبعد ما بين 150و156سم عن الارض، ومن ثم إرسال أولئك الأطفال الذين لايصل طولهم الى الخط المرسوم الى المحرقة وذلك في مشاهد دراماتيكية.

وقد بقيت الذكرى المخيفة لذلك الرجل الضئيل الحجم باقية في أذهان الذين بقوا على قيد الحياة بعد عمليات التمشيط التي كان يجربها في محطة السكك الحديدية لمعسكر اوشقيتر، حيث كان يقسم الواردين الى صفين لا ثالث لهما؛ طابور الموتى لليسار وطابور الاحياء الى اليمين. ويقال ان الطابور الايسر لهذا الطبيب قد اشتمل على اربعمائة الف ضحية، منهم الرضع والاطفال الصغار، والامهات والاباء والاجداد.
أما الاحياء-الاموات، فكانوا يعذبون بصورة بشعة؛ ففي حادثة اخرى، رفضت ام ان تنفصل عن ابنتها البالغة من العمر 13 عاما، وعضت وخدشت وجه الحارس الذي حاول دفعها الى الصف الذى خصص لها، اخرج مينجيلة مسدسه وقتل كلا من الام وطفلتها. وكنوع من الترهيب،أرسل بعد ذلك الى المحرقة جميع الاشخاص الذين اتوا في نفس القطار مع الام وابنتها، حتي اولئك الذين كان من المقرر ارسالهم للاشغال الشاقة.
كان مينجيلة مولعا تماما بسحب دماء التوائم، خاصة التوائم المتماثلة (Identical Twins) ويقال انه ترك بعضهم ينزف حتي الموت. وفي احدي المرات، احضر مساعد مينجيلة "بتنويمهم" وانتقل بعد ذلك لحقن الكلوروفورم في قلوبهم، مما قتلهم في الحال. وبدأ بعد ذلك يشرحهم بكل دقة ويدرس كل جزء من اجسادهم بعناية قائقة.
وأشرف مينجيلة على عملية جراحية تمت فيها خياطة طفلين من الغجر لصنع توأمين سياميين؛ كانت النتيجة أن أصيبت أيدى الطفلين بعدوى شديدة في الموضع الذى تم فيه استئصال اوردتهما.
قام مينجيلة أيضا بحقن المواد الكيميائية في أعين الاطفال لتغيير لونها. ولسوء الحظ، فقد أتاح الستار الصارم من السرية لمينجيلة أن يقوم بتجاربه الرهيبة بحرية. ولن يعرف احد الحجم الفعلي لتجاربه، حيث أن التقارير التي أرسل بها للدكتور فون فيرشور(Von Verschure)في معهد القيصر فلهلم، والتي بلغ حجمها حمولة سيارتي نقل، قد تم التخلص منها على يدي هذا الاخير.
كانت تجارب مينجيلة جسدية ونفسية أيضا؛ مثل إجراء الجراحات التجريبية بدون تخدير، نقل الدم من توأم الى الاخر، الاستجابه لمجموعة متنوعة من المثيرات. وقام أيضا بحقن السجناء بجراثيم مميتة، وأجرى تجارب تغيير الجنس واستئصال الاعضاء والاطراف، وغيرها.
عند إنتها الحرب غادر مينجيلة معسكر أوشفيتز كجندى مشاة الماني، حيث القى القبض عليه كأسير حرب عادي وخضع للحبس قرب ميونيخ، قبل ان يطلق الحلفاء سراحه دون معرفة هويته الحقيقية.
وقرب نهاية عام 1948، قرر مينجيلة مغادرة المانيا والحياة في الارجنتين حيث كان هناك تعاطف مع النازي فقام والده-الذي كان يمتلك شركة لتصنيع الادوات الزراعية- بالاتصال باصدقاء في الارجنيتين طالبا منهم مساعدة ولده في حياته الجديدة هناك. وقد حصل يوسف مينجيلة على جواز سفر ايطالي مزور ودخل به الارجنتين، لكنه لم يستقر هناك طويلا، حيث تنقل من بلد لاخر خوفا على نفسه من ان يلقي القبض عليه ومن ثم محاكمته، لكنه كان محظوظا ، فلم تفلح جميع الجهود الدولية التي بذلت للقبض عليه، وظل يعيش حرا طليقا في باراجواى والبرازيل حتي وفاته عام 1979، حيث غرق اثناء قيامه بالسباحة في المحيط ولم يتم التأكد من وفاته رسميا سوى عام 1992، حيث تم تحليل الدنا(DNA)من إحدى عظام الرفات المعتقد بانه لمينجيلة، ومن ثم مطابقتها للدنا المستخرج من ابنه وزوجته، فأمكن الاعلان رسميا عن وفاة واحد من أسوأ نماذج الاطباء على الاطلاق.

قائمة المحتويات

* محفزات القتل:

ترفض العديد من المجتمعات الطبية الدولية عضوية الأطباء الذين يعملون لدى الأنظمة التي تنتهك حقوق الإنسان" فمجرم الحرب الدكتور رادوفان كارادزيتش, على سبيل المثال, لن يقبل عضويته في أي منها. وبعكس شيبمان, لم يمارس كارادزيتش القتل بصورة مباشرة, لكن المحفز كان واحدا في الحالتين ـ وهو الشعور بالقوة. وكما أن شيبمان قد يكون عمل كممارس عام لكي يصبح قاتلا, فمن المنطقي تماما أن كارادزيتش أصبح طبيبا نفسيا لكي يدرس النفس البشرية فيما يتعلق بالقوة, والصراعات, واستغلال القوة.
يقول ستيفن أن كثيرا من الناس لديهم "دوافع متسامية" (Sublimated drives) وهي دوافع يختارون ألا ينساقوا وراءها في الظروف الطبيعية, ويقول أن يوسف مينجيله قد كان من الممكن أن يصبح جراحا لامعا إذا لم تتح له الفرصة لتحقيق نوازعه الخفية.
لكن الفرصة سنحت له, وكانت جزءاً من توجه بدأه الطبيب النفسي الألماني البارز, ألفريد هوتشه (Hoche), وهو مؤلف الكتاب المعنون: "تدمير الحياة غير الجديرة بالحياة", والذي يدعو لقتل المرضى النفسيين.
وربما كانت الحقيقة أن بعض التأثيرات المبكرة على مينجيله كان لها تأثير في صياغة شخصيته كمهووس بالسيطرة (طفولة معزولة مثقلة بالمرض, أم صارمة وأب مستبد), لكنه من الصعب أن نتخيل كيف كان يمكن لمينجيله أن يحقق رغباته السادية في عالم طبيعي.
يحتاج القتلة دائما إلى فرص, سواء كانت مفتعلة بشكل متعمد أو مقتنصة. وقد أظهر التاريخ أن عيادات الممارس العام وعنابر المستشفيات تمثل مسارح مناسبة لجرائم القتل.
إن حوادث القتل المتسلسل أمر نادر, والغالبية العظمى من العاملين في مجال الصحة هم أشخاص عطوفين ومؤهلين محترفين. لكن إذا كانت هناك نتائج إيجابية قد تنتج عن حالة شيبمان, فسيكون أنه, أخيراً, ستكون هناك مراقبة أفضل لأولئك الذين نأتمنهم على حياتنا.

قائمة المحتويات

* القتل الرحيم-وتيسير الموت:

في عام 1988, ظهر تقرير في مجلة الجمعية الطبية الأمريكية(J.A.M.A)عن طبيب شاب متدرب على الأمراض النسائية والذي ـ خلال الساعات الأخيرة من إحدى الليالي,اغتال ـ حيث الاغتيال هو الكلمة الوحيدة التي يمكن أن يوصف بها مافعله ـ امرأة في العشرين من عمرها مصابة بالسرطان, لأنه راق له تفسير توسلاتها طلبا للخلاص كتوسل للموت لا يمكن أن يحققه سواه, وكانت طريقته هي حقنها بجرعة من المورفين تزيد بنسبة الضعف على الأقل عن الجرعة المقررة, ثم الوقوف بجوارها حتى أصبح تنفسها "مضطربا, ثم توقف كلية". وحقيقة أن ذلك الذي نَصَّب نفسه مخلِّصا (Deliverer) لم يكن قد رأى ضحيته من قبل لم تمنعه من تنفيذ مهمته التي أساء تفسيرها بالرحيمة, والمشبعة بالتأكيدات الضمنية المقززة على حكمته, بل ولم تمنعه أيضا من نشر تفاصيلها. فبينما انكمش "أبقـراط" (Hippocrates) حزينا, كانت أرواح خلفائه الأحياء تنتحب.
وبرغم أن الأطباء الأمريكيين قد اتخذواسريعا موقفا جماعيا يستنكر سلوك طبيـب الأمراض النسائيــة الشـاب, إلا أنهم استجابوا بصـورة مختلفـة تمامـا بعـد ذلـك بثـلاث سنوات فـي حالـة مـن نـوع مختلـف تمامـا. كتـب طبيـب للأمـراض الباطنيـة مـن مدينة روشسـتر, بولايـة نيويـورك, فـي المجلـة الطبيـة لنيـو إنجلنـد (New England Journal of Medicine), واصفا حالة مريضة أطلق عليها اسم "ديان" فقط, والتي سهَّل انتحارها عامدا عن طريق وصف أدوية الباربيتيورات المنومة التي طلبتها. وكانت "ديان" هذه, وهي أم لابن في سن الدراسة الجامعية, مريضة الدكتور تيموثي كويل (Quill) لفترة طويلة. وقبل ذلـك بثـلاثـة أعـوام ونصـف العـام, شـخَّص الطـبيب حالتـهـا كنوع شديد الحدة من أنـواع سرطان الـدم (اللوكيميا:Leukemia), وتفاقم مرضها حتى وصل إلى النقطة التي "بدأت فيها آلام العظام, والضعف, والخمول, والحميات, تسود جميع أوجه حياتها".

جدول(1): ما مقدار الأمان المحيط بك عندما تدخل " عرين" الطبيب؟

تتمنى وزارة الداخلية البريطانية أن يتم تطوير شهادات الوفيات لتفادي ظهور شيبمان آخر. وتنص القواعد الجديدة على انه قبل التصريح بدفن الجثة، يجب على الأطباء أن يقدموا سجلات أكثر تفصيلاً.
وقد أصبح الآن من الواجب على الممارسين العامين التبليغ عن حالات الوفاة التي تحدث في عياداتهم. وربما طلبت الحكومة مستقبلاً من الممارسين العامين أن يقدموا قوائمهم بحالات الوفاة التي يشهدونها. وعلى ذلك، إذا دخل العيادة عدد من المرضى أكبر من الخارجين منها، ستوجه الأسئلة للطبيب.
قام شيبمان بتخزين المورفين الذي استخدمه في مراقبة موت المرضى بأمراض انتهائية. وتستكشف السلطات الحكومية حالياً طرقاً لرقابة أشد إحكاماً على حصول الأطباء على الأدوية الحكومية.
ويتوجب على الأطباء حالياً الإفصاح عن أية سوابق إجرامية قبل السماح لهم بالانضمام إلى نقابات الأطباء.
كان شيبمان يعمل وحيداً. لذلك تختبر وزارة الصحة طرقاً لمراقبة الممارسين العامين المعزولين.
تم تشكيل لجنة للتطوير الإكلينيكي(السريري)، للقيام بعمليات التفتيش على مجموعة من الخدمات الصحية، بما فيها عيادات الأطباء.

وبدلا من الموافقة على تطبيق العلاج الكيميائي(Chemotherapy) الذي كان يحمل فرصة ضئيلة لإيقاف الهجوم المميت للسرطان الذي أصابها, فقد أوضحت ديان في مرحلة مبكرة من مرضها للدكتور كويل واستشارييه العديدين, أنها كانت تخشى الضعف الناتج عن المرض, وفقد السيطرة على جسدها, أكثر بكثير مما كانت تخشى الموت. وبدأ الدكتور كويل, ببطء, وصبر, وحنان نادر الوجود, وبمساعدة زملائه, في قبول قرار ديان ومصداقية الأسس التى بنته عليها.
والعملية التي تعرف بها تدريجيا على أنه يجب أن يساهم في التعجيل بموتها, هي مثال للرابطة الإنسانية التي يمكن أن توجد, وأن تطوَّر, بين الطبيب ومريضه الكامل الأهلية والمصاب بمرض في مرحلته النهائية, والذي يختار عقلانيا, ويؤكد اختياره بعد المشورة, أن إنهاء الحياة هو السبيل الصحيح لما يتوجب فعله. وبالنسبة لأولئك الذين تسمح لهم نظرتهم للكون باعتبار هذا الخيار, قد تثبت طريقة الدكتور كويل في التعامل مع هذه القضية الشائكة من القبول(Assent) , أنها نقطة مرجعية في بوصلة الأخلاقيات الطبية. فأمام الأطباء مثل طبيب الأمراض النسائية الشاب, ومخترعي آلات الانتحار(Suicide machines) , أيضا, الكثير ليتعلموه من أمثال ديان والدكتور تيموثي كويل.
ويمثل كويل وطبيب النسائيات اتجاهات متعارضة تماما تسود المناقشات المتعلقة بدور الطبيب في مساعدة المرضى على أن يموتوا ـ فهما المثالي والمخيف . وقد احتدم الجدال, ويؤمل في أن يستمر في الاحتدام ليصل إلى الموقف الواجب اتخاذه من قبل المجتمع الطبي وغيره, وهناك ـ بهذا الخصوص ـ اختلافات عديدة في الرأي.
وفي هولندا, تم رسم الإرشادات العامة للقتل الرحيم (Euthanasia :من اليونانية بمعنى الموت الطيب), بالإجماع العام, مما يتيح للمرضى الكاملي الأهلية والكاملي المعرفة الحصول على الموت في حالات مختارة بعناية. والطريقة المعتادة هي أن يقوم أحد الأطباء بإحداث النوم العميق عن طريق أدوية الباربيتيورات (Barbiturates) ثم يقوم بحقن دواء يشل العضلات للتسبب في إيقاف التنفس. واعتمدت كنيسة الإصلاح الهولندية سياسة, وصفتها في مطبوع لها بعنوان "Euthanasie en Pastoraat"(بمعنى "القتل الرحيم والكنيسة") لا يعارض الإنهاء الإرادي للحياة عندما يجعلها المرض غير محتملة. ويمثل اختيارهم لكلمات بعينها حساسية رجال الكنيسة للفارق بين ذلك وبين الانتحار العادي, أو"zelfmoord", وتعني حرفيا "قتل الذات" وقد تم استحداث اصطلاح جديد للإشارة إلى الموت الذي يتم تحت ظروف "القتل الرحيم":وهو "zelfdoing", والذي يترجم أفضل ما يكون باصطلاح "إماتة الذات" (Self-deathing).
وبرغم أن تلك الممارسة لا تزال ـ تقنيا ـ غير شرعية في هولندا, إلا أنه لم تتم ملاحقتها قضائيا حتى الآن, طالما التزم الطبيب الضالع بها البقاء داخل نطاق "الإرشادات", والتي تشمل طلبات متكررة بدون إجبار(Uncoerced) من أجل إنهاء العذاب الذهني والجسدي الشديد الناتج عن مرض عُضال لايحمل أي أمل في الشفاء. ومن المطلوب أن يكون قد تم استنزاف أو رفض جميع الخيارات البديلة . ويبلغ عدد المرضى الذين يخضعون "للقتل الرحيم" سنويا نحو 2,300, في بلد لا يزيد عدد سكانه عن 14.5 مليون نسمة, مما يمثل ما نسبته 1% من جميع الوفيات السنوية هناك. ويتم تنفيذ هذا الفعل أكثر ما يكون في منازل المرضى. ومن المثير معرفة أن الغالبية العظمى من الطلبات يتم رفضها من قِبَل الأطباء, لأنها لا تفي بالمتطلبات المفروضة.
والتــورط (Involvement) هـو روح الأمـر كلـه. فأطبـاء العائلـة (Family physicians) الذين يقومون بالزيارات المنزلية هم المقدمون الأساسيون للرعاية الصحية في هولندا. وعندما يطلب مريض في النزع الأخير "القتل الرحيم", أو مساعدته في الانتحار, فليس من المحتمل أن يلجأ لاختصاصي, أو لخبير في الموت, طلبا للمشورة. والاحتمال الأقرب أن يكون كل من الطبيب والمريض قد عرفا بعضهما البعض لسنوات طويلة, مثلما كان الحال مع تيموثي كويل وديان, وحتى عندئذ تكون المشورة والتدقيق مع طبيب آخر إجبارية. ولابد أن طول ونوعية علاقة كويل بديان كانت ذات اعتبار أساسي في القرار الذي اتخذته هيئة المحلفين الكبرى في مدينة روشستر بعدم إدانته في يوليو من عام 1991.
وفي الولايات المتحدة والدول الديمقراطية عامة, تستند أهمية المناقشة العلنية لوجهات النظر المتباينة, ليس إلى احتمالية التوصل إلى إجماع ثابت في الآراء, بل إلى إدراك أن ذلك لن يحدث. ومن دراستنا لوجهات النظر المختلفة التي يتم التعبير عنها في مثل هذه المناقشات, أحطنا علما باعتبارات متعلقة باتخاذ القرار كان من الممكن ألا تخطر بأذهاننا خلال بحثنا الذاتي. وبعكس المناظرات, التي تنتمي بالتأكيد إلى الحلبة الجماهيرية, يتم اتخاذ القرارات ذاتها بصورة صحيحة داخل ذلك الحيز الضيق, والذي لا يمكن اختراقه للضمير الشخصي. وهو ما يجب أن يكون الأمر عليه بالتحديد.
وقد زجت منظمة تسمى "جمعية الشوكران" (The Hemlock Society) بنفسها داخل كل هذه الأمور. وليست هذه الصفحات مجالاً لنقد الطريقة المسببة للمشاكل التي انتهجتها هذه الجمعية ذات "النوايا الحسنة" للمساعدة الذاتية, والتي تتكون عموماً من أشخاص أذكياء, في التقرير العلني لقرارات الانتحار بالنسبة لأولئك الذين قد يعانون من اختلال قدرتهم على الحكم على الأمور. كما أنني لا أنتوي التنفيس عن جزء يسير من ازدرائي للطريقة المظَلَّلَة التي قدَّم بها مؤسس "جمعية الشوكران", دريك همفري (Humphrey), نفسه إلى الأضواء الإعلامية أثناء الترويج لكتابه الأخـرق عـن أطعمـة المـوت (Cookbook of death), والمسمى المخرج النهائي (Final Exit). ولكن أحدا لا يستطيع إصدار حكم نهائي على كتاب "المَخرَج النهائي" من دون الاطلاع على إحصائية مذهلة: ففي استقصاء أجرته عام 1991 مراكز السيطرة على الأمراض (CDC), والتابعة للحكومة الأمريكية, وجد أن 27 في المائة من 11,631 طالبا في المدارس الثانوية شملهم الاستقصاء, قد "فكَّروا جدّيا" في قتل أنفسهم خلال العام السابق, وأن واحدا من كل اثني عشر طالباً قد حاول الانتحار بالفعل. ومن المعروف أن أكثر من نصف مليون شاب أمريكي يحاولون الانتحار سنويا, بالإضافة إلى مجموعة هائلة أخرى لا يمكن اكتشافها من أولئك الذين لم تفتضح محاولاتهم.
ولايعتبر الاكتئاب, والقنوط الذي ينتاب المرضى المزمنين بصورة دورية, والافتتان بالموت الذي تظهره بعض قطاعات مجتمعنا, مبررات من القوة بحيث تكفي لأن نعلِّم الناس كيف يقتلون أنفسهم, أو أن نساعدهم على ذلك, أو أن نخلع عليه البركة. ولايمكن أن يكون إنسان بقدرات معطلة على الحكم على الأمور في وضع يسمح له باتخاذ قرار حيوي بإنهاء حياته أو حياتها ـ وعند هذه النقطة, ليس هناك خلاف, حتى بين علماء الأخلاق الذين يجادلون بمنتهى الإقناع من أجل المفهوم الذي أصبح معروفا باسم "الانتحار العقلاني (Rational suicide)". وحسبما أوضح الدكتور كويل, فلا يمكن لكتاب دريك همفري الأولي عن الموت بحال من الأحوال: "أن يحل الشكوك الأخلاقية والشخصية العميقة التي يثيرها حول معنى القتل الرحيم ومساعدة الانتحار". ومثل كل القضايا التي تتناول الحياة البشرية, ليست هناك إجابة موحدة لهذا السؤال, لكنه يجب أن يكون هناك توجه موحد من التسامح والاستعلام. وربما كان من الكثير أن نطالب بأن تكون هناك أيضا طريقة موحدة لاتخاذ القرار, تكون معلنة بصورة أكثر تحديدا من تلك الإرشادات العامة التي سبق أن وصفناها. وحتى يتم إيجاد طريقة أفضل, تظل طريقة الدكتور كويل ـ أي طريقة التعاطف, والمناقشة المتأنية, والمشورة, والاستجواب, والفرضيات الداحضة ـ فاعلة بطريقة تفي بالغرض.
وبرغم أنه من الممكن تكذيب فلسفة همفري, إلا أنه ليس من الممكن فعل الشئ ذاته مع طريقته. فالتقنية التي أصبحت شهيرة حاليا , والتي تتضمن ابتلاع المرء لكمية من الأقراص المنومة قبل أن يضع رأسه داخل كيس مغلق جيدا من البلاستيك غير المنفذ للهواء, تؤتي ثمارها بصورة ناجحة تماما كما يقترح همفري, حتى ولو لم يتم ذلك بنفس الآلية الفيزيولوجية التي وصفها تماما. ولأن الكيس صغير الحجم للغاية, يتم استنفاد الأكسجين سريعا, قبل أن يصبح لثاني أكسيد الكربون المعاد استنشاقه أي فعل مؤثر بمدة طويلة. وينتج عن ذلك قصور مخي سريع, لكن المسبب الفعلي للموت هو أن انخفاض معدل الأكسجين بالدم يبطئ نبضات القلب سريعا حتى يتوقف تماما, مع توقف الدورة الدموية بالمثل. وقد تكون هناك بعض أعراض القصور القلبي مع تناقص معدل الانقباض البطيني, لكنها بالكاد تسبب أي تغير, نظرا لأن الاحتضار يكون في سبيله للتنفيذ بالفعل. وبرغم أن المرء قد يفترض أنه قد تكون هناك بعض التشنجات النهائية أو القئ داخل الكيس, إلا أنه من الواضح أن ذلك, إذا حدث, فهو نادر للغاية. وقد رأى الدكتور واين كارفر (Carver) وهو كبير مفتشي صحة ولاية كونكتيكت ما يكفي من أولئك المنتحرين, لكي يؤكد لي أن وجوههم لا تكون زرقاء ولا متورمة. فهم يظهرون, في واقع الأمر, عاديين تماما ـ ميتين فحسب.

قائمة المحتويات

إطار (3) رادوفان كارادزيتش : الجار الذي انقلب عدواً

ولد كارادزيتش (Karadzic) في عام 1945 في التلال الريفية لجمهورية الجبل الأسود في أيام تبلور مشروع "يوزيب بروز تيتو" لتحقيق الاتحاد اليوغسلافي الشيوعي، وعاش في سراييفو لمدة 30 سنة قبل ظهوره كزعيم قومي متطرف لصرب البوسنة، وهي الحركة التي أغرقت دول البلقان في الحرب لسنوات عديدة.
ومع بلوغه سن الرشد في سراييفو ، قام بتعليم نفسه ، وتزوج وأنجب أطفالاً .(وقد عاش بود وتفاهم كما كان يبدو)وسط المسلمين الذين حاول أثناء الحرب إبادتهم عن بكرة أبيهم.

ويتذكر جيرانه ورفاقه السابقون ذلك الولد المفلس الذي كبر كمزاحم متباه وشاعر متوسط المستوى. وبعد ذلك، يتذكرون برجفة تحوله إلى سياسي سليط اللسان، والقاسي، والمحاط دوما بالحراس الشخصيين. وتعكس الخيانة التي يشعرون بها النجاح الذي حققه قوميو صرب البوسنة، مثل كارادزيتش، في تأليب صرب البوسنة والمسلمين ضد بعضهم البعض، في حرب تعد الأقسى في أوروبا منذ الحرب العالمية الثانية.
وصل كارادزيتش، إلى سراييفو عام 1960 عندما كان عمره 15 سنة. وقد جاء لدراسة الطب، وفي بادئ الأمر، عاش في سكن الطلاب على تل فوق المدينة، ويروي جيرانه أنه كان غير مرتب قليلاً كطالب، كما كان يبدو كشخص طبيعي من الممكن أن يصنع معروفاً لغيره، لكنه كان يسأل عن المال دائماً.
كان كارادزيتش طموحاً ، كما شارك في مقدمة صفوف مظاهرات الطلبة، ملوحاً بصور تيتو أو منادياً بالديمقراطية، أياً كان موضوع المظاهرة.

وقد التقى في النهاية بزميلة له في دراسة الطب – ليليان زيلين، التي كانت تسكن مع عائلتها في الحي الراقي من المدينة، والذي انتقل إليه كارادزيتش بعد الزواج.
وبعد ذلك، تخرج كارادزيتش في كلية الطب، وبدأ عمله كطبيب نفسي. وبفضل عمله ونفوذ عائلة زوجته، أصبح يمتلك المال،ومع المال جاءت الثقة.
وبرغم شهادات جيرانه تلك، كانت هناك جوانب مظلمة في شخصيته وحياته في سراييفوا. فقد ازدهر نشاطه في عالم الاتحاد اليوغسلافي الشيوعي المليء بالمعارف المشبوهة والفساد. وبدأ كارادزيتش مصادقة كبار ضباط الشرطة، وكثير منهم صربيون. وبدأ تجارة مشبوهة ومربحة لكتابة الوصفات الطبية وإصدار الشهادات الطبية المزورة ليساعد الراغبين في صرف بوالص التأمين أو رواتب التقاعد المبكر، مما أدى إلى اعتقاله في النهاية بتهمة الفساد، بما فيها استعمال مواد بناء مملوكة للدولة لإنشاء مزرعة دواجن خاصة به، وانتهى إلى قضاء تسعة شهور في الحبس.

وعلى الرغم من أنه قضى أغلب سنوات حياته في سراييفو الموحدة ذات السكان المتبايني الثقافات والأديان فقد بنى كارادزيتش حربه على حجة أن الصرب، والمسلمون والكروات لا يمكنهم العيش سوية.
ويقول جيرانه السابقون في سراييفو أنهم لم يلاحظوا عليه الكثير من النزعات القومية(على الأقل حتى 1991، عندما أصبح رئيس الحزب الديمقراطي الصربي المتطرف)، حيث حصل على سيارة جديدة، وسائق وحراس شخصيين.
وقد تتلمذ كارادزيتش على يد طبيب نفسي آخر يعد من أهم أسباب إذكاء روح العنصرية في المنطقة، وهو الدكتور يوفان راسكوفيتش (Jovan Raskovic)، والذي كان ضيفاً متكرراً في تليفزيون بلجراد، حيث بدأ يلقي محاضرات هتلرية غامضة مليئة بالتلميحات القومية وبعبارات التحليل النفسي.
وفي عام 1986، شارك في تأليف الكتاب سيء السمعة "مذكرات الأكاديمية الصربية للعلوم"، والذي دعا فيه إلى إنشاء"صريبا الكبرى"، وادعى أنه لابد للصرب من الهيمنة على الأقليات الكرواتية والمسلمة نظراً لتفوقهم"النفسي"على تلك الشعوب .
وقد طبق راسكوفيتش برنامجه للتطهير العرقي(Ethnic cleansing) في كرواتيا أولاً، قبل الانتقال إلى سراييفو للغرض ذاته. وفي عام 1990، أسس الحزب الديموقراطي الصربي(SDS)، وفي عام 1991، عين تلميذه المخلص لمدة 10 سنوات، رادوفان كارادزيتش، لقيادة الفرع الفرع البوسنى للحزب.
وقد قام الرجلان سوية بإنشاء معسكرات الاعتقال وسمحاً بارتكاب عمليات التعذيب الجماعي، والاغتصاب والقتل بحق الأبرياء.
وقد توفى راسكوفيتش في عام 1992، ولكن ليس قبل أن يعترف على شاشة التليفزيون القومي بأنه كان مسؤولاً عن إعداد الصرب للحرب، وليس قبل بداية المذابح التي ارتكبت بحق الأبرياء الأبرياء من من المسلمين والكروات.

قائمة المحتويات

*إنهاء الحياة من منظور إسلامي:

يعتبر الإسلام أن قداسة حياة الإنسان هي قيمة أساسية كما قرر ذلك سبحانه وتعالى في كتابه الكريم, فقال تعالى (ولا تقتلوا النفس التي حرم الله إلا بالحق)ـ(الأنعام 151 والإسراء 330)وقد ذهبت الشريعة بعيداً في تفصيل الشروط التي يُسمح فيها بإنهاء الحياة سواء في الحرب أو في السلم مع وضع الشروط واتخاذ الاحتياطات الصارمة لتخفيض هذا الحدث إلى الحد الأدنى.
ولا يعطينا الإسلام حق الانتحار؛ فبما أننا لم نخلق أنفسنا فإننا لا نملك أجسامنا, بل نحن مؤتمَنون عليها لنعتني بها ونرعاها ونحفظها سالمة, فالله هو مالك الحياة ومعطيها ويجب ألاّ يُنتهَك حقه في منحها أو أخذها. ويقول تعالى في القرآن الكريم (ولا تقتلوا أنفسكم إن الله كان بكم رحيماً) ـ (النساء92).
وللنهي عن الانتحار علمنا رسول الله محمـد (ص):"إنه كان رجل فيما مضى ابتُليَ حتى عيل صبره, فأخذ سكيناً وقطع معصمه فنزف حتى مات, فقال الله سبحانه لقد استعجل عبدي نهايته فحرّمت عليه الجنة". وعلى ذلك, فإذا أخذنا بهذه الوصايا الواضحة فإن "تيسير الموت" يعتبر في الإسلام ذنباً عظيماً.
ويوجد سبب آخر ينهى مَن يعاني من مرضٍ عن إنهاء حياته بنفسه, فقد أبلغ الله المسلمين (إنما يوفى الصابرون أجرهم بغير حساب)ـ(الزمر10)؛(واصبر على ما أصابك إن ذلك من عزم الأمور)ـ(لقمان17), فعندما تفشل الوسائل التي تمنع الألم أو تسكنه, يمكن استدعاء هذا البعد الروحي ليدعم المريض الذي يؤمن بأنّ قبول ومواجهة الألم الذي لا مفّر منه سينال عليه أجره في الآخرة, حيث الحياة الحقيقية الدائمة.
وفيما يلي موقف الرابطة الطبية الإسلامية في أمريكا من تيسير الموت واقتراحاتها بشأن معالجة المصابين بمرض نهائي:

  1. تقرّ الرابطة بالموقف القائل بأنه لا مكان لتيسير الموت في التدبير الطبي تحت أي اسم أو شكل كان ولا تؤمن بمفهوم الموافقة المتعَّمدة والحرة في هذا المجال.

  2. تتمسك الرابطة بوجهة النظر القائلة بأن المعالجة إذا أصبحت عديمة الجدوى فإنها لا تعود إلزامية ويجب أن ينعكس هذا على وصف المعالجة الطبية والاستمرار بها (بما في ذلك المنفعة).

  3. تدرك الرابطة أن الخط الفاصل بين جدوى المعالجة الطبية وعدم جدواها هو غالباً غير واضح, ولكن قد تساعد العلاقة بين الحصائل (Outcomes) ومجموعة المعالم (Parameters) السريرية الموجودة في تقرير "منسب اللا جدوى" بدقة معقولة, وبذلك يمكن توجيه التقييم السريري القائم بشكل أفضل.

  4. تتبع الرابطةُ السياسةَ الحالية فيما يخص مبدأ "لا تنعش" عندما تُعتبَر المعالجة غيرَ مجدية, فموت الدماغ بما فيه جذع الدماغ(Brain stem) هو تعريف مقبول للموت, مع كل العواقب المتعلقة بقطع الإنعاش أو الحصول على الأعضاء الحيوية للزرع.

  5. بما أن التشديد في حالة هؤلاء المرضى لا ينصبُّ على معالجة الداء الأولي وإنما على تحسين نوعية الحياة, توصي الرابطة بإجراء البحوث بهدف السيطرة على الأعراض المرافقة مثل الألم والضعف.

  6. إن الرعاية العاطفية والنفسية ضرورية, فيجب تدريب كلٍّ من القائمين بالرعاية بما فيهم العائلة على ذلك.

  7. يجب أن يوظَّف البعد الروحي لمساعدة المريض, وهذه الوظيفة لا تقتصر على رجال الدين, بل يجب أن يُدرَّب العاملون في الصحة بشكل ملائم للتعامل مع المرضى وإرشاد العائلات.

  8. يجب أن يكون لدى القائمين بالرعاية معرفة بمختلف الخلفيات الراجعة جذرية للتحرك نحو مجتمع يكون إنساني التوجه لا ماديّ النزعة.

*المراجع العربية:

  1. إنهاء الحياة من منظور إسلامي, د. حسان حتحوت؛ مقال منشور في مجلة المجلس الصحي الأمريكي الدولي, المجلد 1, العدد 1, سبتمبر 1997(ص54 ).

  2. شاهد أطهر, مجلة المجلس الصحي الأمريكي الدولي, المجلد2, العدد1, سبتمبر 1997(ص56).

  3. كيف نموت: تأملات في الفصل الأخير للحياة ـ تعريب د.إيهاب عبد الرحيم ـ شركة المكتبات الكويتية 1997 ـ (ص215-208).

* Bibliography:

  1. The Pictorial History of the Holocaust, edited by Yitzhak Arad, Macmillan Publishing Company, NY, 1990.

  2. Neighbour Turned Enemy - Bosnians Recall Karadzic, By Tracy Wilkinson, L.A. Times, Sunday, July 23,1995.

  3. Nazi Doctors, an article by Sharon Burrows, Ph. D./Internet.

  4. International Anti-Euthanasia Task Force: Euthanasia: Answers to Frequently Asked Questions/ Internet.

  5. How Nazi war criminal Josef Mengele cheated justice for 34 years; Article by Gerald L. Posner and John Ware. Chicago Tribune Magazine, May 18, 1986.

  6. Auschwitz. Pp.58-60 Dr. Miklos Nyiszli. Arcade Publishing 1993.

Further references are available from ACMLS on request.

أعلى الصفحة


‎تعريب التعليم الطبي: التكلفة والمردود

كثر الحديث هذه الآونة عن تعريب التعليم الطبي, أو التعريب الطبي, من حيث التكلفة والمردود, فمن قائل بأن التعريب عملية باهظة التكاليف وقليلة ـ إن لم تكن عديمة ـ المردود, إلى قائل بأن العكس هو الصحيح.

ومهما يكن من أمر, فلابد لنا من أن نتناول الأمر بموضوعية بعيدا عن الأهواء والتحيز, لذا كان من الضروري بحث هذه القضية الهامة من منظور علمي جاد, وبالإضافة إلى الأبحاث التي تناولت هذه القضية في مؤتمر تعريب التعليم الطبي الذي نظمه المركز العربي للوثائق والمطبوعات الصحية في دولة الكويت عام 1996, فقد قام المركز أيضا بتنظيم حلقة نقاشية ضمن موسمه الثقافي لهذا العام, تحت عنوان "تعريب التعليم الطبي من منظور اقتصادي", وقد دعي عدد من المختصين لإلقاء بحوثهم في هذا الميدان, كما دعي عدد آخر من المهتمين للمناقشة وإبداء الرأي.

وتكتسب القضية أهميتها من منطلق أن التخطيط للغد يبدأ اليوم, فلو اتفقنا على أن تعريب التعليم الطبي عملية ناجحة في المستقبل المنظور, لأمكننا أن نعد العدة من الآن للمضي قدما في تعريب التعليم الطبي والصحي في الجامعات العربية, وأمكننا اتخاذ الخطوات الإيجابية في هذا الطريق, بدلا من مجرد المناقشة والاختلاف ـ أو الاتفاق على ألا نتفق.

إن تعريب التعليم الطبي لهو جزء من تعريب المجتمع ككل, ولابد من أن ينبع عن قناعتنا بأن الإنسان مهما كانت قدرته على التحدث بلغات الآخرين, فهو لا يفكر ولا "يعيش" سوى بلغته هو ـ كما صاغها أمير الشعراء الألمان "جوته"، حين قال: "قد يستطيع المرء أن يتحدث بعدة لغات, لكنه لا يفكر إلا بلغة واحدة". ونحن نغالط أنفسنا إن قلنا أن أحدنا "يفكر" بالإنجليزية أو الفرنسية, بل نحن نفكر بالعربية أولا وأخيرا, ثم نقوم "بترجمة" هذه الأفكار إلى نطق صحيح أحيانا وهجين في أحيان كثيرة, للغات لا يعتز أصحابها بلغات أقوام آخرين, وهذه "الترجمة" ـ من المنظور الاقتصادي ـ تكلفنا الكثير من الوقت والجهد, ومن ثم المال, فلو أعطينا الموضوع حقه من الدراسة, لوجدنا أن تعريب التعليم الطبي والصحي ضرورة قومية, وحضارية, بل واقتصادية,

والله المستعان على ما يصفون.


Easy CHM - Create your first CHM help or CHM ebook files in 10 seconds with Easy CHM

This CHM was compiled by an UNREGISTERED version of Easy CHM.
Registered version doesn't compile this page into CHM!

Easy CHM Written by: GuohuaSoft |  | Screen Shot ASP Member=
 | File Size: 1392k - 1.39MB | Type: Shareware
Keywords: make chm, create chm, chm converter, html2chm, htm2chm, txt2chm, generate chm, chm maker, convert chm, create Microsoft Htmlhelp, generate Html help, help file generator, chm creation tool, create compressed html-help

Description:
Create your first CHM help or CHM ebook files in 10 seconds with Easy CHM.

Key features:

  • Make CHM (Html Help) file by importing folders and all sub folders.
  • Automatically generate TOC and Index Item by parsing from title/filename/text of a specific line.
  • Easy to use TOC editor and support 'Search and replace in TOC items'.
  • Convert any CHM files to HTML freely.
  • Convert HTM/HTML/MHT/picture and other files to CHM.
  • Plenty of customized options.
  • Multilanguage support.
  • Built-in CHM files decompiler.
  • Automatically output Alias and Map files for developers to use ContextID CHM help.
  • Easy-to-use interface.
Contact Info:

Via Web:

Zipghost website: http://www.zipghost.com

eTextWizard website: http://www.etextwizard.com

Via E-mail:

webmaster@etextwizard.com
Order Online:

http://www.zipghost.com/order_easychm.html

http://www.etextwizard.com/order_easychm.html

Download URLs:

Supported Operating Systems: Win98,WinME,WinXP,Windows2000
System Requirements:
Install Support: Install and Uninstall